Settings
Language: Tester:
ALFA ROMEO
AUDI
AUTOBIANCHI
AUTOLATINA
BERTONE
BMW
BUICK
CADILLAC
CARB
CHANGAN
CHANGHE
CHEVROLET
CHRYSLER
CIADEA
CITROEN
DACIA
DAEWOO
DODGE
DONGFENG
FIAT
FORD
FORD AUSTRALIA
FSO
GEELY
HAFEI
HOLDEN
HONDA
HYUNDAI
INNOCENTI
IVECO
JEEP
JILIN
KIA
LADA
LANCIA
LIUZHOU
MAN
MAZDA
MCC
MERCEDES BENZ
MG
MINI
MITSUBISHI
NISSAN
OPEL
OTOSAN
PEUGEOT
PLYMOUTH
PORSCHE
PROTON
RENAULT
ROVER
RVI
SAAB
SCANIA
SANTANA
SEAT
SHANGFEI
SKODA
STEYR
SUBARU
SUZUKI
SSANGYONG
TATA
TIANJIN
TOYOTA
VAUXHALL
VOLVO
VW
XIAN
YUGO
YULON

© Robert Bosch GmbH


ALFA ROMEO

ALFA Allgemein
ALFA 概述
ALFA všeobecně
ALFA generelt
ALFA General
ALFA en general
Généralités ALFA
ALFA yleistä
ALFA Γενικά
ALFA, informazioni generali
ALFA General
ALFA algemeen
ALFA generelt
ALFA ogólnie
ALFA geral
ALFA General
ALFA общ.
ALFA Allmänt
ALFA Genel
ALFA általában

ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
Сист.антибл.торм.ABS
ABS
ABS
ABS
Motorsteuerung
发动机控制系统
Řízení motoru
Motorstyring
Engine control
Mando del motor
Commande moteur
Moottorin ohjaus
Μονάδα ελέγxου κινητήρα.
Comando motore
エンジンマネージメント
Motorsturing
Motorstyring
Sterowanie silnika
Comando do motor
Comandã motor
Управление мотором
Motorstyrning
Motor kumandası
Motorvezérlés
Airbag

Hinweis: Das Kabel am Airbagstecker ist oftmals gelb umwickelt. Damit kann der Airbagstecker von dem Stecker unterschieden werden, der zum Auslesen der Klimaanlage dient. (Dieser Stecker ist meist ganz in der Nähe des Airbagsteckers zu finden und führt mitunter zu Verwechslungen!)
气囊

注意：安全气囊插头上的电缆通常有一个黄色外套。这与读取空调器的插头不同。（该插头通常接近于安全气囊插头，不要混淆）。
Airbag

Upozornění: Kabel na konektoru airbagu má často žluté ovinutí. Tím lze konektor airbagu rozlišit od konektoru, který slouží k načtení stavu klimatizace. (Tento konektor lze většinou najít v úplné blízkosti konektoru airbagu, což často vede k záměně!)
Airbag

Henvisning: Kablet på airbagstikket er ofte gult omviklet. Derved adskiller airbagstikket sig fra stikket der tjener til udlæsning af klimaanlægget. (dette stik er oftest næsten i nærheden af airbagstikket og fører af og til til forvekslinger!).
Airbag

Note: The cable on the airbag plug often has a yellow wrapping. This distinguishes it from the plug for reading out the air conditioner. (This plug is usually very close to the airbag plug and can lead to confusion.)
Airbag

Indicación: El cable del enchufe del airbag tiene con frecuencia un enrollamiento amarillo alrededor. De esta manera puede distinguirse elenchufe del airbag del enchufe que sirve para la lectura del climatizador (este enchufe se encuentra, generalmente, cerca al enchufe del airbagy ocasiona, a veces, confusiones!)
Airbag

Note: le câble sur la fiche d'airbag a souvent une enveloppe jaune. Il est ainsi possible de différencier la fiche d'airbag de la fiche servant à la lecture de la climatisation. (Cette fiche se trouve souvent à proximité de la fiche d'airbag et peut induire en erreur!)
Airbag

Huomautus: Airbag-pistokkeen johto on yleensä kiedottu keltaisella nauhalla. Näin pystyt erottamaan Airbag-pistokkeen pistokkeesta, joka on tarkoitettu ilmastointilaitteen tietojen lukemiseen. (Tämä pistoke sijaitsee yleensä aivan Airbag-pistokkeen lähellä, joten pistokkeet on helppo sekoittaa toisiinsa!)
Αερόσακος

Υπόδειξη: Το καλώδιο στο φις αερόσακου συχνά έχει κίτρινη επένδυση. Έτσι, το φις αερόσακου διαχωρίζεται
από το φις που εξυπηρετεί στην ανάγνωση του συστήματος κλιματισμού. (Αυτό το φις συνήθως βρίσκεται κοντά στο φις αερόσακου και μπορεί να οδηγήσει σε λάθος συνδέσεις!)
Avvertenza sull'airbag:

Il cavo sul connettore airbag è generalmente rivestito in colore giallo. In questo modo è possibile distinguere il connettore airbag dal connettore preposto alla lettura del condizionatore (tale connettore si trova in genere molto vicino al connettore airbag: tale vicinanza comporta talvolta che i due connettori vengano confusi fra loro).
Airbag

Note: The cable on the airbag plug often has a yellow wrapping. This distinguishes it from the plug for reading out the air conditioner. (This plug is usually very close to the airbag plug and can lead to confusion.)
Airbag

Aanwijzing: De kabel aan de airbagstekker is meestal geel omwikkeld.Daardoor kan de airbagstekker worden onderscheiden van de stekker, diedient voor het uitlezen vande airco installatie. (Deze stekker is meestal in dedirecte nabijheid van de airbagstekker te vinden en kan daardoor totverwisseling leiden!)
Airbag

Henvisning: Ledningen på adapterpluggen er ofte maskert med gult. Slik kan man se forskjell på airbag-pluggen og pluggen som brukes til lesing av klimaanlegget. (Denne pluggen er ofte i nærheten av airbagpluggen og kan føre til forvekslinger!)
Airbag

Wskazówka: Często kabel przy wtyczce airbaga jest owinięty na żółto. Pozwala to odróżnić tę wtyczkę od innej, przeznaczonej do odczytywania klimatyzacji. (Ta wtyczka jest najczęściej umieszczana całkiem obok wtyczki airbaga i powoduje pomyłki!)
Airbag

Nota: o cabo no conector do airbag geralmente se encontra encapado a amarelo. Assim o conector do airbag pode ser diferenciado do outro conector, que serve para a leitura do sistema de ar condicionado. (Este conector geralmente encontra-se bem próximo ao conector do airbag, sendo muitas vezes trocado!)
Airbag

Notã: Cablul la stecãrul de airbag este adesea înfãsurat cu galben, astfel cã stecãrul de airbag poate fi deosebit de stecãrul care serveste la citirea instalatiei de climatizare. (Acest stecãr se aflã în majoritatea cazurilor foarte aproape de stecãrul pentru airbag, ceea ce duce la confundãri!)
Подушка безопасности

Указание: Провод разъема подушки безопасности часто имеет желтую оболочку, что позволяет отличать разъем подушки безопасности от разъема, предназначенного для вывода неисправностей кондиционера. (Этот разъем находится возле разъема подушки безопасности , поэтому их иногда можно перепутать!)
Airbag
OBS! Kabeln på airbagskontakten har ofta en gul omlindning. Därmed är det lätt att skilja på airbagskontakten och kontakten som används för att läsa ut klimatsystemet. (Denna kontakt sitter oftast i närheten av airbagskontakten och förväxlas ibland!)
Airbag

Uyarı: Hava yastığı soketindeki kablo çoğu zaman sarı sargılıdır. Hava yastığı soketinin klima sistemi soketinden ayrılabilmesi için. (Bu soket çoğu zaman hava yastığı soketinin çok yakınında bulunur ve bazı durumlarda karışıklıklara neden olur!)
Légzsák

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS |  |  |  |  | C | A | B | B+
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés |  |  |  |  | C | A | B | B+
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák |  |  |  |  | C | A | B | B+


ALFA ROMEO

ALFA 145 1.3IE (Variante 1)
ALFA 145 1.3IE (变型 1)
ALFA 145 1.3IE (varianta 1)
ALFA 145 1.3IE (Variant 1)
ALFA 145 1.3IE (variant 1)
ALFA 145 1.3IE (Variante 1)
ALFA 145 1.3IE (variante 1)
ALFA 145 1.3IE (variaatio 1)
ALFA 145 1.3IE (Παραλλαγή 1)
ALFA 145 1.3IE (variante 1)
ALFA 145 1.3IE(バリエーション 1)
ALFA 145 1.3IE (variant 1)
ALFA 145 1.3IE (Variant 1)
ALFA 145 1.3IE (wersja 1)
ALFA 145 1.3IE (Variante 1)
ALFA 145 1.3IE (Variantã 1)
ALFA 145 1.3IE (Вариант 1)
ALFA 145 1.3IE (variant 1)
ALFA 145 1.3IE (Variyant 1)
ALFA 145 1.3IE (Variante 1)

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika |  |  |  |  | C | A | B | B+


ALFA ROMEO

ALFA 146 1.3IE (Variante 1)
ALFA 146 1.3IE (变型 1)
ALFA 146 1.3IE (varianta 1)
ALFA 146 1.3IE (Variant 1)
ALFA 146 1.3IE (variant 1)
ALFA 146 1.3IE (Variante 1)
ALFA 146 1.3IE (variante 1)
ALFA 146 1.3IE (variaatio 1)
ALFA 146 1.3IE (Παραλλαγή 1)
ALFA 146 1.3IE (variante 1)
ALFA 146 1.3IE(バリエーション 1)
ALFA 146 1.3IE (variant 1)
ALFA 146 1.3IE (Variant 1)
ALFA 146 1.3IE (wersja 1)
ALFA 146 1.3IE (Variante 1)
ALFA 146 1.3IE (Variantã 1)
ALFA 146 1.3IE (Вариант 1)
ALFA 146 1.3IE (variant 1)
ALFA 146 1.3IE (Varyant 1)
ALFA 146 1.3IE (Variante 1)

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika |  |  |  |  | C | A | B | B+


ALFA ROMEO

ALFA 145 1.6IE 8V (Variante 1)
ALFA 145 1.6IE 8V (变型 1)
ALFA 145 1.6IE 8V (varianta 1)
ALFA 145 1.6IE 8V (Variant 1)
ALFA 145 1.6IE 8V (variant 1)
ALFA 145 1.6IE 8V (Variante 1)
ALFA 145 1.6IE 8V (variante 1)
ALFA 145 1.6IE 8V (variaatio 1)
ALFA 145 1.6IE 8V (Παραλλαγή 1)
ALFA 145 1.6IE 8V (variante 1)
ALFA 145 1.6IE 8V(バリエーション 1)
ALFA 145 1.6IE 8V (variant 1)
ALFA 145 1.6IE 8V (variant 1)
ALFA 145 1.6IE 8V (wersja 1)
ALFA 145 1.6IE 8V (Variante 1)
ALFA 145 1.6IE 8V (Variantã 1)
ALFA 145 1.6IE 8V (Вариант 1)
ALFA 145 1.6IE 8V (variant 1)
ALFA 145 1.6IE 8V (Varyant 1)
ALFA 145 1.6IE 8V (Variante 1)

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika |  |  |  |  | C | A | B | B+


ALFA ROMEO

ALFA 146 1.6IE 8V (Variante 1)
ALFA 146 1.6IE 8V (变型 1)
ALFA 146 1.6IE 8V (varianta 1)
ALFA 146 1.6IE 8V (Variant 1)
ALFA 146 1.6IE 8V (variant 1)
ALFA 146 1.6IE 8V (Variante 1)
ALFA 146 1.6IE 8V (variante 1)
ALFA 146 1.6IE 8V (variaatio 1)
ALFA 146 1.6IE 8V (Παραλλαγή 1)
ALFA 146 1.6IE 8V (variante 1)
ALFA 146 1.6IE 8V(バリエーション 1)
ALFA 146 1.6IE 8V (variant 1)
ALFA 146 1.6IE 8V (variant 1)
ALFA 146 1.6IE 8V (wersja 1)
ALFA 146 1.6IE 8V (Variante 1)
ALFA 146 1.6IE 8V (Variantã 1)
ALFA 146 1.6IE 8V (Вариант 1)
ALFA 146 1.6IE 8V (variant 1)
ALFA 146 1.6IE 8V (Varyant 1)
ALFA 146 1.6IE 8V (Variante 1)

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika |  |  |  |  | C | A | B | B+


ALFA ROMEO

ALFA 33 (Variante 1)
ALFA 33 (变型 1)
ALFA 33 (varianta 1)
ALFA 33 (Variant 1)
ALFA 33 (variant 1)
ALFA 33 (Variante 1)
ALFA 33 (variante 1)
ALFA 33 (variaatio 1)
ALFA 33 (Παραλλαγή 1)
ALFA 33 (variante 1)
ALFA 33(バリエーション 1)
ALFA 33 (variant 1)
ALFA 33 (variant 1)
ALFA 33 (wersja 1)
ALFA 33 (Variante 1)
ALFA 33 (Variantã 1)
ALFA 33 (Вариант 1)
ALFA 33 (variant 1)
ALFA 33 (Varyant 1)
ALFA 33 (Variante 1)

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika |  |  |  |  | C | A | B | B+


ALFA ROMEO

ALFA 145 1.3IE (Variante 2)
ALFA 145 1.3IE (变型 2)
ALFA 145 1.3IE (varianta 2)
ALFA 145 1.3IE (Variant 2)
ALFA 145 1.3IE (variant 2)
ALFA 145 1.3IE (Variante 2)
ALFA 145 1.3IE (variante 2)
ALFA 145 1.3IE (variaatio 2)
ALFA 145 1.3IE (Παραλλαγή 2)
ALFA 145 1.3IE (variante 2)
ALFA 145 1.3IE(バリエーション 2)
ALFA 145 1.3IE (variant 2)
ALFA 145 1.3IE (variant 2)
ALFA 145 1.3IE (wersja 2)
ALFA 145 1.3IE (Variante 2)
ALFA 145 1.3IE (Variantã 2)
ALFA 145 1.3IE (Вариант 2)
ALFA 145 1.3IE (variant 2)
ALFA 145 1.3IE (Varyant 2)
ALFA 145 1.3IE (Variante 2)

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika |  |  |  |  | C | A | B | B+


ALFA ROMEO

ALFA 146 1.3IE (Variante 2)
ALFA 146 1.3IE (变型 2)
ALFA 146 1.3IE (varianta 2)
ALFA 146 1.3IE (Variant 2)
ALFA 146 1.3IE (variant 2)
ALFA 146 1.3IE (Variante 2)
ALFA 146 1.3IE (variante 2)
ALFA 146 1.3IE (variaatio 2)
ALFA 146 1.3IE (Παραλλαγή 2)
ALFA 146 1.3IE (variante 2)
ALFA 146 1.3IE(バリエーション 2)
ALFA 146 1.3IE (variant 2)
ALFA 146 1.3IE (variant 2)
ALFA 146 1.3IE (wersja 2)
ALFA 146 1.3IE (Variante 2)
ALFA 146 1.3IE (Variantã 2)
ALFA 146 1.3IE (Вариант 2)
ALFA 146 1.3IE (variant 2)
ALFA 146 1.3IE (Varyant 2)
ALFA 146 1.3IE (Variante 2)

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika |  |  |  |  | C | A | B | B+


ALFA ROMEO

ALFA 145 1.6IE 8V (Variante 2)
ALFA 145 1.6IE 8V (变型 2)
ALFA 145 1.6IE 8V (varianta 2)
ALFA 145 1.6IE 8V (Variant 2)
ALFA 145 1.6IE 8V (variant 2)
ALFA 145 1.6IE 8V (Variante 2)
ALFA 145 1.6IE 8V (variante 2)
ALFA 145 1.6IE 8V (variaatio 2)
ALFA 145 1.6IE 8V (Παραλλαγή 2)
ALFA 145 1.6IE 8V (variante 2)
ALFA 145 1.6IE 8V(バリエーション 2)
ALFA 145 1.6IE 8V (variant 2)
ALFA 145 1.6IE 8V (variant 2)
ALFA 145 1.6IE 8V (wersja 2)
ALFA 145 1.6IE 8V (Variante 2)
ALFA 145 1.6IE 8V (Variantã 2)
ALFA 145 1.6IE 8V (Вариант 2)
ALFA 145 1.6IE 8V (variant 2)
ALFA 145 1.6IE 8V (Varyant 2)
ALFA 145 1.6IE 8V (Variante 2)

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika |  |  |  |  | C | A | B | B+


ALFA ROMEO

ALFA 146 1.6IE 8V (Variante 2)
ALFA 146 1.6IE 8V (变型2)
ALFA 146 1.6IE 8V (varianta 2)
ALFA 146 1.6IE 8V (Variant 2)
ALFA 146 1.6IE 8V (variant 2)
ALFA 146 1.6IE 8V (Variante 2)
ALFA 146 1.6IE 8V (variante 2)
ALFA 146 1.6IE 8V (variaatio 2)
ALFA 146 1.6IE 8V (Παραλλαγή 2)
ALFA 146 1.6IE 8V (variante 2)
ALFA 146 1.6IE 8V(バリエーション 2)
ALFA 146 1.6IE 8V (variant 2)
ALFA 146 1.6IE 8V (variant 2)
ALFA 146 1.6IE 8V (wersja 2)
ALFA 146 1.6IE 8V (Variante 2)
ALFA 146 1.6IE 8V (Variantã 2)
ALFA 146 1.6IE 8V (Вариант 2)
ALFA 146 1.6IE 8V (variant 2)
ALFA 146 1.6IE 8V (Varyant 2)
ALFA 146 1.6IE 8V (Variante 2)

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika |  |  |  |  | C | A | B | B+


ALFA ROMEO

ALFA 33 (Variante 2)
ALFA 33 (变型 2)
ALFA 33 (varianta 2)
ALFA 33 (Variant 2)
ALFA 33 (variant 2)
ALFA 33 (Variante 2)
ALFA 33 (variante 2)
ALFA 33 (variaatio 2)
ALFA 33 (Παραλλαγή 2)
ALFA 33 (variante 2)
ALFA 33(バリエーション 2)
ALFA 33 (variant 2)
ALFA 33 (variant 2)
ALFA 33 (wersja 2)
ALFA 33 (Variante 2)
ALFA 33 (Variantã 2)
ALFA 33 (Вариант 2)
ALFA 33 (variant 2)
ALFA 33 (Varyant 2)
ALFA 33 (Variante 2)

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika |  |  |  |  | C | A | B | B+


ALFA ROMEO

ALFA 145 2.0IE 16V TWIN SPARK
ALFA 145 2.0IE 16V TWIN SPARK
ALFA 145 2.0IE 16V TWIN SPARK
ALFA 145 2.0IE 16V TWIN SPARK
ALFA 145 2.0IE 16V TWIN SPARK
ALFA 145 2.0IE 16V TWIN SPARK
ALFA 145 2.0IE 16V TWIN SPARK
ALFA 145 2.0IE 16V TWIN SPARK
ALFA 145 2.0IE 16V TWIN SPARK
ALFA 145 2.0IE 16V TWIN SPARK
ALFA 145 2.0IE 16V TWIN SPARK
ALFA 145 2.0IE 16V TWIN SPARK
ALFA 145 2.0IE 16V TWIN SPARK
ALFA 145 2.0IE 16V TWIN SPARK
ALFA 145 2.0IE 16V TWIN SPARK
ALFA 145 2.0IE 16V TWIN SPARK
ALFA 145 2.0IE 16V TWIN SPARK
ALFA 145 2.0IE 16V TWIN SPARK
ALFA 145 2.0IE 16V TWIN SPARK
ALFA 145 2.0IE 16V TWIN SPARK

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika |  |  |  |  | C | A | B | B+


ALFA ROMEO

ALFA 145
ALFA 145
ALFA 145
ALFA 145
ALFA 145
ALFA 145
ALFA 145
ALFA 145
ALFA 145
ALFA 145
ALFA 145
ALFA 145
ALFA 145
ALFA 145
ALFA 145
ALFA 145
ALFA 145
ALFA 145
ALFA 145
ALFA 145

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS, ABS/ASR ABS; ABS/ASR ABS/ASR ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR | -- | -- |  |  | 1 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 3 |  | 4/5 | 16
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 11 |  | 4/5 | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 8 |  | 4/5 | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 9 |  | 4/5 | 16


ALFA ROMEO

ALFA 146
ALFA 146
ALFA 146
ALFA 146
ALFA 146
ALFA 146
ALFA 146
ALFA 146
ALFA 146
ALFA 146
ALFA 146
ALFA 146
ALFA 146
ALFA 146
ALFA 146
ALFA 146
ALFA 146
ALFA 146
ALFA 146
ALFA 146

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS, ABS/ASR ABS; ABS/ASR ABS/ASR ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR | -- | -- |  |  | 1 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 3 |  | 4/5 | 16
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 11 |  | 4/5 | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 8 |  | 4/5 | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 9 |  | 4/5 | 16


ALFA ROMEO

ALFA 156
ALFA 156
ALFA 156
ALFA 156
ALFA 156
ALFA 156
ALFA 156
ALFA 156
ALFA 156
ALFA 156
ALFA 156
ALFA 156
ALFA 156
ALFA 156
ALFA 156
ALFA 156
ALFA 156
ALFA 156
ALFA 156
ALFA 156

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS, ABS/ASR ABS; ABS/ASR ABS/ASR ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR | -- | -- |  |  | 1 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 3 |  | 4/5 | 16
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 11 |  | 4/5 | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 8 |  | 4/5 | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 9 |  | 4/5 | 16


ALFA ROMEO

ALFA 166
ALFA 166
ALFA 166
ALFA 166
ALFA 166
ALFA 166
ALFA 166
ALFA 166
ALFA 166
ALFA 166
ALFA 166
ALFA 166
ALFA 166
ALFA 166
ALFA 166
ALFA 166
ALFA 166
ALFA 166
ALFA 166
ALFA 166

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 12 |  | 4/5 | 16
ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS, ABS/ASR ABS; ABS/ASR ABS/ASR ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR | -- | -- |  |  | 1 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 3 |  | 4/5 | 16
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 11 |  | 4/5 | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 8 |  | 4/5 | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 9 |  | 4/5 | 16


ALFA ROMEO

ALFA 164
ALFA 164
ALFA 164
ALFA 164
ALFA 164
ALFA 164
ALFA 164
ALFA 164
ALFA 164
ALFA 164
ALFA 164
ALFA 164
ALFA 164
ALFA 164
ALFA 164
ALFA 164
ALFA 164
ALFA 164
ALFA 164
ALFA 164

ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
Сист.антибл.торм.ABS
ABS
ABS
ABS
Motorsteuerung
发动机控制系统
Řízení motoru
Motorstyring
Engine control
Mando del motor
Commande moteur
Moottorin ohjaus
Μονάδα ελέγxου κινητήρα.
Comando motore
エンジンマネージメント
Motorsturing
Motorstyring
Sterowanie silnika
Comando do motor
Comandã motor
Управление мотором
Motorstyrning
Motor kumandası
Motorvezérlés

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS |  |  |  |  | C | A | B | B+
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés |  |  |  |  | C | A | B | B+


ALFA ROMEO

ALFA 164 TWIN SPARK
ALFA 164 TWIN SPARK
ALFA 164 TWIN SPARK
ALFA 164 TWIN SPARK
ALFA 164 TWIN SPARK
ALFA 164 TWIN SPARK
ALFA 164 TWIN SPARK
ALFA 164 TWIN SPARK
ALFA 164 TWIN SPARK
ALFA 164 TWIN SPARK
ALFA 164 TWIN SPARK
ALFA 164 TWIN SPARK
ALFA 164 TWIN SPARK
ALFA 164 TWIN SPARK
ALFA 164 TWIN SPARK
ALFA 164 TWIN SPARK
ALFA 164 TWIN SPARK
ALFA 164 TWIN SPARK
ALFA 164 TWIN SPARK
ALFA 164 TWIN SPARK

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika |  |  |  |  | C | A | B | B+


ALFA ROMEO

ALFA 164 V6
ALFA 164 V6
ALFA 164 V6
ALFA 164 V6
ALFA 164 V6
ALFA 164 V6
ALFA 164 V6
ALFA 164 V6
ALFA 164 V6
ALFA 164 V6
ALFA 164 V6
ALFA 164 V6
ALFA 164 V6
ALFA 164 V6
ALFA 164 V6
ALFA 164 V6
ALFA 164 V6
ALFA 164 V6
ALFA 164 V6
ALFA 164 V6

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika |  |  |  |  | C | A | B | B+


ALFA ROMEO

ALFA SPIDER ab 95
ALFA SPIDER，95年以后
ALFA SPIDER od 95
ALFA SPIDER fra 95
ALFA SPIDER from 95
ALFA SPIDER a partir del 95
ALFA SPIDER à partir de 95
ALFA SPIDER alkaen 95
ALFA SPIDER από 95
ALFA SPIDER a partire dal 95
ALFA SPIDER from 95
ALFA SPIDER vanaf 95
ALFA SPIDER fra 95
ALFA SPIDER od 95
ALFA SPIDER a partir de 95
ALFA SPIDER din 95
ALFA SPIDER с 95
ALFA SPIDER fr o m 95
ALFA SPIDER, 95'ten itibaren
ALFA SPIDER 95-től

Der Diagnosestecker für die Motorsteuerung befindet sich im Fußraum auf der Beifahrerseite. Der Stecker ist meist hinter der Teppichverkleidung des Mitteltunnels verborgen.
Der Diagnosestecker für das ABS ist im Motorraum in der Nähe des Hydroaggregats zu finden.
发动机控制系统用诊断插头位于乘客侧放脚处。通常隐藏在中间通道的地毯下面。
ABS诊断插头位于液压调制器附近发动机舱中。
Diagnostická zásuvka pro řízení motoru se nachází v prostoru nohou na straně spolujezdce. Zásuvka je většinou skryata pod kobercovým obložením středového tunelu.
Diagnostickou zásuvku pro ABS lze najít v motorovém prostoru v blízkosti hydraulické jednotky.
Diagnosestikket til motorstyringen befinder sig i fodrummet på passagersiden. Stikket er oftest skjult bag ved midtertunnelsens tæppebelægning.
Diagnosestikket til ABS kan findes i motorrummet i nærheden af hydroaggregatet.
The diagnostic plug for the engine control is in the passenger-side footwell. It is usually hidden under the carpet cover of the centre tunnel.
The diagnostic plug for the ABS is in the engine compartment near the hydraulic modulator.
El enchufe de diagnóstico para la unidad de control del motor se encuentra en el espacio para los piés del lado del acompañante. Casi siempre, el enchufe está escondido detrás del tapete del tunel central.
El enchufe de diagnóstico para el ABS se encuentra en el compartimiento del motor, cerca al grupo hidráulico.
La fiche de diagnostic pour la commande du moteur se trouve au plancher côté passager. La plupart du temps, la fiche est cachée derrière le revêtement en tapis du tunnel central.
La fiche de diagnostic pourABS se trouve dans le compartiment-moteur à proximité du groupe hydraulique.
Moottorinohjauksen diagnoosipistoke sijaitsee etumatkustajan jalkatilassa. Pistoke on yleensä keskitunnelin lattiamaton alla.
ABS:n diagnoosipistoke sijaitsee moottoritilassa hydrauliikkayksikön lähellä.
Το φις διάγνωσης για τον έλεγχο κινητήρα βρίσκεται στο χώρο ποδιών συνοδηγού. Το φις συνήθως καλύπτεται από την επένδυση πατώματος του μεσαίου τούνελ.
Το φις διάγνωσης για το ABS βρίσκεται στο χώρο κινητήρα, κοντά στην υδραυλική μονάδα.
Il connettore di diagnosi del comando motore si trova nel vano gambe sul lato passeggero anteriore. Il connettore generalmente nascosto sotto il tappetino del tunnel centrale.
Il connettore di diagnosi dell'ABS si trova nel vano motore, nei pressi del gruppo idraulico.
The diagnostic plug for the engine control is in the passenger-side footwell. It is usually hidden under the carpet cover of the centre tunnel.
The diagnostic plug for the ABS is in the engine compartment near the hydraulic modulator.
De diagnosestekker voor de motorsturing bevindt zich in de voetruimte aan de pass.zijde. De stekker is meestal onder de bekleding van de middentunnel verborgen. De diagnosestekker voor de ABS is in de motorruimte in de beurt van de hydro-aggregaat te vinden.
Diagnosepluggen for motorstyringen befinner seg i benplass på passjerside. Pluggen er vanligvis bak midttunnelens teppe.
Diagnosepluggen for ABS er i motorrommet i nærheten av hydraulisk aggregat.
Wtyczka diagnostyczna dla układu sterowania silnika znajduje się w okolicach nóg pasażera z prawej strony kierowcy. Wtyczka jest na ogół ukryta pod dywanikiem przykrywającym środkowy tunel. Wtyczka diagnostyczna dla układu ABS znajduje się wkomorze silnika obok zespołu hydraulicznego.
O conector de diagnose para o comando do motor encontra-se no compartimento dos pés, ao lado do passageiro. Geralmente o conector está escondido atrás do revestimento do carpete do túnel central.
O conector de diagnose para o ABS encontra-se no compartimento do motor, próximo à unidade hidráulica.
Stecãrul de diagnosticare pentru comanda motorului se aflã în spatiul pentru picioare de pe partea însotitorului soferului. Stecãrul este situat în majoritatea cazurilor în spatele mochetei de desupra tunelului central.
Stecãrul de diagnosticare pentru ABS este amplasat în compartimentul motor în apropierea agregatului hidraulic.
Диагностический разъем для системы управления двигателем находится в пространстве для ног на стороне переднего пассажира. Разъем спрятан обычно за ковровой обшивкой центрального прохода.
Диагностический разъем для ABS находится в подкапотном пространстве, возле гидроагрегата.
Diagnosuttaget för motorstyrningen sitter i fotutrymmet på passagerarsidan, oftast gömd under mittunnelns matta. Diagnosuttaget för ABS sitter i motorrummet i närheten av hydroaggregatet.
Motor kumandasının arıza teşhis soketi ön yolcu tarafında ayak bölümünde bulunur. Soket çoğu zaman orta kanalın halı kaplamasının altında gizlidir. ABS için olan arıza teşhis soketi moto bölümünde hidro agregasının yakınlarında bulunabilir.
A motorvezérlés diagnosztikai csatlakozója a vezető melletti oldalon, a lábtérben található. A csatlakozó gyakran a középalagút szőnyegburkolata mögött van elrejtve.
Az ABS diagnosztikai csatlakozója a motortérben a hidroagregát közelében található.
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
Сист.антибл.торм.ABS
ABS
ABS
ABS
Motorsteuerung
发动机控制系统
Řízení motoru
Motorstyring
Engine control
Mando del motor
Commande moteur
Moottorin ohjaus
Μονάδα ελέγxου κινητήρα.
Comando motore
エンジンマネージメント
Motorsturing
Motorstyring
Sterowanie silnika
Comando do motor
Comandã motor
Управление мотором
Motorstyrning
Motor kumandası
Motorvezérlés

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés |  |  |  |  | C | A | B | B+
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS |  |  |  |  | C | A | B | B+


ALFA ROMEO

ALFA SPIDER 2.0L bis 94
ALFA SPIDER 2.0L，94年以前
ALFA SPIDER 2,0 l do 94
ALFA SPIDER 2.0L til 94
ALFA SPIDER 2.0L to 94
ALFA SPIDER 2.0L hasta el 94
ALFA SPIDER 2.0L jusqu'en 94
ALFA SPIDER 2.0L 94 saakka
ALFA SPIDER 2.0L έως 94
ALFA SPIDER 2.0L fino al 94
ALFA SPIDER 2.0L to 94
ALFA SPIDER 2.0L tot 94
ALFA SPIDER 2.0L til 94
ALFA SPIDER 2.0L do 94
ALFA SPIDER 2.0L até 94
ALFA SPIDER 2.0L pânã la 94
ALFA SPIDER 2.0L до 94
ALFA SPIDER 2.0L till 94
ALFA SPIDER 2.0L, 94'ye kadar
ALFA SPIDER 2.0L 94-ig

Hinter dem Beifahrersitz befindet sich im Fußboden eine Öffnung (meist unter einer Abdeckung verborgen), die den Diagnosestecker, das Motorsteuergerät sowie einige Relais und Sicherungen zugänglich macht.
在前乘客座椅后面的底板中，有一个开口（通常在一个盖下面），可以看到诊断插头、发动机控制总成和一些继电器以及保险丝。
Za sedadlem spolujezdce je v podlaze otvor (většinou pod krytem), kudy je přístupná diagnostická zásuvka, řídicí jednotka motoru a rovněž některá relé a pojistky.
Bag ved passagersædet findes en åbning i gulvet (mest skjult under en afdækning), der giver adgang til motorstyreenhedens diagnosestik så vel som nogle relæer og sikringer.
In the floor behind the front-passenger seat there is an opening (usually under a cover) that provides access to the diagnostic plug, engine control unit, and some relays and fuses.
Detrás del asiento del acompañante, existe un agujero en el piso (normalmente, disimulado con una tapa), el cual permite el acceso al enchufe de diagnóstico, la unidad de control del motor y algunos relés y fusibles.
Derrière le siège passager, se trouve une ouverture dans le plancher (cachée la plupart du temps sous un recouvrement) qui donne accès à la fiche de diagnostic, au calculateur du moteur ainsi qu'à quelques relais et fusibles.
Etumatkustajan istuimen takana on lattiassa aukko (yleensä kannen alla), jonka kautta pääset käsiksi diagnoosipistokkeeseen, moottorin ohjainlaitteeseen sekä releisiin ja sulakkeisiin.
Πίσω από το κάθισμα του συνοδηγού βρίσκεται μία οπή στο πάτωμα (συνήθως καλυμμένη από την επένδυση), η οποία καθιστά δυνατή την πρόσβαση στο φις διάγνωσης, στην μονάδα ελέγχου κινητήρα όπως και σε αρκετά ρελέ και ασφάλειες.
Dietro il sedile del passeggero anteriore si trova, nel pavimento, un'apertura (generalmente nascosta sotto una copertura) che rende possibile l'accesso al connettore di diagnosi, alla centralina motore e ad alcuni fusibili e relè.
In the floor behind the front-passenger seat there is an opening (usually under a cover) that provides access to the diagnostic plug, engine control unit, and some relays and fuses.
Onder de pass.stoel bevindt zich op de bodem een opening, (meestal onder een afdekking verborgen) waardoor men toegang krijgt tot de diagnosestekker, de motor-ECU alsmede enige relais en zekeringen.
Bak passasjersetet er en åpning i gulvet (vanligvis under en dekkplate) hvor man finner diagnosepluggen, motorstyreenheten samt noen reléer og sikringer.
Za fotelem pasażera znajduje się w podłodze otwór (na ogół ukryty pod pokrywą), przez który jest dostęp do wtyczki diagnostycznej, sterownika silnika oraz kilku przekaźników i bezpieczników.
Atrás do banco do acompanhante encontra-se uma abertura no piso (geralmente escondida sob uma cobertura), que possibilita o acesso ao conector de diagnose, ao aparelho de comando do motor, bem como a alguns relés e fusíveis.
În spatele scaunului însotitorului soferului se afla în podea un orificiu (în majoritatea cazurilor ascunsã sub un capac) care oferã acces la stecãrul de diagnosticare, la aparatul de comandã al motorului si la unele relee si sigurante.
За сиденьем переднего пассажира в полу имеется отверстие (обычно под крышкой), через которое возможен доступ к диагностическому разъему, блоку управления двигателя, а также к некоторым реле и предохранителям.
Bakom passagerarsätet är en öppning i golvet (oftast med skydd) genom vilken diagnosuttaget, motorstyrdonet liksom vissa reläer och säkringar är åtkomliga.
Ön yolcu koltuğunun arkasında tabanda bir açıklık vardır (çoğu zaman bir kaplamanın altında gizlidi), bu açıklıktan motor kumanda ünitesi arıza teşhis soketine ve röle vie sigortalara ulaşılabilir.
A vezető melletti ülés mögött a fenéklemezen (gyakran egy fedél alatt elrejtve) egy nyílás található, ami mögött a diagnosztikai csatlakozó, a motor-vezérlőegység valamint néhány relé és biztosító található

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés |  |  |  |  | C | A | B | B+


ALFA ROMEO

ALFA 2.5 TD
ALFA 2.5 TD
ALFA 2.5 TD
ALFA 2.5 TD
ALFA 2.5 TD
ALFA 2.5 TD
ALFA 2.5 TD
ALFA 2.5 TD
ALFA 2.5 TD
ALFA 2.5 TD
ALFA 2.5 TD
ALFA 2.5 TD
ALFA 2.5 TD
ALFA 2.5 TD
ALFA 2.5 TD
ALFA 2.5 TD
ALFA 2.5 TD
ALFA 2.5 TD
ALFA 2.5 TD
ALFA 2.5 TD

ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
Сист.антибл.торм.ABS
ABS
ABS
ABS
Motorsteuerung
发动机控制系统
Řízení motoru
Motorstyring
Engine control
Mando del motor
Commande moteur
Moottorin ohjaus
Μονάδα ελέγxου κινητήρα.
Comando motore
エンジンマネージメント
Motorsturing
Motorstyring
Sterowanie silnika
Comando do motor
Comandã motor
Управление мотором
Motorstyrning
Motor kumandası
Motorvezérlés

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS |  |  |  |  | C | A | B | B+
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés |  |  |  |  | C | A | B | B+


ALFA ROMEO

Zusatzinformation OBD (CARB)
其它信息，OBD (CARB)
Dodatečné informace o OBD (CARB)
Yderligere information OBD (CARB)
Additional information, OBD (CARB)
información adicional OBD (CARB)
Information supplémentaire OBD (CARB)
Lisäinformaatio OBD (CARB)
Πρόσθετη πληροφορία OBD (CARB)
Informazione supplementare OBD (CARB)
Additional information, OBD (CARB)
Extra informatie OBD (CARB)
Tilleggsinformasjon OBD (CARB)
Dodatkowe informacje OBD (CARB)
Informação adicional OBD (CARB)
Informatii suplimentare OBD (CARB)
Дополнительная информация по OBD (CARB)
Extra information om OBD (CARB)
İlave bilgiler OBD (CARB)
OBD (CARB) kiegészítő információk

Der genaue Einbauort des Diagnosesteckers ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
诊断插头的准确位置取决于车型或根据检修资料。
Přesné umístění diagnostické zásuvky je třeba převzít z informací o modelu nebo ze servisních podkladů.
Den nøjagtige placering af diagnosestikket findes i den tilsvarende modelanmærkning eller i service-litteraturen.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
El sitio exacto de montaje del enchufe de diagnóstico se encuentra en el registro del modelo ó en la información técnica de servicio.
Se référer à l'enregistrement du modèle correspondant ou au carnet de service pour connaître le lieu de montage précis de la fiche de diagnostic.
Diagnoosipistokkeen tarkan sijainnin löydät mallikohtaisista tiedoista tai korjausohjeista (SIS).
Το ακριβές σημείο τοποθέτησης του φις διάγνωσης αναφέρεται στη σχετική καταχώρηση του μοντέλου ή
στα έντυπα Service.
L'esatto punto di montaggio del connettore di diagnosi va desunto dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
De preciese inbouwpositie van de diagnosestekker is bij de betreffendemodelbeschrijving of in de servicedocumentatie te vinden.
Nøyaktig monteringssted til diagnosepluggen finner du i omtale til respektive modell eller i service-dokumentasjonen.
Dokładna lokalizacja wtyczki diagnostycnej jest podana w dokumentacji serwisowej.
O local de montagem exacto do conector de diagnose deverá ser deduzido do respectivo registo do modelo ou da documentação de assistência.
Locul exact de montare al stecãrului de diagnosticare se va deduce din mentionãrile corespunzãtoare modelului sau din documentatia de service.
Точное место расположения диагностического разъема указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Diagnosuttagets placering framgår av motsvarande modelluppgift eller av servicehandboken.
Arıza teşhis soketinin tam montaj konumunu ilgili model kayıtlarında veya servis belgelerinde bulabilirsiniz.
A diagnosztikai csatlakozó pontos beépítési helye a modell leírásánál található vagy javítási utasításból kell venni.
Nebenstehende Abbildung zeigt die Belegung des OBD(CARB)-Diagnosesteckers, wie sie in der Norm festgelegt wurde. Jeder Fahrzeughersteller hat darüber hinaus die Möglichkeit, weitere Pins des Steckers für die Diagnose unterschiedlicher Systeme zu nutzen. Es ist nicht gewährleistet, dass sich jeder Fahrzeughersteller in allen Punkten genau an die Norm hält. Daher sind teilweise Abweichungen zu der hier beschriebenen Pinbelegung möglich. Die herstellerspezifische Pinbelegung ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
附图所示为OBD (CARB) 诊断插头的插针分配。每一个车辆制造商都可以选择附加插针用于诊断各种不同的系统。不能保证每一个制造商在各方面都遵守同一标准。因此插针分配会与在此所述的分配不同。制造商规定的插针分配请根据具体的车型和维修资料决定。
Na vedlejším obrázku je obsazení diagnostické zásuvky OBD(CARB), jak bylo stanoveno normou. Každý výrobce vozidel má kromě toho možnost, využít další piny konektoru k diagnostice různých systémů. Není zaručeno, že se každý výrobce vozidel bude přesně držet normy ve všech bodech. Z toho důvodu jsou možné určité odchylky od zde popsaného obsazení pinů. Obsazení pinů specifické pro výrobce je třeba převzít z příslušných informací o vozidle nebo ze servisních podkladů.
Hosstående billede viser bestykningen af OBD(CARB)-diagnosestikket, som det er blevet fastlagt efter normen. Hver bilfabrik har derudover muligheden for at benytte stikkets andre Pins til diagnose af forskellige systemer. Det er ikke med garanti, at alle bilfabrikker overholder normen på alle punkter. Derfor er delvise afvigelser fra den her beskrevne Pin-bestykning mulig. Den fabriks- specificerede Pinbsstykning findes i den tilsvarende modelanmærkning eller i sercice-litteraturen.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
La ilustración de al lado muestra la ocupación del enchufe de diagnóstico OBD(CARB), como fué definida en la norma. Cada fabricante devehículos tiene, además, la posibilidad de utilizar polos adicionales del enchufe para el diagnóstico de diferentes sistemas. No se garantizaque cada fabricante de vehículos cumpla exactamente la norma en todos los puntos. Por ello, en parte, es posible encontrar desviaciones conrespecto a la ocupación de polos descrita aquí. La ocupación de polos específica del fabricante se encuentra en el registro del modelo o en ladocumentación técnica de servicio.
L'illustration ci-contre représente l'affectation de la fiche de diagnostic OBD(CARB) telle qu'elle a été définie selon les normes. Chaque constructeur automobile a cependant la possiblité d'utiliser d'autres broches de la fiche pour établir le diagnostic des différents systèmes. Il impossible de garantir que chaque constructeur automobile respecte la norme sur tous les points. C'est pourquoi, il peut exister en partie des différences par rapport à l'affectation des broches décrite ici. Se reporter à l'enregistrement du modèle correspondant ou au carnet de service pour connaître l'affectation des broches spécifique du constructeur.
Viereisessä kuvassa on esitetty ODB (CARB)-diagnoosipistokkeen normin mukainen napajärjestys. Jokainen autonvalmistaja saa lisäksi käyttää diagnoosipistokkeen muita napoja haluamallaan tavalla eri järjestelmiä varten. Aina ei kuitenkaan ole varmaa, että autonvalmistaja on noudattanut normia tarkasti. Siksi saattaa olla, että napajärjestyksessä on poikkeamia tässä esitettyyn verrattuna. Merkkikohtainen napajärjestys löytyy mallikohtaisista tiedoista tai (SIS)-korjausohjeista.
Στη διπλανή εικόνα εμφανίζεται η διάταξη των φις διάγνωσης OBD(CARB), όπως έχει καθοριστεί στο πρότυπο. Κάθε κατασκευαστής οχήματος έχει τη δυνατότητα να χρησιμοποιήσει και άλλα φις για τη διάγνωση
διαφόρων συστημάτων. Δεν εξασφαλίζεται η ακριβής τήρηση του προτύπου σε όλα τα σημεία για κάθε κατασκευαστή οχημάτων. Έτσι είναι πιθανές κάποιες αποκλίσεις από τη διάταξη των φις που περιγράφεται εδώ. Η διάταξη των φις ανάλογα με τον κατασκευαστή αναφέρεται στη σχετική καταχώρηση του μοντέλου ή στα έντυπα Service.
L'illustrazione qui accanto indica la configurazione del connettore di diagnosi OBD (CARB), così come è stata stabilita nella normativa. Ogni costruttore di veicoli ha inoltre la possibilità di utilizzare altri pin del connettore per la diagnosi di sistemi differenti. Non si assicura che ciascun costruttore di veicoli si attenga esattamente a tutti i punti della normativa. Sono perciò possibili parziali variazioni rispetto alla configurazione dei pin qui descritta. La configurazione dei pin specifica per il costruttore va desunta dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
Naaststaande afbeeldingen tonen de bezetting van de OBD(CARB)-diagnosestekker,zoals dit in de norm zijn vastgelegd. Iederevoertuigfabrikant heeft daarnaast de mogelijkheid de andere pins van destekker voor de diagnose van verschillende systemen te gebruiken. Het isniet gegarandeerd dat iedere autofabrikant zich op alle punten precies aande norm houdt. Daarom zijn er gedeeltelijke afwijkingen van de hierbeschreven pinbezetting mogelijk. De voertuigspecifieke pinbezetting is teontlenen aande betreffende modelbeschrijving of servicedocumentatie.
Dette bildet viser kobling på OBD (CARB)-diagnosepluggen, slik den er fastsatt i normen. Hver bilprodusent har imidlertid mulighet å bruke andre pinner for diagnosen av forskjellige system. Det garanteres ikke at hver bilprodusent overholder normen helt. Derfor er det mulig at det finnes avvik fra beskrevet pinnfordeling. Produsentens pinnfordeling finnes i anmerkninger til respektiv modell eller i service-dokumentasjon.
Pokazany obok rysunek przedstawia przyporządkowanie wtyczki diagnostycznej OBD(CARB), zgodne z normą. Jednak każdy producent może do diagnostyki różnych systemów wykorzystać dalsze styki we wtyczce. Nie ma więc gwarancji, że producenci pojazdów trzymają się dokładnie normy. Dlatego mogą istnieć odstępstwa od opisanego tutaj przyporządkowania styków. Określone przez producenta przypisanie styków jest podawane w dokumentacji serwisowej.
A figura ao lado mostra a ocupação do conector de diagnose OBD(CARB), de acordo com a determinação da norma. Além disso, cada fabricante de veículo ainda tem a possibilidade de usar outros pinos do conector para a diagnose de diversos sistemas. Não é garantido, de que cada fabricante de veículos se mantém, em todos os itens, exactamente à norma. Por isso podem haver desvios parciais da ocupação dos pinos aqui descrita. A ocupação dos pinos específica do fabricante pode ser deduzida do respectivo registo do modelo ou da documentação de assistência.
Imaginea alãturatã aratã ocuparea stecãrului de diagnosticare OBD(CARB), asa cum aceasta este stabilitã de cãtre normã. Fiecare constructor de autovehicul are însã posibilitatea de a folosi alte pin-uri ale stecãrului pentru diagnosticarea diverselor sisteme. Nu se asigurã faptul cã fiecare constructor de autovehicule respectã exact aceastã normã în toate punctele sale. Din acest motiv pot exista cazuri în care apar abateri fatã de ocuparea pin-ilor descrisã aici. Ocuparea pin-ilor specificã constructorului poate fi aflatã din mentiunile corespunzãtoare modelului sau din documentatia de service.
На приведенном здесь рисунке показано расположение выводов диагностического разъема OBD (CARB) в соответствии со стандартом. Каждый изготовитель автомобилей имеет кроме того возможность использования других выводов разъема для диагностики различных систем. Тем самым не обеспечивается точное соблюдение изготовителями автомобилей всех пунктов стандарта. Поэтому возможны отклонения от описанного здесь расположения выводов. Расположение выводов у конкретных изготовителей указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Bredvidstående bild visar OBD(CARB)-diagnosuttagets i normen bestämda beläggning.Varje biltillverkare har dessutom möjlighet att använda ytterligare stift i uttaget för diagnos av olika system.Det är inte säkert att alla biltillverkare rättar sig exakt efter normen. Därför är avvikelser från den här visade stiftbeläggningen möjliga. Den tillverkarspecifika stiftbeläggningen framgår av motsvarande modelluppgift eller av servicehandboken.
Yan taraftaki resim OBD(CARB) arıza teşhis soketinin normda (standartta) tespit edildiği gibi yerleşimini göstermektedir. Her araç üreticisi bunun dışnda soketin başka Pin'lerini çeşitli sistemlerin arıza teşhisi için değerlendirme hakkına sahiptir. Her araç üreticisinin her noktada tam olarak norma (standarda) uyum sağladığı garanti edilemez. Bu nedenle bazen burada açıklanan Pin yerleşiminden sapmalar mümkündür. Üreticiye özel Pin yerleşimini ilgili model kayıtlarından ve servis belgelerinden bulabilirsiniz.
Az itt látható kép mutatja az OBD(CARB)-diagnosztikai csatlakozó lábkiosztását, ha az a szabványnak megfelelő. Minden járműgyártónak lehetősége van ezen kívül, a különböző rendszerek diagnosztizálásához további érintkezőket használni. Nem garantálható, hogy minden járműgyártó minden pontban betartja a szabványt. Ezért részben lehetnek eltérések az itt leírt lábkiosztástól. A gyártóspecifikus lábkiosztás a modell leírásánál található vagy javítási utasításból kell venni.

Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
Die CAN-Diagnose ist nur mit KTS520/550/650 möglich.
对于支持SAE协议的系统只能使用OBD适配器导线进行测试。（ISO系统也可使
用该导线进行测试）。
CAN诊断只能使用KTS520/550/650进行测试。
Systémy podporující protokol SAE lze testovat jen s použitím adaptérového vedení OBD určeného pro normu SAE. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Diagnostika CAN je možná jen pomocí KTS520/550/650.
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
CAN-diagnosen er kun mulig med KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Los sistemas que apoyan el protocolo SAE pueden comprobarse sólo con el cable adaptador OBD previsto para SAE (con este cable sepueden comprobar, igualmente, sistemas ISO).
El diagnóstico CAN sólo es posible con KTS520/550/650.
Les systèmes qui assistent le protocole SAE peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue pour SAE. (Cette conduite permet également de contrôler les systèmes ISO).
Le diagnostic CAN n'est possible qu'avec KTS520/550/650.
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen.
Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
CAN-diagnoosi on mahdollista vain KTS520/550/650:lla.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
Διάγνωση CAN είναι δυνατή μόνο με συσκευές KTS520/550/650.
I sistemi che supportano il protocollo SAE possono essere controllati solamente con il cavo adattatore OBD previsto per SAE (con questo cavo è possibile controllare anche i sistemi ISO).
La diagnosi CAN è possibile solamente con KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Systemen, die het SAE-protocol ondersteunen, kunnen UITSLUITEND met eenvoor SAE voorgeschreven OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
De CAN-diagnose is alleen met de KTS520/550/650 mogelijk.
System som støtter SAE-protokollen kan kun testes med den spesielle OBD-adapterkabelen for SAE (også ISO-system lar seg teste med denne kabelen). CAN-diagnosen er kun mulig med KTS520/550/650.
Systemy pracujące według protokołu SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla SAE (przy pomocy tego adaptera można sprawdzać także systemy ISO).Diagnoza CAN jest tylko możliwa za pomocą KTS520/550/650.
Os sistemas que apoiam o protocolo SAE, só podem ser testados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser testados sistemas ISO.)
A diagnose CAN só é possível com KTS520/550/650.
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Diagnosticarea CAN este posibilã numai cu KTS520/550/650.
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью
предусмотренного для SAE адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
Дигностика с использованием CAN возможна только с помощью KTS520/550/650.
System, som stöder SAE-protokollet, kan endast testas med den för SAE avsedda OBD-adapterkabeln.(Med denna kabel kan även ISO-system testas.) CAN-diagnosen kan endast göras med KTS520/550/650.
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol
edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.) CAN arıza teşhisi sadece KTS520/550/650 ile mümkündür.
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)
A CAN-diagnosztika csak a KTS520/550/650-nel lehetséges.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Systeme, die das SAE-Protokoll oder CAN unterstützen, können nur mit der dafür vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于支持SAE协议或CAN的系统只能使用OBD适配器导线进行测试。（ISO系统也可使用该导线进行测试）。
Systémy podporující protokol SAE nebo CAN lze testovat jen s použitím k tomu určeného adaptérového vedení OBD. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen eller CAN, kan kun kontrolleres med den dertil forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Los sistemas que apoyan el protocolo SAE ó CAN pueden comprobarse sólo con el cable adaptador OBD previsto para ello (con este cablese pueden comprobar, igualmente, sistemas ISO).
Les systèmes qui assistent le protocole SAE ou CAN peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue. (Cette conduite permet également de contrôler les systèmes ISO).
Järjestelmissä, jotka käyttävät SAE- tai CAN-protokollaa, on itsediagnoosin lukemisessa käytettävä vain tähän tarkoitettua OBD-adapterijohtoa tai OBD-kytkentäsovitinta. (Näillä johdoilla voit lukea myös ISO-protokollan mukaiset järjestelmät.)
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE ή CAN, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για αυτά. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
I sistemi che supportano il protocollo SAE o CAN possono essere controllati solamente con il cavo adattatore OBD appositamente previsto (con questo cavo è possibile controllare anche i sistemi ISO).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Systemen, die het SAE-protocol of CAN ondersteunen, kunnen UITSLUITENDmet een daarvoor ontwikkelde OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen eller CAN kan kun testes med den spesielle OBD-adapterkabelen (også ISO-system lar seg teste med denne kabelen).
Systemy zgodne z CAN lub protokołem SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla tych systemów (przy pomocy tego adaptera można sprawdzać także systemy ISO).
Os sistemas que apoiam o protocolo SAE ou CAN, só podem ser testados com o cabo adaptador OBD previsto para tal.(Através deste cabo também podem ser testados sistemas ISO.)
Sistemele care sprijinã protocolul SAE sau CAN pot fi verificate numai cu cablul adaptor OBD prevãzut în acest sens. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE или CAN, могут быть проверены только с помощью предусмотренного для этого адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
System, som stöder SAE-protokollet eller CAN, kan endast testas med den därför avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.)
Az SAE-protokoll vagy a CAN szerinti rendszereket csak az arra megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ISO-Diagnose (abgasrelevante Systeme) ISO诊断（尾气排放相关系统） Diagnostika ISO (systémy ovlivňující emise) ISO-diagnose (Udstødningsrelevante systemer) ISO diagnosis (exhaust-emissions-relevant systems) Diagnóstico ISO (sistemas relevantes de escape) Diagnostic IOS (systèmes inhérents aux gaz) ISO-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση ISO (συστήματα σχετικά με τα καυσαέρια) Diagnosi ISO (sist. rilevanti per i gas di scar.) ISO diagnosis (exhaust-emissions-relevant systems) ISO-diagnose (uitlaatgas relevante systemen) ISO-diagnose (avgassrelaterte system) Diagnoza ISO (systemy odpowiedzialne za spaliny) Diagnose ISO (sistemas relevantes gás de escape) Diagnosticare ISO (sist.relevante pt. gazele esp.) Диагностика по ISO (важные для выпуска ОГ системы) ISO-diagnos (avgasrelevanta system) ISO-Arıza teşhisi (egzoz gazı sistemleri) ISO-Diagnosztika (kipufogógáz-releváns rendszerek) |  |  |  |  | 7 | 15 | 4/5 | 16
SAE-Diagnose (abgasrelevante Systeme) SAE诊断（尾气排放相关系统） Diagnostika SAE (systémy ovlivňující emise) SAE-diagnose (udstødningsrelevante systemer) SAE diagnosis (exhaust-emissions-relevant systems) Diagnóstico SAE (sistemas relevantes de escape) Diagnostic SAE (systèmes inhérents aux gaz) SAE-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση SAE (συστήματα σχετικά με τα καυσαέρια) Diagnosi SAE (sist. rilevanti per i gas di scar.) SAE diagnosis (exhaust-emissions-relevant systems) SAE-diagnose (uitlaatgasrelevante systemen) SAE-diagnose (avgassrelevante system) Diagnoza SAE (systemy odpowiedzialne za spaliny) Diagnose SAE (sistemas relevantes gás de escape) Diagnosticare SAE (sist.relevante pt. gazele esp.) Диагностика по SAE (важные для выпуска ОГ системы) SAE-diagnos (avgasrelevanta system) SAE-Arıza teşhisi (egzoz gazı sistemleri) SAE-Diagnosztika (kipufogógáz-releváns rendszerek) | 2 | 10 |  |  |  |  | 4/5 | 16


目录

ALFA 145
ALFA 145 1.3IE (变型 1)
ALFA 145 1.3IE (变型 2)
ALFA 145 1.6IE 8V (变型 1)
ALFA 145 1.6IE 8V (变型 2)
ALFA 145 2.0IE 16V TWIN SPARK
ALFA 146
ALFA 146 1.3IE (变型 1)
ALFA 146 1.3IE (变型 2)
ALFA 146 1.6IE 8V (变型 1)
ALFA 146 1.6IE 8V (变型2)
ALFA 156
ALFA 164
ALFA 164 TWIN SPARK
ALFA 164 V6
ALFA 166
ALFA 2.5 TD
ALFA 33 (变型 1)
ALFA 33 (变型 2)
ALFA SPIDER 2.0L，94年以前
ALFA SPIDER，95年以后
ALFA 概述
其它信息，OBD (CARB)


Obsah

ALFA 145
ALFA 145 1.3IE (varianta 1)
ALFA 145 1.3IE (varianta 2)
ALFA 145 1.6IE 8V (varianta 1)
ALFA 145 1.6IE 8V (varianta 2)
ALFA 145 2.0IE 16V TWIN SPARK
ALFA 146
ALFA 146 1.3IE (varianta 1)
ALFA 146 1.3IE (varianta 2)
ALFA 146 1.6IE 8V (varianta 1)
ALFA 146 1.6IE 8V (varianta 2)
ALFA 156
ALFA 164
ALFA 164 TWIN SPARK
ALFA 164 V6
ALFA 166
ALFA 2.5 TD
ALFA 33 (varianta 1)
ALFA 33 (varianta 2)
ALFA SPIDER 2,0 l do 94
ALFA SPIDER od 95
ALFA všeobecně
Dodatečné informace o OBD (CARB)


Inhalt

ALFA 145
ALFA 145 1.3IE (Variante 1)
ALFA 145 1.3IE (Variante 2)
ALFA 145 1.6IE 8V (Variante 1)
ALFA 145 1.6IE 8V (Variante 2)
ALFA 145 2.0IE 16V TWIN SPARK
ALFA 146
ALFA 146 1.3IE (Variante 1)
ALFA 146 1.3IE (Variante 2)
ALFA 146 1.6IE 8V (Variante 1)
ALFA 146 1.6IE 8V (Variante 2)
ALFA 156
ALFA 164
ALFA 164 TWIN SPARK
ALFA 164 V6
ALFA 166
ALFA 2.5 TD
ALFA 33 (Variante 1)
ALFA 33 (Variante 2)
ALFA Allgemein
ALFA SPIDER 2.0L bis 94
ALFA SPIDER ab 95
Zusatzinformation OBD (CARB)


Indhold

ALFA 145
ALFA 145 1.3IE (Variant 1)
ALFA 145 1.3IE (Variant 2)
ALFA 145 1.6IE 8V (Variant 1)
ALFA 145 1.6IE 8V (Variant 2)
ALFA 145 2.0IE 16V TWIN SPARK
ALFA 146
ALFA 146 1.3IE (Variant 1)
ALFA 146 1.3IE (Variant 2)
ALFA 146 1.6IE 8V (Variant 1)
ALFA 146 1.6IE 8V (Variant 2)
ALFA 156
ALFA 164
ALFA 164 TWIN SPARK
ALFA 164 V6
ALFA 166
ALFA 2.5 TD
ALFA 33 (Variant 1)
ALFA 33 (Variant 2)
ALFA generelt
ALFA SPIDER 2.0L til 94
ALFA SPIDER fra 95
Yderligere information OBD (CARB)


Contents

Additional information, OBD (CARB)
ALFA 145
ALFA 145 1.3IE (variant 1)
ALFA 145 1.3IE (variant 2)
ALFA 145 1.6IE 8V (variant 1)
ALFA 145 1.6IE 8V (variant 2)
ALFA 145 2.0IE 16V TWIN SPARK
ALFA 146
ALFA 146 1.3IE (variant 1)
ALFA 146 1.3IE (variant 2)
ALFA 146 1.6IE 8V (variant 1)
ALFA 146 1.6IE 8V (variant 2)
ALFA 156
ALFA 164
ALFA 164 TWIN SPARK
ALFA 164 V6
ALFA 166
ALFA 2.5 TD
ALFA 33 (variant 1)
ALFA 33 (variant 2)
ALFA General
ALFA SPIDER 2.0L to 94
ALFA SPIDER from 95


Contenido

ALFA 145
ALFA 145 1.3IE (Variante 1)
ALFA 145 1.3IE (Variante 2)
ALFA 145 1.6IE 8V (Variante 1)
ALFA 145 1.6IE 8V (Variante 2)
ALFA 145 2.0IE 16V TWIN SPARK
ALFA 146
ALFA 146 1.3IE (Variante 1)
ALFA 146 1.3IE (Variante 2)
ALFA 146 1.6IE 8V (Variante 1)
ALFA 146 1.6IE 8V (Variante 2)
ALFA 156
ALFA 164
ALFA 164 TWIN SPARK
ALFA 164 V6
ALFA 166
ALFA 2.5 TD
ALFA 33 (Variante 1)
ALFA 33 (Variante 2)
ALFA en general
ALFA SPIDER 2.0L hasta el 94
ALFA SPIDER a partir del 95
información adicional OBD (CARB)


Sisältö

ALFA 145
ALFA 145 1.3IE (variaatio 1)
ALFA 145 1.3IE (variaatio 2)
ALFA 145 1.6IE 8V (variaatio 1)
ALFA 145 1.6IE 8V (variaatio 2)
ALFA 145 2.0IE 16V TWIN SPARK
ALFA 146
ALFA 146 1.3IE (variaatio 1)
ALFA 146 1.3IE (variaatio 2)
ALFA 146 1.6IE 8V (variaatio 1)
ALFA 146 1.6IE 8V (variaatio 2)
ALFA 156
ALFA 164
ALFA 164 TWIN SPARK
ALFA 164 V6
ALFA 166
ALFA 2.5 TD
ALFA 33 (variaatio 1)
ALFA 33 (variaatio 2)
ALFA SPIDER 2.0L 94 saakka
ALFA SPIDER alkaen 95
ALFA yleistä
Lisäinformaatio OBD (CARB)


Sommaire

ALFA 145
ALFA 145 1.3IE (variante 1)
ALFA 145 1.3IE (variante 2)
ALFA 145 1.6IE 8V (variante 1)
ALFA 145 1.6IE 8V (variante 2)
ALFA 145 2.0IE 16V TWIN SPARK
ALFA 146
ALFA 146 1.3IE (variante 1)
ALFA 146 1.3IE (variante 2)
ALFA 146 1.6IE 8V (variante 1)
ALFA 146 1.6IE 8V (variante 2)
ALFA 156
ALFA 164
ALFA 164 TWIN SPARK
ALFA 164 V6
ALFA 166
ALFA 2.5 TD
ALFA 33 (variante 1)
ALFA 33 (variante 2)
ALFA SPIDER 2.0L jusqu'en 94
ALFA SPIDER à partir de 95
Généralités ALFA
Information supplémentaire OBD (CARB)


Περιεχόμενο

ALFA 145
ALFA 145 1.3IE (Παραλλαγή 1)
ALFA 145 1.3IE (Παραλλαγή 2)
ALFA 145 1.6IE 8V (Παραλλαγή 1)
ALFA 145 1.6IE 8V (Παραλλαγή 2)
ALFA 145 2.0IE 16V TWIN SPARK
ALFA 146
ALFA 146 1.3IE (Παραλλαγή 1)
ALFA 146 1.3IE (Παραλλαγή 2)
ALFA 146 1.6IE 8V (Παραλλαγή 1)
ALFA 146 1.6IE 8V (Παραλλαγή 2)
ALFA 156
ALFA 164
ALFA 164 TWIN SPARK
ALFA 164 V6
ALFA 166
ALFA 2.5 TD
ALFA 33 (Παραλλαγή 1)
ALFA 33 (Παραλλαγή 2)
ALFA SPIDER 2.0L έως 94
ALFA SPIDER από 95
ALFA Γενικά
Πρόσθετη πληροφορία OBD (CARB)


Contenuto

ALFA 145
ALFA 145 1.3IE (variante 1)
ALFA 145 1.3IE (variante 2)
ALFA 145 1.6IE 8V (variante 1)
ALFA 145 1.6IE 8V (variante 2)
ALFA 145 2.0IE 16V TWIN SPARK
ALFA 146
ALFA 146 1.3IE (variante 1)
ALFA 146 1.3IE (variante 2)
ALFA 146 1.6IE 8V (variante 1)
ALFA 146 1.6IE 8V (variante 2)
ALFA 156
ALFA 164
ALFA 164 TWIN SPARK
ALFA 164 V6
ALFA 166
ALFA 2.5 TD
ALFA 33 (variante 1)
ALFA 33 (variante 2)
ALFA SPIDER 2.0L fino al 94
ALFA SPIDER a partire dal 95
ALFA, informazioni generali
Informazione supplementare OBD (CARB)


内容

Additional information, OBD (CARB)
ALFA 145
ALFA 145 1.3IE(バリエーション 1)
ALFA 145 1.3IE(バリエーション 2)
ALFA 145 1.6IE 8V(バリエーション 1)
ALFA 145 1.6IE 8V(バリエーション 2)
ALFA 145 2.0IE 16V TWIN SPARK
ALFA 146
ALFA 146 1.3IE(バリエーション 1)
ALFA 146 1.3IE(バリエーション 2)
ALFA 146 1.6IE 8V(バリエーション 1)
ALFA 146 1.6IE 8V(バリエーション 2)
ALFA 156
ALFA 164
ALFA 164 TWIN SPARK
ALFA 164 V6
ALFA 166
ALFA 2.5 TD
ALFA 33(バリエーション 1)
ALFA 33(バリエーション 2)
ALFA General
ALFA SPIDER 2.0L to 94
ALFA SPIDER from 95


Inhoud

ALFA 145
ALFA 145 1.3IE (variant 1)
ALFA 145 1.3IE (variant 2)
ALFA 145 1.6IE 8V (variant 1)
ALFA 145 1.6IE 8V (variant 2)
ALFA 145 2.0IE 16V TWIN SPARK
ALFA 146
ALFA 146 1.3IE (variant 1)
ALFA 146 1.3IE (variant 2)
ALFA 146 1.6IE 8V (variant 1)
ALFA 146 1.6IE 8V (variant 2)
ALFA 156
ALFA 164
ALFA 164 TWIN SPARK
ALFA 164 V6
ALFA 166
ALFA 2.5 TD
ALFA 33 (variant 1)
ALFA 33 (variant 2)
ALFA algemeen
ALFA SPIDER 2.0L tot 94
ALFA SPIDER vanaf 95
Extra informatie OBD (CARB)


Innhold

ALFA 145
ALFA 145 1.3IE (Variant 1)
ALFA 145 1.3IE (variant 2)
ALFA 145 1.6IE 8V (variant 1)
ALFA 145 1.6IE 8V (variant 2)
ALFA 145 2.0IE 16V TWIN SPARK
ALFA 146
ALFA 146 1.3IE (Variant 1)
ALFA 146 1.3IE (variant 2)
ALFA 146 1.6IE 8V (variant 1)
ALFA 146 1.6IE 8V (variant 2)
ALFA 156
ALFA 164
ALFA 164 TWIN SPARK
ALFA 164 V6
ALFA 166
ALFA 2.5 TD
ALFA 33 (variant 1)
ALFA 33 (variant 2)
ALFA generelt
ALFA SPIDER 2.0L til 94
ALFA SPIDER fra 95
Tilleggsinformasjon OBD (CARB)


Zawartość

ALFA 145
ALFA 145 1.3IE (wersja 1)
ALFA 145 1.3IE (wersja 2)
ALFA 145 1.6IE 8V (wersja 1)
ALFA 145 1.6IE 8V (wersja 2)
ALFA 145 2.0IE 16V TWIN SPARK
ALFA 146
ALFA 146 1.3IE (wersja 1)
ALFA 146 1.3IE (wersja 2)
ALFA 146 1.6IE 8V (wersja 1)
ALFA 146 1.6IE 8V (wersja 2)
ALFA 156
ALFA 164
ALFA 164 TWIN SPARK
ALFA 164 V6
ALFA 166
ALFA 2.5 TD
ALFA 33 (wersja 1)
ALFA 33 (wersja 2)
ALFA ogólnie
ALFA SPIDER 2.0L do 94
ALFA SPIDER od 95
Dodatkowe informacje OBD (CARB)


Conteúdo

ALFA 145
ALFA 145 1.3IE (Variante 1)
ALFA 145 1.3IE (Variante 2)
ALFA 145 1.6IE 8V (Variante 1)
ALFA 145 1.6IE 8V (Variante 2)
ALFA 145 2.0IE 16V TWIN SPARK
ALFA 146
ALFA 146 1.3IE (Variante 1)
ALFA 146 1.3IE (Variante 2)
ALFA 146 1.6IE 8V (Variante 1)
ALFA 146 1.6IE 8V (Variante 2)
ALFA 156
ALFA 164
ALFA 164 TWIN SPARK
ALFA 164 V6
ALFA 166
ALFA 2.5 TD
ALFA 33 (Variante 1)
ALFA 33 (Variante 2)
ALFA geral
ALFA SPIDER 2.0L até 94
ALFA SPIDER a partir de 95
Informação adicional OBD (CARB)


Continut

ALFA 145
ALFA 145 1.3IE (Variantã 1)
ALFA 145 1.3IE (Variantã 2)
ALFA 145 1.6IE 8V (Variantã 1)
ALFA 145 1.6IE 8V (Variantã 2)
ALFA 145 2.0IE 16V TWIN SPARK
ALFA 146
ALFA 146 1.3IE (Variantã 1)
ALFA 146 1.3IE (Variantã 2)
ALFA 146 1.6IE 8V (Variantã 1)
ALFA 146 1.6IE 8V (Variantã 2)
ALFA 156
ALFA 164
ALFA 164 TWIN SPARK
ALFA 164 V6
ALFA 166
ALFA 2.5 TD
ALFA 33 (Variantã 1)
ALFA 33 (Variantã 2)
ALFA General
ALFA SPIDER 2.0L pânã la 94
ALFA SPIDER din 95
Informatii suplimentare OBD (CARB)


содержание

ALFA 145
ALFA 145 1.3IE (Вариант 1)
ALFA 145 1.3IE (Вариант 2)
ALFA 145 1.6IE 8V (Вариант 1)
ALFA 145 1.6IE 8V (Вариант 2)
ALFA 145 2.0IE 16V TWIN SPARK
ALFA 146
ALFA 146 1.3IE (Вариант 1)
ALFA 146 1.3IE (Вариант 2)
ALFA 146 1.6IE 8V (Вариант 1)
ALFA 146 1.6IE 8V (Вариант 2)
ALFA 156
ALFA 164
ALFA 164 TWIN SPARK
ALFA 164 V6
ALFA 166
ALFA 2.5 TD
ALFA 33 (Вариант 1)
ALFA 33 (Вариант 2)
ALFA SPIDER 2.0L до 94
ALFA SPIDER с 95
ALFA общ.
Дополнительная информация по OBD (CARB)


Innehåll

ALFA 145
ALFA 145 1.3IE (variant 1)
ALFA 145 1.3IE (variant 2)
ALFA 145 1.6IE 8V (variant 1)
ALFA 145 1.6IE 8V (variant 2)
ALFA 145 2.0IE 16V TWIN SPARK
ALFA 146
ALFA 146 1.3IE (variant 1)
ALFA 146 1.3IE (variant 2)
ALFA 146 1.6IE 8V (variant 1)
ALFA 146 1.6IE 8V (variant 2)
ALFA 156
ALFA 164
ALFA 164 TWIN SPARK
ALFA 164 V6
ALFA 166
ALFA 2.5 TD
ALFA 33 (variant 1)
ALFA 33 (variant 2)
ALFA Allmänt
ALFA SPIDER 2.0L till 94
ALFA SPIDER fr o m 95
Extra information om OBD (CARB)


İçerik

ALFA 145
ALFA 145 1.3IE (Variyant 1)
ALFA 145 1.3IE (Varyant 2)
ALFA 145 1.6IE 8V (Varyant 1)
ALFA 145 1.6IE 8V (Varyant 2)
ALFA 145 2.0IE 16V TWIN SPARK
ALFA 146
ALFA 146 1.3IE (Varyant 1)
ALFA 146 1.3IE (Varyant 2)
ALFA 146 1.6IE 8V (Varyant 1)
ALFA 146 1.6IE 8V (Varyant 2)
ALFA 156
ALFA 164
ALFA 164 TWIN SPARK
ALFA 164 V6
ALFA 166
ALFA 2.5 TD
ALFA 33 (Varyant 1)
ALFA 33 (Varyant 2)
ALFA Genel
ALFA SPIDER 2.0L, 94'ye kadar
ALFA SPIDER, 95'ten itibaren
İlave bilgiler OBD (CARB)


Tartalom

ALFA 145
ALFA 145 1.3IE (Variante 1)
ALFA 145 1.3IE (Variante 2)
ALFA 145 1.6IE 8V (Variante 1)
ALFA 145 1.6IE 8V (Variante 2)
ALFA 145 2.0IE 16V TWIN SPARK
ALFA 146
ALFA 146 1.3IE (Variante 1)
ALFA 146 1.3IE (Variante 2)
ALFA 146 1.6IE 8V (Variante 1)
ALFA 146 1.6IE 8V (Variante 2)
ALFA 156
ALFA 164
ALFA 164 TWIN SPARK
ALFA 164 V6
ALFA 166
ALFA 2.5 TD
ALFA 33 (Variante 1)
ALFA 33 (Variante 2)
ALFA általában
ALFA SPIDER 2.0L 94-ig
ALFA SPIDER 95-től
OBD (CARB) kiegészítő információk


ALFA ROMEO
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


AUDI

AUDI A2
AUDI A2
AUDI A2
AUDI A2
AUDI A2
AUDI A2
AUDI A2
AUDI A2
AUDI A2
AUDI A2
AUDI A2
AUDI A2
AUDI A2
AUDI A2
AUDI A2
AUDI A2
AUDI A2
AUDI A2
AUDI A2
AUDI A2

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4/5 | 16


AUDI

AUDI A3
AUDI A3
AUDI A3
AUDI A3
AUDI A3
AUDI A3
AUDI A3
AUDI A3
AUDI A3
AUDI A3
AUDI A3
AUDI A3
AUDI A3
AUDI A3
AUDI A3
AUDI A3
AUDI A3
AUDI A3
AUDI A3
AUDI A3

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4/5 | 16


AUDI

AUDI A4 bis 2001
AUDI A4，2001年以前
AUDI A4 do 2001
AUDI A4 til 2001
AUDI A4 to 2001
AUDI A4 hasta 2001
AUDI A4 jusqu'à 2001
AUDI A4 2001 saakka
AUDI A4 έως 2001
AUDI A4 fino al 2001
AUDI A4 to 2001
AUDI A4 tot 2001
AUDI A4 til 2001
AUDI A4 do 2001
AUDI A4 até 2001
AUDI A4 pânã în 2001
AUDI A4 до 2001
AUDI A4 till 2001
AUDI A4, 2001'e kadar
AUDI A4 2001-ig

Abdeckung am hinteren Aschenbecher entfernen.
拆除后烟缸盖。
Odstraňte kryt na zadním popelníku.
Afdækning over bageste askebægger fjernes
Remove cover at rear ashtray.
Retirar la cubierta del cenicero trasero.
Ôter le cache sur le cendrier arrière.
Irrota takimmaisen tuhkakupin suojus.
Αφαιρέστε το κάλυμμα του πίσω σταχτοδοχείου.
Togliere il coperchio del portacenere posteriore.
後席灰皿のカバーを取り外します。
Afdekking van het achterste asbakje verwijderen
Fjern deksel på bakre askebeger
zdjąć zaślepkę znajdującą się na tylnej popielniczce
Remover a cobertura situada no cinzeiro traseiro.
Se îndepãrteazã capacul de la scrumiera din spate.
Снять крышку на задней пепельнице.
Ta av skyddet vid den bakre askkoppen.
Arka sigara küllüğünün kapağını çıkartın.
A hátsó hamutartónál a borítást eltávolítani.

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4/5 | 16


AUDI

AUDI A4 ab 2002
AUDI A4， 2002年以后
AUDI A4 od 2002
AUDI A4 fra 2002
AUDI A4 from 2002
AUDI A4 desde 2002
AUDI A4 à partir de 2002
AUDI A4 alkaen 2002
AUDI A4 από 2002
AUDI A4 dal 2002
AUDI A4 from 2002
AUDI A4 vanaf 2002
AUDI A4 fra 2002
AUDI A4 od 2002
AUDI A4 a partir de 2002
AUDI A4 începând cu 2002
AUDI A4 с 2002
AUDI A4 fr o m 2002
AUDI A4, 2002'ye kadar
AUDI A4 2002-től

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 7 |  | 4/5 | 16
Kombiinstrument 组合仪表 Přístrojová deska Kombiinstrument Combi-instrument Instrumento combinado Instrumentation de bord Yhdistelmämittaristo Οργανo ένδειξης. Strumento combi インストパネル Combi-instrument Kombiinstrument Zestaw wskaźników Instrum. combinado Instrument combi Комбинация приборов Kombiinstrument Araç göstergeleri Kombiműszer | -- | -- |  |  | 7 |  | 4/5 | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 7 |  | 4/5 | 16
Diverse 其它 Různé Diverse Miscellaneous Diversos Divers Muut Διάφορα Vari Miscellaneous Diverse Diverse Różne Diversos Diverse Различные Diverse diğerleri Különböző | -- | -- |  |  | 7 |  | 4/5 | 16
Leuchtweitenregulierung (LWR) 前照灯调整控制（LWR） Regulace sklonu světel (LWR) Lyshøjderegulering LWR Headlight aim control (LWR) Reglaje de la distancia de iluminado (LWR) Correcteur de site des projecteurs (LWR) Valaistusetäisyyden säätö (LWR) Ρύθμιση φωτιστικής εμβέλειας (LWR) Registrazione automatica del fascio luminoso (LWR) ヘッドランプ光軸調整 Lichthoogteregeling (LWR) Lyslengderegulering (LWR) Regulacja zasięgu świateł reflektorów (LWR) Regulagem do alcance dos faróis (LWR) Reglare bãtaie faruri (LWR) Регулировка угла наклона фар (LWR) Ljusviddsreglering (LWR) Far aydınlatma mesafesi ayarı (LWR) Világítás távolság-szabályzás (LWR) | -- | -- |  |  | 15 |  | 4/5 | 16
Radio 收音机 Radio Radio Radio Radio Radio Radio Ραδιόφωνο Radio ラジオ Radio Radio Radio Rádio Radio Радио Radio Radyo Rádió | -- | -- |  |  | 15 |  | 4/5 | 16
Navigationssystem 导航系统 Navigační systém Navigationssystem Navigation system Sistema de navegación Système de navigation Navigointijärjestelmä Σύστημα πλοήγησης Sistema di navigazione ナビシステム Navigatiesysteem Navigasjonssystem System nawigacji Sistema de navegação Sistem de navigatie Навигац. система Navigationssystem Seyir sistemi Navigációs rendszer | -- | -- |  |  | 15 |  | 4/5 | 16
Einparkhilfe 停车辅助装置 Pomoc při parkování Indparkeringshjælp Parking aid Ayuda de aparcamiento Aide au parking Pysäköintitutka Βοήθεια παρκαρίσματος Parcheggio assistito パーキング アシスト Parkeerhulp Parkeringshjelp Wspomaganie parkowania Ajuda para estacionamento Ajutor parcare Помощь при парковке Parkeringshjälp Park yardımı Beparkolás-segítő | -- | -- |  |  | 15 |  | 4/5 | 16


AUDI

AUDI A6 bis 97
AUDI A6，97年以前
AUDI A6 do 97
AUDI A6 til 97
AUDI A6 to 97
AUDI A6 hasta 97
AUDI A6 jusqu'à 97
AUDI A6 97 saakka
AUDI A6 έως 97
AUDI A6 fino al 97
AUDI A6 to 97
AUDI A6 tot 97
AUDI A6 til 97
AUDI A6 do 97
AUDI A6 até 97
AUDI A6 pânã în 97
AUDI A6 до 97
AUDI A6 till 97
AUDI A6, 97'ye kadar
AUDI A6 97-ig

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 4 |  | 2 | 3


AUDI

AUDI A6 98-2001
AUDI A6 98-2001
AUDI A6 98-2001
AUDI A6 98-2001
AUDI A6 98-2001
AUDI A6 98-2001
AUDI A6 98-2001
AUDI A6 98-2001
AUDI A6 98-2001
AUDI A6 98-2001
AUDI A6 98-2001
AUDI A6 98-2001
AUDI A6 98-2001
AUDI A6 98-2001
AUDI A6 98-2001
AUDI A6 98-2001
AUDI A6 98-2001
AUDI A6 98-2001
AUDI A6 98-2001
AUDI A6 98-2001

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4/5 | 16


AUDI

AUDI A8 bis 2000
AUDI A8，2000年以前
AUDI A8 do 2000
AUDI A8 fra 2000
AUDI A8 to 2000
AUDI A8 hasta 2000
AUDI A8 jusqu'à 2000
AUDI A8 2000 saakka
AUDI A8 έως 2000
AUDI A8 fino al 2000
AUDI A8 to 2000
AUDI A8 tot 2000
AUDI A8 til 2000
AUDI A8 do 2000
AUDI A8 até 2000
AUDI A8 pânã în 2000
AUDI A8 до 2000
AUDI A8 till 2000
AUDI A8, 2000'e kadar
AUDI A8 2000-ig

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 | 15 | 4/5 | 16


AUDI

AUDI A8 ab 2000
AUDI A8，2000年以后
AUDI A8 od 2000
AUDI A8 fra 2000
AUDI A8 from 2000
AUDI A8 desde 2000
AUDI A8 à partir de 2000
AUDI A8 2000 alkaen
AUDI A8 από 2000
AUDI A8 dal 2000
AUDI A8 from 2000
AUDI A8 vanaf 2000
AUDI A8 fra 2000
AUDI A8 od 2000
AUDI A8 a partir de 2000
AUDI A8 începând cu 2000
AUDI A8 с 2000
AUDI A8 fr o m 2000
AUDI A8, 2000'den itibaren
AUDI A8 2000-tól

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 | 15 | 4/5 | 16


AUDI

AUDI TT
AUDI TT
AUDI TT
AUDI TT
AUDI TT
AUDI TT
AUDI TT
AUDI TT
AUDI TT
AUDI TT
AUDI TT
AUDI TT
AUDI TT
AUDI TT
AUDI TT
AUDI TT
AUDI TT
AUDI TT
AUDI TT
AUDI TT

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4/5 | 16


AUDI

AUDI V8
AUDI V8
AUDI V8
AUDI V8
AUDI V8
AUDI V8
AUDI V8
AUDI V8
AUDI V8
AUDI V8
AUDI V8
AUDI V8
AUDI V8
AUDI V8
AUDI V8
AUDI V8
AUDI V8
AUDI V8
AUDI V8
AUDI V8

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 5 | 4 | 2 | 3


AUDI

AUDI 80 88-91 (Blinkcode)
AUDI 80 88-91 (闪光码)
AUDI 80 88-91 (blikací kód)
AUDI 80 88-91 (Blinkkode)
AUDI 80 88-91 (blink code)
AUDI 80 88-91 (código intermitente)
AUDI 80 88-91 (code de clignotant)
AUDI 80 88-91 (vilkkukoodi)
AUDI 80 88-91 (Κωδ. αναβοσβησίματος)
AUDI 80 88-91 (codice lampeggiante)
AUDI 80 1988 年-1991 年(点滅コード)
AUDI 80 88-91 (knippercode)
AUDI 80 88-91 (Blinkcode)
AUDI 80 88-91 (kody błyskowe)
AUDI 80 88-91 (Código intermitente)
AUDI 80 88-91 (cod semnalizare)
AUDI 80 88-91 (Мигающий код)
AUDI 80 88-91 (blinkkod)
AUDI 80 88-91 (sinyal kodu)
AUDI 80 88-91 (villogókód)

Die Adaption ist mit herstellerspezifischer Leitung nicht möglich!
无法使用制造商的导线进行适配。
Připojení pomocí vedení specifického pro výrobce není možné!
Adaptionen er ikke mulig med fabriksspecifik ledning!
Adaptation with manufacturer-specific lead not possible!
¡La adaptación no es posible con cable específico del fabricante!
L'adaptation n'est pas possible avec un câble spécifique du constructeur!
Liitäntä ei ole mahdollista merkkikohtaista johtoa käyttäen!
Αδύνατη η προσαρμογή με τον ειδικό αγωγό κατασκευαστή!
L'adattamento non è possibile con il cavo specifico per il costruttore.
Adaptation with manufacturer-specific lead not possible!
De adaptie is met de fabrikantspecifieke leiding niet mogelijk
Adapsjonen ikke mulig med produsentens ledning!
Adaptacja za pomocą przewodu dedykowanego przez producenta nie jest możliwa!
Impossível a adaptação com linha específica do fabricante!
Adaptarea nu este posibilã cu cablul specific constructorului!
Адаптация с помощью специального провода изготовителя невозможна!
Adaption med tillverkarspecifik ledning ej möjlig!
Üreticiye özel kablolarla adaptasyon mümkün değildir!
Az adaptáció a gyártóspecifikus vezetékkel nem lehetséges!

Die Adaption ist mit herstellerspezifischer Leitung nicht möglich!
无法使用制造商的导线进行适配。
Připojení pomocí vedení specifického pro výrobce není možné!
Adaptionen er ikke mulig med fabriksspecifik ledning!
Adaptation with manufacturer-specific lead not possible!
¡La adaptación no es posible con cable específico del fabricante!
L'adaptation n'est pas possible avec un câble spécifique du constructeur!
Liitäntä ei ole mahdollista merkkikohtaista johtoa käyttäen!
Αδύνατη η προσαρμογή με τον ειδικό αγωγό κατασκευαστή!
L'adattamento non è possibile con il cavo specifico per il costruttore.
Adaptation with manufacturer-specific lead not possible!
De adaptie is met de fabrikantspecifieke leiding niet mogelijk
Adapsjonen ikke mulig med produsentens ledning!
Adaptacja za pomocą przewodu dedykowanego przez producenta nie jest możliwa!
Impossível a adaptação com linha específica do fabricante!
Adaptarea nu este posibilã cu cablul specific constructorului!
Адаптация с помощью специального провода изготовителя невозможна!
Adaption med tillverkarspecifik ledning ej möjlig!
Üreticiye özel kablolarla adaptasyon mümkün değildir!
Az adaptáció a gyártóspecifikus vezetékkel nem lehetséges!

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 4 |  | 2 | 3


AUDI

AUDI 100 88-91 (Blinkcode)
AUDI 100 88-91 (闪光码)
AUDI 100 88-91 (blikací kód)
AUDI 100 88-91 (Blinkkode)
AUDI 100 88-91 (blink code)
AUDI 100 88-91 (código intermitente)
AUDI 100 88-91 (code de clignotant)
AUDI 100 88-91 (vilkkukoodi)
AUDI 100 88-91 (Κωδ. αναβοσβησίματος)
AUDI 100 88-91 (codice lampeggiante)
AUDI 100 1988 年-1991 年(点滅コード)
AUDI 100 88-91 (knippercode)
AUDI 100 88-91 (Blinkcode)
AUDI 100 88-91 (kody błyskowe)
AUDI 100 88-91 (Código intermitente)
AUDI 100 88-91 (cod semnalizare)
AUDI 100 88-91 (Мигающий код)
AUDI 100 88-91 (blinkkod)
AUDI 100 88-91 (sinyal kodu)
AUDI 100 88-91 (villogókód)

Die Adaption ist mit herstellerspezifischer Leitung nicht möglich!
无法使用制造商的导线进行适配。
Připojení pomocí vedení specifického pro výrobce není možné!
Adaptionen er ikke mulig med fabriksspecifik ledning!
Adaptation with manufacturer-specific lead not possible!
¡La adaptación no es posible con cable específico del fabricante!
L'adaptation n'est pas possible avec un câble spécifique du constructeur!
Liitäntä ei ole mahdollista merkkikohtaista johtoa käyttäen!
Αδύνατη η προσαρμογή με τον ειδικό αγωγό κατασκευαστή!
L'adattamento non è possibile con il cavo specifico per il costruttore.
Adaptation with manufacturer-specific lead not possible!
De adaptie is met de fabrikantspecifieke leiding niet mogelijk
Adapsjonen ikke mulig med produsentens ledning!
Adaptacja za pomocą przewodu dedykowanego przez producenta nie jest możliwa!
Impossível a adaptação com linha específica do fabricante!
Adaptarea nu este posibilã cu cablul specific constructorului!
Адаптация с помощью специального провода изготовителя невозможна!
Adaption med tillverkarspecifik ledning ej möjlig!
Üreticiye özel kablolarla adaptasyon mümkün değildir!
Az adaptáció a gyártóspecifikus vezetékkel nem lehetséges!

Die Adaption ist mit herstellerspezifischer Leitung nicht möglich!
无法使用制造商的导线进行适配。
Připojení pomocí vedení specifického pro výrobce není možné!
Adaptionen er ikke mulig med fabriksspecifik ledning!
Adaptation with manufacturer-specific lead not possible!
¡La adaptación no es posible con cable específico del fabricante!
L'adaptation n'est pas possible avec un câble spécifique du constructeur!
Liitäntä ei ole mahdollista merkkikohtaista johtoa käyttäen!
Αδύνατη η προσαρμογή με τον ειδικό αγωγό κατασκευαστή!
L'adattamento non è possibile con il cavo specifico per il costruttore.
Adaptation with manufacturer-specific lead not possible!
De adaptie is met de fabrikantspecifieke leiding niet mogelijk
Adapsjonen ikke mulig med produsentens ledning!
Adaptacja za pomocą przewodu dedykowanego przez producenta nie jest możliwa!
Impossível a adaptação com linha específica do fabricante!
Adaptarea nu este posibilã cu cablul specific constructorului!
Адаптация с помощью специального провода изготовителя невозможна!
Adaption med tillverkarspecifik ledning ej möjlig!
Üreticiye özel kablolarla adaptasyon mümkün değildir!
Az adaptáció a gyártóspecifikus vezetékkel nem lehetséges!

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 4 |  | 2 | 3


AUDI

AUDI 200 88-91 (Blinkcode)
AUDI 200 88-91 (闪光码)
AUDI 200 88-91 (blikací kód)
AUDI 200 88-91 (Blinkkode)
AUDI 200 88-91 (blink code)
AUDI 200 88-91 (código intermitente)
AUDI 200 88-91 (code de clignotant)
AUDI 200 88-91 (vilkkukoodi)
AUDI 200 88-91 (Κωδ. αναβοσβησίματος)
AUDI 200 88-91 (codice lampeggiante)
AUDI 200 1988 年-1991 年(点滅コード)
AUDI 200 88-91 (knippercode)
AUDI 200 88-91 (Blinkcode)
AUDI 200 88-91 (kody błyskowe)
AUDI 200 88-91 (Código intermitente)
AUDI 200 88-91 (cod semnalizare)
AUDI 200 88-91 (Мигающий код)
AUDI 200 88-91 (blinkkod)
AUDI 200 88-91 (sinyal kodu)
AUDI 200 88-91 (villogókód)

Die Adaption ist mit herstellerspezifischer Leitung nicht möglich!
无法使用制造商的导线进行适配。
Připojení pomocí vedení specifického pro výrobce není možné!
Adaptionen er ikke mulig med fabriksspecifik ledning!
Adaptation with manufacturer-specific lead not possible!
¡La adaptación no es posible con cable específico del fabricante!
L'adaptation n'est pas possible avec un câble spécifique du constructeur!
Liitäntä ei ole mahdollista merkkikohtaista johtoa käyttäen!
Αδύνατη η προσαρμογή με τον ειδικό αγωγό κατασκευαστή!
L'adattamento non è possibile con il cavo specifico per il costruttore.
Adaptation with manufacturer-specific lead not possible!
De adaptie is met de fabrikantspecifieke leiding niet mogelijk
Adapsjonen ikke mulig med produsentens ledning!
Adaptacja za pomocą przewodu dedykowanego przez producenta nie jest możliwa!
Impossível a adaptação com linha específica do fabricante!
Adaptarea nu este posibilã cu cablul specific constructorului!
Адаптация с помощью специального провода изготовителя невозможна!
Adaption med tillverkarspecifik ledning ej möjlig!
Üreticiye özel kablolarla adaptasyon mümkün değildir!
Az adaptáció a gyártóspecifikus vezetékkel nem lehetséges!

Die Adaption ist mit herstellerspezifischer Leitung nicht möglich!
无法使用制造商的导线进行适配。
Připojení pomocí vedení specifického pro výrobce není možné!
Adaptionen er ikke mulig med fabriksspecifik ledning!
Adaptation with manufacturer-specific lead not possible!
¡La adaptación no es posible con cable específico del fabricante!
L'adaptation n'est pas possible avec un câble spécifique du constructeur!
Liitäntä ei ole mahdollista merkkikohtaista johtoa käyttäen!
Αδύνατη η προσαρμογή με τον ειδικό αγωγό κατασκευαστή!
L'adattamento non è possibile con il cavo specifico per il costruttore.
Adaptation with manufacturer-specific lead not possible!
De adaptie is met de fabrikantspecifieke leiding niet mogelijk
Adapsjonen ikke mulig med produsentens ledning!
Adaptacja za pomocą przewodu dedykowanego przez producenta nie jest możliwa!
Impossível a adaptação com linha específica do fabricante!
Adaptarea nu este posibilã cu cablul specific constructorului!
Адаптация с помощью специального провода изготовителя невозможна!
Adaption med tillverkarspecifik ledning ej möjlig!
Üreticiye özel kablolarla adaptasyon mümkün değildir!
Az adaptáció a gyártóspecifikus vezetékkel nem lehetséges!

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 4 |  | 2 | 3


AUDI

AUDI 80 91-97
AUDI 80 91-97
AUDI 80 91-97
AUDI 80 91-97
AUDI 80 91-97
AUDI 80 91-97
AUDI 80 91-97
AUDI 80 91-97
AUDI 80 91-97
AUDI 80 91-97
AUDI 80 91-97
AUDI 80 91-97
AUDI 80 91-97
AUDI 80 91-97
AUDI 80 91-97
AUDI 80 91-97
AUDI 80 91-97
AUDI 80 91-97
AUDI 80 91-97
AUDI 80 91-97

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 5 | 4 | 2 | 3


AUDI

AUDI 90 91-97
AUDI 90 91-97
AUDI 90 91-97
AUDI 90 91-97
AUDI 90 91-97
AUDI 90 91-97
AUDI 90 91-97
AUDI 90 91-97
AUDI 90 91-97
AUDI 90 91-97
AUDI 90 91-97
AUDI 90 91-97
AUDI 90 91-97
AUDI 90 91-97
AUDI 90 91-97
AUDI 90 91-97
AUDI 90 91-97
AUDI 90 91-97
AUDI 90 91-97
AUDI 90 91-97

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 5 | 4 | 2 | 3


AUDI

AUDI 100 91-97
AUDI 100 91-97
AUDI 100 91-97
AUDI 100 91-97
AUDI 100 91-97
AUDI 100 91-97
AUDI 100 91-97
AUDI 100 91-97
AUDI 100 91-97
AUDI 100 91-97
AUDI 100 91-97
AUDI 100 91-97
AUDI 100 91-97
AUDI 100 91-97
AUDI 100 91-97
AUDI 100 91-97
AUDI 100 91-97
AUDI 100 91-97
AUDI 100 91-97
AUDI 100 91-97

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 5 | 4 | 2 | 3


AUDI

AUDI 200 91-97
AUDI 200 91-97
AUDI 200 91-97
AUDI 200 91-97
AUDI 200 91-97
AUDI 200 91-97
AUDI 200 91-97
AUDI 200 91-97
AUDI 200 91-97
AUDI 200 91-97
AUDI 200 91-97
AUDI 200 91-97
AUDI 200 91-97
AUDI 200 91-97
AUDI 200 91-97
AUDI 200 91-97
AUDI 200 91-97
AUDI 200 91-97
AUDI 200 91-97
AUDI 200 91-97

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 5 | 4 | 2 | 3


AUDI

AUDI A6 ab 2002
AUDI A6，2002年以后
AUDI A6 od 2002
AUDI A6 fra 2002
AUDI A6 from 2002
AUDI A6 desde 2002
AUDI A6 à partir de 2002
AUDI A6 alkaen 2002
AUDI A6 από 2002
AUDI A6 dal 2002
AUDI A6 from 2002
AUDI A6 vanaf2002
AUDI A6 fra 2002
AUDI A6 od 2002
AUDI A6 a partir de 2002
AUDI A6 începând cu 2002
AUDI A6 с 2002
AUDI A6 fr o m 2002
AUDI A6, 2002'den itibaren
AUDI A6 2002-től

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 7 |  | 4/5 | 16
Kombiinstrument 组合仪表 Přístrojová deska Kombiinstrument Combi-instrument Instrumento combinado Instrumentation de bord Yhdistelmämittaristo Οργανo ένδειξης. Strumento combi インストパネル Combi-instrument Kombiinstrument Zestaw wskaźników Instrum. combinado Instrument combi Комбинация приборов Kombiinstrument Araç göstergeleri Kombiműszer | -- | -- |  |  | 7 |  | 4/5 | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 7 |  | 4/5 | 16
Diverse 其它 Různé Diverse Miscellaneous Diversos Divers Muut Διάφορα Vari Miscellaneous Diverse Diverse Różne Diversos Diverse Различные Diverse diğerleri Különböző | -- | -- |  |  | 7 |  | 4/5 | 16
Leuchtweitenregulierung (LWR) 前照灯调整控制（LWR） Regulace sklonu světel (LWR) Lyshøjderegulering LWR Headlight aim control (LWR) Reglaje de la distancia de iluminado (LWR) Correcteur de site des projecteurs (LWR) Valaistusetäisyyden säätö (LWR) Ρύθμιση φωτιστικής εμβέλειας (LWR) Registrazione automatica del fascio luminoso (LWR) ヘッドランプ光軸調整 Lichthoogteregeling (LWR) Lyslengderegulering (LWR) Regulacja zasięgu świateł reflektorów (LWR) Regulagem do alcance dos faróis (LWR) Reglare bãtaie faruri (LWR) Регулировка угла наклона фар (LWR) Ljusviddsreglering (LWR) Far aydınlatma mesafesi ayarı (LWR) Világítás távolság-szabályzás (LWR) | -- | -- |  |  | 15 |  | 4/5 | 16
Radio 收音机 Radio Radio Radio Radio Radio Radio Ραδιόφωνο Radio ラジオ Radio Radio Radio Rádio Radio Радио Radio Radyo Rádió | -- | -- |  |  | 15 |  | 4/5 | 16
Navigationssystem 导航系统 Navigační systém Navigationssystem Navigation system Sistema de navegación Système de navigation Navigointijärjestelmä Σύστημα πλοήγησης Sistema di navigazione ナビシステム Navigatiesysteem Navigasjonssystem System nawigacji Sistema de navegação Sistem de navigatie Навигац. система Navigationssystem Seyir sistemi Navigációs rendszer | -- | -- |  |  | 15 |  | 4/5 | 16
Einparkhilfe 停车辅助装置 Pomoc při parkování Indparkeringshjælp Parking aid Ayuda de aparcamiento Aide au parking Pysäköintitutka Βοήθεια παρκαρίσματος Parcheggio assistito パーキング アシスト Parkeerhulp Parkeringshjelp Wspomaganie parkowania Ajuda para estacionamento Ajutor parcare Помощь при парковке Parkeringshjälp Park yardımı Beparkolás-segítő | -- | -- |  |  | 15 |  | 4/5 | 16


AUDI

Zusatzinformation PSG 5
其它信息，PSG 5
Dodatečné informace o PSG 5
Yderligere information PSG 5
Additional information, PSG 5
información adicional PSG 5
Information supplémentaire PSG 5
Lisäinformaatio PSG 5
Πρόσθετη πληροφορία PSG 5
Informazione supplementare PSG 5
Additional information, PSG 5
Extra informatie PSG 5
tilleggsinformasjon PSG 5
Dodatkowe informacje PSG 5
Informação adicional aparelho de comando da bomba 5
Informatii suplimentare PSG 5
Дополнительная информация о PSG 5
Extra information om PSG 5
İlave bilgi PSG 5
PSG 5 kiegészítő információk

Das Pumpensteuergerät PSG 5 ist direkt an die Einspritzpumpe angebaut. Die Diagnose des Pumpensteuergerät erfolgt über den Zwischenadapter 0 986 612 447, dieser wird zwischen das Pumpensteuergerät und das Motorsteuergerät (EDC) geschaltet. Dazu muss die Verbindung zwischen den beiden Steuergeräten kurzfristig unterbrochen werden.
Der Zwischenadapter wird mit Hilfe einer Universal-Adapterleitung mit dem Tester verbunden. (Die in der Adaptionstabelle angegebenen Pins beziehen sich auf den Zwischenadapter.)
PSG5泵控制单元直接安装在喷油泵上。PSG5泵控制单元的诊断是通过
中间适配器0 986 612 447进行的，它连在泵控制单元（PSG5）和发动机控制单元（EDC）
之间。这需要在两控制单元之间快速的中断连接。
中间适配器被用一通用导线连到测试仪上。（自适应电缆中的引角与中间适配器相对应）
Řídicí jednotka čerpadla PSG 5 je namontována přímo na vstřikovacím čerpadle. Diagnostika řídicí jednotky čerpadla se provádí s použitím vloženého adaptéru 0 986 612 447, který se zapojí mezi řídicí jednotku čerpadla a řídicí jednotku motoru (EDC). K tomu musí být krátkodobě přerušeno propojení mezi oběma řídicími jednotkami.
Vložený adaptér se připojí pomocí univerzálního vedení k testeru. (Piny uvedené v přiřazovací tabulce se vztahují na vložený adaptér.)
Pumpestyreenheden PSG5 er monteret direkte på indsprøjtningspumpen. Pumpestyreenhedens diagnose udføres med mellemadapter 0 986 612 447, denne indkobles mellem pumpestyreenheden og motorstyreenheden (EDC). Hertil skal forbindelsen mellem begge styreenheder kortvarigt afbrydes.
Mellemadapteren forbindes med testeren ved hjælp af en Universal-adapter- ledning. (de i adaptionstabellen angivne Pins har relation til mellemadapteren).
The PSG5 pump control unit is mounted directly on the injection pump. Diagnosis of the pump control unit is performed via the intermediate adapter 0 986 612 447, which is connected between the pump control unit and engine control unit (EDC). This requires briefly breaking the connection between the two control units.
The intermediate adapter is connected to the tester with a universal lead. (The pins specified in the adaptation table refer to the intermediate adapter.)
La unidad de control de bomba PSG5 está montada directamente sobre la bomba de inyección. El diagnóstico de la unidad de control de labomba se realiza mediante el adaptador intermedio 0 986 612 447, el cual se conecta entre la unidad de control de la bomba y la unidad decontrol del motor (EDC). Para ello, debe interrumpirse brevemente la conexión entre las dos unidades de control.
El adaptador intermedio se conecta al tester mediante un cable universal (los pins indicados en la tabla de adaptación se refieren al adaptadorintermedio).
Le calculateur de la pompe PSG5 est monté directement sur la pompe d'injection. Le diagnostic du calculateur de la pompe est assuré par l'adaptateur intermédiaire 0 986 612 447, celui-ci est monté entre le calculateur de la pompe et le calculateur du moteur (EDC). Pour cela, la connexion entre les deux calculateurs doit être interrompue pendant une courte durée.
L'adaptateur intermédiaire est connecté à l'appareil de contrôle à l'aide de la conduite d'adaptation universelle. (Les broches indiquées dans le tableau d'adaptation se rapportent à l'adaptateur intermédiaire.)
Pumppuohjainlaite PSG 5 on asennettu suoraan ruiskutuspumppuun. Pumppuohjainlaitteen diagnoosiin tarvitaan väliadapteri
0 986 612 447, joka liitetään pumppuohjainlaitteen ja moottoriohjainlaitteen (EDC) väliin.
Liittämistä varten ohjainlaitteiden välinen yhteys on hetkeksi katkaistava.
Väliadapteri liitetään testeriin yleismallisen adapterijohdon avulla. (Adapteritaulukossa annetut navat viittaavat väliadapteriin.)
Η μονάδα ελέγχου αντλίας PSG 5 τοποθετείται απευθείας στην αντλία ψεκασμού. Η διάγνωση μονάδας ελέγχου γίνεται μέσω του ενδιάμεσου αντάπτορα 0 986 612 447, ο οποίος λειτουργεί μεταξύ της μονάδας ελέγχου αντλίας και της μονάδας ελέγχου κινητήρα (EDC). Για αυτό πρέπει να διακοπεί για λίγο η σύνδεση μεταξύ των δύο αυτών μονάδων ελέγχου.
Ο ενδιάμεσος αντάπτορας συνδέεται με τη συσκευή διάγνωσης μέ τη βοήθεια του καλωδίου αντάπτορα γενικής χρήσης. (Οι επαφές που αναφέρονται στον πίνακα προσαρμογής σχετίζονται με τον ενδιάμεσο αντάπτορα.)
La centralina pompa PSG 5 è montata direttamente sulla pompa di iniezione. La diagnosi della centralina pompa avviene tramite l'adattatore intermedio 0 986 612 447, che va collegato tra la centralina pompa e la centralina motore (EDC). A tale scopo occorre interrompere per breve tempo il collegamento fra le due centraline.
L'adattatore intermedio va collegato al tester con l'ausilio di un cavo adattatore universale (i pin indicati nella tabella di adattamento si riferiscono all'adattatore intermedio).
ポンプ コントロール ユニット PSG5 のアダプション
に関する注意事項:
ポンプ コントロール ユニット PSG5 は直接
インジェクションポンプに取り付けられています。
ポンプ コントロール ユニット PSG5 の診断は、ポンプ
コントロール ユニット(PSG5)とエンジン コントロール
ユニット（EDC）の間にある中間アダプター
0 986 612 447 を介して行われます。
診断にあたっては、両方のコントロール
ユニット間の接続を短時間、遮断する必要があります。
中間アダプターは、ユニバーサル ケーブル
により、テスターと接続しています。
De pomp-ECU PSG5 is direkt op de inspuitpomp gemonteerd. De diagnose van de
pomp-ECU vindtplaats via de tussenadapter 0 986 612 447, deze word tussen de
pomp-ECU en de motor-ECU (EDC)geschakeld. Daarvoor moet de verbinding tussen de
beide ECU's kortstondig onderbroken worden.
De tussenadapter wordt met behulp van een universele adapterleiding met de tester verbonden. (De inde adaptietabel aangegeven pins hebbenbetrekking op de tussenadapter)
Pumpestyreenheten PSG5 er montert direkte på innsprøytningspumpen. For diagnose av pumpestyreenheten brukes mellomadapteren 0 986 612 447 som koples mellom pumpestyreenheten og motorstyreenheten (EDC). Dertil må forbindelsen mellom disse to enhetene brytes kortvarig. Mellomadapteren forbindes med testeren med en universal-adapterkabel. (Pinn-oppføringer i adapsjonstabellen gjelder mellomadapteren.)
Sterownik pompy PSG5 jest zamontowany bezpośrednio na pompie wtryskowej.Diagnoza sterownika PSG5 odbywa się poprzez adapter przejściowy 0 986 612447, włączany pomiędzy sterownik pompy (PSG5) a sterownik silnika (EDC). W tym celu należy przejściowo rozłączyć połączenie między oboma sterownikami. Połączyć adapter z testerem za pomocą przewodu uniwersalnego. (Piny podane w tabeli adaptacji odnoszą się do adaptera przejściowego).
A unidade de comando das bombas PSG5 encontra-se instalada directamente na bomba injectora. Adiagnose da unidade de comando das bombas ocorre através do adaptador intermediário 0 986 612447, que é comutado entre a unidade de comando das bombas (PSG5) e a unidade de comando domotor (ECD). Para tal, deve ser interrompida brevemente a ligação entre as duas unidades decomando.
O adaptador intermediário é ligado ao aparelho de teste com ajuda de um cabo adaptador universal.(Os pinos indicados na tabela de adaptação referem-se ao adaptador intermediário.)
Unitatea de comandã PSG5 pentru pompe este montatã direct la pompa de injectie. Diagnosticarea unitãtii de comandã pentru pompe se realizeazã cu ajutorul adaptorului intermediar 0 986 612 447. Acesta va fi conectat între unitatea de comandã pentru pompe si unitatea de comandã pentru motor (EDC). Pentru aceasta va trebui întreruptã pentru scurt timp legãtura între aceste douã aparate.
Adaptorul intermediar va fi legat la tester cu ajutorul unui cablu universal. (Pin-ii indicati în tabelul de adaptare se referã la adaptorul intermediar.)
Блок управления насоса PSG 5 установлен непосредственно на ТНВД. Диагностика блока управления насоса осуществляется с использованием промежуточного адаптера 0 986 612 447, который подключается между блоком управления насоса и блоком управления двигателя (EDC). Для этого надо на некоторое время прервать соединение между обоими блоками управления.
Промежуточный адаптер соединяется с тестером с помощью универсального адаптерного провода. (Выводы, указанные в таблице адаптации, относятся к промежуточному адаптеру.)
Pumpstyrdonet PSG5 är monterat direkt vid insprutningspumpen. Diagnosen av pumpstyrdonet utförs via mellanadaptern 0 986 612 447, som kopplas mellan pumpstyrdonet och motorstyrdonet (EDC). För detta ändamål måste förbindelsen mellan de båda styrdonen avbrytas kort tid. Mellanadaptern ansluts till testern med en universalkabel. (De i adaptionstabellen angivna stiften gäller för mellanadaptern).
Pompa kumanda ünitesi PSG 5 doğrudan enjeksiyon pompasına monte edilmiştir. Pompa kumanda ünitesinin arıza teşhisi 0 986 612 447 ara adaptörü ile yapılır, bu ara adaptörü pompa kumanda ünitesi ile motor kumanda ünitesi (EDC) arasına bağlanır. Bunun için kısa süreli olarak iki kumanda ünitesinin bağlantısı kesilmelidir.
Ara adaptörü universal adaptör kablosu yardımıyla test cihazı ile bağlanır. (Adaptasyon tablosu üzerinde belirtilen Pin'ler ara adaptörüne aittir.)
A PSG 5 szivattyú-vezérlőegység közvetlenül a befecskendezőszivattyúra van építve. A szivattyú-vezérlőegység diagnosztikája a 0 986 612 447számú közbenső adapteren keresztül történik, ezt a szivattyú-vezérlőegység és a motor-vezérlőegység (EDC) közé kell bekötni. Ehhez mindkét vezérlőegység összeköttetését rövid időre meg kell szakítani.
A közbenső adapter az UNI-adaptervezetékkel lesz a teszterhez csatlakoztatva. (Az adaptációs táblázatban megadott érintkezők a közbenső adapter érintkezői.)

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose Pumpensteuergerät PSG 5 Diagnosis PSG 5 pump control unit Řídicí jednotka čerpadla PSG 5 Diagnose pumpestyreenhed PSG 5 Diagnosis PSG 5 pump control unit Diagnóstico unidad de control de la bomba PSG 5 Diagnostic calculateur pompe PSG 5 Pumppuohjainlaite PSG 5 Μονάδα ελέγχου αντλίας PSG 5 Diagnosi centralina pompa PSG 5 PSG 5 Pomp-ECU PSG 5 pumpestyreenhet PSG 5 Sterownik pompy PSG 5 Aparelho de comando da bomba PSG 5 Aparat de comandã pompã PSG 5 Блок управления насоса PSG 5 Pumpstyrdon PSG 5 Pompa kumanda ünitesi PSG 5 PSG 5 szivattyú-vezérlőegység | -- | -- |  |  | 9 |  | 6 | 7


AUDI

Zusatzinformation OBD (CARB)
其它信息，OBD (CARB)
Dodatečné informace o OBD (CARB)
Yderligere information OBD (CARB)
Additional information, OBD (CARB)
información adicional OBD (CARB)
Information supplémentaire OBD (CARB)
Lisäinformaatio OBD (CARB)
Πρόσθετη πληροφορία OBD (CARB)
Informazione supplementare OBD (CARB)
Additional information, OBD (CARB)
Extra informatie OBD (CARB)
Tilleggsinformasjon OBD (CARB)
Dodatkowe informacje OBD (CARB)
Informação adicional OBD (CARB)
Informatii suplimentare OBD (CARB)
Дополнительная информация по OBD (CARB)
Extra information om OBD (CARB)
İlave bilgiler OBD (CARB)
OBD (CARB) kiegészítő információk

Der genaue Einbauort des Diagnosesteckers ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
诊断插头的准确位置取决于车型或根据检修资料。
Přesné umístění diagnostické zásuvky je třeba převzít z informací o modelu nebo ze servisních podkladů.
Den nøjagtige placering af diagnosestikket findes i den tilsvarende modelanmærkning eller i service-litteraturen.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
El sitio exacto de montaje del enchufe de diagnóstico se encuentra en el registro del modelo ó en la información técnica de servicio.
Se référer à l'enregistrement du modèle correspondant ou au carnet de service pour connaître le lieu de montage précis de la fiche de diagnostic.
Diagnoosipistokkeen tarkan sijainnin löydät mallikohtaisista tiedoista tai korjausohjeista (SIS).
Το ακριβές σημείο τοποθέτησης του φις διάγνωσης αναφέρεται στη σχετική καταχώρηση του μοντέλου ή
στα έντυπα Service.
L'esatto punto di montaggio del connettore di diagnosi va desunto dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
De preciese inbouwpositie van de diagnosestekker is bij de betreffendemodelbeschrijving of in de servicedocumentatie te vinden.
Nøyaktig monteringssted til diagnosepluggen finner du i omtale til respektive modell eller i service-dokumentasjonen.
Dokładna lokalizacja wtyczki diagnostycnej jest podana w dokumentacji serwisowej.
O local de montagem exacto do conector de diagnose deverá ser deduzido do respectivo registo do modelo ou da documentação de assistência.
Locul exact de montare al stecãrului de diagnosticare se va deduce din mentionãrile corespunzãtoare modelului sau din documentatia de service.
Точное место расположения диагностического разъема указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Diagnosuttagets placering framgår av motsvarande modelluppgift eller av servicehandboken.
Arıza teşhis soketinin tam montaj konumunu ilgili model kayıtlarında veya servis belgelerinde bulabilirsiniz.
A diagnosztikai csatlakozó pontos beépítési helye a modell leírásánál található vagy javítási utasításból kell venni.
Nebenstehende Abbildung zeigt die Belegung des OBD(CARB)-Diagnosesteckers, wie sie in der Norm festgelegt wurde. Jeder Fahrzeughersteller hat darüber hinaus die Möglichkeit, weitere Pins des Steckers für die Diagnose unterschiedlicher Systeme zu nutzen. Es ist nicht gewährleistet, dass sich jeder Fahrzeughersteller in allen Punkten genau an die Norm hält. Daher sind teilweise Abweichungen zu der hier beschriebenen Pinbelegung möglich. Die herstellerspezifische Pinbelegung ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
附图所示为OBD (CARB) 诊断插头的插针分配。每一个车辆制造商都可以选择附加插针用于诊断各种不同的系统。不能保证每一个制造商在各方面都遵守同一标准。因此插针分配会与在此所述的分配不同。制造商规定的插针分配请根据具体的车型和维修资料决定。
Na vedlejším obrázku je obsazení diagnostické zásuvky OBD(CARB), jak bylo stanoveno normou. Každý výrobce vozidel má kromě toho možnost, využít další piny konektoru k diagnostice různých systémů. Není zaručeno, že se každý výrobce vozidel bude přesně držet normy ve všech bodech. Z toho důvodu jsou možné určité odchylky od zde popsaného obsazení pinů. Obsazení pinů specifické pro výrobce je třeba převzít z příslušných informací o vozidle nebo ze servisních podkladů.
Hosstående billede viser bestykningen af OBD(CARB)-diagnosestikket, som det er blevet fastlagt efter normen. Hver bilfabrik har derudover muligheden for at benytte stikkets andre Pins til diagnose af forskellige systemer. Det er ikke med garanti, at alle bilfabrikker overholder normen på alle punkter. Derfor er delvise afvigelser fra den her beskrevne Pin-bestykning mulig. Den fabriks- specificerede Pinbsstykning findes i den tilsvarende modelanmærkning eller i sercice-litteraturen.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
La ilustración de al lado muestra la ocupación del enchufe de diagnóstico OBD(CARB), como fué definida en la norma. Cada fabricante devehículos tiene, además, la posibilidad de utilizar polos adicionales del enchufe para el diagnóstico de diferentes sistemas. No se garantizaque cada fabricante de vehículos cumpla exactamente la norma en todos los puntos. Por ello, en parte, es posible encontrar desviaciones conrespecto a la ocupación de polos descrita aquí. La ocupación de polos específica del fabricante se encuentra en el registro del modelo o en ladocumentación técnica de servicio.
L'illustration ci-contre représente l'affectation de la fiche de diagnostic OBD(CARB) telle qu'elle a été définie selon les normes. Chaque constructeur automobile a cependant la possiblité d'utiliser d'autres broches de la fiche pour établir le diagnostic des différents systèmes. Il impossible de garantir que chaque constructeur automobile respecte la norme sur tous les points. C'est pourquoi, il peut exister en partie des différences par rapport à l'affectation des broches décrite ici. Se reporter à l'enregistrement du modèle correspondant ou au carnet de service pour connaître l'affectation des broches spécifique du constructeur.
Viereisessä kuvassa on esitetty ODB (CARB)-diagnoosipistokkeen normin mukainen napajärjestys. Jokainen autonvalmistaja saa lisäksi käyttää diagnoosipistokkeen muita napoja haluamallaan tavalla eri järjestelmiä varten. Aina ei kuitenkaan ole varmaa, että autonvalmistaja on noudattanut normia tarkasti. Siksi saattaa olla, että napajärjestyksessä on poikkeamia tässä esitettyyn verrattuna. Merkkikohtainen napajärjestys löytyy mallikohtaisista tiedoista tai (SIS)-korjausohjeista.
Στη διπλανή εικόνα εμφανίζεται η διάταξη των φις διάγνωσης OBD(CARB), όπως έχει καθοριστεί στο πρότυπο. Κάθε κατασκευαστής οχήματος έχει τη δυνατότητα να χρησιμοποιήσει και άλλα φις για τη διάγνωση
διαφόρων συστημάτων. Δεν εξασφαλίζεται η ακριβής τήρηση του προτύπου σε όλα τα σημεία για κάθε κατασκευαστή οχημάτων. Έτσι είναι πιθανές κάποιες αποκλίσεις από τη διάταξη των φις που περιγράφεται εδώ. Η διάταξη των φις ανάλογα με τον κατασκευαστή αναφέρεται στη σχετική καταχώρηση του μοντέλου ή στα έντυπα Service.
L'illustrazione qui accanto indica la configurazione del connettore di diagnosi OBD (CARB), così come è stata stabilita nella normativa. Ogni costruttore di veicoli ha inoltre la possibilità di utilizzare altri pin del connettore per la diagnosi di sistemi differenti. Non si assicura che ciascun costruttore di veicoli si attenga esattamente a tutti i punti della normativa. Sono perciò possibili parziali variazioni rispetto alla configurazione dei pin qui descritta. La configurazione dei pin specifica per il costruttore va desunta dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
Naaststaande afbeeldingen tonen de bezetting van de OBD(CARB)-diagnosestekker,zoals dit in de norm zijn vastgelegd. Iederevoertuigfabrikant heeft daarnaast de mogelijkheid de andere pins van destekker voor de diagnose van verschillende systemen te gebruiken. Het isniet gegarandeerd dat iedere autofabrikant zich op alle punten precies aande norm houdt. Daarom zijn er gedeeltelijke afwijkingen van de hierbeschreven pinbezetting mogelijk. De voertuigspecifieke pinbezetting is teontlenen aande betreffende modelbeschrijving of servicedocumentatie.
Dette bildet viser kobling på OBD (CARB)-diagnosepluggen, slik den er fastsatt i normen. Hver bilprodusent har imidlertid mulighet å bruke andre pinner for diagnosen av forskjellige system. Det garanteres ikke at hver bilprodusent overholder normen helt. Derfor er det mulig at det finnes avvik fra beskrevet pinnfordeling. Produsentens pinnfordeling finnes i anmerkninger til respektiv modell eller i service-dokumentasjon.
Pokazany obok rysunek przedstawia przyporządkowanie wtyczki diagnostycznej OBD(CARB), zgodne z normą. Jednak każdy producent może do diagnostyki różnych systemów wykorzystać dalsze styki we wtyczce. Nie ma więc gwarancji, że producenci pojazdów trzymają się dokładnie normy. Dlatego mogą istnieć odstępstwa od opisanego tutaj przyporządkowania styków. Określone przez producenta przypisanie styków jest podawane w dokumentacji serwisowej.
A figura ao lado mostra a ocupação do conector de diagnose OBD(CARB), de acordo com a determinação da norma. Além disso, cada fabricante de veículo ainda tem a possibilidade de usar outros pinos do conector para a diagnose de diversos sistemas. Não é garantido, de que cada fabricante de veículos se mantém, em todos os itens, exactamente à norma. Por isso podem haver desvios parciais da ocupação dos pinos aqui descrita. A ocupação dos pinos específica do fabricante pode ser deduzida do respectivo registo do modelo ou da documentação de assistência.
Imaginea alãturatã aratã ocuparea stecãrului de diagnosticare OBD(CARB), asa cum aceasta este stabilitã de cãtre normã. Fiecare constructor de autovehicul are însã posibilitatea de a folosi alte pin-uri ale stecãrului pentru diagnosticarea diverselor sisteme. Nu se asigurã faptul cã fiecare constructor de autovehicule respectã exact aceastã normã în toate punctele sale. Din acest motiv pot exista cazuri în care apar abateri fatã de ocuparea pin-ilor descrisã aici. Ocuparea pin-ilor specificã constructorului poate fi aflatã din mentiunile corespunzãtoare modelului sau din documentatia de service.
На приведенном здесь рисунке показано расположение выводов диагностического разъема OBD (CARB) в соответствии со стандартом. Каждый изготовитель автомобилей имеет кроме того возможность использования других выводов разъема для диагностики различных систем. Тем самым не обеспечивается точное соблюдение изготовителями автомобилей всех пунктов стандарта. Поэтому возможны отклонения от описанного здесь расположения выводов. Расположение выводов у конкретных изготовителей указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Bredvidstående bild visar OBD(CARB)-diagnosuttagets i normen bestämda beläggning.Varje biltillverkare har dessutom möjlighet att använda ytterligare stift i uttaget för diagnos av olika system.Det är inte säkert att alla biltillverkare rättar sig exakt efter normen. Därför är avvikelser från den här visade stiftbeläggningen möjliga. Den tillverkarspecifika stiftbeläggningen framgår av motsvarande modelluppgift eller av servicehandboken.
Yan taraftaki resim OBD(CARB) arıza teşhis soketinin normda (standartta) tespit edildiği gibi yerleşimini göstermektedir. Her araç üreticisi bunun dışnda soketin başka Pin'lerini çeşitli sistemlerin arıza teşhisi için değerlendirme hakkına sahiptir. Her araç üreticisinin her noktada tam olarak norma (standarda) uyum sağladığı garanti edilemez. Bu nedenle bazen burada açıklanan Pin yerleşiminden sapmalar mümkündür. Üreticiye özel Pin yerleşimini ilgili model kayıtlarından ve servis belgelerinden bulabilirsiniz.
Az itt látható kép mutatja az OBD(CARB)-diagnosztikai csatlakozó lábkiosztását, ha az a szabványnak megfelelő. Minden járműgyártónak lehetősége van ezen kívül, a különböző rendszerek diagnosztizálásához további érintkezőket használni. Nem garantálható, hogy minden járműgyártó minden pontban betartja a szabványt. Ezért részben lehetnek eltérések az itt leírt lábkiosztástól. A gyártóspecifikus lábkiosztás a modell leírásánál található vagy javítási utasításból kell venni.

Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
Die CAN-Diagnose ist nur mit KTS520/550/650 möglich.
对于支持SAE协议的系统只能使用OBD适配器导线进行测试。（ISO系统也可使
用该导线进行测试）。
CAN诊断只能使用KTS520/550/650进行测试。
Systémy podporující protokol SAE lze testovat jen s použitím adaptérového vedení OBD určeného pro normu SAE. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Diagnostika CAN je možná jen pomocí KTS520/550/650.
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
CAN-diagnosen er kun mulig med KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Los sistemas que apoyan el protocolo SAE pueden comprobarse sólo con el cable adaptador OBD previsto para SAE (con este cable sepueden comprobar, igualmente, sistemas ISO).
El diagnóstico CAN sólo es posible con KTS520/550/650.
Les systèmes qui assistent le protocole SAE peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue pour SAE. (Cette conduite permet également de contrôler les systèmes ISO).
Le diagnostic CAN n'est possible qu'avec KTS520/550/650.
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen.
Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
CAN-diagnoosi on mahdollista vain KTS520/550/650:lla.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
Διάγνωση CAN είναι δυνατή μόνο με συσκευές KTS520/550/650.
I sistemi che supportano il protocollo SAE possono essere controllati solamente con il cavo adattatore OBD previsto per SAE (con questo cavo è possibile controllare anche i sistemi ISO).
La diagnosi CAN è possibile solamente con KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Systemen, die het SAE-protocol ondersteunen, kunnen UITSLUITEND met eenvoor SAE voorgeschreven OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
De CAN-diagnose is alleen met de KTS520/550/650 mogelijk.
System som støtter SAE-protokollen kan kun testes med den spesielle OBD-adapterkabelen for SAE (også ISO-system lar seg teste med denne kabelen). CAN-diagnosen er kun mulig med KTS520/550/650.
Systemy pracujące według protokołu SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla SAE (przy pomocy tego adaptera można sprawdzać także systemy ISO).Diagnoza CAN jest tylko możliwa za pomocą KTS520/550/650.
Os sistemas que apoiam o protocolo SAE, só podem ser testados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser testados sistemas ISO.)
A diagnose CAN só é possível com KTS520/550/650.
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Diagnosticarea CAN este posibilã numai cu KTS520/550/650.
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью
предусмотренного для SAE адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
Дигностика с использованием CAN возможна только с помощью KTS520/550/650.
System, som stöder SAE-protokollet, kan endast testas med den för SAE avsedda OBD-adapterkabeln.(Med denna kabel kan även ISO-system testas.) CAN-diagnosen kan endast göras med KTS520/550/650.
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol
edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.) CAN arıza teşhisi sadece KTS520/550/650 ile mümkündür.
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)
A CAN-diagnosztika csak a KTS520/550/650-nel lehetséges.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Systeme, die das SAE-Protokoll oder CAN unterstützen, können nur mit der dafür vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于支持SAE协议或CAN的系统只能使用OBD适配器导线进行测试。（ISO系统也可使用该导线进行测试）。
Systémy podporující protokol SAE nebo CAN lze testovat jen s použitím k tomu určeného adaptérového vedení OBD. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen eller CAN, kan kun kontrolleres med den dertil forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Los sistemas que apoyan el protocolo SAE ó CAN pueden comprobarse sólo con el cable adaptador OBD previsto para ello (con este cablese pueden comprobar, igualmente, sistemas ISO).
Les systèmes qui assistent le protocole SAE ou CAN peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue. (Cette conduite permet également de contrôler les systèmes ISO).
Järjestelmissä, jotka käyttävät SAE- tai CAN-protokollaa, on itsediagnoosin lukemisessa käytettävä vain tähän tarkoitettua OBD-adapterijohtoa tai OBD-kytkentäsovitinta. (Näillä johdoilla voit lukea myös ISO-protokollan mukaiset järjestelmät.)
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE ή CAN, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για αυτά. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
I sistemi che supportano il protocollo SAE o CAN possono essere controllati solamente con il cavo adattatore OBD appositamente previsto (con questo cavo è possibile controllare anche i sistemi ISO).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Systemen, die het SAE-protocol of CAN ondersteunen, kunnen UITSLUITENDmet een daarvoor ontwikkelde OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen eller CAN kan kun testes med den spesielle OBD-adapterkabelen (også ISO-system lar seg teste med denne kabelen).
Systemy zgodne z CAN lub protokołem SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla tych systemów (przy pomocy tego adaptera można sprawdzać także systemy ISO).
Os sistemas que apoiam o protocolo SAE ou CAN, só podem ser testados com o cabo adaptador OBD previsto para tal.(Através deste cabo também podem ser testados sistemas ISO.)
Sistemele care sprijinã protocolul SAE sau CAN pot fi verificate numai cu cablul adaptor OBD prevãzut în acest sens. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE или CAN, могут быть проверены только с помощью предусмотренного для этого адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
System, som stöder SAE-protokollet eller CAN, kan endast testas med den därför avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.)
Az SAE-protokoll vagy a CAN szerinti rendszereket csak az arra megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ISO-Diagnose (abgasrelevante Systeme) ISO诊断（尾气排放相关系统） Diagnostika ISO (systémy ovlivňující emise) ISO-diagnose (Udstødningsrelevante systemer) ISO diagnosis (exhaust-emissions-relevant systems) Diagnóstico ISO (sistemas relevantes de escape) Diagnostic IOS (systèmes inhérents aux gaz) ISO-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση ISO (συστήματα σχετικά με τα καυσαέρια) Diagnosi ISO (sist. rilevanti per i gas di scar.) ISO diagnosis (exhaust-emissions-relevant systems) ISO-diagnose (uitlaatgas relevante systemen) ISO-diagnose (avgassrelaterte system) Diagnoza ISO (systemy odpowiedzialne za spaliny) Diagnose ISO (sistemas relevantes gás de escape) Diagnosticare ISO (sist.relevante pt. gazele esp.) Диагностика по ISO (важные для выпуска ОГ системы) ISO-diagnos (avgasrelevanta system) ISO-Arıza teşhisi (egzoz gazı sistemleri) ISO-Diagnosztika (kipufogógáz-releváns rendszerek) |  |  |  |  | 7 | 15 | 4/5 | 16
SAE-Diagnose (abgasrelevante Systeme) SAE诊断（尾气排放相关系统） Diagnostika SAE (systémy ovlivňující emise) SAE-diagnose (udstødningsrelevante systemer) SAE diagnosis (exhaust-emissions-relevant systems) Diagnóstico SAE (sistemas relevantes de escape) Diagnostic SAE (systèmes inhérents aux gaz) SAE-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση SAE (συστήματα σχετικά με τα καυσαέρια) Diagnosi SAE (sist. rilevanti per i gas di scar.) SAE diagnosis (exhaust-emissions-relevant systems) SAE-diagnose (uitlaatgasrelevante systemen) SAE-diagnose (avgassrelevante system) Diagnoza SAE (systemy odpowiedzialne za spaliny) Diagnose SAE (sistemas relevantes gás de escape) Diagnosticare SAE (sist.relevante pt. gazele esp.) Диагностика по SAE (важные для выпуска ОГ системы) SAE-diagnos (avgasrelevanta system) SAE-Arıza teşhisi (egzoz gazı sistemleri) SAE-Diagnosztika (kipufogógáz-releváns rendszerek) | 2 | 10 |  |  |  |  | 4/5 | 16


AUDI

AUDI A6 ab 99 (PRC)
AUDI A6 ab 99 (PRC)
AUDI A6 ab 99 (PRC)
AUDI A6 fra 99 (PRC)
AUDI A6 ab 99 (PRC)
AUDI A6 ab 99 (PRC)
AUDI A6 ab 99 (PRC)
AUDI A6 ab 99 (PRC)
AUDI A6 ab 99 (PRC)
AUDI A6 ab 99 (PRC)
AUDI A6 ab 99 (PRC)
AUDI A6 ab 99 (PRC)
AUDI A6 ab 99 (PRC)
AUDI A6 ab 99 (PRC)
AUDI A6 ab 99 (PRC)
AUDI A6 ab 99 (PRC)
AUDI A6 ab 99 (PRC)
AUDI A6 ab 99 (PRC)
AUDI A6 ab 99 (PRC)
AUDI A6 ab 99 (PRC)

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4/5 | 16


目录

AUDI 100 88-91 (闪光码)
AUDI 100 91-97
AUDI 200 88-91 (闪光码)
AUDI 200 91-97
AUDI 80 88-91 (闪光码)
AUDI 80 91-97
AUDI 90 91-97
AUDI A2
AUDI A3
AUDI A4， 2002年以后
AUDI A4，2001年以前
AUDI A6 98-2001
AUDI A6 ab 99 (PRC)
AUDI A6，2002年以后
AUDI A6，97年以前
AUDI A8，2000年以前
AUDI A8，2000年以后
AUDI TT
AUDI V8
其它信息，OBD (CARB)
其它信息，PSG 5


Obsah

AUDI 100 88-91 (blikací kód)
AUDI 100 91-97
AUDI 200 88-91 (blikací kód)
AUDI 200 91-97
AUDI 80 88-91 (blikací kód)
AUDI 80 91-97
AUDI 90 91-97
AUDI A2
AUDI A3
AUDI A4 do 2001
AUDI A4 od 2002
AUDI A6 98-2001
AUDI A6 ab 99 (PRC)
AUDI A6 do 97
AUDI A6 od 2002
AUDI A8 do 2000
AUDI A8 od 2000
AUDI TT
AUDI V8
Dodatečné informace o OBD (CARB)
Dodatečné informace o PSG 5


Inhalt

AUDI 100 88-91 (Blinkcode)
AUDI 100 91-97
AUDI 200 88-91 (Blinkcode)
AUDI 200 91-97
AUDI 80 88-91 (Blinkcode)
AUDI 80 91-97
AUDI 90 91-97
AUDI A2
AUDI A3
AUDI A4 ab 2002
AUDI A4 bis 2001
AUDI A6 98-2001
AUDI A6 ab 2002
AUDI A6 ab 99 (PRC)
AUDI A6 bis 97
AUDI A8 ab 2000
AUDI A8 bis 2000
AUDI TT
AUDI V8
Zusatzinformation OBD (CARB)
Zusatzinformation PSG 5


Indhold

AUDI 100 88-91 (Blinkkode)
AUDI 100 91-97
AUDI 200 88-91 (Blinkkode)
AUDI 200 91-97
AUDI 80 88-91 (Blinkkode)
AUDI 80 91-97
AUDI 90 91-97
AUDI A2
AUDI A3
AUDI A4 fra 2002
AUDI A4 til 2001
AUDI A6 98-2001
AUDI A6 fra 2002
AUDI A6 fra 99 (PRC)
AUDI A6 til 97
AUDI A8 fra 2000
AUDI A8 fra 2000
AUDI TT
AUDI V8
Yderligere information OBD (CARB)
Yderligere information PSG 5


Contents

Additional information, OBD (CARB)
Additional information, PSG 5
AUDI 100 88-91 (blink code)
AUDI 100 91-97
AUDI 200 88-91 (blink code)
AUDI 200 91-97
AUDI 80 88-91 (blink code)
AUDI 80 91-97
AUDI 90 91-97
AUDI A2
AUDI A3
AUDI A4 from 2002
AUDI A4 to 2001
AUDI A6 98-2001
AUDI A6 ab 99 (PRC)
AUDI A6 from 2002
AUDI A6 to 97
AUDI A8 from 2000
AUDI A8 to 2000
AUDI TT
AUDI V8


Contenido

AUDI 100 88-91 (código intermitente)
AUDI 100 91-97
AUDI 200 88-91 (código intermitente)
AUDI 200 91-97
AUDI 80 88-91 (código intermitente)
AUDI 80 91-97
AUDI 90 91-97
AUDI A2
AUDI A3
AUDI A4 desde 2002
AUDI A4 hasta 2001
AUDI A6 98-2001
AUDI A6 ab 99 (PRC)
AUDI A6 desde 2002
AUDI A6 hasta 97
AUDI A8 desde 2000
AUDI A8 hasta 2000
AUDI TT
AUDI V8
información adicional OBD (CARB)
información adicional PSG 5


Sisältö

AUDI 100 88-91 (vilkkukoodi)
AUDI 100 91-97
AUDI 200 88-91 (vilkkukoodi)
AUDI 200 91-97
AUDI 80 88-91 (vilkkukoodi)
AUDI 80 91-97
AUDI 90 91-97
AUDI A2
AUDI A3
AUDI A4 2001 saakka
AUDI A4 alkaen 2002
AUDI A6 97 saakka
AUDI A6 98-2001
AUDI A6 ab 99 (PRC)
AUDI A6 alkaen 2002
AUDI A8 2000 alkaen
AUDI A8 2000 saakka
AUDI TT
AUDI V8
Lisäinformaatio OBD (CARB)
Lisäinformaatio PSG 5


Sommaire

AUDI 100 88-91 (code de clignotant)
AUDI 100 91-97
AUDI 200 88-91 (code de clignotant)
AUDI 200 91-97
AUDI 80 88-91 (code de clignotant)
AUDI 80 91-97
AUDI 90 91-97
AUDI A2
AUDI A3
AUDI A4 à partir de 2002
AUDI A4 jusqu'à 2001
AUDI A6 98-2001
AUDI A6 à partir de 2002
AUDI A6 ab 99 (PRC)
AUDI A6 jusqu'à 97
AUDI A8 à partir de 2000
AUDI A8 jusqu'à 2000
AUDI TT
AUDI V8
Information supplémentaire OBD (CARB)
Information supplémentaire PSG 5


Περιεχόμενο

AUDI 100 88-91 (Κωδ. αναβοσβησίματος)
AUDI 100 91-97
AUDI 200 88-91 (Κωδ. αναβοσβησίματος)
AUDI 200 91-97
AUDI 80 88-91 (Κωδ. αναβοσβησίματος)
AUDI 80 91-97
AUDI 90 91-97
AUDI A2
AUDI A3
AUDI A4 από 2002
AUDI A4 έως 2001
AUDI A6 98-2001
AUDI A6 ab 99 (PRC)
AUDI A6 από 2002
AUDI A6 έως 97
AUDI A8 από 2000
AUDI A8 έως 2000
AUDI TT
AUDI V8
Πρόσθετη πληροφορία OBD (CARB)
Πρόσθετη πληροφορία PSG 5


Contenuto

AUDI 100 88-91 (codice lampeggiante)
AUDI 100 91-97
AUDI 200 88-91 (codice lampeggiante)
AUDI 200 91-97
AUDI 80 88-91 (codice lampeggiante)
AUDI 80 91-97
AUDI 90 91-97
AUDI A2
AUDI A3
AUDI A4 dal 2002
AUDI A4 fino al 2001
AUDI A6 98-2001
AUDI A6 ab 99 (PRC)
AUDI A6 dal 2002
AUDI A6 fino al 97
AUDI A8 dal 2000
AUDI A8 fino al 2000
AUDI TT
AUDI V8
Informazione supplementare OBD (CARB)
Informazione supplementare PSG 5


内容

Additional information, OBD (CARB)
Additional information, PSG 5
AUDI 100 1988 年-1991 年(点滅コード)
AUDI 100 91-97
AUDI 200 1988 年-1991 年(点滅コード)
AUDI 200 91-97
AUDI 80 1988 年-1991 年(点滅コード)
AUDI 80 91-97
AUDI 90 91-97
AUDI A2
AUDI A3
AUDI A4 from 2002
AUDI A4 to 2001
AUDI A6 98-2001
AUDI A6 ab 99 (PRC)
AUDI A6 from 2002
AUDI A6 to 97
AUDI A8 from 2000
AUDI A8 to 2000
AUDI TT
AUDI V8


Inhoud

AUDI 100 88-91 (knippercode)
AUDI 100 91-97
AUDI 200 88-91 (knippercode)
AUDI 200 91-97
AUDI 80 88-91 (knippercode)
AUDI 80 91-97
AUDI 90 91-97
AUDI A2
AUDI A3
AUDI A4 tot 2001
AUDI A4 vanaf 2002
AUDI A6 98-2001
AUDI A6 ab 99 (PRC)
AUDI A6 tot 97
AUDI A6 vanaf2002
AUDI A8 tot 2000
AUDI A8 vanaf 2000
AUDI TT
AUDI V8
Extra informatie OBD (CARB)
Extra informatie PSG 5


Innhold

AUDI 100 88-91 (Blinkcode)
AUDI 100 91-97
AUDI 200 88-91 (Blinkcode)
AUDI 200 91-97
AUDI 80 88-91 (Blinkcode)
AUDI 80 91-97
AUDI 90 91-97
AUDI A2
AUDI A3
AUDI A4 fra 2002
AUDI A4 til 2001
AUDI A6 98-2001
AUDI A6 ab 99 (PRC)
AUDI A6 fra 2002
AUDI A6 til 97
AUDI A8 fra 2000
AUDI A8 til 2000
AUDI TT
AUDI V8
Tilleggsinformasjon OBD (CARB)
tilleggsinformasjon PSG 5


Zawartość

AUDI 100 88-91 (kody błyskowe)
AUDI 100 91-97
AUDI 200 88-91 (kody błyskowe)
AUDI 200 91-97
AUDI 80 88-91 (kody błyskowe)
AUDI 80 91-97
AUDI 90 91-97
AUDI A2
AUDI A3
AUDI A4 do 2001
AUDI A4 od 2002
AUDI A6 98-2001
AUDI A6 ab 99 (PRC)
AUDI A6 do 97
AUDI A6 od 2002
AUDI A8 do 2000
AUDI A8 od 2000
AUDI TT
AUDI V8
Dodatkowe informacje OBD (CARB)
Dodatkowe informacje PSG 5


Conteúdo

AUDI 100 88-91 (Código intermitente)
AUDI 100 91-97
AUDI 200 88-91 (Código intermitente)
AUDI 200 91-97
AUDI 80 88-91 (Código intermitente)
AUDI 80 91-97
AUDI 90 91-97
AUDI A2
AUDI A3
AUDI A4 a partir de 2002
AUDI A4 até 2001
AUDI A6 98-2001
AUDI A6 a partir de 2002
AUDI A6 ab 99 (PRC)
AUDI A6 até 97
AUDI A8 a partir de 2000
AUDI A8 até 2000
AUDI TT
AUDI V8
Informação adicional aparelho de comando da bomba 5
Informação adicional OBD (CARB)


Continut

AUDI 100 88-91 (cod semnalizare)
AUDI 100 91-97
AUDI 200 88-91 (cod semnalizare)
AUDI 200 91-97
AUDI 80 88-91 (cod semnalizare)
AUDI 80 91-97
AUDI 90 91-97
AUDI A2
AUDI A3
AUDI A4 începând cu 2002
AUDI A4 pânã în 2001
AUDI A6 98-2001
AUDI A6 ab 99 (PRC)
AUDI A6 începând cu 2002
AUDI A6 pânã în 97
AUDI A8 începând cu 2000
AUDI A8 pânã în 2000
AUDI TT
AUDI V8
Informatii suplimentare OBD (CARB)
Informatii suplimentare PSG 5


содержание

AUDI 100 88-91 (Мигающий код)
AUDI 100 91-97
AUDI 200 88-91 (Мигающий код)
AUDI 200 91-97
AUDI 80 88-91 (Мигающий код)
AUDI 80 91-97
AUDI 90 91-97
AUDI A2
AUDI A3
AUDI A4 до 2001
AUDI A4 с 2002
AUDI A6 98-2001
AUDI A6 ab 99 (PRC)
AUDI A6 до 97
AUDI A6 с 2002
AUDI A8 до 2000
AUDI A8 с 2000
AUDI TT
AUDI V8
Дополнительная информация о PSG 5
Дополнительная информация по OBD (CARB)


Innehåll

AUDI 100 88-91 (blinkkod)
AUDI 100 91-97
AUDI 200 88-91 (blinkkod)
AUDI 200 91-97
AUDI 80 88-91 (blinkkod)
AUDI 80 91-97
AUDI 90 91-97
AUDI A2
AUDI A3
AUDI A4 fr o m 2002
AUDI A4 till 2001
AUDI A6 98-2001
AUDI A6 ab 99 (PRC)
AUDI A6 fr o m 2002
AUDI A6 till 97
AUDI A8 fr o m 2000
AUDI A8 till 2000
AUDI TT
AUDI V8
Extra information om OBD (CARB)
Extra information om PSG 5


İçerik

AUDI 100 88-91 (sinyal kodu)
AUDI 100 91-97
AUDI 200 88-91 (sinyal kodu)
AUDI 200 91-97
AUDI 80 88-91 (sinyal kodu)
AUDI 80 91-97
AUDI 90 91-97
AUDI A2
AUDI A3
AUDI A4, 2001'e kadar
AUDI A4, 2002'ye kadar
AUDI A6 98-2001
AUDI A6 ab 99 (PRC)
AUDI A6, 2002'den itibaren
AUDI A6, 97'ye kadar
AUDI A8, 2000'den itibaren
AUDI A8, 2000'e kadar
AUDI TT
AUDI V8
İlave bilgi PSG 5
İlave bilgiler OBD (CARB)


Tartalom

AUDI 100 88-91 (villogókód)
AUDI 100 91-97
AUDI 200 88-91 (villogókód)
AUDI 200 91-97
AUDI 80 88-91 (villogókód)
AUDI 80 91-97
AUDI 90 91-97
AUDI A2
AUDI A3
AUDI A4 2001-ig
AUDI A4 2002-től
AUDI A6 2002-től
AUDI A6 97-ig
AUDI A6 98-2001
AUDI A6 ab 99 (PRC)
AUDI A8 2000-ig
AUDI A8 2000-tól
AUDI TT
AUDI V8
OBD (CARB) kiegészítő információk
PSG 5 kiegészítő információk


AUDI
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


AUTOBIANCHI

AUTOBIANCHI Y 10 09.92-12.95
AUTOBIANCHI Y 10 09.92-12.95
AUTOBIANCHI Y 10 09.92-12.95
AUTOBIANCHI Y 10 09.92-12.95
AUTOBIANCHI Y 10 09.92-12.95
AUTOBIANCHI Y 10 09.92-12.95
AUTOBIANCHI Y 10 09.92-12.95
AUTOBIANCHI Y 10 09.92-12.95
AUTOBIANCHI Y 10 09.92-12.95
AUTOBIANCHI Y 10 09/92-12/95
AUTOBIANCHI Y 10 09.92-12.95
AUTOBIANCHI Y 10 09.92-12.95
AUTOBIANCHI Y 10 09.92-12.95
AUTOBIANCHI Y 10 09.92-12.95
AUTOBIANCHI Y 10 09.92-12.95
AUTOBIANCHI Y 10 09.92-12.95
AUTOBIANCHI Y 10 09.92-12.95
AUTOBIANCHI Y 10 09.92-12.95
AUTOBIANCHI Y 10 09.92-12.95
AUTOBIANCHI Y 10 92.09-95.12

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


目录

AUTOBIANCHI Y 10 09.92-12.95


Obsah

AUTOBIANCHI Y 10 09.92-12.95


Inhalt

AUTOBIANCHI Y 10 09.92-12.95


Indhold

AUTOBIANCHI Y 10 09.92-12.95


Contents

AUTOBIANCHI Y 10 09.92-12.95


Contenido

AUTOBIANCHI Y 10 09.92-12.95


Sisältö

AUTOBIANCHI Y 10 09.92-12.95


Sommaire

AUTOBIANCHI Y 10 09.92-12.95


Περιεχόμενο

AUTOBIANCHI Y 10 09.92-12.95


Contenuto

AUTOBIANCHI Y 10 09/92-12/95


内容

AUTOBIANCHI Y 10 09.92-12.95


Inhoud

AUTOBIANCHI Y 10 09.92-12.95


Innhold

AUTOBIANCHI Y 10 09.92-12.95


Zawartość

AUTOBIANCHI Y 10 09.92-12.95


Conteúdo

AUTOBIANCHI Y 10 09.92-12.95


Continut

AUTOBIANCHI Y 10 09.92-12.95


содержание

AUTOBIANCHI Y 10 09.92-12.95


Innehåll

AUTOBIANCHI Y 10 09.92-12.95


İçerik

AUTOBIANCHI Y 10 09.92-12.95


Tartalom

AUTOBIANCHI Y 10 92.09-95.12


AUTOBIANCHI
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


注意：对于该款车辆当前没有诊断插座信息。

© Robert Bosch GmbH


Upozornění: Pro tuto značku vozidla nejsou v současné době k dispozici žádné informace o diagnostické zásuvce!!

© Robert Bosch GmbH


Hinweis: Für diese Fahrzeugmarke sind zur Zeit keine Information zur Diagnosesteckdose verfügbar!!

© Robert Bosch GmbH


Henvisning: Til dette bilmærke er der for tiden ingen information om diagnosestikdåse til rådighed!!

© Robert Bosch GmbH


Note: There is currently no diagnostic-socket information for this make of vehicle.

© Robert Bosch GmbH


Indicación: ¡¡Para esta marca de vehículo no se dispone todavía de informaciones sobre la caja de enchufe de diagnóstico!!

© Robert Bosch GmbH


Huomautus: Tähän automerkkiin liittyen ei toistaiseksi ole käytettävissä diagnoosipistokkeeseen liittyvää tietoa!!

© Robert Bosch GmbH


Remarque: Pour cette marque de vehicule, aucune information sur la prise de diagnostic est disponible à l'heure actuelle!!

© Robert Bosch GmbH


Υπόδειξη: Προς το παρόν δεν υπάρχουν πληροφορίες για την πρίζα διάγνωσης για αυτή τη μάρκα οχήματος!!

© Robert Bosch GmbH


Avvertenza: Per questa marca di veicoli non sono al momento disponibili informazioni sulla presa di diagnosi.

© Robert Bosch GmbH


Aanwijzing:
Voor dit voertuigmerk is op dit ogenblik geen informatie met betrekking totde diagnosestekker beschikbaar!!


Henvisning: For dette kjøretøyet foreligger det for øyeblikket ingen info om diagnosepluggen!

© Robert Bosch GmbH


Wskazówka: Dla tej marki obecnie brak jest jakichkolwiek informacji na temat gniazda diagnostycznego!!

© Robert Bosch GmbH


Nota: para esta marca de veículo até o momento não há informações disponíveis sobre a tomada para diagnose!!

© Robert Bosch GmbH


Notã: pentru aceastã marcã de autovehicule nu sunt disponibile momentan informatii referitoare la priza de diagnosticare!

© Robert Bosch GmbH


Указание: Для этой марки автомобиля на данный момент нет никакой информации о диагностическом разъеме!!

© Robert Bosch GmbH


OBS! För detta bilmärke finns f n ingen information rörande diagnosuttaget!

© Robert Bosch GmbH


Uyarı: Bu araç markası için şimdilik henüz arıza teşhis prizi ile bilgiler mevcut değildir!!

© Robert Bosch GmbH


Megjegyzés: ehhez a járműhöz jelenleg nem érhető el információ a diagnosztikai csatlakozóról!

© Robert Bosch GmbH


AUTOLATINA
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


BERTONE

FREECLIMBER
FREECLIMBER
FREECLIMBER
FREECLIMBER
FREECLIMBER
FREECLIMBER
FREECLIMBER
FREECLIMBER
FREECLIMBER
FREECLIMBER
FREECLIMBER
FREECLIMBER
FREECLIMBER
FREECLIMBER
FREECLIMBER
FREECLIMBER
FREECLIMBER
FREECLIMBER
FREECLIMBER
FREECLIMBER

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 20 | 15 | 19 | 14


目录

FREECLIMBER


Obsah

FREECLIMBER


Inhalt

FREECLIMBER


Indhold

FREECLIMBER


Contents

FREECLIMBER


Contenido

FREECLIMBER


Sisältö

FREECLIMBER


Sommaire

FREECLIMBER


Περιεχόμενο

FREECLIMBER


Contenuto

FREECLIMBER


内容

FREECLIMBER


Inhoud

FREECLIMBER


Innhold

FREECLIMBER


Zawartość

FREECLIMBER


Conteúdo

FREECLIMBER


Continut

FREECLIMBER


содержание

FREECLIMBER


Innehåll

FREECLIMBER


İçerik

FREECLIMBER


Tartalom

FREECLIMBER


BERTONE
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


BMW

BMW ab 9.2000
BMW，2000年9月以后
BMW od 9.2000
BMW fra 9.2000
BMW from 9.2000
BMW desde 9/2000
BMW à partir de 9.2000
BMW alkaen 9.2000
BMW από 9.2000
BMW dal 9.2000
BMW from 9.2000
BMW vanaf 9.2000
BMW fra 9.2000
BMW od 9.2000
BMW a partir de 9.2000
BMW începând cu 9.2000
BMW с 9.2000
BMW fr o m 9.2000
BMW , 9.2000'den itibaren
BMW 2000.09-től

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:
Zusätzliche Pins (über die Diagnosefunktionalität hinaus)
其它针（不用于诊断功能）
Přídavné piny (nad rámec diagnostických funkcí)
Yderligere pins (udfra diagnosefunktionaliteten)
Additional pins (other than for diagnostic function)
Pins adicionales (más allá de la funcionalidad de diagnóstico)
Broches supplémentaires (au-delà de la fonctionnalité du diagnostic)
Lisänavat (diagnoositoimintojen ulkopuoliset)
Πρόσθετες επαφές (πέρα από τις λειτουργίες διάγνωσης)
Pin supplementari (esclusa la funzionalità di diagnosi)
Additional pins (other than for diagnostic function)
Extra pins ( boven de diagnosefunctionaliteit uit)
Tilleggspin (utover diagnosefunksjonaliteten)
Dodatkowe piny (oprócz funkcjonalności diagnozowania)
Pinos adicionais (além da funcionalidade da diagnose)
Pin-uri suplimentare (peste functionalitatea diagnosticãrii)
Дополнительные выводы (не входящие в объем функций диагностики)
Extra stift (utöver diagnosfunktionen)
İlave Pin'ler (arıza teşhis fonksiyonun dışında)
kiegészítő érintkező (..................kifelé)

Pin 针 Pin Pin Pin pin Broche Napa Eπαφή Pin Pin pin Pin pin Pino Pin Вывод Pin Pin érintk. | Beschreibung 说明 Popis Beskrivelse Description Descripción Description Kuvaus Περιγραφή Descrizione Description Beschrijving Beskrivelse Opis Descrição Descriere Описание Beskrivning Açıklama Leírás
1 | Klemme 15 接线端 15 Sv. 15 Klemme 15 Terminal 15 Borne 15 Borne 15 Napa 15 Επαφή 15 Morsetto 15 ターミナル 15 Klem 15 Klemme 15 Zacisk 15 Terminal 15 Clema 15 Клемма 15 Klämma 15 Klemens 15 15 pont
9 | TD-Signal TD 信号 Signál TD TD-signal TD signal Señal TD Signal TD TD-signaali TD-Σήμα Segnale TD TD 信号 TD-Signaal TD signal Sygnał TD Sinal TD (rotações do transistor) Semnal TD Сигнал TD TD-signal TD sinyali TD-jel

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP | -- | -- |  |  | 8 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 8 |  | 4/5 | 16
Kombiinstrument 组合仪表 Přístrojová deska Kombiinstrument Combi-instrument Instrumento combinado Instrumentation de bord Yhdistelmämittaristo Οργανo ένδειξης. Strumento combi インストパネル Combi-instrument Kombiinstrument Zestaw wskaźników Instrum. combinado Instrument combi Комбинация приборов Kombiinstrument Araç göstergeleri Kombiműszer | -- | -- |  |  | 8 |  | 4/5 | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 8 |  | 4/5 | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 8 |  | 4/5 | 16
Zentralelektronik 中央电子系统 Centrální elektronika Centralelektronik Central electronics system Sistema electrónico central Electronique centrale Keskuselektroniikka Κεντρικά ηλεκτρονικά Elettronica centrale 集中エレクトロニクス Centrale elektronica Sentralelektronikk Elektryka central. Sistema eléctrico central Electronicã centralã Центральная электроника Centralt elsystem Merkezi elektronik Központi-elektronika | -- | -- |  |  | 8 |  | 4/5 | 16
Lichtschaltzentrum LSZ 灯光开关中心 Centr. přepínač světel LSZ Lysskiftecentrum LSZ Light switching centre Conmutación central de luces LSZ Centre de commande d'éclairage LSZ Valokeskus LSZ Κεντρικός φωτισμός LSZ Centralina luci LSZ ライトスイッチセンター1.0 Lichtschakelcentrum LSZ Lysbrytersenter LSZ Centralka sterow. światłem LZS Centro comutação da luz Centru comutatoare lumini LSZ Центр переключения света LSZ Ljuskopplingscentrum LSZ Far kumanda merkezi 1.0 LSZ világításkapcsoló-központ | -- | -- |  |  | 8 |  | 4/5 | 16
Dachbedieneinheit (DBE) 凉栅操作单元 Ovládací jedn. střechy (DBE) Tagbetjeningsenhed (DBE) Roof operating unit Unidad de manejo del techo (DBE) Unité de sélection de toit (DBE) Käyttöyksikkö katossa (DBE) Μονάδα χειρισμού οροφής (DBE) Unità di comando tetto (DBE) Roof operating unit Dakbedienings eenheid (DBE) Soltakbetjeningsenhet (DBE) Zespół obsługi dachu (DBE) Unidade comando tejadilho Unitate deservire trapã plafon (DBE) Панель управления люком крыши (DBE) Takmanöverenhet (DBE) Tavandaki kumanda ünitesi (DBE) Tetőműködtető-egység (DBE) | -- | -- |  |  | 8 |  | 4/5 | 16
Unteres Bedienfeld (UBF) 下控制板 Dolní ovládací pole (UBF) Nederste betjeningsfelt (UBF) Lower control panel Panel de mandos inferior (UBF) Console inférieure (UBF) Alempi käyttönäppäimistö (UBF) Κάτω πεδίο χειρισμού (UBF) Quadro di comando inferiore (UBF) Lower control panel Onderste bedieningsveld (UBF) Nedre betjeningsfelt (UBF) Dolny panel sterowania (UBF) Painel de comando inferior (UBF) Panou de control inferior (UBF) Нижняя панель управления (UBF) Undre manöverpanel (UBF) Alttaki kullanım alanı (UBF) Alsó kezelőfelület (UBF) | -- | -- |  |  | 8 |  | 4/5 | 16
Einparkhilfe 停车辅助装置 Pomoc při parkování Indparkeringshjælp Parking aid Ayuda de aparcamiento Aide au parking Pysäköintitutka Βοήθεια παρκαρίσματος Parcheggio assistito パーキング アシスト Parkeerhulp Parkeringshjelp Wspomaganie parkowania Ajuda para estacionamento Ajutor parcare Помощь при парковке Parkeringshjälp Park yardımı Beparkolás-segítő | -- | -- |  |  | 8 |  | 4/5 | 16
Komfort 方便 Komfort Komfort Convenience Confort Confort Mukavuusvarusteet Ευκολίες (Κομφόρ). Confortevolezza コンフォート Comfort Komfort Komfort Conforto Confort Комфорт Komfort Komfor Komfort | -- | -- |  |  | 8 |  | 4/5 | 16


BMW

Zusatzinformation PSG 5
其它信息，PSG 5
Dodatečné informace o PSG 5
Yderligere information PSG 5
Additional information, PSG 5
información adicional PSG 5
Information supplémentaire PSG 5
Lisäinformaatio PSG 5
Πρόσθετη πληροφορία PSG 5
Informazione supplementare PSG 5
Additional information, PSG 5
Extra informatie PSG 5
tilleggsinformasjon PSG 5
Dodatkowe informacje PSG 5
Informação adicional aparelho de comando da bomba 5
Informatii suplimentare PSG 5
Дополнительная информация о PSG 5
Extra information om PSG 5
İlave bilgi PSG 5
PSG 5 kiegészítő információk

Das Pumpensteuergerät PSG 5 ist direkt an die Einspritzpumpe angebaut. Die Diagnose des Pumpensteuergerät erfolgt über den Zwischenadapter 0 986 612 447, dieser wird zwischen das Pumpensteuergerät und das Motorsteuergerät (EDC) geschaltet. Dazu muss die Verbindung zwischen den beiden Steuergeräten kurzfristig unterbrochen werden.
Der Zwischenadapter wird mit Hilfe einer Universal-Adapterleitung mit dem Tester verbunden. (Die in der Adaptionstabelle angegebenen Pins beziehen sich auf den Zwischenadapter.)
PSG5泵控制单元直接安装在喷油泵上。PSG5泵控制单元的诊断是通过
中间适配器0 986 612 447进行的，它连在泵控制单元（PSG5）和发动机控制单元（EDC）
之间。这需要在两控制单元之间快速的中断连接。
中间适配器被用一通用导线连到测试仪上。（自适应电缆中的引角与中间适配器相对应）
Řídicí jednotka čerpadla PSG 5 je namontována přímo na vstřikovacím čerpadle. Diagnostika řídicí jednotky čerpadla se provádí s použitím vloženého adaptéru 0 986 612 447, který se zapojí mezi řídicí jednotku čerpadla a řídicí jednotku motoru (EDC). K tomu musí být krátkodobě přerušeno propojení mezi oběma řídicími jednotkami.
Vložený adaptér se připojí pomocí univerzálního vedení k testeru. (Piny uvedené v přiřazovací tabulce se vztahují na vložený adaptér.)
Pumpestyreenheden PSG5 er monteret direkte på indsprøjtningspumpen. Pumpestyreenhedens diagnose udføres med mellemadapter 0 986 612 447, denne indkobles mellem pumpestyreenheden og motorstyreenheden (EDC). Hertil skal forbindelsen mellem begge styreenheder kortvarigt afbrydes.
Mellemadapteren forbindes med testeren ved hjælp af en Universal-adapter- ledning. (de i adaptionstabellen angivne Pins har relation til mellemadapteren).
The PSG5 pump control unit is mounted directly on the injection pump. Diagnosis of the pump control unit is performed via the intermediate adapter 0 986 612 447, which is connected between the pump control unit and engine control unit (EDC). This requires briefly breaking the connection between the two control units.
The intermediate adapter is connected to the tester with a universal lead. (The pins specified in the adaptation table refer to the intermediate adapter.)
La unidad de control de bomba PSG5 está montada directamente sobre la bomba de inyección. El diagnóstico de la unidad de control de labomba se realiza mediante el adaptador intermedio 0 986 612 447, el cual se conecta entre la unidad de control de la bomba y la unidad decontrol del motor (EDC). Para ello, debe interrumpirse brevemente la conexión entre las dos unidades de control.
El adaptador intermedio se conecta al tester mediante un cable universal (los pins indicados en la tabla de adaptación se refieren al adaptadorintermedio).
Le calculateur de la pompe PSG5 est monté directement sur la pompe d'injection. Le diagnostic du calculateur de la pompe est assuré par l'adaptateur intermédiaire 0 986 612 447, celui-ci est monté entre le calculateur de la pompe et le calculateur du moteur (EDC). Pour cela, la connexion entre les deux calculateurs doit être interrompue pendant une courte durée.
L'adaptateur intermédiaire est connecté à l'appareil de contrôle à l'aide de la conduite d'adaptation universelle. (Les broches indiquées dans le tableau d'adaptation se rapportent à l'adaptateur intermédiaire.)
Pumppuohjainlaite PSG 5 on asennettu suoraan ruiskutuspumppuun. Pumppuohjainlaitteen diagnoosiin tarvitaan väliadapteri
0 986 612 447, joka liitetään pumppuohjainlaitteen ja moottoriohjainlaitteen (EDC) väliin.
Liittämistä varten ohjainlaitteiden välinen yhteys on hetkeksi katkaistava.
Väliadapteri liitetään testeriin yleismallisen adapterijohdon avulla. (Adapteritaulukossa annetut navat viittaavat väliadapteriin.)
Η μονάδα ελέγχου αντλίας PSG 5 τοποθετείται απευθείας στην αντλία ψεκασμού. Η διάγνωση μονάδας ελέγχου γίνεται μέσω του ενδιάμεσου αντάπτορα 0 986 612 447, ο οποίος λειτουργεί μεταξύ της μονάδας ελέγχου αντλίας και της μονάδας ελέγχου κινητήρα (EDC). Για αυτό πρέπει να διακοπεί για λίγο η σύνδεση μεταξύ των δύο αυτών μονάδων ελέγχου.
Ο ενδιάμεσος αντάπτορας συνδέεται με τη συσκευή διάγνωσης μέ τη βοήθεια του καλωδίου αντάπτορα γενικής χρήσης. (Οι επαφές που αναφέρονται στον πίνακα προσαρμογής σχετίζονται με τον ενδιάμεσο αντάπτορα.)
La centralina pompa PSG 5 è montata direttamente sulla pompa di iniezione. La diagnosi della centralina pompa avviene tramite l'adattatore intermedio 0 986 612 447, che va collegato tra la centralina pompa e la centralina motore (EDC). A tale scopo occorre interrompere per breve tempo il collegamento fra le due centraline.
L'adattatore intermedio va collegato al tester con l'ausilio di un cavo adattatore universale (i pin indicati nella tabella di adattamento si riferiscono all'adattatore intermedio).
ポンプ コントロール ユニット PSG5 のアダプション
に関する注意事項:
ポンプ コントロール ユニット PSG5 は直接
インジェクションポンプに取り付けられています。
ポンプ コントロール ユニット PSG5 の診断は、ポンプ
コントロール ユニット(PSG5)とエンジン コントロール
ユニット（EDC）の間にある中間アダプター
0 986 612 447 を介して行われます。
診断にあたっては、両方のコントロール
ユニット間の接続を短時間、遮断する必要があります。
中間アダプターは、ユニバーサル ケーブル
により、テスターと接続しています。
De pomp-ECU PSG5 is direkt op de inspuitpomp gemonteerd. De diagnose van de
pomp-ECU vindtplaats via de tussenadapter 0 986 612 447, deze word tussen de
pomp-ECU en de motor-ECU (EDC)geschakeld. Daarvoor moet de verbinding tussen de
beide ECU's kortstondig onderbroken worden.
De tussenadapter wordt met behulp van een universele adapterleiding met de tester verbonden. (De inde adaptietabel aangegeven pins hebbenbetrekking op de tussenadapter)
Pumpestyreenheten PSG5 er montert direkte på innsprøytningspumpen. For diagnose av pumpestyreenheten brukes mellomadapteren 0 986 612 447 som koples mellom pumpestyreenheten og motorstyreenheten (EDC). Dertil må forbindelsen mellom disse to enhetene brytes kortvarig. Mellomadapteren forbindes med testeren med en universal-adapterkabel. (Pinn-oppføringer i adapsjonstabellen gjelder mellomadapteren.)
Sterownik pompy PSG5 jest zamontowany bezpośrednio na pompie wtryskowej.Diagnoza sterownika PSG5 odbywa się poprzez adapter przejściowy 0 986 612447, włączany pomiędzy sterownik pompy (PSG5) a sterownik silnika (EDC). W tym celu należy przejściowo rozłączyć połączenie między oboma sterownikami. Połączyć adapter z testerem za pomocą przewodu uniwersalnego. (Piny podane w tabeli adaptacji odnoszą się do adaptera przejściowego).
A unidade de comando das bombas PSG5 encontra-se instalada directamente na bomba injectora. Adiagnose da unidade de comando das bombas ocorre através do adaptador intermediário 0 986 612447, que é comutado entre a unidade de comando das bombas (PSG5) e a unidade de comando domotor (ECD). Para tal, deve ser interrompida brevemente a ligação entre as duas unidades decomando.
O adaptador intermediário é ligado ao aparelho de teste com ajuda de um cabo adaptador universal.(Os pinos indicados na tabela de adaptação referem-se ao adaptador intermediário.)
Unitatea de comandã PSG5 pentru pompe este montatã direct la pompa de injectie. Diagnosticarea unitãtii de comandã pentru pompe se realizeazã cu ajutorul adaptorului intermediar 0 986 612 447. Acesta va fi conectat între unitatea de comandã pentru pompe si unitatea de comandã pentru motor (EDC). Pentru aceasta va trebui întreruptã pentru scurt timp legãtura între aceste douã aparate.
Adaptorul intermediar va fi legat la tester cu ajutorul unui cablu universal. (Pin-ii indicati în tabelul de adaptare se referã la adaptorul intermediar.)
Блок управления насоса PSG 5 установлен непосредственно на ТНВД. Диагностика блока управления насоса осуществляется с использованием промежуточного адаптера 0 986 612 447, который подключается между блоком управления насоса и блоком управления двигателя (EDC). Для этого надо на некоторое время прервать соединение между обоими блоками управления.
Промежуточный адаптер соединяется с тестером с помощью универсального адаптерного провода. (Выводы, указанные в таблице адаптации, относятся к промежуточному адаптеру.)
Pumpstyrdonet PSG5 är monterat direkt vid insprutningspumpen. Diagnosen av pumpstyrdonet utförs via mellanadaptern 0 986 612 447, som kopplas mellan pumpstyrdonet och motorstyrdonet (EDC). För detta ändamål måste förbindelsen mellan de båda styrdonen avbrytas kort tid. Mellanadaptern ansluts till testern med en universalkabel. (De i adaptionstabellen angivna stiften gäller för mellanadaptern).
Pompa kumanda ünitesi PSG 5 doğrudan enjeksiyon pompasına monte edilmiştir. Pompa kumanda ünitesinin arıza teşhisi 0 986 612 447 ara adaptörü ile yapılır, bu ara adaptörü pompa kumanda ünitesi ile motor kumanda ünitesi (EDC) arasına bağlanır. Bunun için kısa süreli olarak iki kumanda ünitesinin bağlantısı kesilmelidir.
Ara adaptörü universal adaptör kablosu yardımıyla test cihazı ile bağlanır. (Adaptasyon tablosu üzerinde belirtilen Pin'ler ara adaptörüne aittir.)
A PSG 5 szivattyú-vezérlőegység közvetlenül a befecskendezőszivattyúra van építve. A szivattyú-vezérlőegység diagnosztikája a 0 986 612 447számú közbenső adapteren keresztül történik, ezt a szivattyú-vezérlőegység és a motor-vezérlőegység (EDC) közé kell bekötni. Ehhez mindkét vezérlőegység összeköttetését rövid időre meg kell szakítani.
A közbenső adapter az UNI-adaptervezetékkel lesz a teszterhez csatlakoztatva. (Az adaptációs táblázatban megadott érintkezők a közbenső adapter érintkezői.)

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose Pumpensteuergerät PSG 5 Diagnosis PSG 5 pump control unit Řídicí jednotka čerpadla PSG 5 Diagnose pumpestyreenhed PSG 5 Diagnosis PSG 5 pump control unit Diagnóstico unidad de control de la bomba PSG 5 Diagnostic calculateur pompe PSG 5 Pumppuohjainlaite PSG 5 Μονάδα ελέγχου αντλίας PSG 5 Diagnosi centralina pompa PSG 5 PSG 5 Pomp-ECU PSG 5 pumpestyreenhet PSG 5 Sterownik pompy PSG 5 Aparelho de comando da bomba PSG 5 Aparat de comandã pompã PSG 5 Блок управления насоса PSG 5 Pumpstyrdon PSG 5 Pompa kumanda ünitesi PSG 5 PSG 5 szivattyú-vezérlőegység | -- | -- |  |  | 9 |  | 6 | 7


BMW

Zusatzinformation OBD (CARB)
其它信息，OBD (CARB)
Dodatečné informace o OBD (CARB)
Yderligere information OBD (CARB)
Additional information, OBD (CARB)
información adicional OBD (CARB)
Information supplémentaire OBD (CARB)
Lisäinformaatio OBD (CARB)
Πρόσθετη πληροφορία OBD (CARB)
Informazione supplementare OBD (CARB)
Additional information, OBD (CARB)
Extra informatie OBD (CARB)
Tilleggsinformasjon OBD (CARB)
Dodatkowe informacje OBD (CARB)
Informação adicional OBD (CARB)
Informatii suplimentare OBD (CARB)
Дополнительная информация по OBD (CARB)
Extra information om OBD (CARB)
İlave bilgiler OBD (CARB)
OBD (CARB) kiegészítő információk

Der genaue Einbauort des Diagnosesteckers ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
诊断插头的准确位置取决于车型或根据检修资料。
Přesné umístění diagnostické zásuvky je třeba převzít z informací o modelu nebo ze servisních podkladů.
Den nøjagtige placering af diagnosestikket findes i den tilsvarende modelanmærkning eller i service-litteraturen.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
El sitio exacto de montaje del enchufe de diagnóstico se encuentra en el registro del modelo ó en la información técnica de servicio.
Se référer à l'enregistrement du modèle correspondant ou au carnet de service pour connaître le lieu de montage précis de la fiche de diagnostic.
Diagnoosipistokkeen tarkan sijainnin löydät mallikohtaisista tiedoista tai korjausohjeista (SIS).
Το ακριβές σημείο τοποθέτησης του φις διάγνωσης αναφέρεται στη σχετική καταχώρηση του μοντέλου ή
στα έντυπα Service.
L'esatto punto di montaggio del connettore di diagnosi va desunto dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
De preciese inbouwpositie van de diagnosestekker is bij de betreffendemodelbeschrijving of in de servicedocumentatie te vinden.
Nøyaktig monteringssted til diagnosepluggen finner du i omtale til respektive modell eller i service-dokumentasjonen.
Dokładna lokalizacja wtyczki diagnostycnej jest podana w dokumentacji serwisowej.
O local de montagem exacto do conector de diagnose deverá ser deduzido do respectivo registo do modelo ou da documentação de assistência.
Locul exact de montare al stecãrului de diagnosticare se va deduce din mentionãrile corespunzãtoare modelului sau din documentatia de service.
Точное место расположения диагностического разъема указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Diagnosuttagets placering framgår av motsvarande modelluppgift eller av servicehandboken.
Arıza teşhis soketinin tam montaj konumunu ilgili model kayıtlarında veya servis belgelerinde bulabilirsiniz.
A diagnosztikai csatlakozó pontos beépítési helye a modell leírásánál található vagy javítási utasításból kell venni.
Nebenstehende Abbildung zeigt die Belegung des OBD(CARB)-Diagnosesteckers, wie sie in der Norm festgelegt wurde. Jeder Fahrzeughersteller hat darüber hinaus die Möglichkeit, weitere Pins des Steckers für die Diagnose unterschiedlicher Systeme zu nutzen. Es ist nicht gewährleistet, dass sich jeder Fahrzeughersteller in allen Punkten genau an die Norm hält. Daher sind teilweise Abweichungen zu der hier beschriebenen Pinbelegung möglich. Die herstellerspezifische Pinbelegung ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
附图所示为OBD (CARB) 诊断插头的插针分配。每一个车辆制造商都可以选择附加插针用于诊断各种不同的系统。不能保证每一个制造商在各方面都遵守同一标准。因此插针分配会与在此所述的分配不同。制造商规定的插针分配请根据具体的车型和维修资料决定。
Na vedlejším obrázku je obsazení diagnostické zásuvky OBD(CARB), jak bylo stanoveno normou. Každý výrobce vozidel má kromě toho možnost, využít další piny konektoru k diagnostice různých systémů. Není zaručeno, že se každý výrobce vozidel bude přesně držet normy ve všech bodech. Z toho důvodu jsou možné určité odchylky od zde popsaného obsazení pinů. Obsazení pinů specifické pro výrobce je třeba převzít z příslušných informací o vozidle nebo ze servisních podkladů.
Hosstående billede viser bestykningen af OBD(CARB)-diagnosestikket, som det er blevet fastlagt efter normen. Hver bilfabrik har derudover muligheden for at benytte stikkets andre Pins til diagnose af forskellige systemer. Det er ikke med garanti, at alle bilfabrikker overholder normen på alle punkter. Derfor er delvise afvigelser fra den her beskrevne Pin-bestykning mulig. Den fabriks- specificerede Pinbsstykning findes i den tilsvarende modelanmærkning eller i sercice-litteraturen.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
La ilustración de al lado muestra la ocupación del enchufe de diagnóstico OBD(CARB), como fué definida en la norma. Cada fabricante devehículos tiene, además, la posibilidad de utilizar polos adicionales del enchufe para el diagnóstico de diferentes sistemas. No se garantizaque cada fabricante de vehículos cumpla exactamente la norma en todos los puntos. Por ello, en parte, es posible encontrar desviaciones conrespecto a la ocupación de polos descrita aquí. La ocupación de polos específica del fabricante se encuentra en el registro del modelo o en ladocumentación técnica de servicio.
L'illustration ci-contre représente l'affectation de la fiche de diagnostic OBD(CARB) telle qu'elle a été définie selon les normes. Chaque constructeur automobile a cependant la possiblité d'utiliser d'autres broches de la fiche pour établir le diagnostic des différents systèmes. Il impossible de garantir que chaque constructeur automobile respecte la norme sur tous les points. C'est pourquoi, il peut exister en partie des différences par rapport à l'affectation des broches décrite ici. Se reporter à l'enregistrement du modèle correspondant ou au carnet de service pour connaître l'affectation des broches spécifique du constructeur.
Viereisessä kuvassa on esitetty ODB (CARB)-diagnoosipistokkeen normin mukainen napajärjestys. Jokainen autonvalmistaja saa lisäksi käyttää diagnoosipistokkeen muita napoja haluamallaan tavalla eri järjestelmiä varten. Aina ei kuitenkaan ole varmaa, että autonvalmistaja on noudattanut normia tarkasti. Siksi saattaa olla, että napajärjestyksessä on poikkeamia tässä esitettyyn verrattuna. Merkkikohtainen napajärjestys löytyy mallikohtaisista tiedoista tai (SIS)-korjausohjeista.
Στη διπλανή εικόνα εμφανίζεται η διάταξη των φις διάγνωσης OBD(CARB), όπως έχει καθοριστεί στο πρότυπο. Κάθε κατασκευαστής οχήματος έχει τη δυνατότητα να χρησιμοποιήσει και άλλα φις για τη διάγνωση
διαφόρων συστημάτων. Δεν εξασφαλίζεται η ακριβής τήρηση του προτύπου σε όλα τα σημεία για κάθε κατασκευαστή οχημάτων. Έτσι είναι πιθανές κάποιες αποκλίσεις από τη διάταξη των φις που περιγράφεται εδώ. Η διάταξη των φις ανάλογα με τον κατασκευαστή αναφέρεται στη σχετική καταχώρηση του μοντέλου ή στα έντυπα Service.
L'illustrazione qui accanto indica la configurazione del connettore di diagnosi OBD (CARB), così come è stata stabilita nella normativa. Ogni costruttore di veicoli ha inoltre la possibilità di utilizzare altri pin del connettore per la diagnosi di sistemi differenti. Non si assicura che ciascun costruttore di veicoli si attenga esattamente a tutti i punti della normativa. Sono perciò possibili parziali variazioni rispetto alla configurazione dei pin qui descritta. La configurazione dei pin specifica per il costruttore va desunta dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
Naaststaande afbeeldingen tonen de bezetting van de OBD(CARB)-diagnosestekker,zoals dit in de norm zijn vastgelegd. Iederevoertuigfabrikant heeft daarnaast de mogelijkheid de andere pins van destekker voor de diagnose van verschillende systemen te gebruiken. Het isniet gegarandeerd dat iedere autofabrikant zich op alle punten precies aande norm houdt. Daarom zijn er gedeeltelijke afwijkingen van de hierbeschreven pinbezetting mogelijk. De voertuigspecifieke pinbezetting is teontlenen aande betreffende modelbeschrijving of servicedocumentatie.
Dette bildet viser kobling på OBD (CARB)-diagnosepluggen, slik den er fastsatt i normen. Hver bilprodusent har imidlertid mulighet å bruke andre pinner for diagnosen av forskjellige system. Det garanteres ikke at hver bilprodusent overholder normen helt. Derfor er det mulig at det finnes avvik fra beskrevet pinnfordeling. Produsentens pinnfordeling finnes i anmerkninger til respektiv modell eller i service-dokumentasjon.
Pokazany obok rysunek przedstawia przyporządkowanie wtyczki diagnostycznej OBD(CARB), zgodne z normą. Jednak każdy producent może do diagnostyki różnych systemów wykorzystać dalsze styki we wtyczce. Nie ma więc gwarancji, że producenci pojazdów trzymają się dokładnie normy. Dlatego mogą istnieć odstępstwa od opisanego tutaj przyporządkowania styków. Określone przez producenta przypisanie styków jest podawane w dokumentacji serwisowej.
A figura ao lado mostra a ocupação do conector de diagnose OBD(CARB), de acordo com a determinação da norma. Além disso, cada fabricante de veículo ainda tem a possibilidade de usar outros pinos do conector para a diagnose de diversos sistemas. Não é garantido, de que cada fabricante de veículos se mantém, em todos os itens, exactamente à norma. Por isso podem haver desvios parciais da ocupação dos pinos aqui descrita. A ocupação dos pinos específica do fabricante pode ser deduzida do respectivo registo do modelo ou da documentação de assistência.
Imaginea alãturatã aratã ocuparea stecãrului de diagnosticare OBD(CARB), asa cum aceasta este stabilitã de cãtre normã. Fiecare constructor de autovehicul are însã posibilitatea de a folosi alte pin-uri ale stecãrului pentru diagnosticarea diverselor sisteme. Nu se asigurã faptul cã fiecare constructor de autovehicule respectã exact aceastã normã în toate punctele sale. Din acest motiv pot exista cazuri în care apar abateri fatã de ocuparea pin-ilor descrisã aici. Ocuparea pin-ilor specificã constructorului poate fi aflatã din mentiunile corespunzãtoare modelului sau din documentatia de service.
На приведенном здесь рисунке показано расположение выводов диагностического разъема OBD (CARB) в соответствии со стандартом. Каждый изготовитель автомобилей имеет кроме того возможность использования других выводов разъема для диагностики различных систем. Тем самым не обеспечивается точное соблюдение изготовителями автомобилей всех пунктов стандарта. Поэтому возможны отклонения от описанного здесь расположения выводов. Расположение выводов у конкретных изготовителей указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Bredvidstående bild visar OBD(CARB)-diagnosuttagets i normen bestämda beläggning.Varje biltillverkare har dessutom möjlighet att använda ytterligare stift i uttaget för diagnos av olika system.Det är inte säkert att alla biltillverkare rättar sig exakt efter normen. Därför är avvikelser från den här visade stiftbeläggningen möjliga. Den tillverkarspecifika stiftbeläggningen framgår av motsvarande modelluppgift eller av servicehandboken.
Yan taraftaki resim OBD(CARB) arıza teşhis soketinin normda (standartta) tespit edildiği gibi yerleşimini göstermektedir. Her araç üreticisi bunun dışnda soketin başka Pin'lerini çeşitli sistemlerin arıza teşhisi için değerlendirme hakkına sahiptir. Her araç üreticisinin her noktada tam olarak norma (standarda) uyum sağladığı garanti edilemez. Bu nedenle bazen burada açıklanan Pin yerleşiminden sapmalar mümkündür. Üreticiye özel Pin yerleşimini ilgili model kayıtlarından ve servis belgelerinden bulabilirsiniz.
Az itt látható kép mutatja az OBD(CARB)-diagnosztikai csatlakozó lábkiosztását, ha az a szabványnak megfelelő. Minden járműgyártónak lehetősége van ezen kívül, a különböző rendszerek diagnosztizálásához további érintkezőket használni. Nem garantálható, hogy minden járműgyártó minden pontban betartja a szabványt. Ezért részben lehetnek eltérések az itt leírt lábkiosztástól. A gyártóspecifikus lábkiosztás a modell leírásánál található vagy javítási utasításból kell venni.

Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
Die CAN-Diagnose ist nur mit KTS520/550/650 möglich.
对于支持SAE协议的系统只能使用OBD适配器导线进行测试。（ISO系统也可使
用该导线进行测试）。
CAN诊断只能使用KTS520/550/650进行测试。
Systémy podporující protokol SAE lze testovat jen s použitím adaptérového vedení OBD určeného pro normu SAE. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Diagnostika CAN je možná jen pomocí KTS520/550/650.
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
CAN-diagnosen er kun mulig med KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Los sistemas que apoyan el protocolo SAE pueden comprobarse sólo con el cable adaptador OBD previsto para SAE (con este cable sepueden comprobar, igualmente, sistemas ISO).
El diagnóstico CAN sólo es posible con KTS520/550/650.
Les systèmes qui assistent le protocole SAE peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue pour SAE. (Cette conduite permet également de contrôler les systèmes ISO).
Le diagnostic CAN n'est possible qu'avec KTS520/550/650.
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen.
Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
CAN-diagnoosi on mahdollista vain KTS520/550/650:lla.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
Διάγνωση CAN είναι δυνατή μόνο με συσκευές KTS520/550/650.
I sistemi che supportano il protocollo SAE possono essere controllati solamente con il cavo adattatore OBD previsto per SAE (con questo cavo è possibile controllare anche i sistemi ISO).
La diagnosi CAN è possibile solamente con KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Systemen, die het SAE-protocol ondersteunen, kunnen UITSLUITEND met eenvoor SAE voorgeschreven OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
De CAN-diagnose is alleen met de KTS520/550/650 mogelijk.
System som støtter SAE-protokollen kan kun testes med den spesielle OBD-adapterkabelen for SAE (også ISO-system lar seg teste med denne kabelen). CAN-diagnosen er kun mulig med KTS520/550/650.
Systemy pracujące według protokołu SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla SAE (przy pomocy tego adaptera można sprawdzać także systemy ISO).Diagnoza CAN jest tylko możliwa za pomocą KTS520/550/650.
Os sistemas que apoiam o protocolo SAE, só podem ser testados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser testados sistemas ISO.)
A diagnose CAN só é possível com KTS520/550/650.
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Diagnosticarea CAN este posibilã numai cu KTS520/550/650.
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью
предусмотренного для SAE адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
Дигностика с использованием CAN возможна только с помощью KTS520/550/650.
System, som stöder SAE-protokollet, kan endast testas med den för SAE avsedda OBD-adapterkabeln.(Med denna kabel kan även ISO-system testas.) CAN-diagnosen kan endast göras med KTS520/550/650.
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol
edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.) CAN arıza teşhisi sadece KTS520/550/650 ile mümkündür.
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)
A CAN-diagnosztika csak a KTS520/550/650-nel lehetséges.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Systeme, die das SAE-Protokoll oder CAN unterstützen, können nur mit der dafür vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于支持SAE协议或CAN的系统只能使用OBD适配器导线进行测试。（ISO系统也可使用该导线进行测试）。
Systémy podporující protokol SAE nebo CAN lze testovat jen s použitím k tomu určeného adaptérového vedení OBD. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen eller CAN, kan kun kontrolleres med den dertil forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Los sistemas que apoyan el protocolo SAE ó CAN pueden comprobarse sólo con el cable adaptador OBD previsto para ello (con este cablese pueden comprobar, igualmente, sistemas ISO).
Les systèmes qui assistent le protocole SAE ou CAN peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue. (Cette conduite permet également de contrôler les systèmes ISO).
Järjestelmissä, jotka käyttävät SAE- tai CAN-protokollaa, on itsediagnoosin lukemisessa käytettävä vain tähän tarkoitettua OBD-adapterijohtoa tai OBD-kytkentäsovitinta. (Näillä johdoilla voit lukea myös ISO-protokollan mukaiset järjestelmät.)
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE ή CAN, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για αυτά. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
I sistemi che supportano il protocollo SAE o CAN possono essere controllati solamente con il cavo adattatore OBD appositamente previsto (con questo cavo è possibile controllare anche i sistemi ISO).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Systemen, die het SAE-protocol of CAN ondersteunen, kunnen UITSLUITENDmet een daarvoor ontwikkelde OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen eller CAN kan kun testes med den spesielle OBD-adapterkabelen (også ISO-system lar seg teste med denne kabelen).
Systemy zgodne z CAN lub protokołem SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla tych systemów (przy pomocy tego adaptera można sprawdzać także systemy ISO).
Os sistemas que apoiam o protocolo SAE ou CAN, só podem ser testados com o cabo adaptador OBD previsto para tal.(Através deste cabo também podem ser testados sistemas ISO.)
Sistemele care sprijinã protocolul SAE sau CAN pot fi verificate numai cu cablul adaptor OBD prevãzut în acest sens. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE или CAN, могут быть проверены только с помощью предусмотренного для этого адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
System, som stöder SAE-protokollet eller CAN, kan endast testas med den därför avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.)
Az SAE-protokoll vagy a CAN szerinti rendszereket csak az arra megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ISO-Diagnose (abgasrelevante Systeme) ISO诊断（尾气排放相关系统） Diagnostika ISO (systémy ovlivňující emise) ISO-diagnose (Udstødningsrelevante systemer) ISO diagnosis (exhaust-emissions-relevant systems) Diagnóstico ISO (sistemas relevantes de escape) Diagnostic IOS (systèmes inhérents aux gaz) ISO-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση ISO (συστήματα σχετικά με τα καυσαέρια) Diagnosi ISO (sist. rilevanti per i gas di scar.) ISO diagnosis (exhaust-emissions-relevant systems) ISO-diagnose (uitlaatgas relevante systemen) ISO-diagnose (avgassrelaterte system) Diagnoza ISO (systemy odpowiedzialne za spaliny) Diagnose ISO (sistemas relevantes gás de escape) Diagnosticare ISO (sist.relevante pt. gazele esp.) Диагностика по ISO (важные для выпуска ОГ системы) ISO-diagnos (avgasrelevanta system) ISO-Arıza teşhisi (egzoz gazı sistemleri) ISO-Diagnosztika (kipufogógáz-releváns rendszerek) |  |  |  |  | 7 | 15 | 4/5 | 16
SAE-Diagnose (abgasrelevante Systeme) SAE诊断（尾气排放相关系统） Diagnostika SAE (systémy ovlivňující emise) SAE-diagnose (udstødningsrelevante systemer) SAE diagnosis (exhaust-emissions-relevant systems) Diagnóstico SAE (sistemas relevantes de escape) Diagnostic SAE (systèmes inhérents aux gaz) SAE-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση SAE (συστήματα σχετικά με τα καυσαέρια) Diagnosi SAE (sist. rilevanti per i gas di scar.) SAE diagnosis (exhaust-emissions-relevant systems) SAE-diagnose (uitlaatgasrelevante systemen) SAE-diagnose (avgassrelevante system) Diagnoza SAE (systemy odpowiedzialne za spaliny) Diagnose SAE (sistemas relevantes gás de escape) Diagnosticare SAE (sist.relevante pt. gazele esp.) Диагностика по SAE (важные для выпуска ОГ системы) SAE-diagnos (avgasrelevanta system) SAE-Arıza teşhisi (egzoz gazı sistemleri) SAE-Diagnosztika (kipufogógáz-releváns rendszerek) | 2 | 10 |  |  |  |  | 4/5 | 16


BMW
BMW
BMW
BMW
BMW
BMW
BMW
BMW
BMW
BMW
BMW
BMW
BMW
BMW
BMW
BMW
BMW
BMW
BMW
BMW

Soll mit dem Tester die Service-Intervall-Rückstellung durchgeführt werden, kann mit der Universal-Adapterleitung gearbeitet werden. Anschluss: rot an Pin 14, schwarz an Pin 19, gelb an Pin 7 des BMW Diagnosesteckers.

Zur leichteren Adaption kann die Universal-Adapterleitung zusammen mit der fahrzeugspezifischen Adapterleitung 1 684 463 465 benutzt werden. Hierbei ist zu beachten, dass die blaue Anschlussbuchse (INSP) des Adapters mit dem gelben Stecker (L-Leitung) der Universalleitung verbunden werden muss. Rote und Schwarze Stecker werden farbgleich gesteckt.
如果测试仪用于复位检修间隔，可以使用通用适配器导线。连接：红色导线连接到BMW诊断插头的针14，黑色导线连接到针19，黄色导线连接到针17。
为了便于进行自适应，可以将通用适配器导线和车辆适配器导线1 684 463 465一起使用。应保证适配器的蓝色插座（INSP）连接到通用导线的黄色插头（L线）。红色和黑色插头也分别地根据颜色进行连接。
Pokud má být pomocí testeru prováděno nulování servisního intervalu, lze to provést pomocí univerzálního adaptérového vedení. Připojení: červený banánek k pinu 14, černý k pinu 19, žlutý k pinu 7 diagnostické zásuvky BMW.

Ke snadnějšímu připojení může být použito univerzální adaptérové vedení spolu s adaptérovým vedením specifickým pro vozidlo 1 684 463 465. Přitom je třeba dát pozor na to, že modrá propojovací zdířka (INSP) adaptéru musí být připojena ke žlutému banánku (vedení L) univerzálního vedení. Červený a černý banánek se připojí podle barvy.
Skal der gennemføres en service-interval-nulstilling med testeren, kan der arbejdes med universal-adapterledningen. Tilslutning: Rød til Pin 14, sort til Pin 19, gul til Pin 7 på BMW diagnosestikket.

For at lette adaptionen kan universal-adapterledningen benyttes sammen med den mærkebestemte adapterledning 1 684 463 465. Her skal iagttages, at adapterens blå tilslutningsbøsning (INSP) skal forbindes med universalledningens gule stik (L-ledning). Røde og sorte stik skal følge farve ved isætning.
If the tester is to be used to reset the service interval, the universal adapter lead can be used. Connections: red to pin 14, black to pin 19, yellow to pin 7 of the BMW diagnostic plug.

To facilitate adaptation, the universal adapter lead can be used in conjunction with the vehicle-specific adapter lead 1 684 463 465. Be sure that the blue socket (INSP) of the adapter is connected to the yellow plug (L lead) of the universal lead. The red and black plugs are connected by colour.
Si la reposición del intervalo de revisión ha de hacerse con el tester, se puede trabajar con el cable adaptador universal. Conexion: rojo al pin14, negro al pin 19, amarillo al pin 7 del enchufe de diagnóstico BMW.

Para una adaptación más fácil, el cable adapatador universal puede emplearse junto con el cable adaptador específico del vehículo 1 684 463465. Hay que tener en cuenta que el casquillo de unión azul (INSP) del adaptador debe conectarse con el enchufe amarillo (cable L) del cableuniversal. Los enchufes rojo y negro se conectan con el mismo color.
Lorsque la remise à zéro de la périodicité du service doit être exécutée avec l'appareil de contrôle, il est possible de travailler avec la conduite d'adaptation universelle. Branchement: rouge sur broche 14, noir sur broche 19, jaune sur broche 7 de la fiche de diagnostic BMW.
Pour faciliter l'adaptation, la conduite d'adaptation universelle peut être utilisée avec la conduite d'adaptation 1 684 463 465 spécifique du véhicule. A cet effet, veiller à ce que la douille de connexion bleue (INSP) del 'adaptateur soit raccordée à la fiche jaune (conduite L) de la conduite universelle.
Fiches rouge et noire sont enfichées à la même couleur.
Jos teet testerillä huollon nollauksen, voit käyttää yleismallista adapterijohtoa. Liittäminen BMW-diagnoosipistokkeeseen: punainen napaan 14, musta napaan 19, keltainen napaan 7.

Liitännän helpottamiseksi voit käyttää yleismallista adapterijohtoa yhdessä merkkikohtaisen adapterijohdon 1 684 463 465 kanssa. Ota tällöin huomioon, että adapterin sininen liitäntänapa (INSP) on liitettävä yleismallisen adapterijohdon keltaiseen pistokkeeseen (L-johto). Punaisen ja mustan pistokkeen liität värikoodauksen mukaisesti.
Αν πρέπει να γίνει επαναφορά του διαστήματος Serviceμε τη συσκευή ελέγχου, μπορεί να χρησιμοποιηθεί το καλώδιο αντάπτορα γενικής χρήσης. Σύνδεση: κόκκινο στην επαφή 14, μαύρο στην επαφή 19, κίτρινο στην επαφή 7 του φις διάγνωσης BMW.

Για πιο εύκολη προσαρμογή μπορεί να χρησιμοποιηθεί το καλώδιο αντάπτορα γενικής χρήσης μαζί με το κατάλληλο για το όχημα καλώδιο αντάπτορα 1 684 463 465. Εδώ πρέπει να συνδεθεί η μπλε υποδοχή σύνδεσης (INSP) του αντάπτορα με το κίτρινο φις (αγωγός L) του καλωδίου γενικής χρήσης. Τα κόκκινα και τα μαύρα φις συνδέονται με τα αντίστοιχα φις ίδιου χρώματος.
Qualora vada eseguito con il tester il reset dell'intervallo di manutenzione, è possibile lavorare con il cavo adattatore universale. Collegamento: rosso sul pin 14, nero sul pin 19, giallo sul pin 7 del connettore di diagnosi BMW.

Per semplificare l'adattamento è possibile utilizzare il cavo adattatore universale insieme con il cavo adattatore specifico per il veicolo 1 684 463 465. In questa fase occorre prestare attenzione al fatto che la presa di collegamento azzurra (INSP) dell'adattatore va collegata al connettore giallo (cavo L) del cavo universale. I connettori rossi e neri vanno innestati secondo lo stesso colore.
If the tester is to be used to reset the service interval, the universal adapter lead can be used. Connections: red to pin 14, black to pin 19, yellow to pin 7 of the BMW diagnostic plug.

To facilitate adaptation, the universal adapter lead can be used in conjunction with the vehicle-specific adapter lead 1 684 463 465. Be sure that the blue socket (INSP) of the adapter is connected to the yellow plug (L lead) of the universal lead. The red and black plugs are connected by colour.
Als met de tester de service-interval-reset doorgevoerd moet worden, dankan
met de universele adapterleiding gewerkt worden.
Aansluiting: rood aan pin14, zwart aan pin 19, geel aan pin7 van deBMWdiagnosestekker.

Voor een gemakkelijkere adaptie kan de universele-adapterleiding samenmet
de voertuigspecifieke adapterleiding (1 684 463 465) gebruikt worden.
Hierbij moet in acht worden genomen dat de blauwe aansluitsteker (INSP)van de adapter met de gele stekker (L-leiding) van de universele leidingverbonden moet worden. Rode en zwarte stekkers worden kleurgelijk metelkaar verbonden.
Hvis serviceintervall tilbakestillingen skal utføres med testeren, kan man arbeide med universal-adapterkabelen. Tilkobling: rød på pin 14, sort på pin 19, gul på pin 7 i BMW diagnoseplugg. For lettere adapsjon kan den universelle adapterkabelen benyttes sammen med kjøretøyets egen adapterledning 1 684 463 465. Pass på at den blå tilkoblingsboksen (INSP) på adapteren kobles til den gule kontakten (L-ledning) på universalledningen. Røde og sorte plugger kobles med samme farge.
Jeżeli za pomocą testera ma być wykonane resetowanie wskaźnika okresów serwisowania, to można skorzystać z uniwersalnego przewodu-adaptera. Połączenie:czerwony do pina 14, czarny do pina 19, żółty do pina 7 wtyczki diagnostycznej w BMW.W celu ułatwienia adaptacji można wykorzystać uniwersalny przewód-adapter razem z dedykowanym dla pojazdu przewodem 1 684 463 465. Zwrócić przy tym uwagę,aby połączyć niebieskie gniazdo (INSP) adaptera z żółtą wtyczką (L-Leitung) przewodu uniwersalnego. Wtyczki czerwoną i czarną wkłada się zgodnie z kolorami.
Para efectuar a reposição do intervalo de serviços com o aparelho de teste, pode-se trabalhar com o cabo adaptador universal. Conexão: vermelho no pino 14, preto no pino 19, amarelo no pino 7 do conector de diagnose BMW.

Para facilitar a adaptação, pode ser utilizado o cabo adaptador universal em conjunto com o cabo adaptador específico do veículo 1 684 463 465. Para tal, deve-se observar de ligar o conector azul (INSP) do adaptador ao conector amarelo (cabo L) do cabo universal. Conectores vermelhos e pretos são conectados conforme a cor.
Dacã va trebui sã se reseteze intervalul de service cu testerul se va putea lucra cu cablul adaptor universal.Conectare: rosu la pin 14, negru la pin 19, galben la pin 7 al stecãrului de diagnosticare al BMW-ului.

Pentru o adaptare mai usoarã se poate folosi cablul adaptor universal împreunã cu cablul adaptor specific autovehiculului 1 684 463 465. În acest caz va trebui sã se tinã cont de faptul cã fisa albastrã de racordare (INSP) a adaptorului va trebui legatã de stecãrul galben (cablul L) al cablului universal. Stecãrul rosu si stecãrul negru se vor introduce la aceeasi culoare.
Для сброса интервалов техобслуживания можно использовать универсальный адаптерный провод. Подключение: красный к выводу 14, черный к выводу 19, желтый к выводу 7 диагностического штекера BMW.

Для облегчения адаптации можно использовать универсальный адаптерный провод вместе со специальным адаптерным проводом для данного автомобиля 1 684 463 465. Здесь необходимо проследить за тем, чтобы синее гнездо (INSP) адаптера было соединено с желтым штекером (L-провод) универсального провода. Красные и черные штекеры вставляются в соответствующие по цвету гнезда.
Om serviceintervallåterställning ska göras med testern, kan universaladapterkabeln användas.Anslutning: röd på stift 14, svart på stift 19, gul på stift 7 i BMW-diagnosuttaget.

För detta ändamål kan universaladapterkabeln användas tillsammans med den tillverkarspecifika adapterkabeln 1 684 463 465. Beakta därvid att adapterns blåa anslutningsuttag (INSP) måste anslutas till universalkabelns gula kontakt (L-ledning). Kontakter med samma färg (röda och svarta) ansluts till varandra.
Test cihazı ile servis aralığın geri alınması yapılacaksa, universal adaptör kablosuyla çalışılabilir. Bağlantı: BMW'nin arıza teşhis soketinde kırmızı Pin 14'e, siyah Pin 19'a, sarı Pin 7'ye.

Daha kolay adaptasyonu için universal adaptör kablosu üreticiye özel adaptör kablosuyla 1 684 463 465 kullanılabilir. Bu durumda şu hususa dikkat edilmelidir, adaptörün mavi bağlantı prizi (INSP) universal kablosunun sarı soketiyle (L-kablosu) bağlanmalıdır. Kırmızı ve siyah soketleri renklerine uygun yerleştirilmelidir.
A teszterrel a szerviz-intervallum-visszaállításhoz használható az UNI-adaptervezeték. Csatlakozás: piros a 14-es kapocsra, fekete a 19-es kapocsra, sárga a 7-es kapocsra a BMW diagnosztikai csatlakozójában.

A könnyebb adaptációhoz használható az UNI-adaptervezeték a járműspecifikus adapterrel 1 684 463 465. Ebben az esetben arra kell ügyelni, hogy az adapter kék banánhüvelyét (INSP) az UNI-adaptervezeték sárga (L-vezeték) banándugójával kell csatlakoztatni. A piros illetve a fekete banándugót és banánhüvelyt színhelyesen kell csatlakoztatni.
Zusätzliche Pins (über die Diagnosefunktionalität hinaus)
其它针（不用于诊断功能）
Přídavné piny (nad rámec diagnostických funkcí)
Yderligere pins (udfra diagnosefunktionaliteten)
Additional pins (other than for diagnostic function)
Pins adicionales (más allá de la funcionalidad de diagnóstico)
Broches supplémentaires (au-delà de la fonctionnalité du diagnostic)
Lisänavat (diagnoositoimintojen ulkopuoliset)
Πρόσθετες επαφές (πέρα από τις λειτουργίες διάγνωσης)
Pin supplementari (esclusa la funzionalità di diagnosi)
Additional pins (other than for diagnostic function)
Extra pins ( boven de diagnosefunctionaliteit uit)
Tilleggspin (utover diagnosefunksjonaliteten)
Dodatkowe piny (oprócz funkcjonalności diagnozowania)
Pinos adicionais (além da funcionalidade da diagnose)
Pin-uri suplimentare (peste functionalitatea diagnosticãrii)
Дополнительные выводы (не входящие в объем функций диагностики)
Extra stift (utöver diagnosfunktionen)
İlave Pin'ler (arıza teşhis fonksiyonun dışında)
kiegészítő érintkező (..................kifelé)

Pin 针 Pin Pin Pin pin Broche Napa Eπαφή Pin Pin pin Pin pin Pino Pin Вывод Pin Pin érintk. | Beschreibung 说明 Popis Beskrivelse Description Descripción Description Kuvaus Περιγραφή Descrizione Description Beschrijving Beskrivelse Opis Descrição Descriere Описание Beskrivning Açıklama Leírás
1 | Drehzahl 速度 Otáčky Omdrejningstal Speed Número de revoluciones Régime Pyörintänopeus Στροφές. Numero di giri 回転数 Toerental Turtall Obroty Número de rotações Turatie Число оборотов Varvtal Devir sayısı Fordulatszám
7 | Service-Intervall-Anzeige 检修周期指示器 Ukazatel servisního intervalu Service-interval-visning Service interval display Indicación del intervalo de revisión Affichage de périodicité du service Huoltovälinäyttö Ενδειξη επιτήρησης Service Indicazione intervalli di assistenza サービス インターバル インジケーター Service-intervalaanduiding Indikator for serviceintervall Wskaźnik okresów serwisowania Indicação do intervalo de serviço Indicator interval service Индикатор интервалов техобслуживания Service-Intervall-indikering Servis aralığı göstergesi Szerviz-Intervallum kijelző
Zusätzliche Pins (über die Diagnosefunktionalität hinaus)
其它针（不用于诊断功能）
Přídavné piny (nad rámec diagnostických funkcí)
Yderligere pins (udfra diagnosefunktionaliteten)
Additional pins (other than for diagnostic function)
Pins adicionales (más allá de la funcionalidad de diagnóstico)
Broches supplémentaires (au-delà de la fonctionnalité du diagnostic)
Lisänavat (diagnoositoimintojen ulkopuoliset)
Πρόσθετες επαφές (πέρα από τις λειτουργίες διάγνωσης)
Pin supplementari (esclusa la funzionalità di diagnosi)
Additional pins (other than for diagnostic function)
Extra pins ( boven de diagnosefunctionaliteit uit)
Tilleggspin (utover diagnosefunksjonaliteten)
Dodatkowe piny (oprócz funkcjonalności diagnozowania)
Pinos adicionais (além da funcionalidade da diagnose)
Pin-uri suplimentare (peste functionalitatea diagnosticãrii)
Дополнительные выводы (не входящие в объем функций диагностики)
Extra stift (utöver diagnosfunktionen)
İlave Pin'ler (arıza teşhis fonksiyonun dışında)
kiegészítő érintkező (..................kifelé)

Pin 针 Pin Pin Pin pin Broche Napa Eπαφή Pin Pin pin Pin pin Pino Pin Вывод Pin Pin érintk. | Beschreibung 说明 Popis Beskrivelse Description Descripción Description Kuvaus Περιγραφή Descrizione Description Beschrijving Beskrivelse Opis Descrição Descriere Описание Beskrivning Açıklama Leírás
1 | Drehzahl 速度 Otáčky Omdrejningstal Speed Número de revoluciones Régime Pyörintänopeus Στροφές. Numero di giri 回転数 Toerental Turtall Obroty Número de rotações Turatie Число оборотов Varvtal Devir sayısı Fordulatszám
7 | Service-Intervall-Anzeige 检修周期指示器 Ukazatel servisního intervalu Service-interval-visning Service interval display Indicación del intervalo de revisión Affichage de périodicité du service Huoltovälinäyttö Ενδειξη επιτήρησης Service Indicazione intervalli di assistenza サービス インターバル インジケーター Service-intervalaanduiding Indikator for serviceintervall Wskaźnik okresów serwisowania Indicação do intervalo de serviço Indicator interval service Индикатор интервалов техобслуживания Service-Intervall-indikering Servis aralığı göstergesi Szerviz-Intervallum kijelző

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 17/20 | 15 | 19 | 14


BMW

BMW (OBD)
BMW (OBD)
BMW (OBD)
BMW (OBD)
BMW (OBD)
BMW (OBD)
BMW (OBD)
BMW (OBD)
BMW (OBD)
BMW (OBD)
BMW (OBD)
BMW (OBD)
BMW (OBD)
BMW (OBD)
BMW (OBD)
BMW (OBD)
BMW (OBD)
BMW (OBD)
BMW (OBD)
BMW (OBD)

Die Diagnose über die 16-polige CARB-Diagnosesteckdose ist oft nur dann möglich, wenn die Schutzkappe (Deckel) der BMW-spezifischen Diagnosesteckdose geschlossen ist.
在某些车上，同时有宝马特征的诊断接口和
16针CARB的诊断接口，只有当宝马特征的
诊断接口盖关上时，才能通过16针CARB的诊断
接口进行诊断。
Diagnostika prostřednictvím 16pinové diagnostické zásuvky CARB je často možná jen tehdy, když je nasazen ochranný kryt (víčko) diagnostické zásuvky specifické pro BMW.
Diagnosen er ofte kun mulig via den 16-polede CARB-diagnosestikdåse, når beskyttelseskappen (dækslet) på den BMW-specifikke diagnosestikdåse er lukket.
Diagnosis via the 16-pin CARB diagnosis socket is often possible only when the cover of the BMW-specific diagnosis socket is closed.
El diagnóstico a través de la caja de enchufe de diagnóstico CARB de 16 polos es, con frecuencia, sólo posible cuando la caperuza protectora(tapa) de la caja de enchufe de diagnóstico específica de BMW está cerrada.
Le diagnostic avec la prise de diagnostic CARB à 16 pôles n'est possible que si le capuchon de protection (couvercle) de la prise de diagnostic spécifique de BMW est fermé.
Diagnoosi 16-napaisen OBD (CARB)-diagnoosipistokkeen kautta on mahdollista vain silloin, kun BMW:n oman diagnoosipistokkeen kansi on suljettuna.
Η διάγνωση μέσω της 16-πολικής πρίζας διάγνωσης CARB συχνά είναι δυνατή, μόνο αν είναι κλειστό το προστατευτικό καπάκι (κάλυμμα) της ειδικής πρίζας διάγνωσης της BMW.
La diagnosi tramite la presa di diagnosi CARB a 16 poli è quindi spesso possibile solamente se la calotta protettiva (coperchio) della presa di diagnosi specifica per BMW è chiusa.
BMW専用の診断ソケット及び16ピンCARB診断ソケットの両方を
装備している車両の場合、16ピンCARB診断ソケットによる
診断は、BMW専用の診断ソケットの保護キャップ(カバー)
が閉じているときに限り可能な場合がままあります。
De diagnose via de 16-polige CARB-diagnosestekker is vaak alleen danmogelijk, als de beschermkap (deksel) van de BMW-specifiekediagnosestekkerdoos gesloten is.
Diagnosen via den 16-polete CARB-pluggen ofte kun mulig hvis beskyttelsesdekslet på BMWs diagnoseplugg er lukket.
Diagnoza za pomocą gniazda 16-stykowego CARB jest często tylko wtedy możliwa,gdy pokrywa specjalnego gniazda diagnostycznego BMW jest zamknięta.
Geralmente a diagnose através da tomada para diagnose CARB de 16 pólos só é possível, quando a tampa de protecção da tomada para diagnose especial da BMW se encontra fechada.
Diagnosticarea prin priza CARB cu 16 poli este posibilã în multe cazuri numai dacã capacul de protectie al prizei de diagnosticare specifice BMW-ului este închis.
Диагностика через 16-полюсный диагностический разъем CARB часто возможна только при закрытой крышке диагностического разъема BMW.
Diagnos via det 16-poliga CARB-diagnosuttaget är ofta endast möjlig när det BMW-specifika diagnosuttagets lock är stängt.
16-kutuplu CARB arıza teşhis prizi üzerinden arıza teşhizi çoğu zaman sadece, BMW'ye özel arıza teşhis prizinin koruma kapağı (kapak) kapalı olduğunda mümkündür.
A diagnosztika a 16-pólusú CARB-diagnosztikai csatlakozón keresztül gyakran csak akkor lehetséges, ha a BMW-specifikus diagnosztikai csatlakozó védőkupakja zárva (a helyén) van.
Zusätzliche Pins (über die Diagnosefunktionalität hinaus)
其它针（不用于诊断功能）
Přídavné piny (nad rámec diagnostických funkcí)
Yderligere pins (udfra diagnosefunktionaliteten)
Additional pins (other than for diagnostic function)
Pins adicionales (más allá de la funcionalidad de diagnóstico)
Broches supplémentaires (au-delà de la fonctionnalité du diagnostic)
Lisänavat (diagnoositoimintojen ulkopuoliset)
Πρόσθετες επαφές (πέρα από τις λειτουργίες διάγνωσης)
Pin supplementari (esclusa la funzionalità di diagnosi)
Additional pins (other than for diagnostic function)
Extra pins ( boven de diagnosefunctionaliteit uit)
Tilleggspin (utover diagnosefunksjonaliteten)
Dodatkowe piny (oprócz funkcjonalności diagnozowania)
Pinos adicionais (além da funcionalidade da diagnose)
Pin-uri suplimentare (peste functionalitatea diagnosticãrii)
Дополнительные выводы (не входящие в объем функций диагностики)
Extra stift (utöver diagnosfunktionen)
İlave Pin'ler (arıza teşhis fonksiyonun dışında)
kiegészítő érintkező (..................kifelé)

Pin 针 Pin Pin Pin pin Broche Napa Eπαφή Pin Pin pin Pin pin Pino Pin Вывод Pin Pin érintk. | Beschreibung 说明 Popis Beskrivelse Description Descripción Description Kuvaus Περιγραφή Descrizione Description Beschrijving Beskrivelse Opis Descrição Descriere Описание Beskrivning Açıklama Leírás
1 | Drehzahl 速度 Otáčky Omdrejningstal Speed Número de revoluciones Régime Pyörintänopeus Στροφές. Numero di giri 回転数 Toerental Turtall Obroty Número de rotações Turatie Число оборотов Varvtal Devir sayısı Fordulatszám
7 | Service-Intervall-Anzeige 检修周期指示器 Ukazatel servisního intervalu Service-interval-visning Service interval display Indicación del intervalo de revisión Affichage de périodicité du service Huoltovälinäyttö Ενδειξη επιτήρησης Service Indicazione intervalli di assistenza サービス インターバル インジケーター Service-intervalaanduiding Indikator for serviceintervall Wskaźnik okresów serwisowania Indicação do intervalo de serviço Indicator interval service Индикатор интервалов техобслуживания Service-Intervall-indikering Servis aralığı göstergesi Szerviz-Intervallum kijelző
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Soll mit dem Tester die Service-Intervall-Rückstellung durchgeführt werden, kann mit der Universal-Adapterleitung gearbeitet werden. Anschluss: rot an Pin 14, schwarz an Pin 19, gelb an Pin 7 des BMW Diagnosesteckers.

Zur leichteren Adaption kann die Universal-Adapterleitung zusammen mit der fahrzeugspezifischen Adapterleitung 1 684 463 465 benutzt werden. Hierbei ist zu beachten, dass die blaue Anschlussbuchse (INSP) des Adapters mit dem gelben Stecker (L-Leitung) der Universalleitung verbunden werden muss. Rote und Schwarze Stecker werden farbgleich gesteckt.
如果测试仪用于复位检修间隔，可以使用通用适配器导线。连接：红色导线连接到BMW诊断插头的针14，黑色导线连接到针19，黄色导线连接到针17。
为了便于进行自适应，可以将通用适配器导线和车辆适配器导线1 684 463 465一起使用。应保证适配器的蓝色插座（INSP）连接到通用导线的黄色插头（L线）。红色和黑色插头也分别地根据颜色进行连接。
Pokud má být pomocí testeru prováděno nulování servisního intervalu, lze to provést pomocí univerzálního adaptérového vedení. Připojení: červený banánek k pinu 14, černý k pinu 19, žlutý k pinu 7 diagnostické zásuvky BMW.

Ke snadnějšímu připojení může být použito univerzální adaptérové vedení spolu s adaptérovým vedením specifickým pro vozidlo 1 684 463 465. Přitom je třeba dát pozor na to, že modrá propojovací zdířka (INSP) adaptéru musí být připojena ke žlutému banánku (vedení L) univerzálního vedení. Červený a černý banánek se připojí podle barvy.
Skal der gennemføres en service-interval-nulstilling med testeren, kan der arbejdes med universal-adapterledningen. Tilslutning: Rød til Pin 14, sort til Pin 19, gul til Pin 7 på BMW diagnosestikket.

For at lette adaptionen kan universal-adapterledningen benyttes sammen med den mærkebestemte adapterledning 1 684 463 465. Her skal iagttages, at adapterens blå tilslutningsbøsning (INSP) skal forbindes med universalledningens gule stik (L-ledning). Røde og sorte stik skal følge farve ved isætning.
If the tester is to be used to reset the service interval, the universal adapter lead can be used. Connections: red to pin 14, black to pin 19, yellow to pin 7 of the BMW diagnostic plug.

To facilitate adaptation, the universal adapter lead can be used in conjunction with the vehicle-specific adapter lead 1 684 463 465. Be sure that the blue socket (INSP) of the adapter is connected to the yellow plug (L lead) of the universal lead. The red and black plugs are connected by colour.
Si la reposición del intervalo de revisión ha de hacerse con el tester, se puede trabajar con el cable adaptador universal. Conexion: rojo al pin14, negro al pin 19, amarillo al pin 7 del enchufe de diagnóstico BMW.

Para una adaptación más fácil, el cable adapatador universal puede emplearse junto con el cable adaptador específico del vehículo 1 684 463465. Hay que tener en cuenta que el casquillo de unión azul (INSP) del adaptador debe conectarse con el enchufe amarillo (cable L) del cableuniversal. Los enchufes rojo y negro se conectan con el mismo color.
Lorsque la remise à zéro de la périodicité du service doit être exécutée avec l'appareil de contrôle, il est possible de travailler avec la conduite d'adaptation universelle. Branchement: rouge sur broche 14, noir sur broche 19, jaune sur broche 7 de la fiche de diagnostic BMW.
Pour faciliter l'adaptation, la conduite d'adaptation universelle peut être utilisée avec la conduite d'adaptation 1 684 463 465 spécifique du véhicule. A cet effet, veiller à ce que la douille de connexion bleue (INSP) del 'adaptateur soit raccordée à la fiche jaune (conduite L) de la conduite universelle.
Fiches rouge et noire sont enfichées à la même couleur.
Jos teet testerillä huollon nollauksen, voit käyttää yleismallista adapterijohtoa. Liittäminen BMW-diagnoosipistokkeeseen: punainen napaan 14, musta napaan 19, keltainen napaan 7.

Liitännän helpottamiseksi voit käyttää yleismallista adapterijohtoa yhdessä merkkikohtaisen adapterijohdon 1 684 463 465 kanssa. Ota tällöin huomioon, että adapterin sininen liitäntänapa (INSP) on liitettävä yleismallisen adapterijohdon keltaiseen pistokkeeseen (L-johto). Punaisen ja mustan pistokkeen liität värikoodauksen mukaisesti.
Αν πρέπει να γίνει επαναφορά του διαστήματος Serviceμε τη συσκευή ελέγχου, μπορεί να χρησιμοποιηθεί το καλώδιο αντάπτορα γενικής χρήσης. Σύνδεση: κόκκινο στην επαφή 14, μαύρο στην επαφή 19, κίτρινο στην επαφή 7 του φις διάγνωσης BMW.

Για πιο εύκολη προσαρμογή μπορεί να χρησιμοποιηθεί το καλώδιο αντάπτορα γενικής χρήσης μαζί με το κατάλληλο για το όχημα καλώδιο αντάπτορα 1 684 463 465. Εδώ πρέπει να συνδεθεί η μπλε υποδοχή σύνδεσης (INSP) του αντάπτορα με το κίτρινο φις (αγωγός L) του καλωδίου γενικής χρήσης. Τα κόκκινα και τα μαύρα φις συνδέονται με τα αντίστοιχα φις ίδιου χρώματος.
Qualora vada eseguito con il tester il reset dell'intervallo di manutenzione, è possibile lavorare con il cavo adattatore universale. Collegamento: rosso sul pin 14, nero sul pin 19, giallo sul pin 7 del connettore di diagnosi BMW.

Per semplificare l'adattamento è possibile utilizzare il cavo adattatore universale insieme con il cavo adattatore specifico per il veicolo 1 684 463 465. In questa fase occorre prestare attenzione al fatto che la presa di collegamento azzurra (INSP) dell'adattatore va collegata al connettore giallo (cavo L) del cavo universale. I connettori rossi e neri vanno innestati secondo lo stesso colore.
If the tester is to be used to reset the service interval, the universal adapter lead can be used. Connections: red to pin 14, black to pin 19, yellow to pin 7 of the BMW diagnostic plug.

To facilitate adaptation, the universal adapter lead can be used in conjunction with the vehicle-specific adapter lead 1 684 463 465. Be sure that the blue socket (INSP) of the adapter is connected to the yellow plug (L lead) of the universal lead. The red and black plugs are connected by colour.
Als met de tester de service-interval-reset doorgevoerd moet worden, dankan
met de universele adapterleiding gewerkt worden.
Aansluiting: rood aan pin14, zwart aan pin 19, geel aan pin7 van deBMWdiagnosestekker.

Voor een gemakkelijkere adaptie kan de universele-adapterleiding samenmet
de voertuigspecifieke adapterleiding (1 684 463 465) gebruikt worden.
Hierbij moet in acht worden genomen dat de blauwe aansluitsteker (INSP)van de adapter met de gele stekker (L-leiding) van de universele leidingverbonden moet worden. Rode en zwarte stekkers worden kleurgelijk metelkaar verbonden.
Hvis serviceintervall tilbakestillingen skal utføres med testeren, kan man arbeide med universal-adapterkabelen. Tilkobling: rød på pin 14, sort på pin 19, gul på pin 7 i BMW diagnoseplugg. For lettere adapsjon kan den universelle adapterkabelen benyttes sammen med kjøretøyets egen adapterledning 1 684 463 465. Pass på at den blå tilkoblingsboksen (INSP) på adapteren kobles til den gule kontakten (L-ledning) på universalledningen. Røde og sorte plugger kobles med samme farge.
Jeżeli za pomocą testera ma być wykonane resetowanie wskaźnika okresów serwisowania, to można skorzystać z uniwersalnego przewodu-adaptera. Połączenie:czerwony do pina 14, czarny do pina 19, żółty do pina 7 wtyczki diagnostycznej w BMW.W celu ułatwienia adaptacji można wykorzystać uniwersalny przewód-adapter razem z dedykowanym dla pojazdu przewodem 1 684 463 465. Zwrócić przy tym uwagę,aby połączyć niebieskie gniazdo (INSP) adaptera z żółtą wtyczką (L-Leitung) przewodu uniwersalnego. Wtyczki czerwoną i czarną wkłada się zgodnie z kolorami.
Para efectuar a reposição do intervalo de serviços com o aparelho de teste, pode-se trabalhar com o cabo adaptador universal. Conexão: vermelho no pino 14, preto no pino 19, amarelo no pino 7 do conector de diagnose BMW.

Para facilitar a adaptação, pode ser utilizado o cabo adaptador universal em conjunto com o cabo adaptador específico do veículo 1 684 463 465. Para tal, deve-se observar de ligar o conector azul (INSP) do adaptador ao conector amarelo (cabo L) do cabo universal. Conectores vermelhos e pretos são conectados conforme a cor.
Dacã va trebui sã se reseteze intervalul de service cu testerul se va putea lucra cu cablul adaptor universal.Conectare: rosu la pin 14, negru la pin 19, galben la pin 7 al stecãrului de diagnosticare al BMW-ului.

Pentru o adaptare mai usoarã se poate folosi cablul adaptor universal împreunã cu cablul adaptor specific autovehiculului 1 684 463 465. În acest caz va trebui sã se tinã cont de faptul cã fisa albastrã de racordare (INSP) a adaptorului va trebui legatã de stecãrul galben (cablul L) al cablului universal. Stecãrul rosu si stecãrul negru se vor introduce la aceeasi culoare.
Для сброса интервалов техобслуживания можно использовать универсальный адаптерный провод. Подключение: красный к выводу 14, черный к выводу 19, желтый к выводу 7 диагностического штекера BMW.

Для облегчения адаптации можно использовать универсальный адаптерный провод вместе со специальным адаптерным проводом для данного автомобиля 1 684 463 465. Здесь необходимо проследить за тем, чтобы синее гнездо (INSP) адаптера было соединено с желтым штекером (L-провод) универсального провода. Красные и черные штекеры вставляются в соответствующие по цвету гнезда.
Om serviceintervallåterställning ska göras med testern, kan universaladapterkabeln användas.Anslutning: röd på stift 14, svart på stift 19, gul på stift 7 i BMW-diagnosuttaget.

För detta ändamål kan universaladapterkabeln användas tillsammans med den tillverkarspecifika adapterkabeln 1 684 463 465. Beakta därvid att adapterns blåa anslutningsuttag (INSP) måste anslutas till universalkabelns gula kontakt (L-ledning). Kontakter med samma färg (röda och svarta) ansluts till varandra.
Test cihazı ile servis aralığın geri alınması yapılacaksa, universal adaptör kablosuyla çalışılabilir. Bağlantı: BMW'nin arıza teşhis soketinde kırmızı Pin 14'e, siyah Pin 19'a, sarı Pin 7'ye.

Daha kolay adaptasyonu için universal adaptör kablosu üreticiye özel adaptör kablosuyla 1 684 463 465 kullanılabilir. Bu durumda şu hususa dikkat edilmelidir, adaptörün mavi bağlantı prizi (INSP) universal kablosunun sarı soketiyle (L-kablosu) bağlanmalıdır. Kırmızı ve siyah soketleri renklerine uygun yerleştirilmelidir.
A teszterrel a szerviz-intervallum-visszaállításhoz használható az UNI-adaptervezeték. Csatlakozás: piros a 14-es kapocsra, fekete a 19-es kapocsra, sárga a 7-es kapocsra a BMW diagnosztikai csatlakozójában.

A könnyebb adaptációhoz használható az UNI-adaptervezeték a járműspecifikus adapterrel 1 684 463 465. Ebben az esetben arra kell ügyelni, hogy az adapter kék banánhüvelyét (INSP) az UNI-adaptervezeték sárga (L-vezeték) banándugójával kell csatlakoztatni. A piros illetve a fekete banándugót és banánhüvelyt színhelyesen kell csatlakoztatni.

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Soll mit dem Tester die Service-Intervall-Rückstellung durchgeführt werden, kann mit der Universal-Adapterleitung gearbeitet werden. Anschluss: rot an Pin 14, schwarz an Pin 19, gelb an Pin 7 des BMW Diagnosesteckers.

Zur leichteren Adaption kann die Universal-Adapterleitung zusammen mit der fahrzeugspezifischen Adapterleitung 1 684 463 465 benutzt werden. Hierbei ist zu beachten, dass die blaue Anschlussbuchse (INSP) des Adapters mit dem gelben Stecker (L-Leitung) der Universalleitung verbunden werden muss. Rote und Schwarze Stecker werden farbgleich gesteckt.
如果测试仪用于复位检修间隔，可以使用通用适配器导线。连接：红色导线连接到BMW诊断插头的针14，黑色导线连接到针19，黄色导线连接到针17。
为了便于进行自适应，可以将通用适配器导线和车辆适配器导线1 684 463 465一起使用。应保证适配器的蓝色插座（INSP）连接到通用导线的黄色插头（L线）。红色和黑色插头也分别地根据颜色进行连接。
Pokud má být pomocí testeru prováděno nulování servisního intervalu, lze to provést pomocí univerzálního adaptérového vedení. Připojení: červený banánek k pinu 14, černý k pinu 19, žlutý k pinu 7 diagnostické zásuvky BMW.

Ke snadnějšímu připojení může být použito univerzální adaptérové vedení spolu s adaptérovým vedením specifickým pro vozidlo 1 684 463 465. Přitom je třeba dát pozor na to, že modrá propojovací zdířka (INSP) adaptéru musí být připojena ke žlutému banánku (vedení L) univerzálního vedení. Červený a černý banánek se připojí podle barvy.
Skal der gennemføres en service-interval-nulstilling med testeren, kan der arbejdes med universal-adapterledningen. Tilslutning: Rød til Pin 14, sort til Pin 19, gul til Pin 7 på BMW diagnosestikket.

For at lette adaptionen kan universal-adapterledningen benyttes sammen med den mærkebestemte adapterledning 1 684 463 465. Her skal iagttages, at adapterens blå tilslutningsbøsning (INSP) skal forbindes med universalledningens gule stik (L-ledning). Røde og sorte stik skal følge farve ved isætning.
If the tester is to be used to reset the service interval, the universal adapter lead can be used. Connections: red to pin 14, black to pin 19, yellow to pin 7 of the BMW diagnostic plug.

To facilitate adaptation, the universal adapter lead can be used in conjunction with the vehicle-specific adapter lead 1 684 463 465. Be sure that the blue socket (INSP) of the adapter is connected to the yellow plug (L lead) of the universal lead. The red and black plugs are connected by colour.
Si la reposición del intervalo de revisión ha de hacerse con el tester, se puede trabajar con el cable adaptador universal. Conexion: rojo al pin14, negro al pin 19, amarillo al pin 7 del enchufe de diagnóstico BMW.

Para una adaptación más fácil, el cable adapatador universal puede emplearse junto con el cable adaptador específico del vehículo 1 684 463465. Hay que tener en cuenta que el casquillo de unión azul (INSP) del adaptador debe conectarse con el enchufe amarillo (cable L) del cableuniversal. Los enchufes rojo y negro se conectan con el mismo color.
Lorsque la remise à zéro de la périodicité du service doit être exécutée avec l'appareil de contrôle, il est possible de travailler avec la conduite d'adaptation universelle. Branchement: rouge sur broche 14, noir sur broche 19, jaune sur broche 7 de la fiche de diagnostic BMW.
Pour faciliter l'adaptation, la conduite d'adaptation universelle peut être utilisée avec la conduite d'adaptation 1 684 463 465 spécifique du véhicule. A cet effet, veiller à ce que la douille de connexion bleue (INSP) del 'adaptateur soit raccordée à la fiche jaune (conduite L) de la conduite universelle.
Fiches rouge et noire sont enfichées à la même couleur.
Jos teet testerillä huollon nollauksen, voit käyttää yleismallista adapterijohtoa. Liittäminen BMW-diagnoosipistokkeeseen: punainen napaan 14, musta napaan 19, keltainen napaan 7.

Liitännän helpottamiseksi voit käyttää yleismallista adapterijohtoa yhdessä merkkikohtaisen adapterijohdon 1 684 463 465 kanssa. Ota tällöin huomioon, että adapterin sininen liitäntänapa (INSP) on liitettävä yleismallisen adapterijohdon keltaiseen pistokkeeseen (L-johto). Punaisen ja mustan pistokkeen liität värikoodauksen mukaisesti.
Αν πρέπει να γίνει επαναφορά του διαστήματος Serviceμε τη συσκευή ελέγχου, μπορεί να χρησιμοποιηθεί το καλώδιο αντάπτορα γενικής χρήσης. Σύνδεση: κόκκινο στην επαφή 14, μαύρο στην επαφή 19, κίτρινο στην επαφή 7 του φις διάγνωσης BMW.

Για πιο εύκολη προσαρμογή μπορεί να χρησιμοποιηθεί το καλώδιο αντάπτορα γενικής χρήσης μαζί με το κατάλληλο για το όχημα καλώδιο αντάπτορα 1 684 463 465. Εδώ πρέπει να συνδεθεί η μπλε υποδοχή σύνδεσης (INSP) του αντάπτορα με το κίτρινο φις (αγωγός L) του καλωδίου γενικής χρήσης. Τα κόκκινα και τα μαύρα φις συνδέονται με τα αντίστοιχα φις ίδιου χρώματος.
Qualora vada eseguito con il tester il reset dell'intervallo di manutenzione, è possibile lavorare con il cavo adattatore universale. Collegamento: rosso sul pin 14, nero sul pin 19, giallo sul pin 7 del connettore di diagnosi BMW.

Per semplificare l'adattamento è possibile utilizzare il cavo adattatore universale insieme con il cavo adattatore specifico per il veicolo 1 684 463 465. In questa fase occorre prestare attenzione al fatto che la presa di collegamento azzurra (INSP) dell'adattatore va collegata al connettore giallo (cavo L) del cavo universale. I connettori rossi e neri vanno innestati secondo lo stesso colore.
If the tester is to be used to reset the service interval, the universal adapter lead can be used. Connections: red to pin 14, black to pin 19, yellow to pin 7 of the BMW diagnostic plug.

To facilitate adaptation, the universal adapter lead can be used in conjunction with the vehicle-specific adapter lead 1 684 463 465. Be sure that the blue socket (INSP) of the adapter is connected to the yellow plug (L lead) of the universal lead. The red and black plugs are connected by colour.
Als met de tester de service-interval-reset doorgevoerd moet worden, dankan
met de universele adapterleiding gewerkt worden.
Aansluiting: rood aan pin14, zwart aan pin 19, geel aan pin7 van deBMWdiagnosestekker.

Voor een gemakkelijkere adaptie kan de universele-adapterleiding samenmet
de voertuigspecifieke adapterleiding (1 684 463 465) gebruikt worden.
Hierbij moet in acht worden genomen dat de blauwe aansluitsteker (INSP)van de adapter met de gele stekker (L-leiding) van de universele leidingverbonden moet worden. Rode en zwarte stekkers worden kleurgelijk metelkaar verbonden.
Hvis serviceintervall tilbakestillingen skal utføres med testeren, kan man arbeide med universal-adapterkabelen. Tilkobling: rød på pin 14, sort på pin 19, gul på pin 7 i BMW diagnoseplugg. For lettere adapsjon kan den universelle adapterkabelen benyttes sammen med kjøretøyets egen adapterledning 1 684 463 465. Pass på at den blå tilkoblingsboksen (INSP) på adapteren kobles til den gule kontakten (L-ledning) på universalledningen. Røde og sorte plugger kobles med samme farge.
Jeżeli za pomocą testera ma być wykonane resetowanie wskaźnika okresów serwisowania, to można skorzystać z uniwersalnego przewodu-adaptera. Połączenie:czerwony do pina 14, czarny do pina 19, żółty do pina 7 wtyczki diagnostycznej w BMW.W celu ułatwienia adaptacji można wykorzystać uniwersalny przewód-adapter razem z dedykowanym dla pojazdu przewodem 1 684 463 465. Zwrócić przy tym uwagę,aby połączyć niebieskie gniazdo (INSP) adaptera z żółtą wtyczką (L-Leitung) przewodu uniwersalnego. Wtyczki czerwoną i czarną wkłada się zgodnie z kolorami.
Para efectuar a reposição do intervalo de serviços com o aparelho de teste, pode-se trabalhar com o cabo adaptador universal. Conexão: vermelho no pino 14, preto no pino 19, amarelo no pino 7 do conector de diagnose BMW.

Para facilitar a adaptação, pode ser utilizado o cabo adaptador universal em conjunto com o cabo adaptador específico do veículo 1 684 463 465. Para tal, deve-se observar de ligar o conector azul (INSP) do adaptador ao conector amarelo (cabo L) do cabo universal. Conectores vermelhos e pretos são conectados conforme a cor.
Dacã va trebui sã se reseteze intervalul de service cu testerul se va putea lucra cu cablul adaptor universal.Conectare: rosu la pin 14, negru la pin 19, galben la pin 7 al stecãrului de diagnosticare al BMW-ului.

Pentru o adaptare mai usoarã se poate folosi cablul adaptor universal împreunã cu cablul adaptor specific autovehiculului 1 684 463 465. În acest caz va trebui sã se tinã cont de faptul cã fisa albastrã de racordare (INSP) a adaptorului va trebui legatã de stecãrul galben (cablul L) al cablului universal. Stecãrul rosu si stecãrul negru se vor introduce la aceeasi culoare.
Для сброса интервалов техобслуживания можно использовать универсальный адаптерный провод. Подключение: красный к выводу 14, черный к выводу 19, желтый к выводу 7 диагностического штекера BMW.

Для облегчения адаптации можно использовать универсальный адаптерный провод вместе со специальным адаптерным проводом для данного автомобиля 1 684 463 465. Здесь необходимо проследить за тем, чтобы синее гнездо (INSP) адаптера было соединено с желтым штекером (L-провод) универсального провода. Красные и черные штекеры вставляются в соответствующие по цвету гнезда.
Om serviceintervallåterställning ska göras med testern, kan universaladapterkabeln användas.Anslutning: röd på stift 14, svart på stift 19, gul på stift 7 i BMW-diagnosuttaget.

För detta ändamål kan universaladapterkabeln användas tillsammans med den tillverkarspecifika adapterkabeln 1 684 463 465. Beakta därvid att adapterns blåa anslutningsuttag (INSP) måste anslutas till universalkabelns gula kontakt (L-ledning). Kontakter med samma färg (röda och svarta) ansluts till varandra.
Test cihazı ile servis aralığın geri alınması yapılacaksa, universal adaptör kablosuyla çalışılabilir. Bağlantı: BMW'nin arıza teşhis soketinde kırmızı Pin 14'e, siyah Pin 19'a, sarı Pin 7'ye.

Daha kolay adaptasyonu için universal adaptör kablosu üreticiye özel adaptör kablosuyla 1 684 463 465 kullanılabilir. Bu durumda şu hususa dikkat edilmelidir, adaptörün mavi bağlantı prizi (INSP) universal kablosunun sarı soketiyle (L-kablosu) bağlanmalıdır. Kırmızı ve siyah soketleri renklerine uygun yerleştirilmelidir.
A teszterrel a szerviz-intervallum-visszaállításhoz használható az UNI-adaptervezeték. Csatlakozás: piros a 14-es kapocsra, fekete a 19-es kapocsra, sárga a 7-es kapocsra a BMW diagnosztikai csatlakozójában.

A könnyebb adaptációhoz használható az UNI-adaptervezeték a járműspecifikus adapterrel 1 684 463 465. Ebben az esetben arra kell ügyelni, hogy az adapter kék banánhüvelyét (INSP) az UNI-adaptervezeték sárga (L-vezeték) banándugójával kell csatlakoztatni. A piros illetve a fekete banándugót és banánhüvelyt színhelyesen kell csatlakoztatni.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Herstellerspezifischer Stecker: 制造商规定插头： Konektor specifický pro výrobce: Fabriksspecificeret stik: Manufacturer-specific plug: Enchufe específico del fabricante: Fiche spécifique du constructeur: Merkkikohtainen pistoke: Ειδικό φις κατασκευαστή: Connettore specifico per il costruttore: Manufacturer-specific plug: Fabrikantspecifieke stekker Produsentens egen plugg. wtyczka fabryczna Conector específico do fabricante: Stecãr specific constructorului: Специальный разъем изготовителя: Tillverkarspecifik kontakt: Üreticiye özel soket: Gyártóspecifikus csatlakozó: | -- | -- |  |  |  |  |  |
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- | -- | -- | 17 | 15 | 19 | 14
EMS EMS EMS EMS EMS EMS EMS EMS EMS EMS EMS EMS EMS EMS EMS (comando electrónico do motor) EMS EMS EMS EMS EMS | -- | -- | -- | -- | 17 | 15 | 19 | 14
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- | -- | -- | 17 | 15 | 19 | 14
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- | -- | -- | 20 | 15 | 19 | 14
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- | -- | -- | 20 | 15 | 19 | 14
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- | -- | -- | 20 | 15 | 19 | 14
Diverse 其它 Různé Diverse Miscellaneous Diversos Divers Muut Διάφορα Vari Miscellaneous Diverse Diverse Różne Diversos Diverse Различные Diverse diğerleri Különböző | -- | -- | -- | -- | 20 | 15 | 19 | 14
OBD-Stecker: OBD插头： Konektor OBD: OBD-stik: OBD plug: Enchufe OBD Fiche OBD: OBD-pistoke: Φίς OBD Connettore OBD: OBD plug: OBD-stekker OBD-plugg wtyczka OBD Conector OBD: Stecãr OBD Разъем OBD: OBD-kontakt: OBD-Soketi: OBD-csatlakozó: | -- | -- |  |  |  |  |  |
Motorsteuerung (OBD) 发动机控制系统（OBD） Řízení motoru (OBD) Motorstyring (OBD) Engine control (OBD) Control del motor (OBD) Gestion des fonctions du moteur (OBD) Moottorin ohjaus (OBD) Μονάδα ελέγxου κινητήρα (OBD). Gestione motore (OBD) Engine control (OBD) Motorsturing (OBD) Motorstyring Sterowanie silnika (OBD) Comando do motor (OBD) Comandã motor (OBD) Система управления двигателем (OBD) Motorstyrning (OBD) Motor kumandası (OBD) Motorvezérlés (OBD) | -- | -- | -- | -- | 7 | 15 | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 8 | 15 | 4/5 | 16


目录

BMW
BMW (OBD)
BMW，2000年9月以后
其它信息，OBD (CARB)
其它信息，PSG 5


Obsah

BMW
BMW (OBD)
BMW od 9.2000
Dodatečné informace o OBD (CARB)
Dodatečné informace o PSG 5


Inhalt

BMW
BMW (OBD)
BMW ab 9.2000
Zusatzinformation OBD (CARB)
Zusatzinformation PSG 5


Indhold

BMW
BMW (OBD)
BMW fra 9.2000
Yderligere information OBD (CARB)
Yderligere information PSG 5


Contents

Additional information, OBD (CARB)
Additional information, PSG 5
BMW
BMW (OBD)
BMW from 9.2000


Contenido

BMW
BMW (OBD)
BMW desde 9/2000
información adicional OBD (CARB)
información adicional PSG 5


Sisältö

BMW
BMW (OBD)
BMW alkaen 9.2000
Lisäinformaatio OBD (CARB)
Lisäinformaatio PSG 5


Sommaire

BMW
BMW (OBD)
BMW à partir de 9.2000
Information supplémentaire OBD (CARB)
Information supplémentaire PSG 5


Περιεχόμενο

BMW
BMW (OBD)
BMW από 9.2000
Πρόσθετη πληροφορία OBD (CARB)
Πρόσθετη πληροφορία PSG 5


Contenuto

BMW
BMW (OBD)
BMW dal 9.2000
Informazione supplementare OBD (CARB)
Informazione supplementare PSG 5


内容

Additional information, OBD (CARB)
Additional information, PSG 5
BMW
BMW (OBD)
BMW from 9.2000


Inhoud

BMW
BMW (OBD)
BMW vanaf 9.2000
Extra informatie OBD (CARB)
Extra informatie PSG 5


Innhold

BMW
BMW (OBD)
BMW fra 9.2000
Tilleggsinformasjon OBD (CARB)
tilleggsinformasjon PSG 5


Zawartość

BMW
BMW (OBD)
BMW od 9.2000
Dodatkowe informacje OBD (CARB)
Dodatkowe informacje PSG 5


Conteúdo

BMW
BMW (OBD)
BMW a partir de 9.2000
Informação adicional aparelho de comando da bomba 5
Informação adicional OBD (CARB)


Continut

BMW
BMW (OBD)
BMW începând cu 9.2000
Informatii suplimentare OBD (CARB)
Informatii suplimentare PSG 5


содержание

BMW
BMW (OBD)
BMW с 9.2000
Дополнительная информация о PSG 5
Дополнительная информация по OBD (CARB)


Innehåll

BMW
BMW (OBD)
BMW fr o m 9.2000
Extra information om OBD (CARB)
Extra information om PSG 5


İçerik

BMW
BMW (OBD)
BMW , 9.2000'den itibaren
İlave bilgi PSG 5
İlave bilgiler OBD (CARB)


Tartalom

BMW
BMW (OBD)
BMW 2000.09-től
OBD (CARB) kiegészítő információk
PSG 5 kiegészítő információk


BMW
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


BUICK

Zusatzinformation OBD (CARB)
其它信息，OBD (CARB)
Dodatečné informace o OBD (CARB)
Yderligere information OBD (CARB)
Additional information, OBD (CARB)
información adicional OBD (CARB)
Information supplémentaire OBD (CARB)
Lisäinformaatio OBD (CARB)
Πρόσθετη πληροφορία OBD (CARB)
Informazione supplementare OBD (CARB)
Additional information, OBD (CARB)
Extra informatie OBD (CARB)
Tilleggsinformasjon OBD (CARB)
Dodatkowe informacje OBD (CARB)
Informação adicional OBD (CARB)
Informatii suplimentare OBD (CARB)
Дополнительная информация по OBD (CARB)
Extra information om OBD (CARB)
İlave bilgiler OBD (CARB)
OBD (CARB) kiegészítő információk

Der genaue Einbauort des Diagnosesteckers ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
诊断插头的准确位置取决于车型或根据检修资料。
Přesné umístění diagnostické zásuvky je třeba převzít z informací o modelu nebo ze servisních podkladů.
Den nøjagtige placering af diagnosestikket findes i den tilsvarende modelanmærkning eller i service-litteraturen.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
El sitio exacto de montaje del enchufe de diagnóstico se encuentra en el registro del modelo ó en la información técnica de servicio.
Se référer à l'enregistrement du modèle correspondant ou au carnet de service pour connaître le lieu de montage précis de la fiche de diagnostic.
Diagnoosipistokkeen tarkan sijainnin löydät mallikohtaisista tiedoista tai korjausohjeista (SIS).
Το ακριβές σημείο τοποθέτησης του φις διάγνωσης αναφέρεται στη σχετική καταχώρηση του μοντέλου ή
στα έντυπα Service.
L'esatto punto di montaggio del connettore di diagnosi va desunto dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
De preciese inbouwpositie van de diagnosestekker is bij de betreffendemodelbeschrijving of in de servicedocumentatie te vinden.
Nøyaktig monteringssted til diagnosepluggen finner du i omtale til respektive modell eller i service-dokumentasjonen.
Dokładna lokalizacja wtyczki diagnostycnej jest podana w dokumentacji serwisowej.
O local de montagem exacto do conector de diagnose deverá ser deduzido do respectivo registo do modelo ou da documentação de assistência.
Locul exact de montare al stecãrului de diagnosticare se va deduce din mentionãrile corespunzãtoare modelului sau din documentatia de service.
Точное место расположения диагностического разъема указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Diagnosuttagets placering framgår av motsvarande modelluppgift eller av servicehandboken.
Arıza teşhis soketinin tam montaj konumunu ilgili model kayıtlarında veya servis belgelerinde bulabilirsiniz.
A diagnosztikai csatlakozó pontos beépítési helye a modell leírásánál található vagy javítási utasításból kell venni.
Nebenstehende Abbildung zeigt die Belegung des OBD(CARB)-Diagnosesteckers, wie sie in der Norm festgelegt wurde. Jeder Fahrzeughersteller hat darüber hinaus die Möglichkeit, weitere Pins des Steckers für die Diagnose unterschiedlicher Systeme zu nutzen. Es ist nicht gewährleistet, dass sich jeder Fahrzeughersteller in allen Punkten genau an die Norm hält. Daher sind teilweise Abweichungen zu der hier beschriebenen Pinbelegung möglich. Die herstellerspezifische Pinbelegung ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
附图所示为OBD (CARB) 诊断插头的插针分配。每一个车辆制造商都可以选择附加插针用于诊断各种不同的系统。不能保证每一个制造商在各方面都遵守同一标准。因此插针分配会与在此所述的分配不同。制造商规定的插针分配请根据具体的车型和维修资料决定。
Na vedlejším obrázku je obsazení diagnostické zásuvky OBD(CARB), jak bylo stanoveno normou. Každý výrobce vozidel má kromě toho možnost, využít další piny konektoru k diagnostice různých systémů. Není zaručeno, že se každý výrobce vozidel bude přesně držet normy ve všech bodech. Z toho důvodu jsou možné určité odchylky od zde popsaného obsazení pinů. Obsazení pinů specifické pro výrobce je třeba převzít z příslušných informací o vozidle nebo ze servisních podkladů.
Hosstående billede viser bestykningen af OBD(CARB)-diagnosestikket, som det er blevet fastlagt efter normen. Hver bilfabrik har derudover muligheden for at benytte stikkets andre Pins til diagnose af forskellige systemer. Det er ikke med garanti, at alle bilfabrikker overholder normen på alle punkter. Derfor er delvise afvigelser fra den her beskrevne Pin-bestykning mulig. Den fabriks- specificerede Pinbsstykning findes i den tilsvarende modelanmærkning eller i sercice-litteraturen.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
La ilustración de al lado muestra la ocupación del enchufe de diagnóstico OBD(CARB), como fué definida en la norma. Cada fabricante devehículos tiene, además, la posibilidad de utilizar polos adicionales del enchufe para el diagnóstico de diferentes sistemas. No se garantizaque cada fabricante de vehículos cumpla exactamente la norma en todos los puntos. Por ello, en parte, es posible encontrar desviaciones conrespecto a la ocupación de polos descrita aquí. La ocupación de polos específica del fabricante se encuentra en el registro del modelo o en ladocumentación técnica de servicio.
L'illustration ci-contre représente l'affectation de la fiche de diagnostic OBD(CARB) telle qu'elle a été définie selon les normes. Chaque constructeur automobile a cependant la possiblité d'utiliser d'autres broches de la fiche pour établir le diagnostic des différents systèmes. Il impossible de garantir que chaque constructeur automobile respecte la norme sur tous les points. C'est pourquoi, il peut exister en partie des différences par rapport à l'affectation des broches décrite ici. Se reporter à l'enregistrement du modèle correspondant ou au carnet de service pour connaître l'affectation des broches spécifique du constructeur.
Viereisessä kuvassa on esitetty ODB (CARB)-diagnoosipistokkeen normin mukainen napajärjestys. Jokainen autonvalmistaja saa lisäksi käyttää diagnoosipistokkeen muita napoja haluamallaan tavalla eri järjestelmiä varten. Aina ei kuitenkaan ole varmaa, että autonvalmistaja on noudattanut normia tarkasti. Siksi saattaa olla, että napajärjestyksessä on poikkeamia tässä esitettyyn verrattuna. Merkkikohtainen napajärjestys löytyy mallikohtaisista tiedoista tai (SIS)-korjausohjeista.
Στη διπλανή εικόνα εμφανίζεται η διάταξη των φις διάγνωσης OBD(CARB), όπως έχει καθοριστεί στο πρότυπο. Κάθε κατασκευαστής οχήματος έχει τη δυνατότητα να χρησιμοποιήσει και άλλα φις για τη διάγνωση
διαφόρων συστημάτων. Δεν εξασφαλίζεται η ακριβής τήρηση του προτύπου σε όλα τα σημεία για κάθε κατασκευαστή οχημάτων. Έτσι είναι πιθανές κάποιες αποκλίσεις από τη διάταξη των φις που περιγράφεται εδώ. Η διάταξη των φις ανάλογα με τον κατασκευαστή αναφέρεται στη σχετική καταχώρηση του μοντέλου ή στα έντυπα Service.
L'illustrazione qui accanto indica la configurazione del connettore di diagnosi OBD (CARB), così come è stata stabilita nella normativa. Ogni costruttore di veicoli ha inoltre la possibilità di utilizzare altri pin del connettore per la diagnosi di sistemi differenti. Non si assicura che ciascun costruttore di veicoli si attenga esattamente a tutti i punti della normativa. Sono perciò possibili parziali variazioni rispetto alla configurazione dei pin qui descritta. La configurazione dei pin specifica per il costruttore va desunta dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
Naaststaande afbeeldingen tonen de bezetting van de OBD(CARB)-diagnosestekker,zoals dit in de norm zijn vastgelegd. Iederevoertuigfabrikant heeft daarnaast de mogelijkheid de andere pins van destekker voor de diagnose van verschillende systemen te gebruiken. Het isniet gegarandeerd dat iedere autofabrikant zich op alle punten precies aande norm houdt. Daarom zijn er gedeeltelijke afwijkingen van de hierbeschreven pinbezetting mogelijk. De voertuigspecifieke pinbezetting is teontlenen aande betreffende modelbeschrijving of servicedocumentatie.
Dette bildet viser kobling på OBD (CARB)-diagnosepluggen, slik den er fastsatt i normen. Hver bilprodusent har imidlertid mulighet å bruke andre pinner for diagnosen av forskjellige system. Det garanteres ikke at hver bilprodusent overholder normen helt. Derfor er det mulig at det finnes avvik fra beskrevet pinnfordeling. Produsentens pinnfordeling finnes i anmerkninger til respektiv modell eller i service-dokumentasjon.
Pokazany obok rysunek przedstawia przyporządkowanie wtyczki diagnostycznej OBD(CARB), zgodne z normą. Jednak każdy producent może do diagnostyki różnych systemów wykorzystać dalsze styki we wtyczce. Nie ma więc gwarancji, że producenci pojazdów trzymają się dokładnie normy. Dlatego mogą istnieć odstępstwa od opisanego tutaj przyporządkowania styków. Określone przez producenta przypisanie styków jest podawane w dokumentacji serwisowej.
A figura ao lado mostra a ocupação do conector de diagnose OBD(CARB), de acordo com a determinação da norma. Além disso, cada fabricante de veículo ainda tem a possibilidade de usar outros pinos do conector para a diagnose de diversos sistemas. Não é garantido, de que cada fabricante de veículos se mantém, em todos os itens, exactamente à norma. Por isso podem haver desvios parciais da ocupação dos pinos aqui descrita. A ocupação dos pinos específica do fabricante pode ser deduzida do respectivo registo do modelo ou da documentação de assistência.
Imaginea alãturatã aratã ocuparea stecãrului de diagnosticare OBD(CARB), asa cum aceasta este stabilitã de cãtre normã. Fiecare constructor de autovehicul are însã posibilitatea de a folosi alte pin-uri ale stecãrului pentru diagnosticarea diverselor sisteme. Nu se asigurã faptul cã fiecare constructor de autovehicule respectã exact aceastã normã în toate punctele sale. Din acest motiv pot exista cazuri în care apar abateri fatã de ocuparea pin-ilor descrisã aici. Ocuparea pin-ilor specificã constructorului poate fi aflatã din mentiunile corespunzãtoare modelului sau din documentatia de service.
На приведенном здесь рисунке показано расположение выводов диагностического разъема OBD (CARB) в соответствии со стандартом. Каждый изготовитель автомобилей имеет кроме того возможность использования других выводов разъема для диагностики различных систем. Тем самым не обеспечивается точное соблюдение изготовителями автомобилей всех пунктов стандарта. Поэтому возможны отклонения от описанного здесь расположения выводов. Расположение выводов у конкретных изготовителей указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Bredvidstående bild visar OBD(CARB)-diagnosuttagets i normen bestämda beläggning.Varje biltillverkare har dessutom möjlighet att använda ytterligare stift i uttaget för diagnos av olika system.Det är inte säkert att alla biltillverkare rättar sig exakt efter normen. Därför är avvikelser från den här visade stiftbeläggningen möjliga. Den tillverkarspecifika stiftbeläggningen framgår av motsvarande modelluppgift eller av servicehandboken.
Yan taraftaki resim OBD(CARB) arıza teşhis soketinin normda (standartta) tespit edildiği gibi yerleşimini göstermektedir. Her araç üreticisi bunun dışnda soketin başka Pin'lerini çeşitli sistemlerin arıza teşhisi için değerlendirme hakkına sahiptir. Her araç üreticisinin her noktada tam olarak norma (standarda) uyum sağladığı garanti edilemez. Bu nedenle bazen burada açıklanan Pin yerleşiminden sapmalar mümkündür. Üreticiye özel Pin yerleşimini ilgili model kayıtlarından ve servis belgelerinden bulabilirsiniz.
Az itt látható kép mutatja az OBD(CARB)-diagnosztikai csatlakozó lábkiosztását, ha az a szabványnak megfelelő. Minden járműgyártónak lehetősége van ezen kívül, a különböző rendszerek diagnosztizálásához további érintkezőket használni. Nem garantálható, hogy minden járműgyártó minden pontban betartja a szabványt. Ezért részben lehetnek eltérések az itt leírt lábkiosztástól. A gyártóspecifikus lábkiosztás a modell leírásánál található vagy javítási utasításból kell venni.

Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
Die CAN-Diagnose ist nur mit KTS520/550/650 möglich.
对于支持SAE协议的系统只能使用OBD适配器导线进行测试。（ISO系统也可使
用该导线进行测试）。
CAN诊断只能使用KTS520/550/650进行测试。
Systémy podporující protokol SAE lze testovat jen s použitím adaptérového vedení OBD určeného pro normu SAE. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Diagnostika CAN je možná jen pomocí KTS520/550/650.
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
CAN-diagnosen er kun mulig med KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Los sistemas que apoyan el protocolo SAE pueden comprobarse sólo con el cable adaptador OBD previsto para SAE (con este cable sepueden comprobar, igualmente, sistemas ISO).
El diagnóstico CAN sólo es posible con KTS520/550/650.
Les systèmes qui assistent le protocole SAE peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue pour SAE. (Cette conduite permet également de contrôler les systèmes ISO).
Le diagnostic CAN n'est possible qu'avec KTS520/550/650.
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen.
Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
CAN-diagnoosi on mahdollista vain KTS520/550/650:lla.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
Διάγνωση CAN είναι δυνατή μόνο με συσκευές KTS520/550/650.
I sistemi che supportano il protocollo SAE possono essere controllati solamente con il cavo adattatore OBD previsto per SAE (con questo cavo è possibile controllare anche i sistemi ISO).
La diagnosi CAN è possibile solamente con KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Systemen, die het SAE-protocol ondersteunen, kunnen UITSLUITEND met eenvoor SAE voorgeschreven OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
De CAN-diagnose is alleen met de KTS520/550/650 mogelijk.
System som støtter SAE-protokollen kan kun testes med den spesielle OBD-adapterkabelen for SAE (også ISO-system lar seg teste med denne kabelen). CAN-diagnosen er kun mulig med KTS520/550/650.
Systemy pracujące według protokołu SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla SAE (przy pomocy tego adaptera można sprawdzać także systemy ISO).Diagnoza CAN jest tylko możliwa za pomocą KTS520/550/650.
Os sistemas que apoiam o protocolo SAE, só podem ser testados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser testados sistemas ISO.)
A diagnose CAN só é possível com KTS520/550/650.
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Diagnosticarea CAN este posibilã numai cu KTS520/550/650.
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью
предусмотренного для SAE адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
Дигностика с использованием CAN возможна только с помощью KTS520/550/650.
System, som stöder SAE-protokollet, kan endast testas med den för SAE avsedda OBD-adapterkabeln.(Med denna kabel kan även ISO-system testas.) CAN-diagnosen kan endast göras med KTS520/550/650.
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol
edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.) CAN arıza teşhisi sadece KTS520/550/650 ile mümkündür.
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)
A CAN-diagnosztika csak a KTS520/550/650-nel lehetséges.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Systeme, die das SAE-Protokoll oder CAN unterstützen, können nur mit der dafür vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于支持SAE协议或CAN的系统只能使用OBD适配器导线进行测试。（ISO系统也可使用该导线进行测试）。
Systémy podporující protokol SAE nebo CAN lze testovat jen s použitím k tomu určeného adaptérového vedení OBD. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen eller CAN, kan kun kontrolleres med den dertil forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Los sistemas que apoyan el protocolo SAE ó CAN pueden comprobarse sólo con el cable adaptador OBD previsto para ello (con este cablese pueden comprobar, igualmente, sistemas ISO).
Les systèmes qui assistent le protocole SAE ou CAN peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue. (Cette conduite permet également de contrôler les systèmes ISO).
Järjestelmissä, jotka käyttävät SAE- tai CAN-protokollaa, on itsediagnoosin lukemisessa käytettävä vain tähän tarkoitettua OBD-adapterijohtoa tai OBD-kytkentäsovitinta. (Näillä johdoilla voit lukea myös ISO-protokollan mukaiset järjestelmät.)
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE ή CAN, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για αυτά. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
I sistemi che supportano il protocollo SAE o CAN possono essere controllati solamente con il cavo adattatore OBD appositamente previsto (con questo cavo è possibile controllare anche i sistemi ISO).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Systemen, die het SAE-protocol of CAN ondersteunen, kunnen UITSLUITENDmet een daarvoor ontwikkelde OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen eller CAN kan kun testes med den spesielle OBD-adapterkabelen (også ISO-system lar seg teste med denne kabelen).
Systemy zgodne z CAN lub protokołem SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla tych systemów (przy pomocy tego adaptera można sprawdzać także systemy ISO).
Os sistemas que apoiam o protocolo SAE ou CAN, só podem ser testados com o cabo adaptador OBD previsto para tal.(Através deste cabo também podem ser testados sistemas ISO.)
Sistemele care sprijinã protocolul SAE sau CAN pot fi verificate numai cu cablul adaptor OBD prevãzut în acest sens. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE или CAN, могут быть проверены только с помощью предусмотренного для этого адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
System, som stöder SAE-protokollet eller CAN, kan endast testas med den därför avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.)
Az SAE-protokoll vagy a CAN szerinti rendszereket csak az arra megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ISO-Diagnose (abgasrelevante Systeme) ISO诊断（尾气排放相关系统） Diagnostika ISO (systémy ovlivňující emise) ISO-diagnose (Udstødningsrelevante systemer) ISO diagnosis (exhaust-emissions-relevant systems) Diagnóstico ISO (sistemas relevantes de escape) Diagnostic IOS (systèmes inhérents aux gaz) ISO-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση ISO (συστήματα σχετικά με τα καυσαέρια) Diagnosi ISO (sist. rilevanti per i gas di scar.) ISO diagnosis (exhaust-emissions-relevant systems) ISO-diagnose (uitlaatgas relevante systemen) ISO-diagnose (avgassrelaterte system) Diagnoza ISO (systemy odpowiedzialne za spaliny) Diagnose ISO (sistemas relevantes gás de escape) Diagnosticare ISO (sist.relevante pt. gazele esp.) Диагностика по ISO (важные для выпуска ОГ системы) ISO-diagnos (avgasrelevanta system) ISO-Arıza teşhisi (egzoz gazı sistemleri) ISO-Diagnosztika (kipufogógáz-releváns rendszerek) |  |  |  |  | 7 | 15 | 4/5 | 16
SAE-Diagnose (abgasrelevante Systeme) SAE诊断（尾气排放相关系统） Diagnostika SAE (systémy ovlivňující emise) SAE-diagnose (udstødningsrelevante systemer) SAE diagnosis (exhaust-emissions-relevant systems) Diagnóstico SAE (sistemas relevantes de escape) Diagnostic SAE (systèmes inhérents aux gaz) SAE-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση SAE (συστήματα σχετικά με τα καυσαέρια) Diagnosi SAE (sist. rilevanti per i gas di scar.) SAE diagnosis (exhaust-emissions-relevant systems) SAE-diagnose (uitlaatgasrelevante systemen) SAE-diagnose (avgassrelevante system) Diagnoza SAE (systemy odpowiedzialne za spaliny) Diagnose SAE (sistemas relevantes gás de escape) Diagnosticare SAE (sist.relevante pt. gazele esp.) Диагностика по SAE (важные для выпуска ОГ системы) SAE-diagnos (avgasrelevanta system) SAE-Arıza teşhisi (egzoz gazı sistemleri) SAE-Diagnosztika (kipufogógáz-releváns rendszerek) | 2 | 10 |  |  |  |  | 4/5 | 16


目录

其它信息，OBD (CARB)


Obsah

Dodatečné informace o OBD (CARB)


Inhalt

Zusatzinformation OBD (CARB)


Indhold

Yderligere information OBD (CARB)


Contents

Additional information, OBD (CARB)


Contenido

información adicional OBD (CARB)


Sisältö

Lisäinformaatio OBD (CARB)


Sommaire

Information supplémentaire OBD (CARB)


Περιεχόμενο

Πρόσθετη πληροφορία OBD (CARB)


Contenuto

Informazione supplementare OBD (CARB)


内容

Additional information, OBD (CARB)


Inhoud

Extra informatie OBD (CARB)


Innhold

Tilleggsinformasjon OBD (CARB)


Zawartość

Dodatkowe informacje OBD (CARB)


Conteúdo

Informação adicional OBD (CARB)


Continut

Informatii suplimentare OBD (CARB)


содержание

Дополнительная информация по OBD (CARB)


Innehåll

Extra information om OBD (CARB)


İçerik

İlave bilgiler OBD (CARB)


Tartalom

OBD (CARB) kiegészítő információk


BUICK
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


CADILLAC

Zusatzinformation OBD (CARB)
其它信息，OBD (CARB)
Dodatečné informace o OBD (CARB)
Yderligere information OBD (CARB)
Additional information, OBD (CARB)
información adicional OBD (CARB)
Information supplémentaire OBD (CARB)
Lisäinformaatio OBD (CARB)
Πρόσθετη πληροφορία OBD (CARB)
Informazione supplementare OBD (CARB)
Additional information, OBD (CARB)
Extra informatie OBD (CARB)
Tilleggsinformasjon OBD (CARB)
Dodatkowe informacje OBD (CARB)
Informação adicional OBD (CARB)
Informatii suplimentare OBD (CARB)
Дополнительная информация по OBD (CARB)
Extra information om OBD (CARB)
İlave bilgiler OBD (CARB)
OBD (CARB) kiegészítő információk

Der genaue Einbauort des Diagnosesteckers ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
诊断插头的准确位置取决于车型或根据检修资料。
Přesné umístění diagnostické zásuvky je třeba převzít z informací o modelu nebo ze servisních podkladů.
Den nøjagtige placering af diagnosestikket findes i den tilsvarende modelanmærkning eller i service-litteraturen.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
El sitio exacto de montaje del enchufe de diagnóstico se encuentra en el registro del modelo ó en la información técnica de servicio.
Se référer à l'enregistrement du modèle correspondant ou au carnet de service pour connaître le lieu de montage précis de la fiche de diagnostic.
Diagnoosipistokkeen tarkan sijainnin löydät mallikohtaisista tiedoista tai korjausohjeista (SIS).
Το ακριβές σημείο τοποθέτησης του φις διάγνωσης αναφέρεται στη σχετική καταχώρηση του μοντέλου ή
στα έντυπα Service.
L'esatto punto di montaggio del connettore di diagnosi va desunto dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
De preciese inbouwpositie van de diagnosestekker is bij de betreffendemodelbeschrijving of in de servicedocumentatie te vinden.
Nøyaktig monteringssted til diagnosepluggen finner du i omtale til respektive modell eller i service-dokumentasjonen.
Dokładna lokalizacja wtyczki diagnostycnej jest podana w dokumentacji serwisowej.
O local de montagem exacto do conector de diagnose deverá ser deduzido do respectivo registo do modelo ou da documentação de assistência.
Locul exact de montare al stecãrului de diagnosticare se va deduce din mentionãrile corespunzãtoare modelului sau din documentatia de service.
Точное место расположения диагностического разъема указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Diagnosuttagets placering framgår av motsvarande modelluppgift eller av servicehandboken.
Arıza teşhis soketinin tam montaj konumunu ilgili model kayıtlarında veya servis belgelerinde bulabilirsiniz.
A diagnosztikai csatlakozó pontos beépítési helye a modell leírásánál található vagy javítási utasításból kell venni.
Nebenstehende Abbildung zeigt die Belegung des OBD(CARB)-Diagnosesteckers, wie sie in der Norm festgelegt wurde. Jeder Fahrzeughersteller hat darüber hinaus die Möglichkeit, weitere Pins des Steckers für die Diagnose unterschiedlicher Systeme zu nutzen. Es ist nicht gewährleistet, dass sich jeder Fahrzeughersteller in allen Punkten genau an die Norm hält. Daher sind teilweise Abweichungen zu der hier beschriebenen Pinbelegung möglich. Die herstellerspezifische Pinbelegung ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
附图所示为OBD (CARB) 诊断插头的插针分配。每一个车辆制造商都可以选择附加插针用于诊断各种不同的系统。不能保证每一个制造商在各方面都遵守同一标准。因此插针分配会与在此所述的分配不同。制造商规定的插针分配请根据具体的车型和维修资料决定。
Na vedlejším obrázku je obsazení diagnostické zásuvky OBD(CARB), jak bylo stanoveno normou. Každý výrobce vozidel má kromě toho možnost, využít další piny konektoru k diagnostice různých systémů. Není zaručeno, že se každý výrobce vozidel bude přesně držet normy ve všech bodech. Z toho důvodu jsou možné určité odchylky od zde popsaného obsazení pinů. Obsazení pinů specifické pro výrobce je třeba převzít z příslušných informací o vozidle nebo ze servisních podkladů.
Hosstående billede viser bestykningen af OBD(CARB)-diagnosestikket, som det er blevet fastlagt efter normen. Hver bilfabrik har derudover muligheden for at benytte stikkets andre Pins til diagnose af forskellige systemer. Det er ikke med garanti, at alle bilfabrikker overholder normen på alle punkter. Derfor er delvise afvigelser fra den her beskrevne Pin-bestykning mulig. Den fabriks- specificerede Pinbsstykning findes i den tilsvarende modelanmærkning eller i sercice-litteraturen.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
La ilustración de al lado muestra la ocupación del enchufe de diagnóstico OBD(CARB), como fué definida en la norma. Cada fabricante devehículos tiene, además, la posibilidad de utilizar polos adicionales del enchufe para el diagnóstico de diferentes sistemas. No se garantizaque cada fabricante de vehículos cumpla exactamente la norma en todos los puntos. Por ello, en parte, es posible encontrar desviaciones conrespecto a la ocupación de polos descrita aquí. La ocupación de polos específica del fabricante se encuentra en el registro del modelo o en ladocumentación técnica de servicio.
L'illustration ci-contre représente l'affectation de la fiche de diagnostic OBD(CARB) telle qu'elle a été définie selon les normes. Chaque constructeur automobile a cependant la possiblité d'utiliser d'autres broches de la fiche pour établir le diagnostic des différents systèmes. Il impossible de garantir que chaque constructeur automobile respecte la norme sur tous les points. C'est pourquoi, il peut exister en partie des différences par rapport à l'affectation des broches décrite ici. Se reporter à l'enregistrement du modèle correspondant ou au carnet de service pour connaître l'affectation des broches spécifique du constructeur.
Viereisessä kuvassa on esitetty ODB (CARB)-diagnoosipistokkeen normin mukainen napajärjestys. Jokainen autonvalmistaja saa lisäksi käyttää diagnoosipistokkeen muita napoja haluamallaan tavalla eri järjestelmiä varten. Aina ei kuitenkaan ole varmaa, että autonvalmistaja on noudattanut normia tarkasti. Siksi saattaa olla, että napajärjestyksessä on poikkeamia tässä esitettyyn verrattuna. Merkkikohtainen napajärjestys löytyy mallikohtaisista tiedoista tai (SIS)-korjausohjeista.
Στη διπλανή εικόνα εμφανίζεται η διάταξη των φις διάγνωσης OBD(CARB), όπως έχει καθοριστεί στο πρότυπο. Κάθε κατασκευαστής οχήματος έχει τη δυνατότητα να χρησιμοποιήσει και άλλα φις για τη διάγνωση
διαφόρων συστημάτων. Δεν εξασφαλίζεται η ακριβής τήρηση του προτύπου σε όλα τα σημεία για κάθε κατασκευαστή οχημάτων. Έτσι είναι πιθανές κάποιες αποκλίσεις από τη διάταξη των φις που περιγράφεται εδώ. Η διάταξη των φις ανάλογα με τον κατασκευαστή αναφέρεται στη σχετική καταχώρηση του μοντέλου ή στα έντυπα Service.
L'illustrazione qui accanto indica la configurazione del connettore di diagnosi OBD (CARB), così come è stata stabilita nella normativa. Ogni costruttore di veicoli ha inoltre la possibilità di utilizzare altri pin del connettore per la diagnosi di sistemi differenti. Non si assicura che ciascun costruttore di veicoli si attenga esattamente a tutti i punti della normativa. Sono perciò possibili parziali variazioni rispetto alla configurazione dei pin qui descritta. La configurazione dei pin specifica per il costruttore va desunta dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
Naaststaande afbeeldingen tonen de bezetting van de OBD(CARB)-diagnosestekker,zoals dit in de norm zijn vastgelegd. Iederevoertuigfabrikant heeft daarnaast de mogelijkheid de andere pins van destekker voor de diagnose van verschillende systemen te gebruiken. Het isniet gegarandeerd dat iedere autofabrikant zich op alle punten precies aande norm houdt. Daarom zijn er gedeeltelijke afwijkingen van de hierbeschreven pinbezetting mogelijk. De voertuigspecifieke pinbezetting is teontlenen aande betreffende modelbeschrijving of servicedocumentatie.
Dette bildet viser kobling på OBD (CARB)-diagnosepluggen, slik den er fastsatt i normen. Hver bilprodusent har imidlertid mulighet å bruke andre pinner for diagnosen av forskjellige system. Det garanteres ikke at hver bilprodusent overholder normen helt. Derfor er det mulig at det finnes avvik fra beskrevet pinnfordeling. Produsentens pinnfordeling finnes i anmerkninger til respektiv modell eller i service-dokumentasjon.
Pokazany obok rysunek przedstawia przyporządkowanie wtyczki diagnostycznej OBD(CARB), zgodne z normą. Jednak każdy producent może do diagnostyki różnych systemów wykorzystać dalsze styki we wtyczce. Nie ma więc gwarancji, że producenci pojazdów trzymają się dokładnie normy. Dlatego mogą istnieć odstępstwa od opisanego tutaj przyporządkowania styków. Określone przez producenta przypisanie styków jest podawane w dokumentacji serwisowej.
A figura ao lado mostra a ocupação do conector de diagnose OBD(CARB), de acordo com a determinação da norma. Além disso, cada fabricante de veículo ainda tem a possibilidade de usar outros pinos do conector para a diagnose de diversos sistemas. Não é garantido, de que cada fabricante de veículos se mantém, em todos os itens, exactamente à norma. Por isso podem haver desvios parciais da ocupação dos pinos aqui descrita. A ocupação dos pinos específica do fabricante pode ser deduzida do respectivo registo do modelo ou da documentação de assistência.
Imaginea alãturatã aratã ocuparea stecãrului de diagnosticare OBD(CARB), asa cum aceasta este stabilitã de cãtre normã. Fiecare constructor de autovehicul are însã posibilitatea de a folosi alte pin-uri ale stecãrului pentru diagnosticarea diverselor sisteme. Nu se asigurã faptul cã fiecare constructor de autovehicule respectã exact aceastã normã în toate punctele sale. Din acest motiv pot exista cazuri în care apar abateri fatã de ocuparea pin-ilor descrisã aici. Ocuparea pin-ilor specificã constructorului poate fi aflatã din mentiunile corespunzãtoare modelului sau din documentatia de service.
На приведенном здесь рисунке показано расположение выводов диагностического разъема OBD (CARB) в соответствии со стандартом. Каждый изготовитель автомобилей имеет кроме того возможность использования других выводов разъема для диагностики различных систем. Тем самым не обеспечивается точное соблюдение изготовителями автомобилей всех пунктов стандарта. Поэтому возможны отклонения от описанного здесь расположения выводов. Расположение выводов у конкретных изготовителей указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Bredvidstående bild visar OBD(CARB)-diagnosuttagets i normen bestämda beläggning.Varje biltillverkare har dessutom möjlighet att använda ytterligare stift i uttaget för diagnos av olika system.Det är inte säkert att alla biltillverkare rättar sig exakt efter normen. Därför är avvikelser från den här visade stiftbeläggningen möjliga. Den tillverkarspecifika stiftbeläggningen framgår av motsvarande modelluppgift eller av servicehandboken.
Yan taraftaki resim OBD(CARB) arıza teşhis soketinin normda (standartta) tespit edildiği gibi yerleşimini göstermektedir. Her araç üreticisi bunun dışnda soketin başka Pin'lerini çeşitli sistemlerin arıza teşhisi için değerlendirme hakkına sahiptir. Her araç üreticisinin her noktada tam olarak norma (standarda) uyum sağladığı garanti edilemez. Bu nedenle bazen burada açıklanan Pin yerleşiminden sapmalar mümkündür. Üreticiye özel Pin yerleşimini ilgili model kayıtlarından ve servis belgelerinden bulabilirsiniz.
Az itt látható kép mutatja az OBD(CARB)-diagnosztikai csatlakozó lábkiosztását, ha az a szabványnak megfelelő. Minden járműgyártónak lehetősége van ezen kívül, a különböző rendszerek diagnosztizálásához további érintkezőket használni. Nem garantálható, hogy minden járműgyártó minden pontban betartja a szabványt. Ezért részben lehetnek eltérések az itt leírt lábkiosztástól. A gyártóspecifikus lábkiosztás a modell leírásánál található vagy javítási utasításból kell venni.

Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
Die CAN-Diagnose ist nur mit KTS520/550/650 möglich.
对于支持SAE协议的系统只能使用OBD适配器导线进行测试。（ISO系统也可使
用该导线进行测试）。
CAN诊断只能使用KTS520/550/650进行测试。
Systémy podporující protokol SAE lze testovat jen s použitím adaptérového vedení OBD určeného pro normu SAE. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Diagnostika CAN je možná jen pomocí KTS520/550/650.
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
CAN-diagnosen er kun mulig med KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Los sistemas que apoyan el protocolo SAE pueden comprobarse sólo con el cable adaptador OBD previsto para SAE (con este cable sepueden comprobar, igualmente, sistemas ISO).
El diagnóstico CAN sólo es posible con KTS520/550/650.
Les systèmes qui assistent le protocole SAE peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue pour SAE. (Cette conduite permet également de contrôler les systèmes ISO).
Le diagnostic CAN n'est possible qu'avec KTS520/550/650.
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen.
Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
CAN-diagnoosi on mahdollista vain KTS520/550/650:lla.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
Διάγνωση CAN είναι δυνατή μόνο με συσκευές KTS520/550/650.
I sistemi che supportano il protocollo SAE possono essere controllati solamente con il cavo adattatore OBD previsto per SAE (con questo cavo è possibile controllare anche i sistemi ISO).
La diagnosi CAN è possibile solamente con KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Systemen, die het SAE-protocol ondersteunen, kunnen UITSLUITEND met eenvoor SAE voorgeschreven OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
De CAN-diagnose is alleen met de KTS520/550/650 mogelijk.
System som støtter SAE-protokollen kan kun testes med den spesielle OBD-adapterkabelen for SAE (også ISO-system lar seg teste med denne kabelen). CAN-diagnosen er kun mulig med KTS520/550/650.
Systemy pracujące według protokołu SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla SAE (przy pomocy tego adaptera można sprawdzać także systemy ISO).Diagnoza CAN jest tylko możliwa za pomocą KTS520/550/650.
Os sistemas que apoiam o protocolo SAE, só podem ser testados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser testados sistemas ISO.)
A diagnose CAN só é possível com KTS520/550/650.
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Diagnosticarea CAN este posibilã numai cu KTS520/550/650.
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью
предусмотренного для SAE адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
Дигностика с использованием CAN возможна только с помощью KTS520/550/650.
System, som stöder SAE-protokollet, kan endast testas med den för SAE avsedda OBD-adapterkabeln.(Med denna kabel kan även ISO-system testas.) CAN-diagnosen kan endast göras med KTS520/550/650.
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol
edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.) CAN arıza teşhisi sadece KTS520/550/650 ile mümkündür.
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)
A CAN-diagnosztika csak a KTS520/550/650-nel lehetséges.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Systeme, die das SAE-Protokoll oder CAN unterstützen, können nur mit der dafür vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于支持SAE协议或CAN的系统只能使用OBD适配器导线进行测试。（ISO系统也可使用该导线进行测试）。
Systémy podporující protokol SAE nebo CAN lze testovat jen s použitím k tomu určeného adaptérového vedení OBD. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen eller CAN, kan kun kontrolleres med den dertil forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Los sistemas que apoyan el protocolo SAE ó CAN pueden comprobarse sólo con el cable adaptador OBD previsto para ello (con este cablese pueden comprobar, igualmente, sistemas ISO).
Les systèmes qui assistent le protocole SAE ou CAN peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue. (Cette conduite permet également de contrôler les systèmes ISO).
Järjestelmissä, jotka käyttävät SAE- tai CAN-protokollaa, on itsediagnoosin lukemisessa käytettävä vain tähän tarkoitettua OBD-adapterijohtoa tai OBD-kytkentäsovitinta. (Näillä johdoilla voit lukea myös ISO-protokollan mukaiset järjestelmät.)
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE ή CAN, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για αυτά. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
I sistemi che supportano il protocollo SAE o CAN possono essere controllati solamente con il cavo adattatore OBD appositamente previsto (con questo cavo è possibile controllare anche i sistemi ISO).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Systemen, die het SAE-protocol of CAN ondersteunen, kunnen UITSLUITENDmet een daarvoor ontwikkelde OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen eller CAN kan kun testes med den spesielle OBD-adapterkabelen (også ISO-system lar seg teste med denne kabelen).
Systemy zgodne z CAN lub protokołem SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla tych systemów (przy pomocy tego adaptera można sprawdzać także systemy ISO).
Os sistemas que apoiam o protocolo SAE ou CAN, só podem ser testados com o cabo adaptador OBD previsto para tal.(Através deste cabo também podem ser testados sistemas ISO.)
Sistemele care sprijinã protocolul SAE sau CAN pot fi verificate numai cu cablul adaptor OBD prevãzut în acest sens. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE или CAN, могут быть проверены только с помощью предусмотренного для этого адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
System, som stöder SAE-protokollet eller CAN, kan endast testas med den därför avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.)
Az SAE-protokoll vagy a CAN szerinti rendszereket csak az arra megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ISO-Diagnose (abgasrelevante Systeme) ISO诊断（尾气排放相关系统） Diagnostika ISO (systémy ovlivňující emise) ISO-diagnose (Udstødningsrelevante systemer) ISO diagnosis (exhaust-emissions-relevant systems) Diagnóstico ISO (sistemas relevantes de escape) Diagnostic IOS (systèmes inhérents aux gaz) ISO-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση ISO (συστήματα σχετικά με τα καυσαέρια) Diagnosi ISO (sist. rilevanti per i gas di scar.) ISO diagnosis (exhaust-emissions-relevant systems) ISO-diagnose (uitlaatgas relevante systemen) ISO-diagnose (avgassrelaterte system) Diagnoza ISO (systemy odpowiedzialne za spaliny) Diagnose ISO (sistemas relevantes gás de escape) Diagnosticare ISO (sist.relevante pt. gazele esp.) Диагностика по ISO (важные для выпуска ОГ системы) ISO-diagnos (avgasrelevanta system) ISO-Arıza teşhisi (egzoz gazı sistemleri) ISO-Diagnosztika (kipufogógáz-releváns rendszerek) |  |  |  |  | 7 | 15 | 4/5 | 16
SAE-Diagnose (abgasrelevante Systeme) SAE诊断（尾气排放相关系统） Diagnostika SAE (systémy ovlivňující emise) SAE-diagnose (udstødningsrelevante systemer) SAE diagnosis (exhaust-emissions-relevant systems) Diagnóstico SAE (sistemas relevantes de escape) Diagnostic SAE (systèmes inhérents aux gaz) SAE-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση SAE (συστήματα σχετικά με τα καυσαέρια) Diagnosi SAE (sist. rilevanti per i gas di scar.) SAE diagnosis (exhaust-emissions-relevant systems) SAE-diagnose (uitlaatgasrelevante systemen) SAE-diagnose (avgassrelevante system) Diagnoza SAE (systemy odpowiedzialne za spaliny) Diagnose SAE (sistemas relevantes gás de escape) Diagnosticare SAE (sist.relevante pt. gazele esp.) Диагностика по SAE (важные для выпуска ОГ системы) SAE-diagnos (avgasrelevanta system) SAE-Arıza teşhisi (egzoz gazı sistemleri) SAE-Diagnosztika (kipufogógáz-releváns rendszerek) | 2 | 10 |  |  |  |  | 4/5 | 16


CADILLAC

CATERA 94-99
CATERA 94-99
CATERA 94-99
CATERA 94-99
CATERA 94-99
CATERA 94-99
CATERA 94-99
CATERA 94-99
CATERA 94-99
CATERA 94-99
CATERA 94-99
CATERA 94-99
CATERA 94-99
CATERA 94-99
CATERA 94-99
CATERA 94-99
CATERA 94-99
CATERA 94-99
CATERA 94-99
CATERA 94-99

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés |  |  |  |  | 7 |  | 4/5 | 16
Motorsteuerung (Blinkcode) 发动机控制系统（闪光码） Řízení motoru (blikací kód) Motorstyring (Blinkode) Engine control (blink code) Control del motor (código intermitente) Gestion des fonctions du moteur (code clignotant) Moottorin ohjaus (vilkkukoodi) Μονάδα ελέγxου κινητήρα (Κωδ. αναβοσβησίματος) Gestione motore (codice lampeggiante) Engine control (blink code) Motorsturing (knippercode) Motorstyring (blinkcode) Sterowanie silnika (kody błyskowe) Comando do motor (código intermitente) Comandã motor (cod semnalizare) Система управления двигателем (световой код) Motorstyrning (blinkkod) Motor kumandası (sinyal kodu) Motorvezérlés (villogókód) |  |  |  |  | 6 |  | 4/5 | 16
ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS, ABS/ASR ABS; ABS/ASR ABS/ASR ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR |  |  |  |  | 12 |  | 4/5 | 16


目录

CATERA 94-99
其它信息，OBD (CARB)


Obsah

CATERA 94-99
Dodatečné informace o OBD (CARB)


Inhalt

CATERA 94-99
Zusatzinformation OBD (CARB)


Indhold

CATERA 94-99
Yderligere information OBD (CARB)


Contents

Additional information, OBD (CARB)
CATERA 94-99


Contenido

CATERA 94-99
información adicional OBD (CARB)


Sisältö

CATERA 94-99
Lisäinformaatio OBD (CARB)


Sommaire

CATERA 94-99
Information supplémentaire OBD (CARB)


Περιεχόμενο

CATERA 94-99
Πρόσθετη πληροφορία OBD (CARB)


Contenuto

CATERA 94-99
Informazione supplementare OBD (CARB)


内容

Additional information, OBD (CARB)
CATERA 94-99


Inhoud

CATERA 94-99
Extra informatie OBD (CARB)


Innhold

CATERA 94-99
Tilleggsinformasjon OBD (CARB)


Zawartość

CATERA 94-99
Dodatkowe informacje OBD (CARB)


Conteúdo

CATERA 94-99
Informação adicional OBD (CARB)


Continut

CATERA 94-99
Informatii suplimentare OBD (CARB)


содержание

CATERA 94-99
Дополнительная информация по OBD (CARB)


Innehåll

CATERA 94-99
Extra information om OBD (CARB)


İçerik

CATERA 94-99
İlave bilgiler OBD (CARB)


Tartalom

CATERA 94-99
OBD (CARB) kiegészítő információk


CADILLAC
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


CARB

Zusatzinformation OBD (CARB)
其它信息，OBD (CARB)
Dodatečné informace o OBD (CARB)
Yderligere information OBD (CARB)
Additional information, OBD (CARB)
información adicional OBD (CARB)
Information supplémentaire OBD (CARB)
Lisäinformaatio OBD (CARB)
Πρόσθετη πληροφορία OBD (CARB)
Informazione supplementare OBD (CARB)
Additional information, OBD (CARB)
Extra informatie OBD (CARB)
Tilleggsinformasjon OBD (CARB)
Dodatkowe informacje OBD (CARB)
Informação adicional OBD (CARB)
Informatii suplimentare OBD (CARB)
Дополнительная информация по OBD (CARB)
Extra information om OBD (CARB)
İlave bilgiler OBD (CARB)
OBD (CARB) kiegészítő információk

Der genaue Einbauort des Diagnosesteckers ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
诊断插头的准确位置取决于车型或根据检修资料。
Přesné umístění diagnostické zásuvky je třeba převzít z informací o modelu nebo ze servisních podkladů.
Den nøjagtige placering af diagnosestikket findes i den tilsvarende modelanmærkning eller i service-litteraturen.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
El sitio exacto de montaje del enchufe de diagnóstico se encuentra en el registro del modelo ó en la información técnica de servicio.
Se référer à l'enregistrement du modèle correspondant ou au carnet de service pour connaître le lieu de montage précis de la fiche de diagnostic.
Diagnoosipistokkeen tarkan sijainnin löydät mallikohtaisista tiedoista tai korjausohjeista (SIS).
Το ακριβές σημείο τοποθέτησης του φις διάγνωσης αναφέρεται στη σχετική καταχώρηση του μοντέλου ή
στα έντυπα Service.
L'esatto punto di montaggio del connettore di diagnosi va desunto dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
De preciese inbouwpositie van de diagnosestekker is bij de betreffendemodelbeschrijving of in de servicedocumentatie te vinden.
Nøyaktig monteringssted til diagnosepluggen finner du i omtale til respektive modell eller i service-dokumentasjonen.
Dokładna lokalizacja wtyczki diagnostycnej jest podana w dokumentacji serwisowej.
O local de montagem exacto do conector de diagnose deverá ser deduzido do respectivo registo do modelo ou da documentação de assistência.
Locul exact de montare al stecãrului de diagnosticare se va deduce din mentionãrile corespunzãtoare modelului sau din documentatia de service.
Точное место расположения диагностического разъема указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Diagnosuttagets placering framgår av motsvarande modelluppgift eller av servicehandboken.
Arıza teşhis soketinin tam montaj konumunu ilgili model kayıtlarında veya servis belgelerinde bulabilirsiniz.
A diagnosztikai csatlakozó pontos beépítési helye a modell leírásánál található vagy javítási utasításból kell venni.
Nebenstehende Abbildung zeigt die Belegung des OBD(CARB)-Diagnosesteckers, wie sie in der Norm festgelegt wurde. Jeder Fahrzeughersteller hat darüber hinaus die Möglichkeit, weitere Pins des Steckers für die Diagnose unterschiedlicher Systeme zu nutzen. Es ist nicht gewährleistet, dass sich jeder Fahrzeughersteller in allen Punkten genau an die Norm hält. Daher sind teilweise Abweichungen zu der hier beschriebenen Pinbelegung möglich. Die herstellerspezifische Pinbelegung ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
附图所示为OBD (CARB) 诊断插头的插针分配。每一个车辆制造商都可以选择附加插针用于诊断各种不同的系统。不能保证每一个制造商在各方面都遵守同一标准。因此插针分配会与在此所述的分配不同。制造商规定的插针分配请根据具体的车型和维修资料决定。
Na vedlejším obrázku je obsazení diagnostické zásuvky OBD(CARB), jak bylo stanoveno normou. Každý výrobce vozidel má kromě toho možnost, využít další piny konektoru k diagnostice různých systémů. Není zaručeno, že se každý výrobce vozidel bude přesně držet normy ve všech bodech. Z toho důvodu jsou možné určité odchylky od zde popsaného obsazení pinů. Obsazení pinů specifické pro výrobce je třeba převzít z příslušných informací o vozidle nebo ze servisních podkladů.
Hosstående billede viser bestykningen af OBD(CARB)-diagnosestikket, som det er blevet fastlagt efter normen. Hver bilfabrik har derudover muligheden for at benytte stikkets andre Pins til diagnose af forskellige systemer. Det er ikke med garanti, at alle bilfabrikker overholder normen på alle punkter. Derfor er delvise afvigelser fra den her beskrevne Pin-bestykning mulig. Den fabriks- specificerede Pinbsstykning findes i den tilsvarende modelanmærkning eller i sercice-litteraturen.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
La ilustración de al lado muestra la ocupación del enchufe de diagnóstico OBD(CARB), como fué definida en la norma. Cada fabricante devehículos tiene, además, la posibilidad de utilizar polos adicionales del enchufe para el diagnóstico de diferentes sistemas. No se garantizaque cada fabricante de vehículos cumpla exactamente la norma en todos los puntos. Por ello, en parte, es posible encontrar desviaciones conrespecto a la ocupación de polos descrita aquí. La ocupación de polos específica del fabricante se encuentra en el registro del modelo o en ladocumentación técnica de servicio.
L'illustration ci-contre représente l'affectation de la fiche de diagnostic OBD(CARB) telle qu'elle a été définie selon les normes. Chaque constructeur automobile a cependant la possiblité d'utiliser d'autres broches de la fiche pour établir le diagnostic des différents systèmes. Il impossible de garantir que chaque constructeur automobile respecte la norme sur tous les points. C'est pourquoi, il peut exister en partie des différences par rapport à l'affectation des broches décrite ici. Se reporter à l'enregistrement du modèle correspondant ou au carnet de service pour connaître l'affectation des broches spécifique du constructeur.
Viereisessä kuvassa on esitetty ODB (CARB)-diagnoosipistokkeen normin mukainen napajärjestys. Jokainen autonvalmistaja saa lisäksi käyttää diagnoosipistokkeen muita napoja haluamallaan tavalla eri järjestelmiä varten. Aina ei kuitenkaan ole varmaa, että autonvalmistaja on noudattanut normia tarkasti. Siksi saattaa olla, että napajärjestyksessä on poikkeamia tässä esitettyyn verrattuna. Merkkikohtainen napajärjestys löytyy mallikohtaisista tiedoista tai (SIS)-korjausohjeista.
Στη διπλανή εικόνα εμφανίζεται η διάταξη των φις διάγνωσης OBD(CARB), όπως έχει καθοριστεί στο πρότυπο. Κάθε κατασκευαστής οχήματος έχει τη δυνατότητα να χρησιμοποιήσει και άλλα φις για τη διάγνωση
διαφόρων συστημάτων. Δεν εξασφαλίζεται η ακριβής τήρηση του προτύπου σε όλα τα σημεία για κάθε κατασκευαστή οχημάτων. Έτσι είναι πιθανές κάποιες αποκλίσεις από τη διάταξη των φις που περιγράφεται εδώ. Η διάταξη των φις ανάλογα με τον κατασκευαστή αναφέρεται στη σχετική καταχώρηση του μοντέλου ή στα έντυπα Service.
L'illustrazione qui accanto indica la configurazione del connettore di diagnosi OBD (CARB), così come è stata stabilita nella normativa. Ogni costruttore di veicoli ha inoltre la possibilità di utilizzare altri pin del connettore per la diagnosi di sistemi differenti. Non si assicura che ciascun costruttore di veicoli si attenga esattamente a tutti i punti della normativa. Sono perciò possibili parziali variazioni rispetto alla configurazione dei pin qui descritta. La configurazione dei pin specifica per il costruttore va desunta dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
Naaststaande afbeeldingen tonen de bezetting van de OBD(CARB)-diagnosestekker,zoals dit in de norm zijn vastgelegd. Iederevoertuigfabrikant heeft daarnaast de mogelijkheid de andere pins van destekker voor de diagnose van verschillende systemen te gebruiken. Het isniet gegarandeerd dat iedere autofabrikant zich op alle punten precies aande norm houdt. Daarom zijn er gedeeltelijke afwijkingen van de hierbeschreven pinbezetting mogelijk. De voertuigspecifieke pinbezetting is teontlenen aande betreffende modelbeschrijving of servicedocumentatie.
Dette bildet viser kobling på OBD (CARB)-diagnosepluggen, slik den er fastsatt i normen. Hver bilprodusent har imidlertid mulighet å bruke andre pinner for diagnosen av forskjellige system. Det garanteres ikke at hver bilprodusent overholder normen helt. Derfor er det mulig at det finnes avvik fra beskrevet pinnfordeling. Produsentens pinnfordeling finnes i anmerkninger til respektiv modell eller i service-dokumentasjon.
Pokazany obok rysunek przedstawia przyporządkowanie wtyczki diagnostycznej OBD(CARB), zgodne z normą. Jednak każdy producent może do diagnostyki różnych systemów wykorzystać dalsze styki we wtyczce. Nie ma więc gwarancji, że producenci pojazdów trzymają się dokładnie normy. Dlatego mogą istnieć odstępstwa od opisanego tutaj przyporządkowania styków. Określone przez producenta przypisanie styków jest podawane w dokumentacji serwisowej.
A figura ao lado mostra a ocupação do conector de diagnose OBD(CARB), de acordo com a determinação da norma. Além disso, cada fabricante de veículo ainda tem a possibilidade de usar outros pinos do conector para a diagnose de diversos sistemas. Não é garantido, de que cada fabricante de veículos se mantém, em todos os itens, exactamente à norma. Por isso podem haver desvios parciais da ocupação dos pinos aqui descrita. A ocupação dos pinos específica do fabricante pode ser deduzida do respectivo registo do modelo ou da documentação de assistência.
Imaginea alãturatã aratã ocuparea stecãrului de diagnosticare OBD(CARB), asa cum aceasta este stabilitã de cãtre normã. Fiecare constructor de autovehicul are însã posibilitatea de a folosi alte pin-uri ale stecãrului pentru diagnosticarea diverselor sisteme. Nu se asigurã faptul cã fiecare constructor de autovehicule respectã exact aceastã normã în toate punctele sale. Din acest motiv pot exista cazuri în care apar abateri fatã de ocuparea pin-ilor descrisã aici. Ocuparea pin-ilor specificã constructorului poate fi aflatã din mentiunile corespunzãtoare modelului sau din documentatia de service.
На приведенном здесь рисунке показано расположение выводов диагностического разъема OBD (CARB) в соответствии со стандартом. Каждый изготовитель автомобилей имеет кроме того возможность использования других выводов разъема для диагностики различных систем. Тем самым не обеспечивается точное соблюдение изготовителями автомобилей всех пунктов стандарта. Поэтому возможны отклонения от описанного здесь расположения выводов. Расположение выводов у конкретных изготовителей указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Bredvidstående bild visar OBD(CARB)-diagnosuttagets i normen bestämda beläggning.Varje biltillverkare har dessutom möjlighet att använda ytterligare stift i uttaget för diagnos av olika system.Det är inte säkert att alla biltillverkare rättar sig exakt efter normen. Därför är avvikelser från den här visade stiftbeläggningen möjliga. Den tillverkarspecifika stiftbeläggningen framgår av motsvarande modelluppgift eller av servicehandboken.
Yan taraftaki resim OBD(CARB) arıza teşhis soketinin normda (standartta) tespit edildiği gibi yerleşimini göstermektedir. Her araç üreticisi bunun dışnda soketin başka Pin'lerini çeşitli sistemlerin arıza teşhisi için değerlendirme hakkına sahiptir. Her araç üreticisinin her noktada tam olarak norma (standarda) uyum sağladığı garanti edilemez. Bu nedenle bazen burada açıklanan Pin yerleşiminden sapmalar mümkündür. Üreticiye özel Pin yerleşimini ilgili model kayıtlarından ve servis belgelerinden bulabilirsiniz.
Az itt látható kép mutatja az OBD(CARB)-diagnosztikai csatlakozó lábkiosztását, ha az a szabványnak megfelelő. Minden járműgyártónak lehetősége van ezen kívül, a különböző rendszerek diagnosztizálásához további érintkezőket használni. Nem garantálható, hogy minden járműgyártó minden pontban betartja a szabványt. Ezért részben lehetnek eltérések az itt leírt lábkiosztástól. A gyártóspecifikus lábkiosztás a modell leírásánál található vagy javítási utasításból kell venni.

Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
Die CAN-Diagnose ist nur mit KTS520/550/650 möglich.
对于支持SAE协议的系统只能使用OBD适配器导线进行测试。（ISO系统也可使
用该导线进行测试）。
CAN诊断只能使用KTS520/550/650进行测试。
Systémy podporující protokol SAE lze testovat jen s použitím adaptérového vedení OBD určeného pro normu SAE. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Diagnostika CAN je možná jen pomocí KTS520/550/650.
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
CAN-diagnosen er kun mulig med KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Los sistemas que apoyan el protocolo SAE pueden comprobarse sólo con el cable adaptador OBD previsto para SAE (con este cable sepueden comprobar, igualmente, sistemas ISO).
El diagnóstico CAN sólo es posible con KTS520/550/650.
Les systèmes qui assistent le protocole SAE peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue pour SAE. (Cette conduite permet également de contrôler les systèmes ISO).
Le diagnostic CAN n'est possible qu'avec KTS520/550/650.
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen.
Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
CAN-diagnoosi on mahdollista vain KTS520/550/650:lla.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
Διάγνωση CAN είναι δυνατή μόνο με συσκευές KTS520/550/650.
I sistemi che supportano il protocollo SAE possono essere controllati solamente con il cavo adattatore OBD previsto per SAE (con questo cavo è possibile controllare anche i sistemi ISO).
La diagnosi CAN è possibile solamente con KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Systemen, die het SAE-protocol ondersteunen, kunnen UITSLUITEND met eenvoor SAE voorgeschreven OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
De CAN-diagnose is alleen met de KTS520/550/650 mogelijk.
System som støtter SAE-protokollen kan kun testes med den spesielle OBD-adapterkabelen for SAE (også ISO-system lar seg teste med denne kabelen). CAN-diagnosen er kun mulig med KTS520/550/650.
Systemy pracujące według protokołu SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla SAE (przy pomocy tego adaptera można sprawdzać także systemy ISO).Diagnoza CAN jest tylko możliwa za pomocą KTS520/550/650.
Os sistemas que apoiam o protocolo SAE, só podem ser testados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser testados sistemas ISO.)
A diagnose CAN só é possível com KTS520/550/650.
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Diagnosticarea CAN este posibilã numai cu KTS520/550/650.
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью
предусмотренного для SAE адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
Дигностика с использованием CAN возможна только с помощью KTS520/550/650.
System, som stöder SAE-protokollet, kan endast testas med den för SAE avsedda OBD-adapterkabeln.(Med denna kabel kan även ISO-system testas.) CAN-diagnosen kan endast göras med KTS520/550/650.
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol
edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.) CAN arıza teşhisi sadece KTS520/550/650 ile mümkündür.
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)
A CAN-diagnosztika csak a KTS520/550/650-nel lehetséges.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Systeme, die das SAE-Protokoll oder CAN unterstützen, können nur mit der dafür vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于支持SAE协议或CAN的系统只能使用OBD适配器导线进行测试。（ISO系统也可使用该导线进行测试）。
Systémy podporující protokol SAE nebo CAN lze testovat jen s použitím k tomu určeného adaptérového vedení OBD. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen eller CAN, kan kun kontrolleres med den dertil forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Los sistemas que apoyan el protocolo SAE ó CAN pueden comprobarse sólo con el cable adaptador OBD previsto para ello (con este cablese pueden comprobar, igualmente, sistemas ISO).
Les systèmes qui assistent le protocole SAE ou CAN peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue. (Cette conduite permet également de contrôler les systèmes ISO).
Järjestelmissä, jotka käyttävät SAE- tai CAN-protokollaa, on itsediagnoosin lukemisessa käytettävä vain tähän tarkoitettua OBD-adapterijohtoa tai OBD-kytkentäsovitinta. (Näillä johdoilla voit lukea myös ISO-protokollan mukaiset järjestelmät.)
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE ή CAN, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για αυτά. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
I sistemi che supportano il protocollo SAE o CAN possono essere controllati solamente con il cavo adattatore OBD appositamente previsto (con questo cavo è possibile controllare anche i sistemi ISO).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Systemen, die het SAE-protocol of CAN ondersteunen, kunnen UITSLUITENDmet een daarvoor ontwikkelde OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen eller CAN kan kun testes med den spesielle OBD-adapterkabelen (også ISO-system lar seg teste med denne kabelen).
Systemy zgodne z CAN lub protokołem SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla tych systemów (przy pomocy tego adaptera można sprawdzać także systemy ISO).
Os sistemas que apoiam o protocolo SAE ou CAN, só podem ser testados com o cabo adaptador OBD previsto para tal.(Através deste cabo também podem ser testados sistemas ISO.)
Sistemele care sprijinã protocolul SAE sau CAN pot fi verificate numai cu cablul adaptor OBD prevãzut în acest sens. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE или CAN, могут быть проверены только с помощью предусмотренного для этого адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
System, som stöder SAE-protokollet eller CAN, kan endast testas med den därför avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.)
Az SAE-protokoll vagy a CAN szerinti rendszereket csak az arra megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ISO-Diagnose (abgasrelevante Systeme) ISO诊断（尾气排放相关系统） Diagnostika ISO (systémy ovlivňující emise) ISO-diagnose (Udstødningsrelevante systemer) ISO diagnosis (exhaust-emissions-relevant systems) Diagnóstico ISO (sistemas relevantes de escape) Diagnostic IOS (systèmes inhérents aux gaz) ISO-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση ISO (συστήματα σχετικά με τα καυσαέρια) Diagnosi ISO (sist. rilevanti per i gas di scar.) ISO diagnosis (exhaust-emissions-relevant systems) ISO-diagnose (uitlaatgas relevante systemen) ISO-diagnose (avgassrelaterte system) Diagnoza ISO (systemy odpowiedzialne za spaliny) Diagnose ISO (sistemas relevantes gás de escape) Diagnosticare ISO (sist.relevante pt. gazele esp.) Диагностика по ISO (важные для выпуска ОГ системы) ISO-diagnos (avgasrelevanta system) ISO-Arıza teşhisi (egzoz gazı sistemleri) ISO-Diagnosztika (kipufogógáz-releváns rendszerek) |  |  |  |  | 7 | 15 | 4/5 | 16
SAE-Diagnose (abgasrelevante Systeme) SAE诊断（尾气排放相关系统） Diagnostika SAE (systémy ovlivňující emise) SAE-diagnose (udstødningsrelevante systemer) SAE diagnosis (exhaust-emissions-relevant systems) Diagnóstico SAE (sistemas relevantes de escape) Diagnostic SAE (systèmes inhérents aux gaz) SAE-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση SAE (συστήματα σχετικά με τα καυσαέρια) Diagnosi SAE (sist. rilevanti per i gas di scar.) SAE diagnosis (exhaust-emissions-relevant systems) SAE-diagnose (uitlaatgasrelevante systemen) SAE-diagnose (avgassrelevante system) Diagnoza SAE (systemy odpowiedzialne za spaliny) Diagnose SAE (sistemas relevantes gás de escape) Diagnosticare SAE (sist.relevante pt. gazele esp.) Диагностика по SAE (важные для выпуска ОГ системы) SAE-diagnos (avgasrelevanta system) SAE-Arıza teşhisi (egzoz gazı sistemleri) SAE-Diagnosztika (kipufogógáz-releváns rendszerek) | 2 | 10 |  |  |  |  | 4/5 | 16


CARB
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


CHANGAN
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


CHANGHE
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


CHEVROLET

BLAZER 2.2l
BLAZER 2.2l
BLAZER 2.2l
BLAZER 2.2l
BLAZER 2.2l
BLAZER 2.2l
BLAZER 2.2l
BLAZER 2.2l
BLAZER 2.2l
BLAZER 2.2l
BLAZER 2.2l
BLAZER 2.2l
BLAZER 2.2l
BLAZER 2.2l
BLAZER 2.2l
BLAZER 2.2l
BLAZER 2.2l
BLAZER 2.2l
BLAZER 2.2l
BLAZER 2.2l

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 6 |  | 4/5 | 16


CHEVROLET

S10
S10
S10
S10
S10
S10
S10
S10
S10
S10
S10
S10
S10
S10
S10
S10
S10
S10
S10
S10

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 6 |  | 4/5 | 16


CHEVROLET

C20
C20
C20
C20
C20
C20
C20
C20
C20
C20
C20
C20
C20
C20
C20
C20
C20
C20
C20
C20

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | J | B | A | H


CHEVROLET

CORSA
CORSA
CORSA
CORSA
CORSA
CORSA
CORSA
CORSA
CORSA
CORSA
CORSA
CORSA
CORSA
CORSA
CORSA
CORSA
CORSA
CORSA
CORSA
CORSA

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | G |  | A | F
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | K |  | A | F


CHEVROLET

KADETT bis 91
KADETT，91年以前
KADETT do 91
KADETT til 91
KADETT to 91
KADETT hasta 91
KADETT jusqu'à 91
KADETT 91 saakka
KADETT έως 91
KADETT fino al 91
KADETT to 91
KADETT tot 91
KADETT til 91
KADETT do 91
KADETT até 91
KADETT pânã la 91
KADETT до 91
KADETT till 91
KADETT, 91'e kadar
KADETT 91-ig

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | D |  | B- | B+


CHEVROLET

IPANEMA (EFI) bis 91
IPANEMA (EFI)，91年以前
IPANEMA (EFI) do 91
IPANEMA (EFI) til 91
IPANEMA (EFI) to 91
IPANEMA (EFI) hasta 91
IPANEMA (EFI) jusqu'à 91
IPANEMA (EFI) 91 saakka
IPANEMA (EFI) έως 91
IPANEMA (EFI) fino al 91
IPANEMA (EFI) to 91
IPANEMA (EFI) tot 91
IPANEMA (EFI) til 91
IPANEMA (EFI) do 91
IPANEMA (EFI) até 91
IPANEMA (EFI) pânã la 91
IPANEMA (EFI) до 91
IPANEMA (EFI) till 91
IPANEMA (EFI), 91'e kadar
IPANEMA (EFI) 91-ig

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | D |  | B- | B+


CHEVROLET

KADETT ab 92
KADETT，92年以后
KADETT od 92
KADETT fra 92
KADETT from 92
KADETT desde 92
KADETT à partir de 92
KADETT alkaen 92
KADETT από 92
KADETT dal 92
KADETT from 92
KADETT vanaf 92
KADETT fra 92
KADETT od 92
KADETT a partir de 92
KADETT începând cu 92
KADETT с 92
KADETT fr o m 92
KADETT , 92'den itibaren
KADETT 92-től

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | K |  | B- | B+


CHEVROLET

IPANEMA (EFI) ab 92
IPANEMA (EFI)，92年以后
IPANEMA (EFI) od 92
IPANEMA (EFI) fra 92
IPANEMA (EFI) from 92
IPANEMA (EFI) desde 92
IPANEMA (EFI) à partir de 92
IPANEMA (EFI) alkaen 92
IPANEMA (EFI) από 92
IPANEMA (EFI) dal 92
IPANEMA (EFI) from 92
IPANEMA (EFI) vanaf 92
IPANEMA (EFI) fra 92
IPANEMA (EFI) od 92
IPANEMA (EFI) a partir de 92
IPANEMA (EFI) începând cu 92
IPANEMA (EFI) с 92
IPANEMA (EFI) fr o m 92
IPANEMA (EFI), 92'den itibaren
IPANEMA (EFI) 92-től

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | K |  | B- | B+


CHEVROLET

KADETT (MPFI)
KADETT (MPFI)
KADETT (MPFI)
KADETT (MPFI)
KADETT (MPFI)
KADETT (MPFI)
KADETT (MPFI)
KADETT (MPFI)
KADETT (MPFI)
KADETT (MPFI)
KADETT (MPFI)
KADETT (MPFI)
KADETT (MPFI)
KADETT (MPFI)
KADETT (MPFI)
KADETT (MPFI)
KADETT (MPFI)
KADETT (MPFI)
KADETT (MPFI)
KADETT (MPFI)

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | J | B | A | H


CHEVROLET

IPANEMA (MPFI)
IPANEMA (MPFI)
IPANEMA (MPFI)
IPANEMA (MPFI)
IPANEMA (MPFI)
IPANEMA (MPFI)
IPANEMA (MPFI)
IPANEMA (MPFI)
IPANEMA (MPFI)
IPANEMA (MPFI)
IPANEMA (MPFI)
IPANEMA (MPFI)
IPANEMA (MPFI)
IPANEMA (MPFI)
IPANEMA (MPFI)
IPANEMA (MPFI)
IPANEMA (MPFI)
IPANEMA (MPFI)
IPANEMA (MPFI)
IPANEMA (MPFI)

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | J | B | A | H


CHEVROLET

MONZA bis 91
MONZA，91年以前
MONZA do 91
MONZA til 91
MONZA to 91
MONZA hasta 91
MONZA jusqu'à 91
MONZA 91 saakka
MONZA έως 91
MONZA fino al 91
MONZA to 91
MONZA tot 91
MONZA til 91
MONZA do 91
MONZA até 91
MONZA pânã la 91
MONZA до 91
MONZA till 91
MONZA, 91' e kadar
MONZA 91-ig

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | D |  | B- | B+


CHEVROLET

MONZA ab 92
MONZA，92年以后
MONZA od 92
MONZA fra 92
MONZA from 92
MONZA desde 92
MONZA à partir de 92
MONZA alkaen 92
MONZA από 92
MONZA dal 92
MONZA from 92
MONZA vanaf 92
MONZA fra 92
MONZA od 92
MONZA a partir de 92
MONZA începând cu 92
MONZA с 92
MONZA fr o m 92
MONZA, 92'den itibaren
MONZA 92-től

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | K |  | B- | B+


CHEVROLET

TAHOE
TAHOE
TAHOE
TAHOE
TAHOE
TAHOE
TAHOE
TAHOE
TAHOE
TAHOE
TAHOE
TAHOE
TAHOE
TAHOE
TAHOE
TAHOE
TAHOE
TAHOE
TAHOE
TAHOE

Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于系统是否支持 SAE 协议，只能使用专用于 SAE 的 CARB 适配器线进行测试。
（也可以使用该线测试 ISO 系统。）
Systémy, které podporují protokol SAE, mohou být zkoušeny jen s použitím adaptérového vedení OBD určeného pro SAE. (S použitím tohoto vedení mohou být zkoušeny rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte CARB-adapterledning. (Med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol can be tested ONLY with the CARB adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
Los sistemas que utilizan el protocolo SAE pueden comprobarse SÓLO con el cable adaptador CARB previsto para SAE (con este cable se pueden comprobar asimismo los sistemas ISO).
Les systèmes qui assistent le protocole SAE peuvent être contrôlés UNIQUEMENT avec le câble d'adaptation CARB prévu pour SAE. (Ce câble permet également de contrôler les systèmes ISO).
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen. Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO.)
I sistemi che supportano il protocollo SAE, possono essere controllati SOLO con il cavo adattatore CARB predisposto per SAE. (Con tale cavo si possono controllare anche i sistemi ISO.)
SAEプロトコルをサポートしているシステムは、SAE 対応のOBDアダプターケーブルでのみ点検が可能です(このケーブルでISOシステムを点検することも可能です)。
Systemen die het SAE-protocol ondersteunen, kunnen UITSLUITEND met een door SAE voorgeschreven OBD-adapterleiding getest worden. (Met deze leiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen kan kun testes med den spesielle SAE OBD-adapterkabelen. (Også ISO-system lar seg teste med denne kabelen).
Systemy pracujące według protokołu SAE można sprawdzać TYLKO przy pomocy przewodu-adapter CARB (przy pomocy tego adapteru można sprawdzać także systemy ISO).
Sistemas que apoiam o protocolo SAE somente podem ser examinados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser examinados os sistemas ISO).
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью предусмотренного для SAE адаптерного провода OBD. (С использованием этого провода могут быть проверены также системы ISО.)
System, som understöder SAE-protokollet, kan ENDAST testas med den för SAE avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü destekleyen sistemler sadece SAE için ön görülmüş OBD adaptor kablolarıyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir).
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | 2 | 10 |  |  | -- | -- | 4/5 | 16


CHEVROLET

TRANS SPORT
TRANS SPORT
TRANS SPORT
TRANS SPORT
TRANS SPORT
TRANS SPORT
TRANS SPORT
TRANS SPORT
TRANS SPORT
TRANS SPORT
TRANS SPORT
TRANS SPORT
TRANS SPORT
TRANS SPORT
TRANS SPORT
TRANS SPORT
TRANS SPORT
TRANS SPORT
TRANS SPORT
TRANS SPORT

Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于系统是否支持 SAE 协议，只能使用专用于 SAE 的 CARB 适配器线进行测试。
（也可以使用该线测试 ISO 系统。）
Systémy, které podporují protokol SAE, mohou být zkoušeny jen s použitím adaptérového vedení OBD určeného pro SAE. (S použitím tohoto vedení mohou být zkoušeny rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte CARB-adapterledning. (Med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol can be tested ONLY with the CARB adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
Los sistemas que utilizan el protocolo SAE pueden comprobarse SÓLO con el cable adaptador CARB previsto para SAE (con este cable se pueden comprobar asimismo los sistemas ISO).
Les systèmes qui assistent le protocole SAE peuvent être contrôlés UNIQUEMENT avec le câble d'adaptation CARB prévu pour SAE. (Ce câble permet également de contrôler les systèmes ISO).
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen. Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO.)
I sistemi che supportano il protocollo SAE, possono essere controllati SOLO con il cavo adattatore CARB predisposto per SAE. (Con tale cavo si possono controllare anche i sistemi ISO.)
SAEプロトコルをサポートしているシステムは、SAE 対応のOBDアダプターケーブルでのみ点検が可能です(このケーブルでISOシステムを点検することも可能です)。
Systemen die het SAE-protocol ondersteunen, kunnen UITSLUITEND met een door SAE voorgeschreven OBD-adapterleiding getest worden. (Met deze leiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen kan kun testes med den spesielle SAE OBD-adapterkabelen. (Også ISO-system lar seg teste med denne kabelen).
Systemy pracujące według protokołu SAE można sprawdzać TYLKO przy pomocy przewodu-adapter CARB (przy pomocy tego adapteru można sprawdzać także systemy ISO).
Sistemas que apoiam o protocolo SAE somente podem ser examinados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser examinados os sistemas ISO).
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью предусмотренного для SAE адаптерного провода OBD. (С использованием этого провода могут быть проверены также системы ISО.)
System, som understöder SAE-protokollet, kan ENDAST testas med den för SAE avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü destekleyen sistemler sadece SAE için ön görülmüş OBD adaptor kablolarıyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir).
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | 2 | 10 |  |  | -- | -- | 4/5 | 16


CHEVROLET

SILVERADO
SILVERADO
SILVERADO
SILVERADO
SILVERADO
SILVERADO
SILVERADO
SILVERADO
SILVERADO
SILVERADO
SILVERADO
SILVERADO
SILVERADO
SILVERADO
SILVERADO
SILVERADO
SILVERADO
SILVERADO
SILVERADO
SILVERADO

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 | 6 | 4/5 | 16


CHEVROLET

VECTRA bis 04.96
VECTRA，96年4月以前
VECTRA do 04.96
VECTRA til 04.96
VECTRA to 04.96
VECTRA hasta 04/96
VECTRA jusqu'au 04.96
VECTRA 04.96 saakka
VECTRA έως 04.96
VECTRA fino al 04.96
VECTRA to 04.96
VECTRA tot 04.96
VECTRA til 04.96
VECTRA do 04.96
VECTRA até 04.96
VECTRA pânã la 04.96
VECTRA до 04.96
VECTRA till 04.96
VECTRA, 04.96'ya kadar
VECTRA 96.04-ig

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | G | B | A | F
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | G | C | A | F
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | G | K | A | F


CHEVROLET

VECTRA ab 04.96
VECTRA，96年4月以后
VECTRA od 04.96
VECTRA fra 04.96
VECTRA from 04.96
VECTRA desde 04/96
VECTRA à partir de 04.96
VECTRA alkaen 04.96
VECTRA από 04.96
VECTRA dal 04.96
VECTRA from 04.96
VECTRA vanaf 04.96
VECTRA fra 04.96
VECTRA od 04.96
VECTRA a partir de 04.96
VECTRA începând cu 04.96
VECTRA с 04.96
VECTRA fr o m 04.96
VECTRA, 04.96'dan itibaren
VECTRA 96.04-től

Der Diagnosestecker befindet sich in der Mittelkonsole, es muss die Abdeckung unterhalb des Handbremsgriffes abgenommen werden. Diese Abdeckung kann meist nur mit Hilfe eine Schraubendrehers oder ähnlichen Hilfsmitteln entfernt werden.
诊断插头在中控台上。手刹下面的盖必须移走。
通常，此盖可以只用一螺丝刀或类似的工具分离。
Diagnostická zásuvka se nachází ve středové konzoli, a proto je třeba odstranit kryt pod pákou ruční brzdy. K vyjmutí tohoto krytu je většinou nutno použít šroubovák nebo podobný nástroj.
Diagnosestikket befinder sig i midterkonsollen, afdækningen under håndbremsen skal tages af. Afdækningen kan for det meste kun fjernes ved hjælp af en skruetrækker eller lignende værktøj.
The diagnostic plug is in the center console. The cover underneath the handbrake must be removed. This cover can usually be removed only with a screwdriver or similar tool.
El enchufe de diagnóstico se encuentra en la consola central Es necesario retirar la cubierta debajo de la palanca del freno mano. Esta cubierta se puede retirar normalmente de manera sencilla con ayuda de un destornillador u otra herramienta similar.
La fiche de diagnostic est située dans la console centrale; ôter le recouvrement sous la poignée du frein à main. Ce recouvrement peut être enlevé la plupart du temps avec un tournevis ou un outil similaire.
Diagnoosipistoke sijaitsee keskikonsolissa. Käsiksi pääsemistä varten irrota käsijarrukahvan alapuolella oleva suojus. Voit joutua käyttämään apuna vaikkapa ruuvimeisseliä tai vastaavaa.
Το φις διάγνωσης βρίσκεται στη μεσαία κονσόλα, πρέπει να αφαιρεθεί το κάλυμμα κάτω από το χειρόφρενο.
Αυτό συνήθως γίνεται με την βοήθεια ενός κατσαβιδιού ή παρόμοιου εργαλείου.
La presa diagnostica si trova nella mensola centrale; è necessario rimuovere la copertura sotto alla maniglia del freno a mano. Tale copertura può essere di norma rimossa solo con l'ausilio di un cacciavite o di un attrezzo simile.
診断コネクターはセンター コンソールにあるので、ハンドブレーキレバーの下にあるカバーを取り外す必要があります。通常このカバーを取り外すには、スクリュー ドライバー又は類似の補助工具が必要です。
De diagnosestekker bevindt zich in de middenconsole, daarvoor moet de afdekking onder de handremhendel worden wegnomen. Deze afdeking kan meestal alleen met behulp van een schroevendraaier of een soortgelijk hulpmiddel verwijderd worden.
Diagnosepluggen befinner seg på midtkonsollen, man må fjerne dekselet under håndbremsespaken. Dette dekslet må ofte fjernes ved hjelp av en skrutrekker eller lignende.
wtyczka znajduje się w środkowej konsoli, trzeba zdjąć pokrywę poniżej dźwigni hamulca awaryjnego. Najczęściej pokrywa ta daje się zdjąć za pomocą wkrętaka lub podobnego narzędzia.
O conector de diagnose encontra-se na consola média; é necessário remover a cobertura situada debaixo do punho do travão de mão. Geralmente, esta cobertura só pode ser removida com o auxílio de uma chave de fendas ou outra ferramenta semelhante.
Stecãrul de diagnosticare de aflã în consola de mijloc, va trebui sã se scoatã capacul de sub mânerul frânei de mânã. Acest capac poate fi îndepãrtat în majoritatea cazurilor cu ajutorul unei surubelnite sau ceva asemãnãtor.
Диагностический разъем находится в центральной консоли. Для доступа к нему необходимо снять крышку под рычагом стояночного тормоза. Эту крышку обычно можно снять с помощью отвертки или похожего инструмента.
Diagnosuttaget sitter i mittkonsolen, skyddet under handbromstaget måste tas av med hjälp av en skruvmejsel eller liknande hjälpmedel.
Arıza teşhis soketi orta konsoldadır, el freninin kolunun alt tarafındaki muhafaza kapağı sökülmelidir. Bu kapak çoğu zaman sadece bir tornavidanın veya benzer bir aletin ucu ile sökülebilir.
A diagnosztikai csatlakozó a középső konzolban található, ehhez a kézifékfogantyú alatt lévő burkolatot le kell venni A burkolat gyakran csak egy csavarhúzó vagy egyéb hasonló szerszám segítségével távolítható el.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 | 6 | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 3 |  | 4/5 | 16
ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS, ABS/ASR ABS; ABS/ASR ABS/ASR ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR | -- | -- |  |  | 12 |  | 4/5 | 16
Komfort; TPM 舒适型，TPM Komfort; TPM Komfort; TPM Comfort; TPM Confort; TPM Confort; TPM Mukavuus; TPM Σύστημα άνεσης; TPM Comfort, TPM Comfort; TPM Comfort; TPM Komfort; TPM Komfort, TPM Conforto; TPM (reg.autom. da velocidade de marcha) Confort; TPM Комфорт; TPM Komfort; TPM Komfort, TPM Komfort; TPM | -- | -- |  |  | 8 |  | 4/5 | 16


CHEVROLET

OMEGA bis 94
OMEGA，94年以前
OMEGA do 94
OMEGA til 94
OMEGA to 94
OMEGA hasta 94
OMEGA jusqu'à 94
OMEGA 94 saakka
OMEGA έως 94
OMEGA fino al 94
OMEGA to 94
OMEGA tot 94
OMEGA til 94
OMEGA do 94
OMEGA até 94
OMEGA pânã la 94
OMEGA до 94
OMEGA till 94
OMEGA, 94'e kadar
OMEGA 94-ig

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | G | B | A | F


CHEVROLET

Zusatzinformation OBD (CARB)
其它信息，OBD (CARB)
Dodatečné informace o OBD (CARB)
Yderligere information OBD (CARB)
Additional information, OBD (CARB)
información adicional OBD (CARB)
Information supplémentaire OBD (CARB)
Lisäinformaatio OBD (CARB)
Πρόσθετη πληροφορία OBD (CARB)
Informazione supplementare OBD (CARB)
Additional information, OBD (CARB)
Extra informatie OBD (CARB)
Tilleggsinformasjon OBD (CARB)
Dodatkowe informacje OBD (CARB)
Informação adicional OBD (CARB)
Informatii suplimentare OBD (CARB)
Дополнительная информация по OBD (CARB)
Extra information om OBD (CARB)
İlave bilgiler OBD (CARB)
OBD (CARB) kiegészítő információk

Der genaue Einbauort des Diagnosesteckers ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
诊断插头的准确位置取决于车型或根据检修资料。
Přesné umístění diagnostické zásuvky je třeba převzít z informací o modelu nebo ze servisních podkladů.
Den nøjagtige placering af diagnosestikket findes i den tilsvarende modelanmærkning eller i service-litteraturen.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
El sitio exacto de montaje del enchufe de diagnóstico se encuentra en el registro del modelo ó en la información técnica de servicio.
Se référer à l'enregistrement du modèle correspondant ou au carnet de service pour connaître le lieu de montage précis de la fiche de diagnostic.
Diagnoosipistokkeen tarkan sijainnin löydät mallikohtaisista tiedoista tai korjausohjeista (SIS).
Το ακριβές σημείο τοποθέτησης του φις διάγνωσης αναφέρεται στη σχετική καταχώρηση του μοντέλου ή
στα έντυπα Service.
L'esatto punto di montaggio del connettore di diagnosi va desunto dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
De preciese inbouwpositie van de diagnosestekker is bij de betreffendemodelbeschrijving of in de servicedocumentatie te vinden.
Nøyaktig monteringssted til diagnosepluggen finner du i omtale til respektive modell eller i service-dokumentasjonen.
Dokładna lokalizacja wtyczki diagnostycnej jest podana w dokumentacji serwisowej.
O local de montagem exacto do conector de diagnose deverá ser deduzido do respectivo registo do modelo ou da documentação de assistência.
Locul exact de montare al stecãrului de diagnosticare se va deduce din mentionãrile corespunzãtoare modelului sau din documentatia de service.
Точное место расположения диагностического разъема указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Diagnosuttagets placering framgår av motsvarande modelluppgift eller av servicehandboken.
Arıza teşhis soketinin tam montaj konumunu ilgili model kayıtlarında veya servis belgelerinde bulabilirsiniz.
A diagnosztikai csatlakozó pontos beépítési helye a modell leírásánál található vagy javítási utasításból kell venni.
Nebenstehende Abbildung zeigt die Belegung des OBD(CARB)-Diagnosesteckers, wie sie in der Norm festgelegt wurde. Jeder Fahrzeughersteller hat darüber hinaus die Möglichkeit, weitere Pins des Steckers für die Diagnose unterschiedlicher Systeme zu nutzen. Es ist nicht gewährleistet, dass sich jeder Fahrzeughersteller in allen Punkten genau an die Norm hält. Daher sind teilweise Abweichungen zu der hier beschriebenen Pinbelegung möglich. Die herstellerspezifische Pinbelegung ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
附图所示为OBD (CARB) 诊断插头的插针分配。每一个车辆制造商都可以选择附加插针用于诊断各种不同的系统。不能保证每一个制造商在各方面都遵守同一标准。因此插针分配会与在此所述的分配不同。制造商规定的插针分配请根据具体的车型和维修资料决定。
Na vedlejším obrázku je obsazení diagnostické zásuvky OBD(CARB), jak bylo stanoveno normou. Každý výrobce vozidel má kromě toho možnost, využít další piny konektoru k diagnostice různých systémů. Není zaručeno, že se každý výrobce vozidel bude přesně držet normy ve všech bodech. Z toho důvodu jsou možné určité odchylky od zde popsaného obsazení pinů. Obsazení pinů specifické pro výrobce je třeba převzít z příslušných informací o vozidle nebo ze servisních podkladů.
Hosstående billede viser bestykningen af OBD(CARB)-diagnosestikket, som det er blevet fastlagt efter normen. Hver bilfabrik har derudover muligheden for at benytte stikkets andre Pins til diagnose af forskellige systemer. Det er ikke med garanti, at alle bilfabrikker overholder normen på alle punkter. Derfor er delvise afvigelser fra den her beskrevne Pin-bestykning mulig. Den fabriks- specificerede Pinbsstykning findes i den tilsvarende modelanmærkning eller i sercice-litteraturen.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
La ilustración de al lado muestra la ocupación del enchufe de diagnóstico OBD(CARB), como fué definida en la norma. Cada fabricante devehículos tiene, además, la posibilidad de utilizar polos adicionales del enchufe para el diagnóstico de diferentes sistemas. No se garantizaque cada fabricante de vehículos cumpla exactamente la norma en todos los puntos. Por ello, en parte, es posible encontrar desviaciones conrespecto a la ocupación de polos descrita aquí. La ocupación de polos específica del fabricante se encuentra en el registro del modelo o en ladocumentación técnica de servicio.
L'illustration ci-contre représente l'affectation de la fiche de diagnostic OBD(CARB) telle qu'elle a été définie selon les normes. Chaque constructeur automobile a cependant la possiblité d'utiliser d'autres broches de la fiche pour établir le diagnostic des différents systèmes. Il impossible de garantir que chaque constructeur automobile respecte la norme sur tous les points. C'est pourquoi, il peut exister en partie des différences par rapport à l'affectation des broches décrite ici. Se reporter à l'enregistrement du modèle correspondant ou au carnet de service pour connaître l'affectation des broches spécifique du constructeur.
Viereisessä kuvassa on esitetty ODB (CARB)-diagnoosipistokkeen normin mukainen napajärjestys. Jokainen autonvalmistaja saa lisäksi käyttää diagnoosipistokkeen muita napoja haluamallaan tavalla eri järjestelmiä varten. Aina ei kuitenkaan ole varmaa, että autonvalmistaja on noudattanut normia tarkasti. Siksi saattaa olla, että napajärjestyksessä on poikkeamia tässä esitettyyn verrattuna. Merkkikohtainen napajärjestys löytyy mallikohtaisista tiedoista tai (SIS)-korjausohjeista.
Στη διπλανή εικόνα εμφανίζεται η διάταξη των φις διάγνωσης OBD(CARB), όπως έχει καθοριστεί στο πρότυπο. Κάθε κατασκευαστής οχήματος έχει τη δυνατότητα να χρησιμοποιήσει και άλλα φις για τη διάγνωση
διαφόρων συστημάτων. Δεν εξασφαλίζεται η ακριβής τήρηση του προτύπου σε όλα τα σημεία για κάθε κατασκευαστή οχημάτων. Έτσι είναι πιθανές κάποιες αποκλίσεις από τη διάταξη των φις που περιγράφεται εδώ. Η διάταξη των φις ανάλογα με τον κατασκευαστή αναφέρεται στη σχετική καταχώρηση του μοντέλου ή στα έντυπα Service.
L'illustrazione qui accanto indica la configurazione del connettore di diagnosi OBD (CARB), così come è stata stabilita nella normativa. Ogni costruttore di veicoli ha inoltre la possibilità di utilizzare altri pin del connettore per la diagnosi di sistemi differenti. Non si assicura che ciascun costruttore di veicoli si attenga esattamente a tutti i punti della normativa. Sono perciò possibili parziali variazioni rispetto alla configurazione dei pin qui descritta. La configurazione dei pin specifica per il costruttore va desunta dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
Naaststaande afbeeldingen tonen de bezetting van de OBD(CARB)-diagnosestekker,zoals dit in de norm zijn vastgelegd. Iederevoertuigfabrikant heeft daarnaast de mogelijkheid de andere pins van destekker voor de diagnose van verschillende systemen te gebruiken. Het isniet gegarandeerd dat iedere autofabrikant zich op alle punten precies aande norm houdt. Daarom zijn er gedeeltelijke afwijkingen van de hierbeschreven pinbezetting mogelijk. De voertuigspecifieke pinbezetting is teontlenen aande betreffende modelbeschrijving of servicedocumentatie.
Dette bildet viser kobling på OBD (CARB)-diagnosepluggen, slik den er fastsatt i normen. Hver bilprodusent har imidlertid mulighet å bruke andre pinner for diagnosen av forskjellige system. Det garanteres ikke at hver bilprodusent overholder normen helt. Derfor er det mulig at det finnes avvik fra beskrevet pinnfordeling. Produsentens pinnfordeling finnes i anmerkninger til respektiv modell eller i service-dokumentasjon.
Pokazany obok rysunek przedstawia przyporządkowanie wtyczki diagnostycznej OBD(CARB), zgodne z normą. Jednak każdy producent może do diagnostyki różnych systemów wykorzystać dalsze styki we wtyczce. Nie ma więc gwarancji, że producenci pojazdów trzymają się dokładnie normy. Dlatego mogą istnieć odstępstwa od opisanego tutaj przyporządkowania styków. Określone przez producenta przypisanie styków jest podawane w dokumentacji serwisowej.
A figura ao lado mostra a ocupação do conector de diagnose OBD(CARB), de acordo com a determinação da norma. Além disso, cada fabricante de veículo ainda tem a possibilidade de usar outros pinos do conector para a diagnose de diversos sistemas. Não é garantido, de que cada fabricante de veículos se mantém, em todos os itens, exactamente à norma. Por isso podem haver desvios parciais da ocupação dos pinos aqui descrita. A ocupação dos pinos específica do fabricante pode ser deduzida do respectivo registo do modelo ou da documentação de assistência.
Imaginea alãturatã aratã ocuparea stecãrului de diagnosticare OBD(CARB), asa cum aceasta este stabilitã de cãtre normã. Fiecare constructor de autovehicul are însã posibilitatea de a folosi alte pin-uri ale stecãrului pentru diagnosticarea diverselor sisteme. Nu se asigurã faptul cã fiecare constructor de autovehicule respectã exact aceastã normã în toate punctele sale. Din acest motiv pot exista cazuri în care apar abateri fatã de ocuparea pin-ilor descrisã aici. Ocuparea pin-ilor specificã constructorului poate fi aflatã din mentiunile corespunzãtoare modelului sau din documentatia de service.
На приведенном здесь рисунке показано расположение выводов диагностического разъема OBD (CARB) в соответствии со стандартом. Каждый изготовитель автомобилей имеет кроме того возможность использования других выводов разъема для диагностики различных систем. Тем самым не обеспечивается точное соблюдение изготовителями автомобилей всех пунктов стандарта. Поэтому возможны отклонения от описанного здесь расположения выводов. Расположение выводов у конкретных изготовителей указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Bredvidstående bild visar OBD(CARB)-diagnosuttagets i normen bestämda beläggning.Varje biltillverkare har dessutom möjlighet att använda ytterligare stift i uttaget för diagnos av olika system.Det är inte säkert att alla biltillverkare rättar sig exakt efter normen. Därför är avvikelser från den här visade stiftbeläggningen möjliga. Den tillverkarspecifika stiftbeläggningen framgår av motsvarande modelluppgift eller av servicehandboken.
Yan taraftaki resim OBD(CARB) arıza teşhis soketinin normda (standartta) tespit edildiği gibi yerleşimini göstermektedir. Her araç üreticisi bunun dışnda soketin başka Pin'lerini çeşitli sistemlerin arıza teşhisi için değerlendirme hakkına sahiptir. Her araç üreticisinin her noktada tam olarak norma (standarda) uyum sağladığı garanti edilemez. Bu nedenle bazen burada açıklanan Pin yerleşiminden sapmalar mümkündür. Üreticiye özel Pin yerleşimini ilgili model kayıtlarından ve servis belgelerinden bulabilirsiniz.
Az itt látható kép mutatja az OBD(CARB)-diagnosztikai csatlakozó lábkiosztását, ha az a szabványnak megfelelő. Minden járműgyártónak lehetősége van ezen kívül, a különböző rendszerek diagnosztizálásához további érintkezőket használni. Nem garantálható, hogy minden járműgyártó minden pontban betartja a szabványt. Ezért részben lehetnek eltérések az itt leírt lábkiosztástól. A gyártóspecifikus lábkiosztás a modell leírásánál található vagy javítási utasításból kell venni.

Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
Die CAN-Diagnose ist nur mit KTS520/550/650 möglich.
对于支持SAE协议的系统只能使用OBD适配器导线进行测试。（ISO系统也可使
用该导线进行测试）。
CAN诊断只能使用KTS520/550/650进行测试。
Systémy podporující protokol SAE lze testovat jen s použitím adaptérového vedení OBD určeného pro normu SAE. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Diagnostika CAN je možná jen pomocí KTS520/550/650.
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
CAN-diagnosen er kun mulig med KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Los sistemas que apoyan el protocolo SAE pueden comprobarse sólo con el cable adaptador OBD previsto para SAE (con este cable sepueden comprobar, igualmente, sistemas ISO).
El diagnóstico CAN sólo es posible con KTS520/550/650.
Les systèmes qui assistent le protocole SAE peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue pour SAE. (Cette conduite permet également de contrôler les systèmes ISO).
Le diagnostic CAN n'est possible qu'avec KTS520/550/650.
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen.
Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
CAN-diagnoosi on mahdollista vain KTS520/550/650:lla.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
Διάγνωση CAN είναι δυνατή μόνο με συσκευές KTS520/550/650.
I sistemi che supportano il protocollo SAE possono essere controllati solamente con il cavo adattatore OBD previsto per SAE (con questo cavo è possibile controllare anche i sistemi ISO).
La diagnosi CAN è possibile solamente con KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Systemen, die het SAE-protocol ondersteunen, kunnen UITSLUITEND met eenvoor SAE voorgeschreven OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
De CAN-diagnose is alleen met de KTS520/550/650 mogelijk.
System som støtter SAE-protokollen kan kun testes med den spesielle OBD-adapterkabelen for SAE (også ISO-system lar seg teste med denne kabelen). CAN-diagnosen er kun mulig med KTS520/550/650.
Systemy pracujące według protokołu SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla SAE (przy pomocy tego adaptera można sprawdzać także systemy ISO).Diagnoza CAN jest tylko możliwa za pomocą KTS520/550/650.
Os sistemas que apoiam o protocolo SAE, só podem ser testados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser testados sistemas ISO.)
A diagnose CAN só é possível com KTS520/550/650.
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Diagnosticarea CAN este posibilã numai cu KTS520/550/650.
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью
предусмотренного для SAE адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
Дигностика с использованием CAN возможна только с помощью KTS520/550/650.
System, som stöder SAE-protokollet, kan endast testas med den för SAE avsedda OBD-adapterkabeln.(Med denna kabel kan även ISO-system testas.) CAN-diagnosen kan endast göras med KTS520/550/650.
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol
edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.) CAN arıza teşhisi sadece KTS520/550/650 ile mümkündür.
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)
A CAN-diagnosztika csak a KTS520/550/650-nel lehetséges.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Systeme, die das SAE-Protokoll oder CAN unterstützen, können nur mit der dafür vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于支持SAE协议或CAN的系统只能使用OBD适配器导线进行测试。（ISO系统也可使用该导线进行测试）。
Systémy podporující protokol SAE nebo CAN lze testovat jen s použitím k tomu určeného adaptérového vedení OBD. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen eller CAN, kan kun kontrolleres med den dertil forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Los sistemas que apoyan el protocolo SAE ó CAN pueden comprobarse sólo con el cable adaptador OBD previsto para ello (con este cablese pueden comprobar, igualmente, sistemas ISO).
Les systèmes qui assistent le protocole SAE ou CAN peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue. (Cette conduite permet également de contrôler les systèmes ISO).
Järjestelmissä, jotka käyttävät SAE- tai CAN-protokollaa, on itsediagnoosin lukemisessa käytettävä vain tähän tarkoitettua OBD-adapterijohtoa tai OBD-kytkentäsovitinta. (Näillä johdoilla voit lukea myös ISO-protokollan mukaiset järjestelmät.)
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE ή CAN, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για αυτά. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
I sistemi che supportano il protocollo SAE o CAN possono essere controllati solamente con il cavo adattatore OBD appositamente previsto (con questo cavo è possibile controllare anche i sistemi ISO).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Systemen, die het SAE-protocol of CAN ondersteunen, kunnen UITSLUITENDmet een daarvoor ontwikkelde OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen eller CAN kan kun testes med den spesielle OBD-adapterkabelen (også ISO-system lar seg teste med denne kabelen).
Systemy zgodne z CAN lub protokołem SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla tych systemów (przy pomocy tego adaptera można sprawdzać także systemy ISO).
Os sistemas que apoiam o protocolo SAE ou CAN, só podem ser testados com o cabo adaptador OBD previsto para tal.(Através deste cabo também podem ser testados sistemas ISO.)
Sistemele care sprijinã protocolul SAE sau CAN pot fi verificate numai cu cablul adaptor OBD prevãzut în acest sens. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE или CAN, могут быть проверены только с помощью предусмотренного для этого адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
System, som stöder SAE-protokollet eller CAN, kan endast testas med den därför avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.)
Az SAE-protokoll vagy a CAN szerinti rendszereket csak az arra megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ISO-Diagnose (abgasrelevante Systeme) ISO诊断（尾气排放相关系统） Diagnostika ISO (systémy ovlivňující emise) ISO-diagnose (Udstødningsrelevante systemer) ISO diagnosis (exhaust-emissions-relevant systems) Diagnóstico ISO (sistemas relevantes de escape) Diagnostic IOS (systèmes inhérents aux gaz) ISO-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση ISO (συστήματα σχετικά με τα καυσαέρια) Diagnosi ISO (sist. rilevanti per i gas di scar.) ISO diagnosis (exhaust-emissions-relevant systems) ISO-diagnose (uitlaatgas relevante systemen) ISO-diagnose (avgassrelaterte system) Diagnoza ISO (systemy odpowiedzialne za spaliny) Diagnose ISO (sistemas relevantes gás de escape) Diagnosticare ISO (sist.relevante pt. gazele esp.) Диагностика по ISO (важные для выпуска ОГ системы) ISO-diagnos (avgasrelevanta system) ISO-Arıza teşhisi (egzoz gazı sistemleri) ISO-Diagnosztika (kipufogógáz-releváns rendszerek) |  |  |  |  | 7 | 15 | 4/5 | 16
SAE-Diagnose (abgasrelevante Systeme) SAE诊断（尾气排放相关系统） Diagnostika SAE (systémy ovlivňující emise) SAE-diagnose (udstødningsrelevante systemer) SAE diagnosis (exhaust-emissions-relevant systems) Diagnóstico SAE (sistemas relevantes de escape) Diagnostic SAE (systèmes inhérents aux gaz) SAE-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση SAE (συστήματα σχετικά με τα καυσαέρια) Diagnosi SAE (sist. rilevanti per i gas di scar.) SAE diagnosis (exhaust-emissions-relevant systems) SAE-diagnose (uitlaatgasrelevante systemen) SAE-diagnose (avgassrelevante system) Diagnoza SAE (systemy odpowiedzialne za spaliny) Diagnose SAE (sistemas relevantes gás de escape) Diagnosticare SAE (sist.relevante pt. gazele esp.) Диагностика по SAE (важные для выпуска ОГ системы) SAE-diagnos (avgasrelevanta system) SAE-Arıza teşhisi (egzoz gazı sistemleri) SAE-Diagnosztika (kipufogógáz-releváns rendszerek) | 2 | 10 |  |  |  |  | 4/5 | 16


CHEVROLET

ASTRA A bis 95
ASTRA A，95年以前
ASTRA A do 95
ASTRA A til 95
ASTRA A to 95
ASTRA A hasta 95
ASTRA A jusqu'à 95
ASTRA A 95 saakka
ASTRA A έως 95
ASTRA A fino al 95
ASTRA A to 95
ASTRA A tot 95
ASTRA A til 95
ASTRA A do 95
ASTRA A até 95
ASTRA A pânã la 95
ASTRA A до 95
ASTRA A till 95
ASTRA A, 95'e kadar
ASTRA A 95-ig

Blinkcode
闪光代码
Blikácí kód
Blinkkode
Blink code
Código intermitente
Code clignotant
Vilkkukoodi
Κωδ.αναβοσβησiματος
Codice lampeggiante
点滅コード
Knippercode
Blinkekode
Kod błyskowy
Código intermitente
Cod de semnalizare
Мигающий код
Blinkkod
Sinyal kodu
Villogókód

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | G |  | A | F
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | G | C | A | F
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | G | K | A | F


CHEVROLET

ASTRA B ab 98
ASTRA B，98年以后
ASTRA B od 98
ASTRA B fra 98
ASTRA B from 98
ASTRA B a partir del 98
ASTRA B jusqu'à 98
ASTRA B 98 alkaen
ASTRA B έως 98
ASTRA B a partire dal 98
ASTRA B from 98
ASTRA B vanaf 98
ASTRA B fra 98
ASTRA B od 98
ASTRA B a partir de 98
ASTRA B începând cu 98
ASTRA B с 98
ASTRA B fr o m 98
ASTRA B, 98'ten itibaren
ASTRA B 98-ig

Der Diagnosestecker befindet sich in der Mittelkonsole, es muss die Abdeckung unterhalb des Handbremsgriffes abgenommen werden. Diese Abdeckung kann meist nur mit Hilfe eine Schraubendrehers oder ähnlichen Hilfsmitteln entfernt werden.
诊断插头在中控台上。手刹下面的盖必须移走。
通常，此盖可以只用一螺丝刀或类似的工具分离。
Diagnostická zásuvka se nachází ve středové konzoli, a proto je třeba odstranit kryt pod pákou ruční brzdy. K vyjmutí tohoto krytu je většinou nutno použít šroubovák nebo podobný nástroj.
Diagnosestikket befinder sig i midterkonsollen, afdækningen under håndbremsen skal tages af. Afdækningen kan for det meste kun fjernes ved hjælp af en skruetrækker eller lignende værktøj.
The diagnostic plug is in the center console. The cover underneath the handbrake must be removed. This cover can usually be removed only with a screwdriver or similar tool.
El enchufe de diagnóstico se encuentra en la consola central Es necesario retirar la cubierta debajo de la palanca del freno mano. Esta cubierta se puede retirar normalmente de manera sencilla con ayuda de un destornillador u otra herramienta similar.
La fiche de diagnostic est située dans la console centrale; ôter le recouvrement sous la poignée du frein à main. Ce recouvrement peut être enlevé la plupart du temps avec un tournevis ou un outil similaire.
Diagnoosipistoke sijaitsee keskikonsolissa. Käsiksi pääsemistä varten irrota käsijarrukahvan alapuolella oleva suojus. Voit joutua käyttämään apuna vaikkapa ruuvimeisseliä tai vastaavaa.
Το φις διάγνωσης βρίσκεται στη μεσαία κονσόλα, πρέπει να αφαιρεθεί το κάλυμμα κάτω από το χειρόφρενο.
Αυτό συνήθως γίνεται με την βοήθεια ενός κατσαβιδιού ή παρόμοιου εργαλείου.
La presa diagnostica si trova nella mensola centrale; è necessario rimuovere la copertura sotto alla maniglia del freno a mano. Tale copertura può essere di norma rimossa solo con l'ausilio di un cacciavite o di un attrezzo simile.
診断コネクターはセンター コンソールにあるので、ハンドブレーキレバーの下にあるカバーを取り外す必要があります。通常このカバーを取り外すには、スクリュー ドライバー又は類似の補助工具が必要です。
De diagnosestekker bevindt zich in de middenconsole, daarvoor moet de afdekking onder de handremhendel worden wegnomen. Deze afdeking kan meestal alleen met behulp van een schroevendraaier of een soortgelijk hulpmiddel verwijderd worden.
Diagnosepluggen befinner seg på midtkonsollen, man må fjerne dekselet under håndbremsespaken. Dette dekslet må ofte fjernes ved hjelp av en skrutrekker eller lignende.
wtyczka znajduje się w środkowej konsoli, trzeba zdjąć pokrywę poniżej dźwigni hamulca awaryjnego. Najczęściej pokrywa ta daje się zdjąć za pomocą wkrętaka lub podobnego narzędzia.
O conector de diagnose encontra-se na consola média; é necessário remover a cobertura situada debaixo do punho do travão de mão. Geralmente, esta cobertura só pode ser removida com o auxílio de uma chave de fendas ou outra ferramenta semelhante.
Stecãrul de diagnosticare de aflã în consola de mijloc, va trebui sã se scoatã capacul de sub mânerul frânei de mânã. Acest capac poate fi îndepãrtat în majoritatea cazurilor cu ajutorul unei surubelnite sau ceva asemãnãtor.
Диагностический разъем находится в центральной консоли. Для доступа к нему необходимо снять крышку под рычагом стояночного тормоза. Эту крышку обычно можно снять с помощью отвертки или похожего инструмента.
Diagnosuttaget sitter i mittkonsolen, skyddet under handbromstaget måste tas av med hjälp av en skruvmejsel eller liknande hjälpmedel.
Arıza teşhis soketi orta konsoldadır, el freninin kolunun alt tarafındaki muhafaza kapağı sökülmelidir. Bu kapak çoğu zaman sadece bir tornavidanın veya benzer bir aletin ucu ile sökülebilir.
A diagnosztikai csatlakozó a középső konzolban található, ehhez a kézifékfogantyú alatt lévő burkolatot le kell venni A burkolat gyakran csak egy csavarhúzó vagy egyéb hasonló szerszám segítségével távolítható el.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 7 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 7 |  | 4/5 | 16
Leuchtweitenregulierung (LWR) 前照灯调整控制（LWR） Regulace sklonu světel (LWR) Lyshøjderegulering LWR Headlight aim control (LWR) Reglaje de la distancia de iluminado (LWR) Correcteur de site des projecteurs (LWR) Valaistusetäisyyden säätö (LWR) Ρύθμιση φωτιστικής εμβέλειας (LWR) Registrazione automatica del fascio luminoso (LWR) ヘッドランプ光軸調整 Lichthoogteregeling (LWR) Lyslengderegulering (LWR) Regulacja zasięgu świateł reflektorów (LWR) Regulagem do alcance dos faróis (LWR) Reglare bãtaie faruri (LWR) Регулировка угла наклона фар (LWR) Ljusviddsreglering (LWR) Far aydınlatma mesafesi ayarı (LWR) Világítás távolság-szabályzás (LWR) | -- | -- |  |  | 7 |  | 4/5 | 16
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 6 |  | 4/5 | 16
Radio 收音机 Radio Radio Radio Radio Radio Radio Ραδιόφωνο Radio ラジオ Radio Radio Radio Rádio Radio Радио Radio Radyo Rádió | -- | -- |  |  | 3 |  | 4/5 | 16
Navigationssystem 导航系统 Navigační systém Navigationssystem Navigation system Sistema de navegación Système de navigation Navigointijärjestelmä Σύστημα πλοήγησης Sistema di navigazione ナビシステム Navigatiesysteem Navigasjonssystem System nawigacji Sistema de navegação Sistem de navigatie Навигац. система Navigationssystem Seyir sistemi Navigációs rendszer | -- | -- |  |  | 3 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 12 |  | 4/5 | 16
Kombiinstrument 组合仪表 Přístrojová deska Kombiinstrument Combi-instrument Instrumento combinado Instrumentation de bord Yhdistelmämittaristo Οργανo ένδειξης. Strumento combi インストパネル Combi-instrument Kombiinstrument Zestaw wskaźników Instrum. combinado Instrument combi Комбинация приборов Kombiinstrument Araç göstergeleri Kombiműszer | -- | -- |  |  | 12 |  | 4/5 | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 12 |  | 4/5 | 16
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 12 |  | 4/5 | 16
Triple Info Display (TID) 三重信息显示（TID） Informační displej Triple (TID) Triple info. display (TID) Triple Info Display (TID) Triple Info Display (TID) Unité d'affichage Info triple (TID) Triple Info Display (TID) Οθόνη πληροφοριών, τριπλών ενδείξεων (TID) Triple Info Display (TID) トリプル インフォメーション ディスプレイ (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Тройной информационный дисплей (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) | -- | -- |  |  | 12 |  | 4/5 | 16
Multi Info Display (MID) 多重信息显示(MID) Informační displej Multi (MID) Multi info. display (MID) Multi Info Display (MID) Multi Info Display (MID) Unité d'affichage Info multiple )MID) Multi Info Display (MID) Οθόνη πληροφοριών, πολλαπλών ενδείξεων (MID) Multi Info Display (MID) マルチ インフォメーション ディスプレイ (MID) Multi Info Display (MID) Multiinfo display (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) Многофункциональный дисплей (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) | -- | -- |  |  | 12 |  | 4/5 | 16
Kühlerlüfter-Steuergerät 冷却风扇控制总成 Řídicí jednotka větráku chladiče Kølerblæser-styreenhed Radiator fan control unit Unidad de control del ventilador del radiador Calculateur ventilateur de radiateur Jäähdyttimen tuulettimen ohjainlaite Ανεμιστήρας ψυκτικού-Μονάδα ελέγχου Centralina ventilatore radiatore Radiator fan control unit Koelerventilator-ECU Kjølervifte- Styreenhet Sterownik wentylatora chłodnicy Unidade de comando do ventilador do radiador Aparat de comandã ventilator radiator Блок управления вентилятора радиатора Kylfläkt, styrdon Radyatör fanı kumanda ünitesi Hűtőventillátor-vezérlőegység | -- | -- |  |  | 12 |  | 4/5 | 16


CHEVROLET

ZAFIRA ab 2001
ZAFIRA，2001年以后
ZAFIRA od 2001
ZAFIRA fra 2001
ZAFIRA from 2001
ZAFIRA a partir del 2001
ZAFIRA à partir de 2001
ZAFIRA alkaen 2001
ZAFIRA από 2001
ZAFIRA a partire dal 2001
ZAFIRA from 2001
ZAFIRA vanaf 2001
ZAFIRA fra 2001
ZAFIRA od 2001
ZAFIRA a partir de 2001
ZAFIRA începând cu 2001
ZAFIRA с 2001
ZAFIRA fr o m 2001
ZAFIRA, 2001'den itibaren
ZAFIRA 2001-től

Der Diagnosestecker befindet sich in der Mittelkonsole, es muss die Abdeckung unterhalb des Handbremsgriffes abgenommen werden. Diese Abdeckung kann meist nur mit Hilfe eine Schraubendrehers oder ähnlichen Hilfsmitteln entfernt werden.
诊断插头在中控台上。手刹下面的盖必须移走。
通常，此盖可以只用一螺丝刀或类似的工具分离。
Diagnostická zásuvka se nachází ve středové konzoli, a proto je třeba odstranit kryt pod pákou ruční brzdy. K vyjmutí tohoto krytu je většinou nutno použít šroubovák nebo podobný nástroj.
Diagnosestikket befinder sig i midterkonsollen, afdækningen under håndbremsen skal tages af. Afdækningen kan for det meste kun fjernes ved hjælp af en skruetrækker eller lignende værktøj.
The diagnostic plug is in the center console. The cover underneath the handbrake must be removed. This cover can usually be removed only with a screwdriver or similar tool.
El enchufe de diagnóstico se encuentra en la consola central Es necesario retirar la cubierta debajo de la palanca del freno mano. Esta cubierta se puede retirar normalmente de manera sencilla con ayuda de un destornillador u otra herramienta similar.
La fiche de diagnostic est située dans la console centrale; ôter le recouvrement sous la poignée du frein à main. Ce recouvrement peut être enlevé la plupart du temps avec un tournevis ou un outil similaire.
Diagnoosipistoke sijaitsee keskikonsolissa. Käsiksi pääsemistä varten irrota käsijarrukahvan alapuolella oleva suojus. Voit joutua käyttämään apuna vaikkapa ruuvimeisseliä tai vastaavaa.
Το φις διάγνωσης βρίσκεται στη μεσαία κονσόλα, πρέπει να αφαιρεθεί το κάλυμμα κάτω από το χειρόφρενο.
Αυτό συνήθως γίνεται με την βοήθεια ενός κατσαβιδιού ή παρόμοιου εργαλείου.
La presa diagnostica si trova nella mensola centrale; è necessario rimuovere la copertura sotto alla maniglia del freno a mano. Tale copertura può essere di norma rimossa solo con l'ausilio di un cacciavite o di un attrezzo simile.
診断コネクターはセンター コンソールにあるので、ハンドブレーキレバーの下にあるカバーを取り外す必要があります。通常このカバーを取り外すには、スクリュー ドライバー又は類似の補助工具が必要です。
De diagnosestekker bevindt zich in de middenconsole, daarvoor moet de afdekking onder de handremhendel worden wegnomen. Deze afdeking kan meestal alleen met behulp van een schroevendraaier of een soortgelijk hulpmiddel verwijderd worden.
Diagnosepluggen befinner seg på midtkonsollen, man må fjerne dekselet under håndbremsespaken. Dette dekslet må ofte fjernes ved hjelp av en skrutrekker eller lignende.
wtyczka znajduje się w środkowej konsoli, trzeba zdjąć pokrywę poniżej dźwigni hamulca awaryjnego. Najczęściej pokrywa ta daje się zdjąć za pomocą wkrętaka lub podobnego narzędzia.
O conector de diagnose encontra-se na consola média; é necessário remover a cobertura situada debaixo do punho do travão de mão. Geralmente, esta cobertura só pode ser removida com o auxílio de uma chave de fendas ou outra ferramenta semelhante.
Stecãrul de diagnosticare de aflã în consola de mijloc, va trebui sã se scoatã capacul de sub mânerul frânei de mânã. Acest capac poate fi îndepãrtat în majoritatea cazurilor cu ajutorul unei surubelnite sau ceva asemãnãtor.
Диагностический разъем находится в центральной консоли. Для доступа к нему необходимо снять крышку под рычагом стояночного тормоза. Эту крышку обычно можно снять с помощью отвертки или похожего инструмента.
Diagnosuttaget sitter i mittkonsolen, skyddet under handbromstaget måste tas av med hjälp av en skruvmejsel eller liknande hjälpmedel.
Arıza teşhis soketi orta konsoldadır, el freninin kolunun alt tarafındaki muhafaza kapağı sökülmelidir. Bu kapak çoğu zaman sadece bir tornavidanın veya benzer bir aletin ucu ile sökülebilir.
A diagnosztikai csatlakozó a középső konzolban található, ehhez a kézifékfogantyú alatt lévő burkolatot le kell venni A burkolat gyakran csak egy csavarhúzó vagy egyéb hasonló szerszám segítségével távolítható el.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 7 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 7 |  | 4/5 | 16
Leuchtweitenregulierung (LWR) 前照灯调整控制（LWR） Regulace sklonu světel (LWR) Lyshøjderegulering LWR Headlight aim control (LWR) Reglaje de la distancia de iluminado (LWR) Correcteur de site des projecteurs (LWR) Valaistusetäisyyden säätö (LWR) Ρύθμιση φωτιστικής εμβέλειας (LWR) Registrazione automatica del fascio luminoso (LWR) ヘッドランプ光軸調整 Lichthoogteregeling (LWR) Lyslengderegulering (LWR) Regulacja zasięgu świateł reflektorów (LWR) Regulagem do alcance dos faróis (LWR) Reglare bãtaie faruri (LWR) Регулировка угла наклона фар (LWR) Ljusviddsreglering (LWR) Far aydınlatma mesafesi ayarı (LWR) Világítás távolság-szabályzás (LWR) | -- | -- |  |  | 7 |  | 4/5 | 16
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 6 |  | 4/5 | 16
Radio 收音机 Radio Radio Radio Radio Radio Radio Ραδιόφωνο Radio ラジオ Radio Radio Radio Rádio Radio Радио Radio Radyo Rádió | -- | -- |  |  | 3 |  | 4/5 | 16
Navigationssystem 导航系统 Navigační systém Navigationssystem Navigation system Sistema de navegación Système de navigation Navigointijärjestelmä Σύστημα πλοήγησης Sistema di navigazione ナビシステム Navigatiesysteem Navigasjonssystem System nawigacji Sistema de navegação Sistem de navigatie Навигац. система Navigationssystem Seyir sistemi Navigációs rendszer | -- | -- |  |  | 3 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 12 |  | 4/5 | 16
Kombiinstrument 组合仪表 Přístrojová deska Kombiinstrument Combi-instrument Instrumento combinado Instrumentation de bord Yhdistelmämittaristo Οργανo ένδειξης. Strumento combi インストパネル Combi-instrument Kombiinstrument Zestaw wskaźników Instrum. combinado Instrument combi Комбинация приборов Kombiinstrument Araç göstergeleri Kombiműszer | -- | -- |  |  | 12 |  | 4/5 | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 12 |  | 4/5 | 16
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 12 |  | 4/5 | 16
Triple Info Display (TID) 三重信息显示（TID） Informační displej Triple (TID) Triple info. display (TID) Triple Info Display (TID) Triple Info Display (TID) Unité d'affichage Info triple (TID) Triple Info Display (TID) Οθόνη πληροφοριών, τριπλών ενδείξεων (TID) Triple Info Display (TID) トリプル インフォメーション ディスプレイ (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Тройной информационный дисплей (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) | -- | -- |  |  | 12 |  | 4/5 | 16
Multi Info Display (MID) 多重信息显示(MID) Informační displej Multi (MID) Multi info. display (MID) Multi Info Display (MID) Multi Info Display (MID) Unité d'affichage Info multiple )MID) Multi Info Display (MID) Οθόνη πληροφοριών, πολλαπλών ενδείξεων (MID) Multi Info Display (MID) マルチ インフォメーション ディスプレイ (MID) Multi Info Display (MID) Multiinfo display (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) Многофункциональный дисплей (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) | -- | -- |  |  | 12 |  | 4/5 | 16
Kühlerlüfter-Steuergerät 冷却风扇控制总成 Řídicí jednotka větráku chladiče Kølerblæser-styreenhed Radiator fan control unit Unidad de control del ventilador del radiador Calculateur ventilateur de radiateur Jäähdyttimen tuulettimen ohjainlaite Ανεμιστήρας ψυκτικού-Μονάδα ελέγχου Centralina ventilatore radiatore Radiator fan control unit Koelerventilator-ECU Kjølervifte- Styreenhet Sterownik wentylatora chłodnicy Unidade de comando do ventilador do radiador Aparat de comandã ventilator radiator Блок управления вентилятора радиатора Kylfläkt, styrdon Radyatör fanı kumanda ünitesi Hűtőventillátor-vezérlőegység | -- | -- |  |  | 12 |  | 4/5 | 16


CHEVROLET

OMEGA 4,1I 10.94-12.98
OMEGA 4,1I 10.94-12.98
OMEGA 4,1I 10.94-12.98
OMEGA 4,1I 10.94-12.98
OMEGA 4,1I 10.94-12.98
OMEGA 4,1I 10.94-12.98
OMEGA 4,1I 10.94-12.98
OMEGA 4,1I 10.94-12.98
OMEGA 4,1I 10.94-12.98
OMEGA 4,1I 10.94-12.98
OMEGA 4,1I 10.94-12.98
OMEGA 4,1I 10.94-12.98
OMEGA 4,1I 10.94-12.98
OMEGA 4,1I 10.94-12.98
OMEGA 4,1I 10.94-12.98
OMEGA 4,1I 10.94-12.98
OMEGA 4,1I 10.94-12.98
OMEGA 4,1I 10.94-12.98
OMEGA 4,1I 10.94-12.98
OMEGA 4,1I 10.94-12.98

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | J | B | A | H


CHEVROLET

OMEGA SUPREMA 4,1I 10.94-12.96
OMEGA SUPREMA 4,1I 10.94-12.96
OMEGA SUPREMA 4,1I 10.94-12.96
OMEGA SUPREMA 4,1I 10.94-12.96
OMEGA SUPREMA 4,1I 10.94-12.96
OMEGA SUPREMA 4,1I 10.94-12.96
OMEGA SUPREMA 4,1I 10.94-12.96
OMEGA SUPREMA 4,1I 10.94-12.96
OMEGA SUPREMA 4,1I 10.94-12.96
OMEGA SUPREMA 4,1I 10.94-12.96
OMEGA SUPREMA 4,1I 10.94-12.96
OMEGA SUPREMA 4,1I 10.94-12.96
OMEGA SUPREMA 4,1I 10.94-12.96
OMEGA SUPREMA 4,1I 10.94-12.96
OMEGA SUPREMA 4,1I 10.94-12.96
OMEGA SUPREMA 4,1I 10.94-12.96
OMEGA SUPREMA 4,1I 10.94-12.96
OMEGA SUPREMA 4,1I 10.94-12.96
OMEGA SUPREMA 4,1I 10.94-12.96
OMEGA SUPREMA 4,1I 10.94-12.96

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | J | B | A | H


目录

ASTRA A，95年以前
ASTRA B，98年以后
BLAZER 2.2l
C20
CORSA
IPANEMA (EFI)，91年以前
IPANEMA (EFI)，92年以后
IPANEMA (MPFI)
KADETT (MPFI)
KADETT，91年以前
KADETT，92年以后
MONZA，91年以前
MONZA，92年以后
OMEGA 4,1I 10.94-12.98
OMEGA SUPREMA 4,1I 10.94-12.96
OMEGA，94年以前
S10
SILVERADO
TAHOE
TRANS SPORT
VECTRA，96年4月以前
VECTRA，96年4月以后
ZAFIRA，2001年以后
其它信息，OBD (CARB)


Obsah

ASTRA A do 95
ASTRA B od 98
BLAZER 2.2l
C20
CORSA
Dodatečné informace o OBD (CARB)
IPANEMA (EFI) do 91
IPANEMA (EFI) od 92
IPANEMA (MPFI)
KADETT (MPFI)
KADETT do 91
KADETT od 92
MONZA do 91
MONZA od 92
OMEGA 4,1I 10.94-12.98
OMEGA do 94
OMEGA SUPREMA 4,1I 10.94-12.96
S10
SILVERADO
TAHOE
TRANS SPORT
VECTRA do 04.96
VECTRA od 04.96
ZAFIRA od 2001


Inhalt

ASTRA A bis 95
ASTRA B ab 98
BLAZER 2.2l
C20
CORSA
IPANEMA (EFI) ab 92
IPANEMA (EFI) bis 91
IPANEMA (MPFI)
KADETT (MPFI)
KADETT ab 92
KADETT bis 91
MONZA ab 92
MONZA bis 91
OMEGA 4,1I 10.94-12.98
OMEGA bis 94
OMEGA SUPREMA 4,1I 10.94-12.96
S10
SILVERADO
TAHOE
TRANS SPORT
VECTRA ab 04.96
VECTRA bis 04.96
ZAFIRA ab 2001
Zusatzinformation OBD (CARB)


Indhold

ASTRA A til 95
ASTRA B fra 98
BLAZER 2.2l
C20
CORSA
IPANEMA (EFI) fra 92
IPANEMA (EFI) til 91
IPANEMA (MPFI)
KADETT (MPFI)
KADETT fra 92
KADETT til 91
MONZA fra 92
MONZA til 91
OMEGA 4,1I 10.94-12.98
OMEGA SUPREMA 4,1I 10.94-12.96
OMEGA til 94
S10
SILVERADO
TAHOE
TRANS SPORT
VECTRA fra 04.96
VECTRA til 04.96
Yderligere information OBD (CARB)
ZAFIRA fra 2001


Contents

Additional information, OBD (CARB)
ASTRA A to 95
ASTRA B from 98
BLAZER 2.2l
C20
CORSA
IPANEMA (EFI) from 92
IPANEMA (EFI) to 91
IPANEMA (MPFI)
KADETT (MPFI)
KADETT from 92
KADETT to 91
MONZA from 92
MONZA to 91
OMEGA 4,1I 10.94-12.98
OMEGA SUPREMA 4,1I 10.94-12.96
OMEGA to 94
S10
SILVERADO
TAHOE
TRANS SPORT
VECTRA from 04.96
VECTRA to 04.96
ZAFIRA from 2001


Contenido

ASTRA A hasta 95
ASTRA B a partir del 98
BLAZER 2.2l
C20
CORSA
información adicional OBD (CARB)
IPANEMA (EFI) desde 92
IPANEMA (EFI) hasta 91
IPANEMA (MPFI)
KADETT (MPFI)
KADETT desde 92
KADETT hasta 91
MONZA desde 92
MONZA hasta 91
OMEGA 4,1I 10.94-12.98
OMEGA hasta 94
OMEGA SUPREMA 4,1I 10.94-12.96
S10
SILVERADO
TAHOE
TRANS SPORT
VECTRA desde 04/96
VECTRA hasta 04/96
ZAFIRA a partir del 2001


Sisältö

ASTRA A 95 saakka
ASTRA B 98 alkaen
BLAZER 2.2l
C20
CORSA
IPANEMA (EFI) 91 saakka
IPANEMA (EFI) alkaen 92
IPANEMA (MPFI)
KADETT (MPFI)
KADETT 91 saakka
KADETT alkaen 92
Lisäinformaatio OBD (CARB)
MONZA 91 saakka
MONZA alkaen 92
OMEGA 4,1I 10.94-12.98
OMEGA 94 saakka
OMEGA SUPREMA 4,1I 10.94-12.96
S10
SILVERADO
TAHOE
TRANS SPORT
VECTRA 04.96 saakka
VECTRA alkaen 04.96
ZAFIRA alkaen 2001


Sommaire

ASTRA A jusqu'à 95
ASTRA B jusqu'à 98
BLAZER 2.2l
C20
CORSA
Information supplémentaire OBD (CARB)
IPANEMA (EFI) à partir de 92
IPANEMA (EFI) jusqu'à 91
IPANEMA (MPFI)
KADETT (MPFI)
KADETT à partir de 92
KADETT jusqu'à 91
MONZA à partir de 92
MONZA jusqu'à 91
OMEGA 4,1I 10.94-12.98
OMEGA jusqu'à 94
OMEGA SUPREMA 4,1I 10.94-12.96
S10
SILVERADO
TAHOE
TRANS SPORT
VECTRA à partir de 04.96
VECTRA jusqu'au 04.96
ZAFIRA à partir de 2001


Περιεχόμενο

ASTRA A έως 95
ASTRA B έως 98
BLAZER 2.2l
C20
CORSA
IPANEMA (EFI) από 92
IPANEMA (EFI) έως 91
IPANEMA (MPFI)
KADETT (MPFI)
KADETT από 92
KADETT έως 91
MONZA από 92
MONZA έως 91
OMEGA 4,1I 10.94-12.98
OMEGA SUPREMA 4,1I 10.94-12.96
OMEGA έως 94
S10
SILVERADO
TAHOE
TRANS SPORT
VECTRA από 04.96
VECTRA έως 04.96
ZAFIRA από 2001
Πρόσθετη πληροφορία OBD (CARB)


Contenuto

ASTRA A fino al 95
ASTRA B a partire dal 98
BLAZER 2.2l
C20
CORSA
Informazione supplementare OBD (CARB)
IPANEMA (EFI) dal 92
IPANEMA (EFI) fino al 91
IPANEMA (MPFI)
KADETT (MPFI)
KADETT dal 92
KADETT fino al 91
MONZA dal 92
MONZA fino al 91
OMEGA 4,1I 10.94-12.98
OMEGA fino al 94
OMEGA SUPREMA 4,1I 10.94-12.96
S10
SILVERADO
TAHOE
TRANS SPORT
VECTRA dal 04.96
VECTRA fino al 04.96
ZAFIRA a partire dal 2001


内容

Additional information, OBD (CARB)
ASTRA A to 95
ASTRA B from 98
BLAZER 2.2l
C20
CORSA
IPANEMA (EFI) from 92
IPANEMA (EFI) to 91
IPANEMA (MPFI)
KADETT (MPFI)
KADETT from 92
KADETT to 91
MONZA from 92
MONZA to 91
OMEGA 4,1I 10.94-12.98
OMEGA SUPREMA 4,1I 10.94-12.96
OMEGA to 94
S10
SILVERADO
TAHOE
TRANS SPORT
VECTRA from 04.96
VECTRA to 04.96
ZAFIRA from 2001


Inhoud

ASTRA A tot 95
ASTRA B vanaf 98
BLAZER 2.2l
C20
CORSA
Extra informatie OBD (CARB)
IPANEMA (EFI) tot 91
IPANEMA (EFI) vanaf 92
IPANEMA (MPFI)
KADETT (MPFI)
KADETT tot 91
KADETT vanaf 92
MONZA tot 91
MONZA vanaf 92
OMEGA 4,1I 10.94-12.98
OMEGA SUPREMA 4,1I 10.94-12.96
OMEGA tot 94
S10
SILVERADO
TAHOE
TRANS SPORT
VECTRA tot 04.96
VECTRA vanaf 04.96
ZAFIRA vanaf 2001


Innhold

ASTRA A til 95
ASTRA B fra 98
BLAZER 2.2l
C20
CORSA
IPANEMA (EFI) fra 92
IPANEMA (EFI) til 91
IPANEMA (MPFI)
KADETT (MPFI)
KADETT fra 92
KADETT til 91
MONZA fra 92
MONZA til 91
OMEGA 4,1I 10.94-12.98
OMEGA SUPREMA 4,1I 10.94-12.96
OMEGA til 94
S10
SILVERADO
TAHOE
Tilleggsinformasjon OBD (CARB)
TRANS SPORT
VECTRA fra 04.96
VECTRA til 04.96
ZAFIRA fra 2001


Zawartość

ASTRA A do 95
ASTRA B od 98
BLAZER 2.2l
C20
CORSA
Dodatkowe informacje OBD (CARB)
IPANEMA (EFI) do 91
IPANEMA (EFI) od 92
IPANEMA (MPFI)
KADETT (MPFI)
KADETT do 91
KADETT od 92
MONZA do 91
MONZA od 92
OMEGA 4,1I 10.94-12.98
OMEGA do 94
OMEGA SUPREMA 4,1I 10.94-12.96
S10
SILVERADO
TAHOE
TRANS SPORT
VECTRA do 04.96
VECTRA od 04.96
ZAFIRA od 2001


Conteúdo

ASTRA A até 95
ASTRA B a partir de 98
BLAZER 2.2l
C20
CORSA
Informação adicional OBD (CARB)
IPANEMA (EFI) a partir de 92
IPANEMA (EFI) até 91
IPANEMA (MPFI)
KADETT (MPFI)
KADETT a partir de 92
KADETT até 91
MONZA a partir de 92
MONZA até 91
OMEGA 4,1I 10.94-12.98
OMEGA até 94
OMEGA SUPREMA 4,1I 10.94-12.96
S10
SILVERADO
TAHOE
TRANS SPORT
VECTRA a partir de 04.96
VECTRA até 04.96
ZAFIRA a partir de 2001


Continut

ASTRA A pânã la 95
ASTRA B începând cu 98
BLAZER 2.2l
C20
CORSA
Informatii suplimentare OBD (CARB)
IPANEMA (EFI) începând cu 92
IPANEMA (EFI) pânã la 91
IPANEMA (MPFI)
KADETT (MPFI)
KADETT începând cu 92
KADETT pânã la 91
MONZA începând cu 92
MONZA pânã la 91
OMEGA 4,1I 10.94-12.98
OMEGA pânã la 94
OMEGA SUPREMA 4,1I 10.94-12.96
S10
SILVERADO
TAHOE
TRANS SPORT
VECTRA începând cu 04.96
VECTRA pânã la 04.96
ZAFIRA începând cu 2001


содержание

ASTRA A до 95
ASTRA B с 98
BLAZER 2.2l
C20
CORSA
IPANEMA (EFI) до 91
IPANEMA (EFI) с 92
IPANEMA (MPFI)
KADETT (MPFI)
KADETT до 91
KADETT с 92
MONZA до 91
MONZA с 92
OMEGA 4,1I 10.94-12.98
OMEGA SUPREMA 4,1I 10.94-12.96
OMEGA до 94
S10
SILVERADO
TAHOE
TRANS SPORT
VECTRA до 04.96
VECTRA с 04.96
ZAFIRA с 2001
Дополнительная информация по OBD (CARB)


Innehåll

ASTRA A till 95
ASTRA B fr o m 98
BLAZER 2.2l
C20
CORSA
Extra information om OBD (CARB)
IPANEMA (EFI) fr o m 92
IPANEMA (EFI) till 91
IPANEMA (MPFI)
KADETT (MPFI)
KADETT fr o m 92
KADETT till 91
MONZA fr o m 92
MONZA till 91
OMEGA 4,1I 10.94-12.98
OMEGA SUPREMA 4,1I 10.94-12.96
OMEGA till 94
S10
SILVERADO
TAHOE
TRANS SPORT
VECTRA fr o m 04.96
VECTRA till 04.96
ZAFIRA fr o m 2001


İçerik

ASTRA A, 95'e kadar
ASTRA B, 98'ten itibaren
BLAZER 2.2l
C20
CORSA
İlave bilgiler OBD (CARB)
IPANEMA (EFI), 91'e kadar
IPANEMA (EFI), 92'den itibaren
IPANEMA (MPFI)
KADETT (MPFI)
KADETT , 92'den itibaren
KADETT, 91'e kadar
MONZA, 91' e kadar
MONZA, 92'den itibaren
OMEGA 4,1I 10.94-12.98
OMEGA SUPREMA 4,1I 10.94-12.96
OMEGA, 94'e kadar
S10
SILVERADO
TAHOE
TRANS SPORT
VECTRA, 04.96'dan itibaren
VECTRA, 04.96'ya kadar
ZAFIRA, 2001'den itibaren


Tartalom

ASTRA A 95-ig
ASTRA B 98-ig
BLAZER 2.2l
C20
CORSA
IPANEMA (EFI) 91-ig
IPANEMA (EFI) 92-től
IPANEMA (MPFI)
KADETT (MPFI)
KADETT 91-ig
KADETT 92-től
MONZA 91-ig
MONZA 92-től
OBD (CARB) kiegészítő információk
OMEGA 4,1I 10.94-12.98
OMEGA 94-ig
OMEGA SUPREMA 4,1I 10.94-12.96
S10
SILVERADO
TAHOE
TRANS SPORT
VECTRA 96.04-ig
VECTRA 96.04-től
ZAFIRA 2001-től


CHEVROLET
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


CHRYSLER

Zusatzinformation OBD (CARB)
其它信息，OBD (CARB)
Dodatečné informace o OBD (CARB)
Yderligere information OBD (CARB)
Additional information, OBD (CARB)
información adicional OBD (CARB)
Information supplémentaire OBD (CARB)
Lisäinformaatio OBD (CARB)
Πρόσθετη πληροφορία OBD (CARB)
Informazione supplementare OBD (CARB)
Additional information, OBD (CARB)
Extra informatie OBD (CARB)
Tilleggsinformasjon OBD (CARB)
Dodatkowe informacje OBD (CARB)
Informação adicional OBD (CARB)
Informatii suplimentare OBD (CARB)
Дополнительная информация по OBD (CARB)
Extra information om OBD (CARB)
İlave bilgiler OBD (CARB)
OBD (CARB) kiegészítő információk

Der genaue Einbauort des Diagnosesteckers ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
诊断插头的准确位置取决于车型或根据检修资料。
Přesné umístění diagnostické zásuvky je třeba převzít z informací o modelu nebo ze servisních podkladů.
Den nøjagtige placering af diagnosestikket findes i den tilsvarende modelanmærkning eller i service-litteraturen.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
El sitio exacto de montaje del enchufe de diagnóstico se encuentra en el registro del modelo ó en la información técnica de servicio.
Se référer à l'enregistrement du modèle correspondant ou au carnet de service pour connaître le lieu de montage précis de la fiche de diagnostic.
Diagnoosipistokkeen tarkan sijainnin löydät mallikohtaisista tiedoista tai korjausohjeista (SIS).
Το ακριβές σημείο τοποθέτησης του φις διάγνωσης αναφέρεται στη σχετική καταχώρηση του μοντέλου ή
στα έντυπα Service.
L'esatto punto di montaggio del connettore di diagnosi va desunto dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
De preciese inbouwpositie van de diagnosestekker is bij de betreffendemodelbeschrijving of in de servicedocumentatie te vinden.
Nøyaktig monteringssted til diagnosepluggen finner du i omtale til respektive modell eller i service-dokumentasjonen.
Dokładna lokalizacja wtyczki diagnostycnej jest podana w dokumentacji serwisowej.
O local de montagem exacto do conector de diagnose deverá ser deduzido do respectivo registo do modelo ou da documentação de assistência.
Locul exact de montare al stecãrului de diagnosticare se va deduce din mentionãrile corespunzãtoare modelului sau din documentatia de service.
Точное место расположения диагностического разъема указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Diagnosuttagets placering framgår av motsvarande modelluppgift eller av servicehandboken.
Arıza teşhis soketinin tam montaj konumunu ilgili model kayıtlarında veya servis belgelerinde bulabilirsiniz.
A diagnosztikai csatlakozó pontos beépítési helye a modell leírásánál található vagy javítási utasításból kell venni.
Nebenstehende Abbildung zeigt die Belegung des OBD(CARB)-Diagnosesteckers, wie sie in der Norm festgelegt wurde. Jeder Fahrzeughersteller hat darüber hinaus die Möglichkeit, weitere Pins des Steckers für die Diagnose unterschiedlicher Systeme zu nutzen. Es ist nicht gewährleistet, dass sich jeder Fahrzeughersteller in allen Punkten genau an die Norm hält. Daher sind teilweise Abweichungen zu der hier beschriebenen Pinbelegung möglich. Die herstellerspezifische Pinbelegung ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
附图所示为OBD (CARB) 诊断插头的插针分配。每一个车辆制造商都可以选择附加插针用于诊断各种不同的系统。不能保证每一个制造商在各方面都遵守同一标准。因此插针分配会与在此所述的分配不同。制造商规定的插针分配请根据具体的车型和维修资料决定。
Na vedlejším obrázku je obsazení diagnostické zásuvky OBD(CARB), jak bylo stanoveno normou. Každý výrobce vozidel má kromě toho možnost, využít další piny konektoru k diagnostice různých systémů. Není zaručeno, že se každý výrobce vozidel bude přesně držet normy ve všech bodech. Z toho důvodu jsou možné určité odchylky od zde popsaného obsazení pinů. Obsazení pinů specifické pro výrobce je třeba převzít z příslušných informací o vozidle nebo ze servisních podkladů.
Hosstående billede viser bestykningen af OBD(CARB)-diagnosestikket, som det er blevet fastlagt efter normen. Hver bilfabrik har derudover muligheden for at benytte stikkets andre Pins til diagnose af forskellige systemer. Det er ikke med garanti, at alle bilfabrikker overholder normen på alle punkter. Derfor er delvise afvigelser fra den her beskrevne Pin-bestykning mulig. Den fabriks- specificerede Pinbsstykning findes i den tilsvarende modelanmærkning eller i sercice-litteraturen.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
La ilustración de al lado muestra la ocupación del enchufe de diagnóstico OBD(CARB), como fué definida en la norma. Cada fabricante devehículos tiene, además, la posibilidad de utilizar polos adicionales del enchufe para el diagnóstico de diferentes sistemas. No se garantizaque cada fabricante de vehículos cumpla exactamente la norma en todos los puntos. Por ello, en parte, es posible encontrar desviaciones conrespecto a la ocupación de polos descrita aquí. La ocupación de polos específica del fabricante se encuentra en el registro del modelo o en ladocumentación técnica de servicio.
L'illustration ci-contre représente l'affectation de la fiche de diagnostic OBD(CARB) telle qu'elle a été définie selon les normes. Chaque constructeur automobile a cependant la possiblité d'utiliser d'autres broches de la fiche pour établir le diagnostic des différents systèmes. Il impossible de garantir que chaque constructeur automobile respecte la norme sur tous les points. C'est pourquoi, il peut exister en partie des différences par rapport à l'affectation des broches décrite ici. Se reporter à l'enregistrement du modèle correspondant ou au carnet de service pour connaître l'affectation des broches spécifique du constructeur.
Viereisessä kuvassa on esitetty ODB (CARB)-diagnoosipistokkeen normin mukainen napajärjestys. Jokainen autonvalmistaja saa lisäksi käyttää diagnoosipistokkeen muita napoja haluamallaan tavalla eri järjestelmiä varten. Aina ei kuitenkaan ole varmaa, että autonvalmistaja on noudattanut normia tarkasti. Siksi saattaa olla, että napajärjestyksessä on poikkeamia tässä esitettyyn verrattuna. Merkkikohtainen napajärjestys löytyy mallikohtaisista tiedoista tai (SIS)-korjausohjeista.
Στη διπλανή εικόνα εμφανίζεται η διάταξη των φις διάγνωσης OBD(CARB), όπως έχει καθοριστεί στο πρότυπο. Κάθε κατασκευαστής οχήματος έχει τη δυνατότητα να χρησιμοποιήσει και άλλα φις για τη διάγνωση
διαφόρων συστημάτων. Δεν εξασφαλίζεται η ακριβής τήρηση του προτύπου σε όλα τα σημεία για κάθε κατασκευαστή οχημάτων. Έτσι είναι πιθανές κάποιες αποκλίσεις από τη διάταξη των φις που περιγράφεται εδώ. Η διάταξη των φις ανάλογα με τον κατασκευαστή αναφέρεται στη σχετική καταχώρηση του μοντέλου ή στα έντυπα Service.
L'illustrazione qui accanto indica la configurazione del connettore di diagnosi OBD (CARB), così come è stata stabilita nella normativa. Ogni costruttore di veicoli ha inoltre la possibilità di utilizzare altri pin del connettore per la diagnosi di sistemi differenti. Non si assicura che ciascun costruttore di veicoli si attenga esattamente a tutti i punti della normativa. Sono perciò possibili parziali variazioni rispetto alla configurazione dei pin qui descritta. La configurazione dei pin specifica per il costruttore va desunta dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
Naaststaande afbeeldingen tonen de bezetting van de OBD(CARB)-diagnosestekker,zoals dit in de norm zijn vastgelegd. Iederevoertuigfabrikant heeft daarnaast de mogelijkheid de andere pins van destekker voor de diagnose van verschillende systemen te gebruiken. Het isniet gegarandeerd dat iedere autofabrikant zich op alle punten precies aande norm houdt. Daarom zijn er gedeeltelijke afwijkingen van de hierbeschreven pinbezetting mogelijk. De voertuigspecifieke pinbezetting is teontlenen aande betreffende modelbeschrijving of servicedocumentatie.
Dette bildet viser kobling på OBD (CARB)-diagnosepluggen, slik den er fastsatt i normen. Hver bilprodusent har imidlertid mulighet å bruke andre pinner for diagnosen av forskjellige system. Det garanteres ikke at hver bilprodusent overholder normen helt. Derfor er det mulig at det finnes avvik fra beskrevet pinnfordeling. Produsentens pinnfordeling finnes i anmerkninger til respektiv modell eller i service-dokumentasjon.
Pokazany obok rysunek przedstawia przyporządkowanie wtyczki diagnostycznej OBD(CARB), zgodne z normą. Jednak każdy producent może do diagnostyki różnych systemów wykorzystać dalsze styki we wtyczce. Nie ma więc gwarancji, że producenci pojazdów trzymają się dokładnie normy. Dlatego mogą istnieć odstępstwa od opisanego tutaj przyporządkowania styków. Określone przez producenta przypisanie styków jest podawane w dokumentacji serwisowej.
A figura ao lado mostra a ocupação do conector de diagnose OBD(CARB), de acordo com a determinação da norma. Além disso, cada fabricante de veículo ainda tem a possibilidade de usar outros pinos do conector para a diagnose de diversos sistemas. Não é garantido, de que cada fabricante de veículos se mantém, em todos os itens, exactamente à norma. Por isso podem haver desvios parciais da ocupação dos pinos aqui descrita. A ocupação dos pinos específica do fabricante pode ser deduzida do respectivo registo do modelo ou da documentação de assistência.
Imaginea alãturatã aratã ocuparea stecãrului de diagnosticare OBD(CARB), asa cum aceasta este stabilitã de cãtre normã. Fiecare constructor de autovehicul are însã posibilitatea de a folosi alte pin-uri ale stecãrului pentru diagnosticarea diverselor sisteme. Nu se asigurã faptul cã fiecare constructor de autovehicule respectã exact aceastã normã în toate punctele sale. Din acest motiv pot exista cazuri în care apar abateri fatã de ocuparea pin-ilor descrisã aici. Ocuparea pin-ilor specificã constructorului poate fi aflatã din mentiunile corespunzãtoare modelului sau din documentatia de service.
На приведенном здесь рисунке показано расположение выводов диагностического разъема OBD (CARB) в соответствии со стандартом. Каждый изготовитель автомобилей имеет кроме того возможность использования других выводов разъема для диагностики различных систем. Тем самым не обеспечивается точное соблюдение изготовителями автомобилей всех пунктов стандарта. Поэтому возможны отклонения от описанного здесь расположения выводов. Расположение выводов у конкретных изготовителей указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Bredvidstående bild visar OBD(CARB)-diagnosuttagets i normen bestämda beläggning.Varje biltillverkare har dessutom möjlighet att använda ytterligare stift i uttaget för diagnos av olika system.Det är inte säkert att alla biltillverkare rättar sig exakt efter normen. Därför är avvikelser från den här visade stiftbeläggningen möjliga. Den tillverkarspecifika stiftbeläggningen framgår av motsvarande modelluppgift eller av servicehandboken.
Yan taraftaki resim OBD(CARB) arıza teşhis soketinin normda (standartta) tespit edildiği gibi yerleşimini göstermektedir. Her araç üreticisi bunun dışnda soketin başka Pin'lerini çeşitli sistemlerin arıza teşhisi için değerlendirme hakkına sahiptir. Her araç üreticisinin her noktada tam olarak norma (standarda) uyum sağladığı garanti edilemez. Bu nedenle bazen burada açıklanan Pin yerleşiminden sapmalar mümkündür. Üreticiye özel Pin yerleşimini ilgili model kayıtlarından ve servis belgelerinden bulabilirsiniz.
Az itt látható kép mutatja az OBD(CARB)-diagnosztikai csatlakozó lábkiosztását, ha az a szabványnak megfelelő. Minden járműgyártónak lehetősége van ezen kívül, a különböző rendszerek diagnosztizálásához további érintkezőket használni. Nem garantálható, hogy minden járműgyártó minden pontban betartja a szabványt. Ezért részben lehetnek eltérések az itt leírt lábkiosztástól. A gyártóspecifikus lábkiosztás a modell leírásánál található vagy javítási utasításból kell venni.

Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
Die CAN-Diagnose ist nur mit KTS520/550/650 möglich.
对于支持SAE协议的系统只能使用OBD适配器导线进行测试。（ISO系统也可使
用该导线进行测试）。
CAN诊断只能使用KTS520/550/650进行测试。
Systémy podporující protokol SAE lze testovat jen s použitím adaptérového vedení OBD určeného pro normu SAE. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Diagnostika CAN je možná jen pomocí KTS520/550/650.
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
CAN-diagnosen er kun mulig med KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Los sistemas que apoyan el protocolo SAE pueden comprobarse sólo con el cable adaptador OBD previsto para SAE (con este cable sepueden comprobar, igualmente, sistemas ISO).
El diagnóstico CAN sólo es posible con KTS520/550/650.
Les systèmes qui assistent le protocole SAE peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue pour SAE. (Cette conduite permet également de contrôler les systèmes ISO).
Le diagnostic CAN n'est possible qu'avec KTS520/550/650.
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen.
Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
CAN-diagnoosi on mahdollista vain KTS520/550/650:lla.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
Διάγνωση CAN είναι δυνατή μόνο με συσκευές KTS520/550/650.
I sistemi che supportano il protocollo SAE possono essere controllati solamente con il cavo adattatore OBD previsto per SAE (con questo cavo è possibile controllare anche i sistemi ISO).
La diagnosi CAN è possibile solamente con KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Systemen, die het SAE-protocol ondersteunen, kunnen UITSLUITEND met eenvoor SAE voorgeschreven OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
De CAN-diagnose is alleen met de KTS520/550/650 mogelijk.
System som støtter SAE-protokollen kan kun testes med den spesielle OBD-adapterkabelen for SAE (også ISO-system lar seg teste med denne kabelen). CAN-diagnosen er kun mulig med KTS520/550/650.
Systemy pracujące według protokołu SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla SAE (przy pomocy tego adaptera można sprawdzać także systemy ISO).Diagnoza CAN jest tylko możliwa za pomocą KTS520/550/650.
Os sistemas que apoiam o protocolo SAE, só podem ser testados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser testados sistemas ISO.)
A diagnose CAN só é possível com KTS520/550/650.
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Diagnosticarea CAN este posibilã numai cu KTS520/550/650.
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью
предусмотренного для SAE адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
Дигностика с использованием CAN возможна только с помощью KTS520/550/650.
System, som stöder SAE-protokollet, kan endast testas med den för SAE avsedda OBD-adapterkabeln.(Med denna kabel kan även ISO-system testas.) CAN-diagnosen kan endast göras med KTS520/550/650.
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol
edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.) CAN arıza teşhisi sadece KTS520/550/650 ile mümkündür.
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)
A CAN-diagnosztika csak a KTS520/550/650-nel lehetséges.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Systeme, die das SAE-Protokoll oder CAN unterstützen, können nur mit der dafür vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于支持SAE协议或CAN的系统只能使用OBD适配器导线进行测试。（ISO系统也可使用该导线进行测试）。
Systémy podporující protokol SAE nebo CAN lze testovat jen s použitím k tomu určeného adaptérového vedení OBD. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen eller CAN, kan kun kontrolleres med den dertil forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Los sistemas que apoyan el protocolo SAE ó CAN pueden comprobarse sólo con el cable adaptador OBD previsto para ello (con este cablese pueden comprobar, igualmente, sistemas ISO).
Les systèmes qui assistent le protocole SAE ou CAN peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue. (Cette conduite permet également de contrôler les systèmes ISO).
Järjestelmissä, jotka käyttävät SAE- tai CAN-protokollaa, on itsediagnoosin lukemisessa käytettävä vain tähän tarkoitettua OBD-adapterijohtoa tai OBD-kytkentäsovitinta. (Näillä johdoilla voit lukea myös ISO-protokollan mukaiset järjestelmät.)
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE ή CAN, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για αυτά. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
I sistemi che supportano il protocollo SAE o CAN possono essere controllati solamente con il cavo adattatore OBD appositamente previsto (con questo cavo è possibile controllare anche i sistemi ISO).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Systemen, die het SAE-protocol of CAN ondersteunen, kunnen UITSLUITENDmet een daarvoor ontwikkelde OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen eller CAN kan kun testes med den spesielle OBD-adapterkabelen (også ISO-system lar seg teste med denne kabelen).
Systemy zgodne z CAN lub protokołem SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla tych systemów (przy pomocy tego adaptera można sprawdzać także systemy ISO).
Os sistemas que apoiam o protocolo SAE ou CAN, só podem ser testados com o cabo adaptador OBD previsto para tal.(Através deste cabo também podem ser testados sistemas ISO.)
Sistemele care sprijinã protocolul SAE sau CAN pot fi verificate numai cu cablul adaptor OBD prevãzut în acest sens. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE или CAN, могут быть проверены только с помощью предусмотренного для этого адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
System, som stöder SAE-protokollet eller CAN, kan endast testas med den därför avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.)
Az SAE-protokoll vagy a CAN szerinti rendszereket csak az arra megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ISO-Diagnose (abgasrelevante Systeme) ISO诊断（尾气排放相关系统） Diagnostika ISO (systémy ovlivňující emise) ISO-diagnose (Udstødningsrelevante systemer) ISO diagnosis (exhaust-emissions-relevant systems) Diagnóstico ISO (sistemas relevantes de escape) Diagnostic IOS (systèmes inhérents aux gaz) ISO-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση ISO (συστήματα σχετικά με τα καυσαέρια) Diagnosi ISO (sist. rilevanti per i gas di scar.) ISO diagnosis (exhaust-emissions-relevant systems) ISO-diagnose (uitlaatgas relevante systemen) ISO-diagnose (avgassrelaterte system) Diagnoza ISO (systemy odpowiedzialne za spaliny) Diagnose ISO (sistemas relevantes gás de escape) Diagnosticare ISO (sist.relevante pt. gazele esp.) Диагностика по ISO (важные для выпуска ОГ системы) ISO-diagnos (avgasrelevanta system) ISO-Arıza teşhisi (egzoz gazı sistemleri) ISO-Diagnosztika (kipufogógáz-releváns rendszerek) |  |  |  |  | 7 | 15 | 4/5 | 16
SAE-Diagnose (abgasrelevante Systeme) SAE诊断（尾气排放相关系统） Diagnostika SAE (systémy ovlivňující emise) SAE-diagnose (udstødningsrelevante systemer) SAE diagnosis (exhaust-emissions-relevant systems) Diagnóstico SAE (sistemas relevantes de escape) Diagnostic SAE (systèmes inhérents aux gaz) SAE-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση SAE (συστήματα σχετικά με τα καυσαέρια) Diagnosi SAE (sist. rilevanti per i gas di scar.) SAE diagnosis (exhaust-emissions-relevant systems) SAE-diagnose (uitlaatgasrelevante systemen) SAE-diagnose (avgassrelevante system) Diagnoza SAE (systemy odpowiedzialne za spaliny) Diagnose SAE (sistemas relevantes gás de escape) Diagnosticare SAE (sist.relevante pt. gazele esp.) Диагностика по SAE (важные для выпуска ОГ системы) SAE-diagnos (avgasrelevanta system) SAE-Arıza teşhisi (egzoz gazı sistemleri) SAE-Diagnosztika (kipufogógáz-releváns rendszerek) | 2 | 10 |  |  |  |  | 4/5 | 16


CHRYSLER

CONCORDE
CONCORDE
CONCORDE
CONCORDE
CONCORDE
CONCORDE
CONCORDE
CONCORDE
CONCORDE
CONCORDE
CONCORDE
CONCORDE
CONCORDE
CONCORDE
CONCORDE
CONCORDE
CONCORDE
CONCORDE
CONCORDE
CONCORDE

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- | -- | -- | 7 |  | 4/5 | 16


CHRYSLER

VISION
VISION
VISION
VISION
VISION
VISION
VISION
VISION
VISION
VISION
VISION
VISION
VISION
VISION
VISION
VISION
VISION
VISION
VISION
VISION

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- | -- | -- | 7 |  | 4/5 | 16


CHRYSLER

NEON
NEON
NEON
NEON
NEON
NEON
NEON
NEON
NEON
NEON
NEON
NEON
NEON
NEON
NEON
NEON
NEON
NEON
NEON
NEON

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- | -- | -- | 7 |  | 4/5 | 16


CHRYSLER

VOYAGER
VOYAGER
VOYAGER
VOYAGER
VOYAGER
VOYAGER
VOYAGER
VOYAGER
VOYAGER
VOYAGER
VOYAGER
VOYAGER
VOYAGER
VOYAGER
VOYAGER
VOYAGER
VOYAGER
VOYAGER
VOYAGER
VOYAGER

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- | -- | -- | 7 |  | 4/5 | 16


CHRYSLER

STRATUS
STRATUS
STRATUS
STRATUS
STRATUS
STRATUS
STRATUS
STRATUS
STRATUS
STRATUS
STRATUS
STRATUS
STRATUS
STRATUS
STRATUS
STRATUS
STRATUS
STRATUS
STRATUS
STRATUS

Der Diagnosestecker befindet sich auf der Fahrerseite an der Fußraumrückwand, über dem Motorraumentriegelungshebel.
诊断插头在驾驶员侧放脚处的后面，发动机罩开启杆的上面。
Diagnostická zásuvka se nachází na straně řidiče na zadní stěně prostoru nohou, nad pákou pro odjištění kapoty motoru.
Diagnosestikket er placeret i førersiden på bagvæggen ved benpladsen over motorhjelmsudløsningsarmen.
The diagnostic plug is on the rear wall of the driver-side footwell, above the engine bonnet release lever.
El enchufe de diagnóstico se encuentra en el lado del conductor, en la pared posterior del espacio para los piés, encima de la palanca de desbloqueo del compartimiento del motor.
La fiche de diagnostic est située derrière la paroi du plancher côté conducteur, au-dessus du levier de déverrouillage du compartiment-moteur.
Diagnoosipistoke sijaitsee kuljettajan puolella jalkatilan seinässä, konepellin avausvivun yläpuolella.
Το φις διάγνωσης βρίσκεται στο πίσω τοίχωμα χώρου ποδιών οδηγού, πάνω από το μοχλό κλειδώματος χώρου κινητήρα.
Il connettore di diagnosi si trova sul lato guidatore sulla parete posteriore del vano gambe, sopra la leva di sbloccaggio del vano motore.
The diagnostic plug is on the rear wall of the driver-side footwell, above the engine bonnet release lever.
De diagnosestekker bevindt zich aan de bestuurderszijde in de voetruimte, boven de motorkap ontgrendelingshendel
Diagnosepluggen befinner seg på førersiden på benplassbakveggen over motorrommets panserstang.
Wtyczka diagnostyczna znajduje się po stronie kierowcy na przegrodzie czołowej, ponad dźwignią do otwierania pokrywy komory silnika.
O conector de diagnose encontra-se no lado do condutor, no painel posterior do compartimento dos pés, acima da alavanca de desbloqueio do compartimento do motor.
Stecãrul de diagnosticare se aflã pe partea soferului pe peretele din spate al spatiului pentru picioare, deasupra manetei de deschidere a capotei motorului.
Диагностический разъем находится на стороне водителя, на задней стенке пространства для ног, над рычагом отпирания капота.
Diagnosuttaget sitter på förarsidan på fotutrymmets vägg ovanför motorhuvsspaken.
Bu arıza teşhis soketi sürücü tarafında ayak bölümünün arka panelinde, motor bölümü açma kolunun üst tarafında bulunur.
A diagnosztikai csatlakozó a vezető oldali lábtér hátfalánál, a motorháztető nyitója felett található.

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- | -- | -- | 7 |  | 4/5 | 16


目录

CONCORDE
NEON
STRATUS
VISION
VOYAGER
其它信息，OBD (CARB)


Obsah

CONCORDE
Dodatečné informace o OBD (CARB)
NEON
STRATUS
VISION
VOYAGER


Inhalt

CONCORDE
NEON
STRATUS
VISION
VOYAGER
Zusatzinformation OBD (CARB)


Indhold

CONCORDE
NEON
STRATUS
VISION
VOYAGER
Yderligere information OBD (CARB)


Contents

Additional information, OBD (CARB)
CONCORDE
NEON
STRATUS
VISION
VOYAGER


Contenido

CONCORDE
información adicional OBD (CARB)
NEON
STRATUS
VISION
VOYAGER


Sisältö

CONCORDE
Lisäinformaatio OBD (CARB)
NEON
STRATUS
VISION
VOYAGER


Sommaire

CONCORDE
Information supplémentaire OBD (CARB)
NEON
STRATUS
VISION
VOYAGER


Περιεχόμενο

CONCORDE
NEON
STRATUS
VISION
VOYAGER
Πρόσθετη πληροφορία OBD (CARB)


Contenuto

CONCORDE
Informazione supplementare OBD (CARB)
NEON
STRATUS
VISION
VOYAGER


内容

Additional information, OBD (CARB)
CONCORDE
NEON
STRATUS
VISION
VOYAGER


Inhoud

CONCORDE
Extra informatie OBD (CARB)
NEON
STRATUS
VISION
VOYAGER


Innhold

CONCORDE
NEON
STRATUS
Tilleggsinformasjon OBD (CARB)
VISION
VOYAGER


Zawartość

CONCORDE
Dodatkowe informacje OBD (CARB)
NEON
STRATUS
VISION
VOYAGER


Conteúdo

CONCORDE
Informação adicional OBD (CARB)
NEON
STRATUS
VISION
VOYAGER


Continut

CONCORDE
Informatii suplimentare OBD (CARB)
NEON
STRATUS
VISION
VOYAGER


содержание

CONCORDE
NEON
STRATUS
VISION
VOYAGER
Дополнительная информация по OBD (CARB)


Innehåll

CONCORDE
Extra information om OBD (CARB)
NEON
STRATUS
VISION
VOYAGER


İçerik

CONCORDE
İlave bilgiler OBD (CARB)
NEON
STRATUS
VISION
VOYAGER


Tartalom

CONCORDE
NEON
OBD (CARB) kiegészítő információk
STRATUS
VISION
VOYAGER


CHRYSLER
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


CIADEA
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


CITROEN

CITROEN AX ab 90
CITROEN AX，90年以后
CITROEN AX od 90
CITROEN AX fra 90
CITROEN AX from 90
CITROEN AX desde 90
CITROEN AX à partir de 90
CITROEN AX alkaen 90
CITROEN AX από 90
CITROEN AX dal 90
CITROEN AX from 90
CITROEN AX vanaf 90
CITROEN AX fra 90
CITROEN AX od 90
CITROEN AX a partir de 90
CITROEN AX începând cu 90
CITROEN AX с 90
CITROEN AX fr o m 90
CITROEN AX, 90'dan itibaren
CITROEN AX 90-tól

Farbcodierung der 2-poligen Diagnosestecker:
- grün: Motorsteuerung
- grau: ABS/ASR/ABD
- weiß: Airbag
- braun: Heizung/Klima
- schwarz: Zentralverriegelung
2针式诊断座的颜色代码：
-绿色：发动机控制
-灰色：ABS/ASR/ABD
-白色：安全气囊
-橙色：加热/空调
-黑色：中央锁止
Barevne kodovani 2pinove diagnosticke zasuvky:
- Zelena: rizeni motoru
- Seda: ABS/ASR/ABD
- Bila: airbag
- Hneda: topeni/klimatizace
- Cerna: centralni zamykani
Farvekodning af det 2-polede diagnosestik:
- grøn: Motorstyring
- grå: ABS/ASR/ABD
- hvid: Airbag
- brun: Varme/klima
- sort: Centrallåsning
Colour coding for 2-pin diagnostic plugs:
- green: engine control
- grey: ABS/ASR/ABD
- white: airbag
- brown: heating/air conditioning
- black: central locking
Código de colores del enchufe de diagnóstico de 2 polos:
- verde: Control del motor
- gris: ABS/ASR/ABD
- blanco: Airbag
- marrón: calefacción/climatizador
- negro: Cierre centralizado
Codage couleur de la fiche de diagnostic 2 pôles:
- vert: commande du moteur
- gris: ABS/ASR/ABD
- blanc: airbag
- brun: chauffage /clim.
- noir: verrouillage centralisé
2-napaisen diagnoosipistokkeen värikoodaukset:
- vihreä: Moottorin ohjaus
- harmaa: ABS/ASR/ABD
- valkoinen: Airbag
- ruskea: Lämmitys/ilmastointi
- musta Keskuslukitus
Χρωματισμοί 2-πολικού φις διάγνωσης:
- Πράσινο :Ελεγχος κινητήρα
- Γκρί :ABS/ASR/ABD
- Ασπρο :Αερόσακος
- Καφέ :Θέρμανση/Κλιματισμός
- Μαύρο :Κεντρικό κλείδωμα #
Codifica colori delle spine di diagnosi a due poli:
- verde: comando motore
- grigio: ABS/ASR/ABD
- bianco: airbag
- marrone: riscaldamento/climatizzazione
- nero: chiusura centralizzata
2 ピン診断コネクターのカラー コーディング:
- 緑: エンジン コントロール
- 灰: ABS/ASR/ABD
- 白: エアバッグ
- 茶: ヒーター/エア コンディショナー
- 黒: セントラル ロック
Kleurcodering van de 2-polige diagnosestekker:
- groen: motorsturing
- grijs: ABS/ASR/ABD
- wit: airbag
- bruin: verwarming/airco
- zwart: centrale vergrendeling
Colour coding for 2-pin diagnostic plugs:
- green: engine control
- grey: ABS/ASR/ABD
- white: airbag
- brown: heating/air conditioning
- black: central locking
Barwne kodowanie 2-stykowej wtyczki diagnostycznej:
- zielony: sterowanie silnika
- szary: ABS/ASR/ABD
- biały: airbag
- brązowy: ogrzewanie/klimatyzacja
- czarny: zamek centralny #
Codificação das cores do conector de diagnose de 2 pólos:
- verde: Comando do motor
- cinzento: ABS/ASR/ABD
- branco: Airbag
- castanho: Aquecimento/sistema de ar condicionado
- preto: Trancagem central
Codare de culoare a stecãrului de diagnosticare cu 2 poli:
- verde: comandã motor
- gri: ABS/ASR/ABD
- alb: airbag
- maro:încãlzire/climatizare (aer conditionat)
- negru: închidere centralizatã
Цветное кодирование 2-х полюсного диагност. штекера:
- зеленый: управление мотором;
- серый: ABS/ASR/ABD
- белый: подушка безопасности
- коричневый: обогрев/ климат-установка
- черный: центральный замок #
Det 2-poliga diagnosuttagets färgkoder:
- grön: Motorstyrning
- grå: ABS/ASR/ABD
- vit: Airbag
- brun: Värme/klimat
- svart: Centrallås
2-fişli Diyagnoz fişinin Renk kodlaması:
-Yeşil: Motor kumandası
-Gri: ABS/ASR/ABD
-Beyaz: Airbag
-Kahve: Klima/Isıtma
-Siyah: Merkezi ayar
A 2 pólusú diagnosztikai csatlakozó színkódolása:
- zöld: motorvezérlés
- szürke: ABS/ASR/ABD
- fehér: légzsák
- barna: fűtés/klíma
- fekete: központizár #

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | 2 | 1 | GND | B+


CITROEN

CITROEN BX ab 90
CITROEN BX，90年以后
CITROEN BX od 90
CITROEN BX fra 90
CITROEN BX from 90
CITROEN BX desde 90
CITROEN BX à partir de 90
CITROEN BX alkaen 90
CITROEN BX από 90
CITROEN BX dal 90
CITROEN BX from 90
CITROEN BX vanaf 90
CITROEN BX fra 90
CITROEN BX od 90
CITROEN BX a partir de 90
CITROEN BX începând cu 90
CITROEN BX с 90
CITROEN BX fr o m 90
CITROEN BX, 90'dan itibaren
CITROEN BX 90-tól

Farbcodierung der 2-poligen Diagnosestecker:
- grün: Motorsteuerung
- grau: ABS/ASR/ABD
- weiß: Airbag
- braun: Heizung/Klima
- schwarz: Zentralverriegelung
2针式诊断座的颜色代码：
-绿色：发动机控制
-灰色：ABS/ASR/ABD
-白色：安全气囊
-橙色：加热/空调
-黑色：中央锁止
Barevne kodovani 2pinove diagnosticke zasuvky:
- Zelena: rizeni motoru
- Seda: ABS/ASR/ABD
- Bila: airbag
- Hneda: topeni/klimatizace
- Cerna: centralni zamykani
Farvekodning af det 2-polede diagnosestik:
- grøn: Motorstyring
- grå: ABS/ASR/ABD
- hvid: Airbag
- brun: Varme/klima
- sort: Centrallåsning
Colour coding for 2-pin diagnostic plugs:
- green: engine control
- grey: ABS/ASR/ABD
- white: airbag
- brown: heating/air conditioning
- black: central locking
Código de colores del enchufe de diagnóstico de 2 polos:
- verde: Control del motor
- gris: ABS/ASR/ABD
- blanco: Airbag
- marrón: calefacción/climatizador
- negro: Cierre centralizado
Codage couleur de la fiche de diagnostic 2 pôles:
- vert: commande du moteur
- gris: ABS/ASR/ABD
- blanc: airbag
- brun: chauffage /clim.
- noir: verrouillage centralisé
2-napaisen diagnoosipistokkeen värikoodaukset:
- vihreä: Moottorin ohjaus
- harmaa: ABS/ASR/ABD
- valkoinen: Airbag
- ruskea: Lämmitys/ilmastointi
- musta Keskuslukitus
Χρωματισμοί 2-πολικού φις διάγνωσης:
- Πράσινο :Ελεγχος κινητήρα
- Γκρί :ABS/ASR/ABD
- Ασπρο :Αερόσακος
- Καφέ :Θέρμανση/Κλιματισμός
- Μαύρο :Κεντρικό κλείδωμα #
Codifica colori delle spine di diagnosi a due poli:
- verde: comando motore
- grigio: ABS/ASR/ABD
- bianco: airbag
- marrone: riscaldamento/climatizzazione
- nero: chiusura centralizzata
2 ピン診断コネクターのカラー コーディング:
- 緑: エンジン コントロール
- 灰: ABS/ASR/ABD
- 白: エアバッグ
- 茶: ヒーター/エア コンディショナー
- 黒: セントラル ロック
Kleurcodering van de 2-polige diagnosestekker:
- groen: motorsturing
- grijs: ABS/ASR/ABD
- wit: airbag
- bruin: verwarming/airco
- zwart: centrale vergrendeling
Colour coding for 2-pin diagnostic plugs:
- green: engine control
- grey: ABS/ASR/ABD
- white: airbag
- brown: heating/air conditioning
- black: central locking
Barwne kodowanie 2-stykowej wtyczki diagnostycznej:
- zielony: sterowanie silnika
- szary: ABS/ASR/ABD
- biały: airbag
- brązowy: ogrzewanie/klimatyzacja
- czarny: zamek centralny #
Codificação das cores do conector de diagnose de 2 pólos:
- verde: Comando do motor
- cinzento: ABS/ASR/ABD
- branco: Airbag
- castanho: Aquecimento/sistema de ar condicionado
- preto: Trancagem central
Codare de culoare a stecãrului de diagnosticare cu 2 poli:
- verde: comandã motor
- gri: ABS/ASR/ABD
- alb: airbag
- maro:încãlzire/climatizare (aer conditionat)
- negru: închidere centralizatã
Цветное кодирование 2-х полюсного диагност. штекера:
- зеленый: управление мотором;
- серый: ABS/ASR/ABD
- белый: подушка безопасности
- коричневый: обогрев/ климат-установка
- черный: центральный замок #
Det 2-poliga diagnosuttagets färgkoder:
- grön: Motorstyrning
- grå: ABS/ASR/ABD
- vit: Airbag
- brun: Värme/klimat
- svart: Centrallås
2-fişli Diyagnoz fişinin Renk kodlaması:
-Yeşil: Motor kumandası
-Gri: ABS/ASR/ABD
-Beyaz: Airbag
-Kahve: Klima/Isıtma
-Siyah: Merkezi ayar
A 2 pólusú diagnosztikai csatlakozó színkódolása:
- zöld: motorvezérlés
- szürke: ABS/ASR/ABD
- fehér: légzsák
- barna: fűtés/klíma
- fekete: központizár #

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | 2 | 1 | GND | B+


CITROEN

CITROEN XM ab 90
CITROEN XM，90年以后
CITROEN XM od 90
CITROEN XM fra 90
CITROEN XM from 90
CITROEN XM desde 90
CITROEN XM à partir de 90
CITROEN XM alkaen 90
CITROEN XM από 90
CITROEN XM dal 90
CITROEN XM from 90
CITROEN XM vanaf 90
CITROEN XM fra 90
CITROEN XM od 90
CITROEN XM a partir de 90
CITROEN XM începând cu 90
CITROEN XM с 90
CITROEN XM fr o m 90
CITROEN XM, 90'dan itibaren
CITROEN XM 90-tól

Farbcodierung der 2-poligen Diagnosestecker:
- grün: Motorsteuerung
- grau: ABS/ASR/ABD
- weiß: Airbag
- braun: Heizung/Klima
- schwarz: Zentralverriegelung
2针式诊断座的颜色代码：
-绿色：发动机控制
-灰色：ABS/ASR/ABD
-白色：安全气囊
-橙色：加热/空调
-黑色：中央锁止
Barevne kodovani 2pinove diagnosticke zasuvky:
- Zelena: rizeni motoru
- Seda: ABS/ASR/ABD
- Bila: airbag
- Hneda: topeni/klimatizace
- Cerna: centralni zamykani
Farvekodning af det 2-polede diagnosestik:
- grøn: Motorstyring
- grå: ABS/ASR/ABD
- hvid: Airbag
- brun: Varme/klima
- sort: Centrallåsning
Colour coding for 2-pin diagnostic plugs:
- green: engine control
- grey: ABS/ASR/ABD
- white: airbag
- brown: heating/air conditioning
- black: central locking
Código de colores del enchufe de diagnóstico de 2 polos:
- verde: Control del motor
- gris: ABS/ASR/ABD
- blanco: Airbag
- marrón: calefacción/climatizador
- negro: Cierre centralizado
Codage couleur de la fiche de diagnostic 2 pôles:
- vert: commande du moteur
- gris: ABS/ASR/ABD
- blanc: airbag
- brun: chauffage /clim.
- noir: verrouillage centralisé
2-napaisen diagnoosipistokkeen värikoodaukset:
- vihreä: Moottorin ohjaus
- harmaa: ABS/ASR/ABD
- valkoinen: Airbag
- ruskea: Lämmitys/ilmastointi
- musta Keskuslukitus
Χρωματισμοί 2-πολικού φις διάγνωσης:
- Πράσινο :Ελεγχος κινητήρα
- Γκρί :ABS/ASR/ABD
- Ασπρο :Αερόσακος
- Καφέ :Θέρμανση/Κλιματισμός
- Μαύρο :Κεντρικό κλείδωμα #
Codifica colori delle spine di diagnosi a due poli:
- verde: comando motore
- grigio: ABS/ASR/ABD
- bianco: airbag
- marrone: riscaldamento/climatizzazione
- nero: chiusura centralizzata
2 ピン診断コネクターのカラー コーディング:
- 緑: エンジン コントロール
- 灰: ABS/ASR/ABD
- 白: エアバッグ
- 茶: ヒーター/エア コンディショナー
- 黒: セントラル ロック
Kleurcodering van de 2-polige diagnosestekker:
- groen: motorsturing
- grijs: ABS/ASR/ABD
- wit: airbag
- bruin: verwarming/airco
- zwart: centrale vergrendeling
Colour coding for 2-pin diagnostic plugs:
- green: engine control
- grey: ABS/ASR/ABD
- white: airbag
- brown: heating/air conditioning
- black: central locking
Barwne kodowanie 2-stykowej wtyczki diagnostycznej:
- zielony: sterowanie silnika
- szary: ABS/ASR/ABD
- biały: airbag
- brązowy: ogrzewanie/klimatyzacja
- czarny: zamek centralny #
Codificação das cores do conector de diagnose de 2 pólos:
- verde: Comando do motor
- cinzento: ABS/ASR/ABD
- branco: Airbag
- castanho: Aquecimento/sistema de ar condicionado
- preto: Trancagem central
Codare de culoare a stecãrului de diagnosticare cu 2 poli:
- verde: comandã motor
- gri: ABS/ASR/ABD
- alb: airbag
- maro:încãlzire/climatizare (aer conditionat)
- negru: închidere centralizatã
Цветное кодирование 2-х полюсного диагност. штекера:
- зеленый: управление мотором;
- серый: ABS/ASR/ABD
- белый: подушка безопасности
- коричневый: обогрев/ климат-установка
- черный: центральный замок #
Det 2-poliga diagnosuttagets färgkoder:
- grön: Motorstyrning
- grå: ABS/ASR/ABD
- vit: Airbag
- brun: Värme/klimat
- svart: Centrallås
2-fişli Diyagnoz fişinin Renk kodlaması:
-Yeşil: Motor kumandası
-Gri: ABS/ASR/ABD
-Beyaz: Airbag
-Kahve: Klima/Isıtma
-Siyah: Merkezi ayar
A 2 pólusú diagnosztikai csatlakozó színkódolása:
- zöld: motorvezérlés
- szürke: ABS/ASR/ABD
- fehér: légzsák
- barna: fűtés/klíma
- fekete: központizár #

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | 2 | 1 | GND | B+


CITROEN

CITROEN ZX ab 90
CITROEN ZX，90年以后
CITROEN ZX od 90
CITROEN ZX fra 90
CITROEN ZX from 90
CITROEN ZX desde 90
CITROEN ZX à partir de 90
CITROEN ZX alkaen 90
CITROEN ZX από 90
CITROEN ZX dal 90
CITROEN ZX from 90
CITROEN ZX vanaf 90
CITROEN ZX fra 90
CITROEN ZX od 90
CITROEN ZX a partir de 90
CITROEN ZX începând cu 90
CITROEN ZX с 90
CITROEN ZX fr o m 90
CITROEN ZX,90'dan itibaren
CITROEN ZX 90-tól

Farbcodierung der 2-poligen Diagnosestecker:
- grün: Motorsteuerung
- grau: ABS/ASR/ABD
- weiß: Airbag
- braun: Heizung/Klima
- schwarz: Zentralverriegelung
2针式诊断座的颜色代码：
-绿色：发动机控制
-灰色：ABS/ASR/ABD
-白色：安全气囊
-橙色：加热/空调
-黑色：中央锁止
Barevne kodovani 2pinove diagnosticke zasuvky:
- Zelena: rizeni motoru
- Seda: ABS/ASR/ABD
- Bila: airbag
- Hneda: topeni/klimatizace
- Cerna: centralni zamykani
Farvekodning af det 2-polede diagnosestik:
- grøn: Motorstyring
- grå: ABS/ASR/ABD
- hvid: Airbag
- brun: Varme/klima
- sort: Centrallåsning
Colour coding for 2-pin diagnostic plugs:
- green: engine control
- grey: ABS/ASR/ABD
- white: airbag
- brown: heating/air conditioning
- black: central locking
Código de colores del enchufe de diagnóstico de 2 polos:
- verde: Control del motor
- gris: ABS/ASR/ABD
- blanco: Airbag
- marrón: calefacción/climatizador
- negro: Cierre centralizado
Codage couleur de la fiche de diagnostic 2 pôles:
- vert: commande du moteur
- gris: ABS/ASR/ABD
- blanc: airbag
- brun: chauffage /clim.
- noir: verrouillage centralisé
2-napaisen diagnoosipistokkeen värikoodaukset:
- vihreä: Moottorin ohjaus
- harmaa: ABS/ASR/ABD
- valkoinen: Airbag
- ruskea: Lämmitys/ilmastointi
- musta Keskuslukitus
Χρωματισμοί 2-πολικού φις διάγνωσης:
- Πράσινο :Ελεγχος κινητήρα
- Γκρί :ABS/ASR/ABD
- Ασπρο :Αερόσακος
- Καφέ :Θέρμανση/Κλιματισμός
- Μαύρο :Κεντρικό κλείδωμα #
Codifica colori delle spine di diagnosi a due poli:
- verde: comando motore
- grigio: ABS/ASR/ABD
- bianco: airbag
- marrone: riscaldamento/climatizzazione
- nero: chiusura centralizzata
2 ピン診断コネクターのカラー コーディング:
- 緑: エンジン コントロール
- 灰: ABS/ASR/ABD
- 白: エアバッグ
- 茶: ヒーター/エア コンディショナー
- 黒: セントラル ロック
Kleurcodering van de 2-polige diagnosestekker:
- groen: motorsturing
- grijs: ABS/ASR/ABD
- wit: airbag
- bruin: verwarming/airco
- zwart: centrale vergrendeling
Colour coding for 2-pin diagnostic plugs:
- green: engine control
- grey: ABS/ASR/ABD
- white: airbag
- brown: heating/air conditioning
- black: central locking
Barwne kodowanie 2-stykowej wtyczki diagnostycznej:
- zielony: sterowanie silnika
- szary: ABS/ASR/ABD
- biały: airbag
- brązowy: ogrzewanie/klimatyzacja
- czarny: zamek centralny #
Codificação das cores do conector de diagnose de 2 pólos:
- verde: Comando do motor
- cinzento: ABS/ASR/ABD
- branco: Airbag
- castanho: Aquecimento/sistema de ar condicionado
- preto: Trancagem central
Codare de culoare a stecãrului de diagnosticare cu 2 poli:
- verde: comandã motor
- gri: ABS/ASR/ABD
- alb: airbag
- maro:încãlzire/climatizare (aer conditionat)
- negru: închidere centralizatã
Цветное кодирование 2-х полюсного диагност. штекера:
- зеленый: управление мотором;
- серый: ABS/ASR/ABD
- белый: подушка безопасности
- коричневый: обогрев/ климат-установка
- черный: центральный замок #
Det 2-poliga diagnosuttagets färgkoder:
- grön: Motorstyrning
- grå: ABS/ASR/ABD
- vit: Airbag
- brun: Värme/klimat
- svart: Centrallås
2-fişli Diyagnoz fişinin Renk kodlaması:
-Yeşil: Motor kumandası
-Gri: ABS/ASR/ABD
-Beyaz: Airbag
-Kahve: Klima/Isıtma
-Siyah: Merkezi ayar
A 2 pólusú diagnosztikai csatlakozó színkódolása:
- zöld: motorvezérlés
- szürke: ABS/ASR/ABD
- fehér: légzsák
- barna: fűtés/klíma
- fekete: központizár #

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | 2 | 1 | GND | B+


CITROEN

CITROEN SAXO 07.92-04.96
CITROEN SAXO 07.92-04.96
CITROEN SAXO 07.92-04.96
CITROEN SAXO 07.92-04.96
CITROEN SAXO 07.92-04.96
CITROEN SAXO 07.92-04.96
CITROEN SAXO 07.92-04.96
CITROEN SAXO 07.92-04.96
CITROEN SAXO 07.92-04.96
CITROEN SAXO 07.92-04.96
CITROEN SAXO 07.92-04.96
CITROEN SAXO 07.92-04.96
CITROEN SAXO 07.92-04.96
CITROEN SAXO 07.92-04.96
CITROEN SAXO 07.92-04.96
CITROEN SAXO 07.92-04.96
CITROEN SAXO 07.92-04.96
CITROEN SAXO 07.92-04.96
CITROEN SAXO 07.92-04.96
CITROEN SAXO 92.07-96.04

Farbcodierung der 2-poligen Diagnosestecker:
- grün: Motorsteuerung
- grau: ABS/ASR/ABD
- weiß: Airbag
- braun: Heizung/Klima
- schwarz: Zentralverriegelung
2针式诊断座的颜色代码：
-绿色：发动机控制
-灰色：ABS/ASR/ABD
-白色：安全气囊
-橙色：加热/空调
-黑色：中央锁止
Barevne kodovani 2pinove diagnosticke zasuvky:
- Zelena: rizeni motoru
- Seda: ABS/ASR/ABD
- Bila: airbag
- Hneda: topeni/klimatizace
- Cerna: centralni zamykani
Farvekodning af det 2-polede diagnosestik:
- grøn: Motorstyring
- grå: ABS/ASR/ABD
- hvid: Airbag
- brun: Varme/klima
- sort: Centrallåsning
Colour coding for 2-pin diagnostic plugs:
- green: engine control
- grey: ABS/ASR/ABD
- white: airbag
- brown: heating/air conditioning
- black: central locking
Código de colores del enchufe de diagnóstico de 2 polos:
- verde: Control del motor
- gris: ABS/ASR/ABD
- blanco: Airbag
- marrón: calefacción/climatizador
- negro: Cierre centralizado
Codage couleur de la fiche de diagnostic 2 pôles:
- vert: commande du moteur
- gris: ABS/ASR/ABD
- blanc: airbag
- brun: chauffage /clim.
- noir: verrouillage centralisé
2-napaisen diagnoosipistokkeen värikoodaukset:
- vihreä: Moottorin ohjaus
- harmaa: ABS/ASR/ABD
- valkoinen: Airbag
- ruskea: Lämmitys/ilmastointi
- musta Keskuslukitus
Χρωματισμοί 2-πολικού φις διάγνωσης:
- Πράσινο :Ελεγχος κινητήρα
- Γκρί :ABS/ASR/ABD
- Ασπρο :Αερόσακος
- Καφέ :Θέρμανση/Κλιματισμός
- Μαύρο :Κεντρικό κλείδωμα #
Codifica colori delle spine di diagnosi a due poli:
- verde: comando motore
- grigio: ABS/ASR/ABD
- bianco: airbag
- marrone: riscaldamento/climatizzazione
- nero: chiusura centralizzata
2 ピン診断コネクターのカラー コーディング:
- 緑: エンジン コントロール
- 灰: ABS/ASR/ABD
- 白: エアバッグ
- 茶: ヒーター/エア コンディショナー
- 黒: セントラル ロック
Kleurcodering van de 2-polige diagnosestekker:
- groen: motorsturing
- grijs: ABS/ASR/ABD
- wit: airbag
- bruin: verwarming/airco
- zwart: centrale vergrendeling
Colour coding for 2-pin diagnostic plugs:
- green: engine control
- grey: ABS/ASR/ABD
- white: airbag
- brown: heating/air conditioning
- black: central locking
Barwne kodowanie 2-stykowej wtyczki diagnostycznej:
- zielony: sterowanie silnika
- szary: ABS/ASR/ABD
- biały: airbag
- brązowy: ogrzewanie/klimatyzacja
- czarny: zamek centralny #
Codificação das cores do conector de diagnose de 2 pólos:
- verde: Comando do motor
- cinzento: ABS/ASR/ABD
- branco: Airbag
- castanho: Aquecimento/sistema de ar condicionado
- preto: Trancagem central
Codare de culoare a stecãrului de diagnosticare cu 2 poli:
- verde: comandã motor
- gri: ABS/ASR/ABD
- alb: airbag
- maro:încãlzire/climatizare (aer conditionat)
- negru: închidere centralizatã
Цветное кодирование 2-х полюсного диагност. штекера:
- зеленый: управление мотором;
- серый: ABS/ASR/ABD
- белый: подушка безопасности
- коричневый: обогрев/ климат-установка
- черный: центральный замок #
Det 2-poliga diagnosuttagets färgkoder:
- grön: Motorstyrning
- grå: ABS/ASR/ABD
- vit: Airbag
- brun: Värme/klimat
- svart: Centrallås
2-fişli Diyagnoz fişinin Renk kodlaması:
-Yeşil: Motor kumandası
-Gri: ABS/ASR/ABD
-Beyaz: Airbag
-Kahve: Klima/Isıtma
-Siyah: Merkezi ayar
A 2 pólusú diagnosztikai csatlakozó színkódolása:
- zöld: motorvezérlés
- szürke: ABS/ASR/ABD
- fehér: légzsák
- barna: fűtés/klíma
- fekete: központizár #

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | 2 | 1 | GND | B+


CITROEN

CITROEN SAXO 05.96-04.98
CITROEN SAXO 05.96-04.98
CITROEN SAXO 05.96-04.98
CITROEN SAXO 05.96-04.98
CITROEN SAXO 05.96-04.98
CITROEN SAXO 05.96-04.98
CITROEN SAXO 05.96-04.98
CITROEN SAXO 05.96-04.98
CITROEN SAXO 05.96-04.98
CITROEN SAXO 05.96-04.98
CITROEN SAXO 05.96-04.98
CITROEN SAXO 05.96-04.98
CITROEN SAXO 05.96-04.98
CITROEN SAXO 05.96-04.98
CITROEN SAXO 05.96-04.98
CITROEN SAXO 05.96-04.98
CITROEN SAXO 05.96-04.98
CITROEN SAXO 05.96-04.98
CITROEN SAXO 05.96-04.98
CITROEN SAXO 96.05-98.04

Zusätzliche Pins (über die Diagnosefunktionalität hinaus)
其它针（不用于诊断功能）
Přídavné piny (nad rámec diagnostických funkcí)
Yderligere pins (udfra diagnosefunktionaliteten)
Additional pins (other than for diagnostic function)
Pins adicionales (más allá de la funcionalidad de diagnóstico)
Broches supplémentaires (au-delà de la fonctionnalité du diagnostic)
Lisänavat (diagnoositoimintojen ulkopuoliset)
Πρόσθετες επαφές (πέρα από τις λειτουργίες διάγνωσης)
Pin supplementari (esclusa la funzionalità di diagnosi)
Additional pins (other than for diagnostic function)
Extra pins ( boven de diagnosefunctionaliteit uit)
Tilleggspin (utover diagnosefunksjonaliteten)
Dodatkowe piny (oprócz funkcjonalności diagnozowania)
Pinos adicionais (além da funcionalidade da diagnose)
Pin-uri suplimentare (peste functionalitatea diagnosticãrii)
Дополнительные выводы (не входящие в объем функций диагностики)
Extra stift (utöver diagnosfunktionen)
İlave Pin'ler (arıza teşhis fonksiyonun dışında)
kiegészítő érintkező (..................kifelé)

Pin 针 Pin Pin Pin pin Broche Napa Eπαφή Pin Pin pin Pin pin Pino Pin Вывод Pin Pin érintk. | Beschreibung 说明 Popis Beskrivelse Description Descripción Description Kuvaus Περιγραφή Descrizione Description Beschrijving Beskrivelse Opis Descrição Descriere Описание Beskrivning Açıklama Leírás
C3 | Ausgang Blinkcode 闪光码输出 Výstup blikacího kódu Udgang blinkkode Blink code output Salida código intermitente Sortie code clignotant Vilkkukoodin lähtö Εξοδος κωδικών αναβοσβησίματος Uscita codice lampeggiante Blink code output Uitgang knippercode Utgang blinkcode Wyjście kodu błyskowego Saída código intermitente Iesire cod semnalizare Выход светового кода Utgång blinkkod Sinyal kodu çıkışı Villogókód kimenet
D1 | Test GMV 1 GMV 1 测试 Test GMV 1 Test GMV 1 GMV 1 test Prueba GMV 1 Essai GMV 1 Testi GMV 1 Ελεγχος GMV 1 Test GMV 1 GMV 1 test Test GMV 1 Test GMV 1 Test GMV 1 Teste GMV 1 Test GMV 1 Тестирование GMV 1 Test GMV 1 Test GMV 1 Teszt GMV 1
D2 | Test GMV 2 GMV 2 测试 Test GMV 2 Test GMV 2 GMV 2 test Prueba GMV 2 Essai GMV 2 Testi GMV 2 Ελεγχος GMV 2 Test GMV 2 GMV 2 test Test GMV 2 Test GMV 2 Test GMV 2 Teste GMV 2 Test GMV 2 Тестирование GMV 2 Test GMV 2 Test GMV 2 Teszt GMV 2
D3 | Drehzahlüberwachungsrelais 速度监控继电器 Relé pro sledování otáček Omdrejningsovervågningsrelæ Speed monitoring relay Relé de supervisión del número de revoluciones Relais de contrôle de la vitesse de rotation Pyörintänopeusvalvonnan rele Ρελέ επιτήρησης στροφών Relè per controllo del numero di giri Speed monitoring relay Toerentalbewakingsrelais Relé turtallovervåking Przekaźnik kontroli obrotów Relé de monitorização das rotações Releu monitorizare turatie Реле контроля частоты вращения Varvtalsövervakningsrelä Devir sayısı denetimi rölesi Fordulatszám-felügyelet relé
B1 | Masse des OT-Gebers (Diesel) TDC传感器接地（柴油机） Kostra snímače HÚ (vznětové motory) OT-giverens stel (Diesel) Ground of TDC-pickup (Diesel) Masa del transmisor de PMS (Diesel) Masse du capteur de PMH (Diesel) YKK-anturin maatto (diesel) Σώμα αισθητήρα OT (Diesel) Massa del trasduttore PMS (Diesel) Ground of TDC-pickup (Diesel) Massa van BDP gever (diesel) Jord til OT-giver (diesel) Masa czujnika położenia ZZ (diesel) Massa do emissor do ponto morto superior (diesel) Masa senzorului pt. punctul mort superior (diesel) Масса датчика в.м.т. (дизельный двигатель) ÖD-givarens stomme (diesel) ÜÖN-vericisi şasesi (dizel) OT-(felsőholtponti)jeladó test (dízel)
B2 | Abschirmung des OT-Gebers TDC传感器屏蔽 Stínění snímače HÚ Afskærmning af OT-giveren Shielding of TDC-pickup Apantallado del transmisor de PMS Blindage du capteur de PMH YKK-anturin suojaus Θωράκιση αισθητήρα OT (AΝΣ) Schermatura del trasduttore PMS Shielding of TDC-pickup Afscherming van de BDP-gever Avskjerming av OT-giveren Ekranowanie czujnika położenia ZZ Blindagem do emissor do ponto morto superior Ecranarea senzorului pentru puntul mort superior Экран датчика в.м.т. ÖD-givarens skärm ÜÖN-vericisi koruması OT-(felsőholtponti)jeladó védelme
B3 | Versorgung des OT-Gebers oder Drehzahlsignal TDC传感器电源或速度信号 Napájení snímače HÚ nebo signál otáček OT-giverens forsyning eller omdrejningssignal Power for TDC-pickup or speed signal Alimentación del transmisor de PMS ó señal n° rev. Alimentation du capteur de PMH ou signal de régime YKK-anturin toimintajännite tai pyör.nop.signaali Τροφοδοσία αισθητήρων ΟΤ (ΑΝΣ) ή σήμα στροφών Alimentazione del trasd. PMS o del segnale n. giri Power for TDC-pickup or speed signal Verzorging van de BDP-gever of toerentalsignaal Forsyning av OT giver eller turtallsignal Zasilanie czujnika położenia ZZ lub sygnał obrotów Alimentação emissor PMS ou sinal de rotações Alim. senz. pct. mort superior sau semnal turatie Питание датчика в.м.т. или сигнал частоты вращения ÖD-givarens försörjning eller varvtalssignal ÜÖN-vericisi beslemesi veya devir sayısı sinyali OT-(felsőholtpont)jeladó táp vagy fordulatszám-jel
J1/2/3 | Reserve 预留 Rezerva Reserve Reserve Reserva Réserve Varalla Ρεζέρβα Riserva Reserve Reserve Ekstra Rezerwa Reserva Rezervã Резерв Reserv Yedek Tartalék

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Klemme 30 接线端 30 Svorka 30 Klemme 30 Terminal 30 Borne 30 Borne 30 Napa 30 Επαφή 30 Morsetto 30 ターミナル 30 Klem 30 Klemme 30 Zacisk 30 Terminal 30 Clema 30 Клемма 30 Klämma 30 Klemens 30 30-as pont | -- | -- |  |  |  |  |  | A1
Klemme 15 接线端 15 Sv. 15 Klemme 15 Terminal 15 Borne 15 Borne 15 Napa 15 Επαφή 15 Morsetto 15 ターミナル 15 Klem 15 Klemme 15 Zacisk 15 Terminal 15 Clema 15 Клемма 15 Klämma 15 Klemens 15 15 pont | -- | -- |  |  |  |  |  | A2
Masse (Motor) 接地（发动机） Kostra (motor) Stel (Motor) Ground (engine) Masa (motor) Masse (moteur) Maadoitus (moottori) Σώμα (Κινητήρα) Massa (motore) Ground (engine) Massa (motor) Jord (motor) Masa (silnik) Massa (motor) Masã (motor) Масса (двигатель) Stomme (motor) Şase (Motor) Test (motor) | -- | -- |  |  |  |  | A3 |
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | C1 | C2 | A3 | A1/2
ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS, ABS/ASR ABS; ABS/ASR ABS/ASR ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR | -- | -- |  |  | E1 |  | A3 | A1/2
Niveauregulierung 液位控制 Regulace výšky vozidla Niveauregulering Level control Regulación de nivel Régulation du niveau Tasonsäätö Ρύθμιση στάθμης οχήματος Regolazione livello レベライザー Niveauregeling Høyderegulering Regulacja poziomu Regulação do nível do veículo Reglare nivel Регулировка дорожного просвета Nivåreglering Araç yükseklik ayarı Szintszabályzás | -- | -- |  |  | E2 |  | A3 | A1/2
Servolenkung 动力转向 Servořízení Servostyring Power steering Servodirección Direction assistée Ohjaustehostin Υδραυλικό τιμόνι Servosterzo パワー ステアリング Stuurbekrachtiging Servostyring Wspomaganie kierownicy Servodirecção Servodirectie Усилитель рулевого управления Servostyrning Hidrolik direksiyon Szervokormány | -- | -- |  |  | E3 |  | A3 | A1/2
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | F1 |  | A3 | A1/2
Sitzverstellung 座椅调节 Nastavení sedadla Sædeindstilling Seat adjustment Regulacion de asiento Réglage des sièges Istuinsäätö Ρύθμιση καθίσματος Regolazione sedile シート調整 Stoelverstelling Setejustering Regulacja fotela Regulagem do assento Reglare scaun Регулировка сидений Sätesinställning Koltuk ayarı Ülésállítás | -- | -- |  |  | F2 |  | A3 | A1/2
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | F3 |  | A3 | A1/2
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | G1 |  | A3 | A1/2
Hinterachse (lenkbar) 后桥（可转动） Zadní náprava (řiditelná) Bagaksel (styrbar) Rear axle (steerable) Eje posterior (girable) Essieu arrière (directeur) Taka-akseli (ohjaava) Πίσω άξονας (διευθυνόμενος) Asse posteriore (sterzabile) リア アクスル Achteras (stuurbaar) Bakaksel (kan styres) Tylna oś (kierowalna) Eixo traseiro (comandável) Punte spate (dirijabilã) Задний мост (управляемый) Bakaxel (styrbar) Arka aks (manevralı) Hátsótengely (kormányzott) | -- | -- |  |  | G2 |  | A3 | A1/2
Differentialsperre 差速器锁止开关 Uzávěr diferenciálu Differentialespærre Differential lock Bloqueo diferencial Blocage des différentiels Tasauspyörästölukko Μπλοκέ διαφορικό Bloccaggio del differenziale ディファレンシャル ロック Sper van differentieel Differensialsperre Blokada mech. różnicowego Bloqueio do diferencial Blocare diferential Блокировка дифференциала Differentialspärr Diferansiyel kilidi Differenciálzár | -- | -- |  |  | G3 |  | A3 | A1/2
Geschwindigkeits-Regelanlage 速度控制系统 Zařízení pro regulaci rychlosti Hastigheds-reguleringsanlæg Speed control system Sistema de regulación de la velocidad Régulateur de vitesse Vakionopeussäädin Σύστημα ρύθμισης ταχύτητας Impianto di regolazione velocità Speed control system Snelheids regelsysteem Hastighets-reguleringsanlegg Układ regulacji prędkości jazdy Sistema de regulação da velocidade Instalatie reglare vitezã Система регулировки скорости движения Hastighetsregleringssystem Hız ayarlama sistemi Sebességszabályzó-berendezés | -- | -- |  |  | H1 |  | A3 | A1/2
Bordcomputer 车载计算机 Palubní počítač Bordcomputer On-board computer Ordenador de a bordo Ordinateur de bord Ajotietokone Εσωτερικός υπολογιστής. Computer di bordo オンボード コンピューター Boordcomputer Kjørecomputer Komputer pokładowy Computador de bordo Computer de bord Боротовой компьютер Färddator Araç içi bilgisayar Fedélzeti számítógép | -- | -- |  |  | H2 |  | A3 | A1/2
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | H3 |  | A3 | A1/2
Rückspiegel Memory 后视镜，存储器 Zpětné zrcátko s pamětí Bakspejl memory Rear-view mirror, memory Memoria espejo retrovisor Mémoire rétroviseur Peruutuspeilimuisti Μνήμη καθρέπτη πίσω οπτικού πεδίου Memoria specchio retrovisore Rear-view mirror, memory Achteruitkijkspiegel memory Bakspeil memory Pamięć lusterka wstecznego Retrovisor memória Memorie oglindã retrovizoare Память зеркала заднего вида Backspegel Memory Dikiz aynası hafızası Visszapillantótükör memória | -- | -- |  |  | I1 |  | A3 | A1/2
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | I2 |  | A3 | A1/2
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | I3 |  | A3 | A1/2


CITROEN

CITROEN SAXO ab 06.98
CITROEN SAXO，98年6月以后
CITROEN SAXO od 06.98
CITROEN SAXO fra 06.98
CITROEN SAXO from 06.98
CITROEN SAXO desde 06/98
CITROEN SAXO à partir de 06.98
CITROEN SAXO alkaen 06.98
CITROEN SAXO από 06.98
CITROEN SAXO dal 06.98
CITROEN SAXO from 06.98
CITROEN SAXO vanaf 06.98
CITROEN SAXO fra 06.98
CITROEN SAXO od 06.98
CITROEN SAXO a partir de 06.98
CITROEN SAXO începând cu 06.98
CITROEN SAXO с 06.98
CITROEN SAXO fr o m 06.98
CITROEN SAXO, 06.98'den itibaren
CITROEN SAXO 98.06-tól

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 13 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 12 |  | 4/5 | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 2 |  | 4/5 | 16
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 11 |  | 4/5 | 16
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 14 |  | 4/5 | 16
Servolenkung 动力转向 Servořízení Servostyring Power steering Servodirección Direction assistée Ohjaustehostin Υδραυλικό τιμόνι Servosterzo パワー ステアリング Stuurbekrachtiging Servostyring Wspomaganie kierownicy Servodirecção Servodirectie Усилитель рулевого управления Servostyrning Hidrolik direksiyon Szervokormány | -- | -- |  |  | 10 |  | 4/5 | 16
Drehzahl 速度 Otáčky Omdrejningstal Speed Número de revoluciones Régime Pyörintänopeus Στροφές. Numero di giri 回転数 Toerental Turtall Obroty Número de rotações Turatie Число оборотов Varvtal Devir sayısı Fordulatszám | -- | -- |  |  | 3 |  | 4/5 | 16


CITROEN

CITROEN ZX 1.9 8V
CITROEN ZX 1.9 8V
CITROEN ZX 1.9 8V
CITROEN ZX 1.9 8V
CITROEN ZX 1.9 8V
CITROEN ZX 1.9 8V
CITROEN ZX 1.9 8V
CITROEN ZX 1.9 8V
CITROEN ZX 1.9 8V
CITROEN ZX 1.9 8V
CITROEN ZX 1.9 8V
CITROEN ZX 1.9 8V
CITROEN ZX 1.9 8V
CITROEN ZX 1.9 8V
CITROEN ZX 1.9 8V
CITROEN ZX 1.9 8V
CITROEN ZX 1.9 8V
CITROEN ZX 1.9 8V
CITROEN ZX 1.9 8V
CITROEN ZX 1.9 8V

Farbcodierung der 2-poligen Diagnosestecker:
- grün: Motorsteuerung
- grau: ABS/ASR/ABD
- weiß: Airbag
- braun: Heizung/Klima
- schwarz: Zentralverriegelung
2针式诊断座的颜色代码：
-绿色：发动机控制
-灰色：ABS/ASR/ABD
-白色：安全气囊
-橙色：加热/空调
-黑色：中央锁止
Barevne kodovani 2pinove diagnosticke zasuvky:
- Zelena: rizeni motoru
- Seda: ABS/ASR/ABD
- Bila: airbag
- Hneda: topeni/klimatizace
- Cerna: centralni zamykani
Farvekodning af det 2-polede diagnosestik:
- grøn: Motorstyring
- grå: ABS/ASR/ABD
- hvid: Airbag
- brun: Varme/klima
- sort: Centrallåsning
Colour coding for 2-pin diagnostic plugs:
- green: engine control
- grey: ABS/ASR/ABD
- white: airbag
- brown: heating/air conditioning
- black: central locking
Código de colores del enchufe de diagnóstico de 2 polos:
- verde: Control del motor
- gris: ABS/ASR/ABD
- blanco: Airbag
- marrón: calefacción/climatizador
- negro: Cierre centralizado
Codage couleur de la fiche de diagnostic 2 pôles:
- vert: commande du moteur
- gris: ABS/ASR/ABD
- blanc: airbag
- brun: chauffage /clim.
- noir: verrouillage centralisé
2-napaisen diagnoosipistokkeen värikoodaukset:
- vihreä: Moottorin ohjaus
- harmaa: ABS/ASR/ABD
- valkoinen: Airbag
- ruskea: Lämmitys/ilmastointi
- musta Keskuslukitus
Χρωματισμοί 2-πολικού φις διάγνωσης:
- Πράσινο :Ελεγχος κινητήρα
- Γκρί :ABS/ASR/ABD
- Ασπρο :Αερόσακος
- Καφέ :Θέρμανση/Κλιματισμός
- Μαύρο :Κεντρικό κλείδωμα #
Codifica colori delle spine di diagnosi a due poli:
- verde: comando motore
- grigio: ABS/ASR/ABD
- bianco: airbag
- marrone: riscaldamento/climatizzazione
- nero: chiusura centralizzata
2 ピン診断コネクターのカラー コーディング:
- 緑: エンジン コントロール
- 灰: ABS/ASR/ABD
- 白: エアバッグ
- 茶: ヒーター/エア コンディショナー
- 黒: セントラル ロック
Kleurcodering van de 2-polige diagnosestekker:
- groen: motorsturing
- grijs: ABS/ASR/ABD
- wit: airbag
- bruin: verwarming/airco
- zwart: centrale vergrendeling
Colour coding for 2-pin diagnostic plugs:
- green: engine control
- grey: ABS/ASR/ABD
- white: airbag
- brown: heating/air conditioning
- black: central locking
Barwne kodowanie 2-stykowej wtyczki diagnostycznej:
- zielony: sterowanie silnika
- szary: ABS/ASR/ABD
- biały: airbag
- brązowy: ogrzewanie/klimatyzacja
- czarny: zamek centralny #
Codificação das cores do conector de diagnose de 2 pólos:
- verde: Comando do motor
- cinzento: ABS/ASR/ABD
- branco: Airbag
- castanho: Aquecimento/sistema de ar condicionado
- preto: Trancagem central
Codare de culoare a stecãrului de diagnosticare cu 2 poli:
- verde: comandã motor
- gri: ABS/ASR/ABD
- alb: airbag
- maro:încãlzire/climatizare (aer conditionat)
- negru: închidere centralizatã
Цветное кодирование 2-х полюсного диагност. штекера:
- зеленый: управление мотором;
- серый: ABS/ASR/ABD
- белый: подушка безопасности
- коричневый: обогрев/ климат-установка
- черный: центральный замок #
Det 2-poliga diagnosuttagets färgkoder:
- grön: Motorstyrning
- grå: ABS/ASR/ABD
- vit: Airbag
- brun: Värme/klimat
- svart: Centrallås
2-fişli Diyagnoz fişinin Renk kodlaması:
-Yeşil: Motor kumandası
-Gri: ABS/ASR/ABD
-Beyaz: Airbag
-Kahve: Klima/Isıtma
-Siyah: Merkezi ayar
A 2 pólusú diagnosztikai csatlakozó színkódolása:
- zöld: motorvezérlés
- szürke: ABS/ASR/ABD
- fehér: légzsák
- barna: fűtés/klíma
- fekete: központizár #

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | 2 | 1 | GND | B+


CITROEN

CITROEN BX19 TZ1 ab 90
CITROEN BX19 TZ1，90年以后
CITROEN BX19 TZ1 od 90
CITROEN BX19 TZ1 fra 90
CITROEN BX19 TZ1 from 90
CITROEN BX19 TZ1 desde 90
CITROEN BX19 TZ1 à partir de 90
CITROEN BX19 TZ1 alkaen 90
CITROEN BX19 TZ1 από 90
CITROEN BX19 TZ1 dal 90
CITROEN BX19 TZ1 from 90
CITROEN BX19 TZ1 vanaf 90
CITROEN BX19 TZ1 fra 90
CITROEN BX19 TZ1 od 90
CITROEN BX19 TZ1 a partir de 90
CITROEN BX19 TZ1 începând cu 90
CITROEN BX19 TZ1 с 90
CITROEN BX19 TZ1 fr o m 90
CITROEN BX19 TZ1, 90'dan itibaren
CITROEN BX19 TZ1 90-től

Farbcodierung der 2-poligen Diagnosestecker:
- grün: Motorsteuerung
- grau: ABS/ASR/ABD
- weiß: Airbag
- braun: Heizung/Klima
- schwarz: Zentralverriegelung
2针式诊断座的颜色代码：
-绿色：发动机控制
-灰色：ABS/ASR/ABD
-白色：安全气囊
-橙色：加热/空调
-黑色：中央锁止
Barevne kodovani 2pinove diagnosticke zasuvky:
- Zelena: rizeni motoru
- Seda: ABS/ASR/ABD
- Bila: airbag
- Hneda: topeni/klimatizace
- Cerna: centralni zamykani
Farvekodning af det 2-polede diagnosestik:
- grøn: Motorstyring
- grå: ABS/ASR/ABD
- hvid: Airbag
- brun: Varme/klima
- sort: Centrallåsning
Colour coding for 2-pin diagnostic plugs:
- green: engine control
- grey: ABS/ASR/ABD
- white: airbag
- brown: heating/air conditioning
- black: central locking
Código de colores del enchufe de diagnóstico de 2 polos:
- verde: Control del motor
- gris: ABS/ASR/ABD
- blanco: Airbag
- marrón: calefacción/climatizador
- negro: Cierre centralizado
Codage couleur de la fiche de diagnostic 2 pôles:
- vert: commande du moteur
- gris: ABS/ASR/ABD
- blanc: airbag
- brun: chauffage /clim.
- noir: verrouillage centralisé
2-napaisen diagnoosipistokkeen värikoodaukset:
- vihreä: Moottorin ohjaus
- harmaa: ABS/ASR/ABD
- valkoinen: Airbag
- ruskea: Lämmitys/ilmastointi
- musta Keskuslukitus
Χρωματισμοί 2-πολικού φις διάγνωσης:
- Πράσινο :Ελεγχος κινητήρα
- Γκρί :ABS/ASR/ABD
- Ασπρο :Αερόσακος
- Καφέ :Θέρμανση/Κλιματισμός
- Μαύρο :Κεντρικό κλείδωμα #
Codifica colori delle spine di diagnosi a due poli:
- verde: comando motore
- grigio: ABS/ASR/ABD
- bianco: airbag
- marrone: riscaldamento/climatizzazione
- nero: chiusura centralizzata
2 ピン診断コネクターのカラー コーディング:
- 緑: エンジン コントロール
- 灰: ABS/ASR/ABD
- 白: エアバッグ
- 茶: ヒーター/エア コンディショナー
- 黒: セントラル ロック
Kleurcodering van de 2-polige diagnosestekker:
- groen: motorsturing
- grijs: ABS/ASR/ABD
- wit: airbag
- bruin: verwarming/airco
- zwart: centrale vergrendeling
Colour coding for 2-pin diagnostic plugs:
- green: engine control
- grey: ABS/ASR/ABD
- white: airbag
- brown: heating/air conditioning
- black: central locking
Barwne kodowanie 2-stykowej wtyczki diagnostycznej:
- zielony: sterowanie silnika
- szary: ABS/ASR/ABD
- biały: airbag
- brązowy: ogrzewanie/klimatyzacja
- czarny: zamek centralny #
Codificação das cores do conector de diagnose de 2 pólos:
- verde: Comando do motor
- cinzento: ABS/ASR/ABD
- branco: Airbag
- castanho: Aquecimento/sistema de ar condicionado
- preto: Trancagem central
Codare de culoare a stecãrului de diagnosticare cu 2 poli:
- verde: comandã motor
- gri: ABS/ASR/ABD
- alb: airbag
- maro:încãlzire/climatizare (aer conditionat)
- negru: închidere centralizatã
Цветное кодирование 2-х полюсного диагност. штекера:
- зеленый: управление мотором;
- серый: ABS/ASR/ABD
- белый: подушка безопасности
- коричневый: обогрев/ климат-установка
- черный: центральный замок #
Det 2-poliga diagnosuttagets färgkoder:
- grön: Motorstyrning
- grå: ABS/ASR/ABD
- vit: Airbag
- brun: Värme/klimat
- svart: Centrallås
2-fişli Diyagnoz fişinin Renk kodlaması:
-Yeşil: Motor kumandası
-Gri: ABS/ASR/ABD
-Beyaz: Airbag
-Kahve: Klima/Isıtma
-Siyah: Merkezi ayar
A 2 pólusú diagnosztikai csatlakozó színkódolása:
- zöld: motorvezérlés
- szürke: ABS/ASR/ABD
- fehér: légzsák
- barna: fűtés/klíma
- fekete: központizár #

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | 2 | 1 | GND | B+


CITROEN

CITROEN XM
CITROEN XM
CITROEN XM
CITROEN XM
CITROEN XM
CITROEN XM
CITROEN XM
CITROEN XM
CITROEN XM
CITROEN XM
CITROEN XM
CITROEN XM
CITROEN XM
CITROEN XM
CITROEN XM
CITROEN XM
CITROEN XM
CITROEN XM
CITROEN XM
CITROEN XM

Zusätzliche Pins (über die Diagnosefunktionalität hinaus)
其它针（不用于诊断功能）
Přídavné piny (nad rámec diagnostických funkcí)
Yderligere pins (udfra diagnosefunktionaliteten)
Additional pins (other than for diagnostic function)
Pins adicionales (más allá de la funcionalidad de diagnóstico)
Broches supplémentaires (au-delà de la fonctionnalité du diagnostic)
Lisänavat (diagnoositoimintojen ulkopuoliset)
Πρόσθετες επαφές (πέρα από τις λειτουργίες διάγνωσης)
Pin supplementari (esclusa la funzionalità di diagnosi)
Additional pins (other than for diagnostic function)
Extra pins ( boven de diagnosefunctionaliteit uit)
Tilleggspin (utover diagnosefunksjonaliteten)
Dodatkowe piny (oprócz funkcjonalności diagnozowania)
Pinos adicionais (além da funcionalidade da diagnose)
Pin-uri suplimentare (peste functionalitatea diagnosticãrii)
Дополнительные выводы (не входящие в объем функций диагностики)
Extra stift (utöver diagnosfunktionen)
İlave Pin'ler (arıza teşhis fonksiyonun dışında)
kiegészítő érintkező (..................kifelé)

Pin 针 Pin Pin Pin pin Broche Napa Eπαφή Pin Pin pin Pin pin Pino Pin Вывод Pin Pin érintk. | Beschreibung 说明 Popis Beskrivelse Description Descripción Description Kuvaus Περιγραφή Descrizione Description Beschrijving Beskrivelse Opis Descrição Descriere Описание Beskrivning Açıklama Leírás
C3 | Ausgang Blinkcode 闪光码输出 Výstup blikacího kódu Udgang blinkkode Blink code output Salida código intermitente Sortie code clignotant Vilkkukoodin lähtö Εξοδος κωδικών αναβοσβησίματος Uscita codice lampeggiante Blink code output Uitgang knippercode Utgang blinkcode Wyjście kodu błyskowego Saída código intermitente Iesire cod semnalizare Выход светового кода Utgång blinkkod Sinyal kodu çıkışı Villogókód kimenet
D1 | Test GMV 1 GMV 1 测试 Test GMV 1 Test GMV 1 GMV 1 test Prueba GMV 1 Essai GMV 1 Testi GMV 1 Ελεγχος GMV 1 Test GMV 1 GMV 1 test Test GMV 1 Test GMV 1 Test GMV 1 Teste GMV 1 Test GMV 1 Тестирование GMV 1 Test GMV 1 Test GMV 1 Teszt GMV 1
D2 | Test GMV 2 GMV 2 测试 Test GMV 2 Test GMV 2 GMV 2 test Prueba GMV 2 Essai GMV 2 Testi GMV 2 Ελεγχος GMV 2 Test GMV 2 GMV 2 test Test GMV 2 Test GMV 2 Test GMV 2 Teste GMV 2 Test GMV 2 Тестирование GMV 2 Test GMV 2 Test GMV 2 Teszt GMV 2
D3 | Drehzahlüberwachungsrelais 速度监控继电器 Relé pro sledování otáček Omdrejningsovervågningsrelæ Speed monitoring relay Relé de supervisión del número de revoluciones Relais de contrôle de la vitesse de rotation Pyörintänopeusvalvonnan rele Ρελέ επιτήρησης στροφών Relè per controllo del numero di giri Speed monitoring relay Toerentalbewakingsrelais Relé turtallovervåking Przekaźnik kontroli obrotów Relé de monitorização das rotações Releu monitorizare turatie Реле контроля частоты вращения Varvtalsövervakningsrelä Devir sayısı denetimi rölesi Fordulatszám-felügyelet relé
B1 | Masse des OT-Gebers (Diesel) TDC传感器接地（柴油机） Kostra snímače HÚ (vznětové motory) OT-giverens stel (Diesel) Ground of TDC-pickup (Diesel) Masa del transmisor de PMS (Diesel) Masse du capteur de PMH (Diesel) YKK-anturin maatto (diesel) Σώμα αισθητήρα OT (Diesel) Massa del trasduttore PMS (Diesel) Ground of TDC-pickup (Diesel) Massa van BDP gever (diesel) Jord til OT-giver (diesel) Masa czujnika położenia ZZ (diesel) Massa do emissor do ponto morto superior (diesel) Masa senzorului pt. punctul mort superior (diesel) Масса датчика в.м.т. (дизельный двигатель) ÖD-givarens stomme (diesel) ÜÖN-vericisi şasesi (dizel) OT-(felsőholtponti)jeladó test (dízel)
B2 | Abschirmung des OT-Gebers TDC传感器屏蔽 Stínění snímače HÚ Afskærmning af OT-giveren Shielding of TDC-pickup Apantallado del transmisor de PMS Blindage du capteur de PMH YKK-anturin suojaus Θωράκιση αισθητήρα OT (AΝΣ) Schermatura del trasduttore PMS Shielding of TDC-pickup Afscherming van de BDP-gever Avskjerming av OT-giveren Ekranowanie czujnika położenia ZZ Blindagem do emissor do ponto morto superior Ecranarea senzorului pentru puntul mort superior Экран датчика в.м.т. ÖD-givarens skärm ÜÖN-vericisi koruması OT-(felsőholtponti)jeladó védelme
B3 | Versorgung des OT-Gebers oder Drehzahlsignal TDC传感器电源或速度信号 Napájení snímače HÚ nebo signál otáček OT-giverens forsyning eller omdrejningssignal Power for TDC-pickup or speed signal Alimentación del transmisor de PMS ó señal n° rev. Alimentation du capteur de PMH ou signal de régime YKK-anturin toimintajännite tai pyör.nop.signaali Τροφοδοσία αισθητήρων ΟΤ (ΑΝΣ) ή σήμα στροφών Alimentazione del trasd. PMS o del segnale n. giri Power for TDC-pickup or speed signal Verzorging van de BDP-gever of toerentalsignaal Forsyning av OT giver eller turtallsignal Zasilanie czujnika położenia ZZ lub sygnał obrotów Alimentação emissor PMS ou sinal de rotações Alim. senz. pct. mort superior sau semnal turatie Питание датчика в.м.т. или сигнал частоты вращения ÖD-givarens försörjning eller varvtalssignal ÜÖN-vericisi beslemesi veya devir sayısı sinyali OT-(felsőholtpont)jeladó táp vagy fordulatszám-jel
J1/2/3 | Reserve 预留 Rezerva Reserve Reserve Reserva Réserve Varalla Ρεζέρβα Riserva Reserve Reserve Ekstra Rezerwa Reserva Rezervã Резерв Reserv Yedek Tartalék

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Klemme 30 接线端 30 Svorka 30 Klemme 30 Terminal 30 Borne 30 Borne 30 Napa 30 Επαφή 30 Morsetto 30 ターミナル 30 Klem 30 Klemme 30 Zacisk 30 Terminal 30 Clema 30 Клемма 30 Klämma 30 Klemens 30 30-as pont | -- | -- |  |  |  |  |  | A1
Klemme 15 接线端 15 Sv. 15 Klemme 15 Terminal 15 Borne 15 Borne 15 Napa 15 Επαφή 15 Morsetto 15 ターミナル 15 Klem 15 Klemme 15 Zacisk 15 Terminal 15 Clema 15 Клемма 15 Klämma 15 Klemens 15 15 pont | -- | -- |  |  |  |  |  | A2
Masse (Motor) 接地（发动机） Kostra (motor) Stel (Motor) Ground (engine) Masa (motor) Masse (moteur) Maadoitus (moottori) Σώμα (Κινητήρα) Massa (motore) Ground (engine) Massa (motor) Jord (motor) Masa (silnik) Massa (motor) Masã (motor) Масса (двигатель) Stomme (motor) Şase (Motor) Test (motor) | -- | -- |  |  |  |  | A3 |
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | C1 | C2 | A3 | A1/2
ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS, ABS/ASR ABS; ABS/ASR ABS/ASR ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR | -- | -- |  |  | E1 |  | A3 | A1/2
Niveauregulierung 液位控制 Regulace výšky vozidla Niveauregulering Level control Regulación de nivel Régulation du niveau Tasonsäätö Ρύθμιση στάθμης οχήματος Regolazione livello レベライザー Niveauregeling Høyderegulering Regulacja poziomu Regulação do nível do veículo Reglare nivel Регулировка дорожного просвета Nivåreglering Araç yükseklik ayarı Szintszabályzás | -- | -- |  |  | E2 |  | A3 | A1/2
Servolenkung 动力转向 Servořízení Servostyring Power steering Servodirección Direction assistée Ohjaustehostin Υδραυλικό τιμόνι Servosterzo パワー ステアリング Stuurbekrachtiging Servostyring Wspomaganie kierownicy Servodirecção Servodirectie Усилитель рулевого управления Servostyrning Hidrolik direksiyon Szervokormány | -- | -- |  |  | E3 |  | A3 | A1/2
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | F1 |  | A3 | A1/2
Sitzverstellung 座椅调节 Nastavení sedadla Sædeindstilling Seat adjustment Regulacion de asiento Réglage des sièges Istuinsäätö Ρύθμιση καθίσματος Regolazione sedile シート調整 Stoelverstelling Setejustering Regulacja fotela Regulagem do assento Reglare scaun Регулировка сидений Sätesinställning Koltuk ayarı Ülésállítás | -- | -- |  |  | F2 |  | A3 | A1/2
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | F3 |  | A3 | A1/2
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | G1 |  | A3 | A1/2
Hinterachse (lenkbar) 后桥（可转动） Zadní náprava (řiditelná) Bagaksel (styrbar) Rear axle (steerable) Eje posterior (girable) Essieu arrière (directeur) Taka-akseli (ohjaava) Πίσω άξονας (διευθυνόμενος) Asse posteriore (sterzabile) リア アクスル Achteras (stuurbaar) Bakaksel (kan styres) Tylna oś (kierowalna) Eixo traseiro (comandável) Punte spate (dirijabilã) Задний мост (управляемый) Bakaxel (styrbar) Arka aks (manevralı) Hátsótengely (kormányzott) | -- | -- |  |  | G2 |  | A3 | A1/2
Differentialsperre 差速器锁止开关 Uzávěr diferenciálu Differentialespærre Differential lock Bloqueo diferencial Blocage des différentiels Tasauspyörästölukko Μπλοκέ διαφορικό Bloccaggio del differenziale ディファレンシャル ロック Sper van differentieel Differensialsperre Blokada mech. różnicowego Bloqueio do diferencial Blocare diferential Блокировка дифференциала Differentialspärr Diferansiyel kilidi Differenciálzár | -- | -- |  |  | G3 |  | A3 | A1/2
Geschwindigkeits-Regelanlage 速度控制系统 Zařízení pro regulaci rychlosti Hastigheds-reguleringsanlæg Speed control system Sistema de regulación de la velocidad Régulateur de vitesse Vakionopeussäädin Σύστημα ρύθμισης ταχύτητας Impianto di regolazione velocità Speed control system Snelheids regelsysteem Hastighets-reguleringsanlegg Układ regulacji prędkości jazdy Sistema de regulação da velocidade Instalatie reglare vitezã Система регулировки скорости движения Hastighetsregleringssystem Hız ayarlama sistemi Sebességszabályzó-berendezés | -- | -- |  |  | H1 |  | A3 | A1/2
Bordcomputer 车载计算机 Palubní počítač Bordcomputer On-board computer Ordenador de a bordo Ordinateur de bord Ajotietokone Εσωτερικός υπολογιστής. Computer di bordo オンボード コンピューター Boordcomputer Kjørecomputer Komputer pokładowy Computador de bordo Computer de bord Боротовой компьютер Färddator Araç içi bilgisayar Fedélzeti számítógép | -- | -- |  |  | H2 |  | A3 | A1/2
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | H3 |  | A3 | A1/2
Rückspiegel Memory 后视镜，存储器 Zpětné zrcátko s pamětí Bakspejl memory Rear-view mirror, memory Memoria espejo retrovisor Mémoire rétroviseur Peruutuspeilimuisti Μνήμη καθρέπτη πίσω οπτικού πεδίου Memoria specchio retrovisore Rear-view mirror, memory Achteruitkijkspiegel memory Bakspeil memory Pamięć lusterka wstecznego Retrovisor memória Memorie oglindã retrovizoare Память зеркала заднего вида Backspegel Memory Dikiz aynası hafızası Visszapillantótükör memória | -- | -- |  |  | I1 |  | A3 | A1/2
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | I2 |  | A3 | A1/2
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | I3 |  | A3 | A1/2


CITROEN

CITROEN XSARA
CITROEN XSARA
CITROEN XSARA
CITROEN XSARA
CITROEN XSARA
CITROEN XSARA
CITROEN XSARA
CITROEN XSARA
CITROEN XSARA
CITROEN XSARA
CITROEN XSARA
CITROEN XSARA
CITROEN XSARA
CITROEN XSARA
CITROEN XSARA
CITROEN XSARA
CITROEN XSARA
CITROEN XSARA
CITROEN XSARA
CITROEN XSARA

Der Diagnosestecker befindet sich im Sicherungskasten auf der Fahrerseite unterhalb der Instrumententafel.
诊断插头位于仪表盘下面驾驶员侧保险丝盒中。
Diagnostická zásuvka se nachází v pojistkové skříňce na straně řidiče pod přístrojovou deskou.
Diagnosestikket er placeret i sikringsboksen i førersiden under instrumentbrættet.
The diagnostic plug is located in the fuse box on the driver side underneath the instrument panel.
El enchufe de diagnóstico se encuentra en la caja de fusibles en el lado del conductor, debajo del tablero de instrumentos.
La fiche de diagnostic se trouve dans la boîte à fusibles coté conducteur au-dessous du tableau de bord.
Diagnoosipistoke sijaitsee sulakerasiassa kuljettajan puolella kojelaudan alapuolella.
Το φις διάγνωσης βρίσκεται στο κιβώτιο ασφαλειών στην πλευρά του οδηγού, κάτω από το ταμπλό οργάνων.
Il connettore di diagnosi si trova nel cassetto fusibili sul lato guidatore, sotto la plancia portastrumenti.
The diagnostic plug is located in the fuse box on the driver side underneath the instrument panel.
De diagnosestekker bevindt zich in de zekeringenkast op de bestuurderszijdeonder het dashboard.
Diagnosepluggen befinner seg i sikringsboksen på førersiden, under instrumentbordet.
Wtyczka diagnostyczna znajduje się w skrzynce bezpieczników po stronie kierowcy poniżej tablicy rozdzielczej.
O conector de diagnose encontra-se na caixa de fusíveis, no lado do condutor abaixo do painel de instrumentos.
Stecãrul de diagnosticare se aflã în cutia de sigurante pe partea soferului sub tabloul de bord.
Диагностический разъем находится в блоке предохранителей на стороне водителя, под панелью приборов.
Diagnosuttaget sitter i säkringslådan under instrumentbrädan på förarsidan.
Arıza teşhis soketi sigorta kutusunun içinde, sürücü tarafında gösterge tablosunun alt tarafındadır.
A diagnosztikai csatlakozó biztosítótáblában, a vezető oldalán a műszerfal alatt található.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 13 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 12 |  | 4/5 | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 2 |  | 4/5 | 16
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 11 |  | 4/5 | 16
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 14 |  | 4/5 | 16
Servolenkung 动力转向 Servořízení Servostyring Power steering Servodirección Direction assistée Ohjaustehostin Υδραυλικό τιμόνι Servosterzo パワー ステアリング Stuurbekrachtiging Servostyring Wspomaganie kierownicy Servodirecção Servodirectie Усилитель рулевого управления Servostyrning Hidrolik direksiyon Szervokormány | -- | -- |  |  | 10 |  | 4/5 | 16
Drehzahl 速度 Otáčky Omdrejningstal Speed Número de revoluciones Régime Pyörintänopeus Στροφές. Numero di giri 回転数 Toerental Turtall Obroty Número de rotações Turatie Число оборотов Varvtal Devir sayısı Fordulatszám | -- | -- |  |  | 3 |  | 4/5 | 16


CITROEN

CITROEN XANTIA (30-polig)
CITROEN XANTIA (30针)
CITROEN XANTIA (30pin.)
CITROEN XANTIA (30-polet)
CITROEN XANTIA (30-pin)
CITROEN XANTIA (30 polos)
CITROEN XANTIA (30 pôles)
CITROEN XANTIA (30-napainen)
CITROEN XANTIA (30-πολικό)
CITROEN XANTIA (a 30 poli)
CITROEN XANTIA (30-pin)
CITROEN XANTIA (30-polig)
CITROEN XANTIA (30-pol)
CITROEN XANTIA (30-stykowy)
CITROEN XANTIA (30 pólos)
CITROEN XANTIA (30 poli)
CITROEN XANTIA (30-пол.)
CITROEN XANTIA (30-polig)
CITROEN XANTIA (30-kutuplu)
CITROEN XANTIA (30-pólusú)

Zusätzliche Pins (über die Diagnosefunktionalität hinaus)
其它针（不用于诊断功能）
Přídavné piny (nad rámec diagnostických funkcí)
Yderligere pins (udfra diagnosefunktionaliteten)
Additional pins (other than for diagnostic function)
Pins adicionales (más allá de la funcionalidad de diagnóstico)
Broches supplémentaires (au-delà de la fonctionnalité du diagnostic)
Lisänavat (diagnoositoimintojen ulkopuoliset)
Πρόσθετες επαφές (πέρα από τις λειτουργίες διάγνωσης)
Pin supplementari (esclusa la funzionalità di diagnosi)
Additional pins (other than for diagnostic function)
Extra pins ( boven de diagnosefunctionaliteit uit)
Tilleggspin (utover diagnosefunksjonaliteten)
Dodatkowe piny (oprócz funkcjonalności diagnozowania)
Pinos adicionais (além da funcionalidade da diagnose)
Pin-uri suplimentare (peste functionalitatea diagnosticãrii)
Дополнительные выводы (не входящие в объем функций диагностики)
Extra stift (utöver diagnosfunktionen)
İlave Pin'ler (arıza teşhis fonksiyonun dışında)
kiegészítő érintkező (..................kifelé)

Pin 针 Pin Pin Pin pin Broche Napa Eπαφή Pin Pin pin Pin pin Pino Pin Вывод Pin Pin érintk. | Beschreibung 说明 Popis Beskrivelse Description Descripción Description Kuvaus Περιγραφή Descrizione Description Beschrijving Beskrivelse Opis Descrição Descriere Описание Beskrivning Açıklama Leírás
C3 | Ausgang Blinkcode 闪光码输出 Výstup blikacího kódu Udgang blinkkode Blink code output Salida código intermitente Sortie code clignotant Vilkkukoodin lähtö Εξοδος κωδικών αναβοσβησίματος Uscita codice lampeggiante Blink code output Uitgang knippercode Utgang blinkcode Wyjście kodu błyskowego Saída código intermitente Iesire cod semnalizare Выход светового кода Utgång blinkkod Sinyal kodu çıkışı Villogókód kimenet
D1 | Test GMV 1 GMV 1 测试 Test GMV 1 Test GMV 1 GMV 1 test Prueba GMV 1 Essai GMV 1 Testi GMV 1 Ελεγχος GMV 1 Test GMV 1 GMV 1 test Test GMV 1 Test GMV 1 Test GMV 1 Teste GMV 1 Test GMV 1 Тестирование GMV 1 Test GMV 1 Test GMV 1 Teszt GMV 1
D2 | Test GMV 2 GMV 2 测试 Test GMV 2 Test GMV 2 GMV 2 test Prueba GMV 2 Essai GMV 2 Testi GMV 2 Ελεγχος GMV 2 Test GMV 2 GMV 2 test Test GMV 2 Test GMV 2 Test GMV 2 Teste GMV 2 Test GMV 2 Тестирование GMV 2 Test GMV 2 Test GMV 2 Teszt GMV 2
D3 | Drehzahlüberwachungsrelais 速度监控继电器 Relé pro sledování otáček Omdrejningsovervågningsrelæ Speed monitoring relay Relé de supervisión del número de revoluciones Relais de contrôle de la vitesse de rotation Pyörintänopeusvalvonnan rele Ρελέ επιτήρησης στροφών Relè per controllo del numero di giri Speed monitoring relay Toerentalbewakingsrelais Relé turtallovervåking Przekaźnik kontroli obrotów Relé de monitorização das rotações Releu monitorizare turatie Реле контроля частоты вращения Varvtalsövervakningsrelä Devir sayısı denetimi rölesi Fordulatszám-felügyelet relé
B1 | Masse des OT-Gebers (Diesel) TDC传感器接地（柴油机） Kostra snímače HÚ (vznětové motory) OT-giverens stel (Diesel) Ground of TDC-pickup (Diesel) Masa del transmisor de PMS (Diesel) Masse du capteur de PMH (Diesel) YKK-anturin maatto (diesel) Σώμα αισθητήρα OT (Diesel) Massa del trasduttore PMS (Diesel) Ground of TDC-pickup (Diesel) Massa van BDP gever (diesel) Jord til OT-giver (diesel) Masa czujnika położenia ZZ (diesel) Massa do emissor do ponto morto superior (diesel) Masa senzorului pt. punctul mort superior (diesel) Масса датчика в.м.т. (дизельный двигатель) ÖD-givarens stomme (diesel) ÜÖN-vericisi şasesi (dizel) OT-(felsőholtponti)jeladó test (dízel)
B2 | Abschirmung des OT-Gebers TDC传感器屏蔽 Stínění snímače HÚ Afskærmning af OT-giveren Shielding of TDC-pickup Apantallado del transmisor de PMS Blindage du capteur de PMH YKK-anturin suojaus Θωράκιση αισθητήρα OT (AΝΣ) Schermatura del trasduttore PMS Shielding of TDC-pickup Afscherming van de BDP-gever Avskjerming av OT-giveren Ekranowanie czujnika położenia ZZ Blindagem do emissor do ponto morto superior Ecranarea senzorului pentru puntul mort superior Экран датчика в.м.т. ÖD-givarens skärm ÜÖN-vericisi koruması OT-(felsőholtponti)jeladó védelme
B3 | Versorgung des OT-Gebers oder Drehzahlsignal TDC传感器电源或速度信号 Napájení snímače HÚ nebo signál otáček OT-giverens forsyning eller omdrejningssignal Power for TDC-pickup or speed signal Alimentación del transmisor de PMS ó señal n° rev. Alimentation du capteur de PMH ou signal de régime YKK-anturin toimintajännite tai pyör.nop.signaali Τροφοδοσία αισθητήρων ΟΤ (ΑΝΣ) ή σήμα στροφών Alimentazione del trasd. PMS o del segnale n. giri Power for TDC-pickup or speed signal Verzorging van de BDP-gever of toerentalsignaal Forsyning av OT giver eller turtallsignal Zasilanie czujnika położenia ZZ lub sygnał obrotów Alimentação emissor PMS ou sinal de rotações Alim. senz. pct. mort superior sau semnal turatie Питание датчика в.м.т. или сигнал частоты вращения ÖD-givarens försörjning eller varvtalssignal ÜÖN-vericisi beslemesi veya devir sayısı sinyali OT-(felsőholtpont)jeladó táp vagy fordulatszám-jel
J1/2/3 | Reserve 预留 Rezerva Reserve Reserve Reserva Réserve Varalla Ρεζέρβα Riserva Reserve Reserve Ekstra Rezerwa Reserva Rezervã Резерв Reserv Yedek Tartalék

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Klemme 30 接线端 30 Svorka 30 Klemme 30 Terminal 30 Borne 30 Borne 30 Napa 30 Επαφή 30 Morsetto 30 ターミナル 30 Klem 30 Klemme 30 Zacisk 30 Terminal 30 Clema 30 Клемма 30 Klämma 30 Klemens 30 30-as pont | -- | -- |  |  |  |  |  | A1
Klemme 15 接线端 15 Sv. 15 Klemme 15 Terminal 15 Borne 15 Borne 15 Napa 15 Επαφή 15 Morsetto 15 ターミナル 15 Klem 15 Klemme 15 Zacisk 15 Terminal 15 Clema 15 Клемма 15 Klämma 15 Klemens 15 15 pont | -- | -- |  |  |  |  |  | A2
Masse (Motor) 接地（发动机） Kostra (motor) Stel (Motor) Ground (engine) Masa (motor) Masse (moteur) Maadoitus (moottori) Σώμα (Κινητήρα) Massa (motore) Ground (engine) Massa (motor) Jord (motor) Masa (silnik) Massa (motor) Masã (motor) Масса (двигатель) Stomme (motor) Şase (Motor) Test (motor) | -- | -- |  |  |  |  | A3 |
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | C1 | C2 | A3 | A1/2
ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS, ABS/ASR ABS; ABS/ASR ABS/ASR ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR | -- | -- |  |  | E1 |  | A3 | A1/2
Niveauregulierung 液位控制 Regulace výšky vozidla Niveauregulering Level control Regulación de nivel Régulation du niveau Tasonsäätö Ρύθμιση στάθμης οχήματος Regolazione livello レベライザー Niveauregeling Høyderegulering Regulacja poziomu Regulação do nível do veículo Reglare nivel Регулировка дорожного просвета Nivåreglering Araç yükseklik ayarı Szintszabályzás | -- | -- |  |  | E2 |  | A3 | A1/2
Servolenkung 动力转向 Servořízení Servostyring Power steering Servodirección Direction assistée Ohjaustehostin Υδραυλικό τιμόνι Servosterzo パワー ステアリング Stuurbekrachtiging Servostyring Wspomaganie kierownicy Servodirecção Servodirectie Усилитель рулевого управления Servostyrning Hidrolik direksiyon Szervokormány | -- | -- |  |  | E3 |  | A3 | A1/2
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | F1 |  | A3 | A1/2
Sitzverstellung 座椅调节 Nastavení sedadla Sædeindstilling Seat adjustment Regulacion de asiento Réglage des sièges Istuinsäätö Ρύθμιση καθίσματος Regolazione sedile シート調整 Stoelverstelling Setejustering Regulacja fotela Regulagem do assento Reglare scaun Регулировка сидений Sätesinställning Koltuk ayarı Ülésállítás | -- | -- |  |  | F2 |  | A3 | A1/2
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | F3 |  | A3 | A1/2
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | G1 |  | A3 | A1/2
Hinterachse (lenkbar) 后桥（可转动） Zadní náprava (řiditelná) Bagaksel (styrbar) Rear axle (steerable) Eje posterior (girable) Essieu arrière (directeur) Taka-akseli (ohjaava) Πίσω άξονας (διευθυνόμενος) Asse posteriore (sterzabile) リア アクスル Achteras (stuurbaar) Bakaksel (kan styres) Tylna oś (kierowalna) Eixo traseiro (comandável) Punte spate (dirijabilã) Задний мост (управляемый) Bakaxel (styrbar) Arka aks (manevralı) Hátsótengely (kormányzott) | -- | -- |  |  | G2 |  | A3 | A1/2
Differentialsperre 差速器锁止开关 Uzávěr diferenciálu Differentialespærre Differential lock Bloqueo diferencial Blocage des différentiels Tasauspyörästölukko Μπλοκέ διαφορικό Bloccaggio del differenziale ディファレンシャル ロック Sper van differentieel Differensialsperre Blokada mech. różnicowego Bloqueio do diferencial Blocare diferential Блокировка дифференциала Differentialspärr Diferansiyel kilidi Differenciálzár | -- | -- |  |  | G3 |  | A3 | A1/2
Geschwindigkeits-Regelanlage 速度控制系统 Zařízení pro regulaci rychlosti Hastigheds-reguleringsanlæg Speed control system Sistema de regulación de la velocidad Régulateur de vitesse Vakionopeussäädin Σύστημα ρύθμισης ταχύτητας Impianto di regolazione velocità Speed control system Snelheids regelsysteem Hastighets-reguleringsanlegg Układ regulacji prędkości jazdy Sistema de regulação da velocidade Instalatie reglare vitezã Система регулировки скорости движения Hastighetsregleringssystem Hız ayarlama sistemi Sebességszabályzó-berendezés | -- | -- |  |  | H1 |  | A3 | A1/2
Bordcomputer 车载计算机 Palubní počítač Bordcomputer On-board computer Ordenador de a bordo Ordinateur de bord Ajotietokone Εσωτερικός υπολογιστής. Computer di bordo オンボード コンピューター Boordcomputer Kjørecomputer Komputer pokładowy Computador de bordo Computer de bord Боротовой компьютер Färddator Araç içi bilgisayar Fedélzeti számítógép | -- | -- |  |  | H2 |  | A3 | A1/2
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | H3 |  | A3 | A1/2
Rückspiegel Memory 后视镜，存储器 Zpětné zrcátko s pamětí Bakspejl memory Rear-view mirror, memory Memoria espejo retrovisor Mémoire rétroviseur Peruutuspeilimuisti Μνήμη καθρέπτη πίσω οπτικού πεδίου Memoria specchio retrovisore Rear-view mirror, memory Achteruitkijkspiegel memory Bakspeil memory Pamięć lusterka wstecznego Retrovisor memória Memorie oglindã retrovizoare Память зеркала заднего вида Backspegel Memory Dikiz aynası hafızası Visszapillantótükör memória | -- | -- |  |  | I1 |  | A3 | A1/2
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | I2 |  | A3 | A1/2
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | I3 |  | A3 | A1/2


CITROEN

CITROEN XANTIA (16-polig CARB)
CITROEN XANTIA (16针CARB)
CITROEN XANTIA (16pin. CARB)
CITROEN XANTIA (16-polet CARB)
CITROEN XANTIA (16-pin CARB)
CITROEN XANTIA (16 polos CARB)
CITROEN XANTIA (CARB 16 pôles)
CITROEN XANTIA (16-napainen CARB)
CITROEN XANTIA (16-πολικό CARB)
CITROEN XANTIA (CARB a 16 poli)
CITROEN XANTIA (16-pin CARB)
CITROEN XANTIA (16-polig CARB)
CITROEN XANTIA (16-pol CARB)
CITROEN XANTIA (16-stykowy CARB)
CITROEN XANTIA (16 pólos CARB)
CITROEN XANTIA (CARB 16 poli)
CITROEN XANTIA (16-пол. CARB)
CITROEN XANTIA (16-polig CARB)
CITROEN XANTIA (16-kutuplu CARB)
CITROEN XANTIA (16-pólusú CARB)

Der Diagnosestecker befindet sich im Sicherungskasten auf der Fahrerseite unterhalb der Instrumententafel.
诊断插头位于仪表盘下面驾驶员侧保险丝盒中。
Diagnostická zásuvka se nachází v pojistkové skříňce na straně řidiče pod přístrojovou deskou.
Diagnosestikket er placeret i sikringsboksen i førersiden under instrumentbrættet.
The diagnostic plug is located in the fuse box on the driver side underneath the instrument panel.
El enchufe de diagnóstico se encuentra en la caja de fusibles en el lado del conductor, debajo del tablero de instrumentos.
La fiche de diagnostic se trouve dans la boîte à fusibles coté conducteur au-dessous du tableau de bord.
Diagnoosipistoke sijaitsee sulakerasiassa kuljettajan puolella kojelaudan alapuolella.
Το φις διάγνωσης βρίσκεται στο κιβώτιο ασφαλειών στην πλευρά του οδηγού, κάτω από το ταμπλό οργάνων.
Il connettore di diagnosi si trova nel cassetto fusibili sul lato guidatore, sotto la plancia portastrumenti.
The diagnostic plug is located in the fuse box on the driver side underneath the instrument panel.
De diagnosestekker bevindt zich in de zekeringenkast op de bestuurderszijdeonder het dashboard.
Diagnosepluggen befinner seg i sikringsboksen på førersiden, under instrumentbordet.
Wtyczka diagnostyczna znajduje się w skrzynce bezpieczników po stronie kierowcy poniżej tablicy rozdzielczej.
O conector de diagnose encontra-se na caixa de fusíveis, no lado do condutor abaixo do painel de instrumentos.
Stecãrul de diagnosticare se aflã în cutia de sigurante pe partea soferului sub tabloul de bord.
Диагностический разъем находится в блоке предохранителей на стороне водителя, под панелью приборов.
Diagnosuttaget sitter i säkringslådan under instrumentbrädan på förarsidan.
Arıza teşhis soketi sigorta kutusunun içinde, sürücü tarafında gösterge tablosunun alt tarafındadır.
A diagnosztikai csatlakozó biztosítótáblában, a vezető oldalán a műszerfal alatt található.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 13 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 12 |  | 4/5 | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 2 |  | 4/5 | 16
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 11 |  | 4/5 | 16
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 14 |  | 4/5 | 16
Servolenkung 动力转向 Servořízení Servostyring Power steering Servodirección Direction assistée Ohjaustehostin Υδραυλικό τιμόνι Servosterzo パワー ステアリング Stuurbekrachtiging Servostyring Wspomaganie kierownicy Servodirecção Servodirectie Усилитель рулевого управления Servostyrning Hidrolik direksiyon Szervokormány | -- | -- |  |  | 10 |  | 4/5 | 16
Drehzahl 速度 Otáčky Omdrejningstal Speed Número de revoluciones Régime Pyörintänopeus Στροφές. Numero di giri 回転数 Toerental Turtall Obroty Número de rotações Turatie Число оборотов Varvtal Devir sayısı Fordulatszám | -- | -- |  |  | 3 |  | 4/5 | 16


CITROEN

CITROEN BERLINGO
CITROEN BERLINGO
CITROEN BERLINGO
CITROEN BERLINGO
CITROEN BERLINGO
CITROEN BERLINGO
CITROEN BERLINGO
CITROEN BERLINGO
CITROEN BERLINGO
CITROEN BERLINGO
CITROEN BERLINGO
CITROEN BERLINGO
CITROEN BERLINGO
CITROEN BERLINGO
CITROEN BERLINGO
CITROEN BERLINGO
CITROEN BERLINGO
CITROEN BERLINGO
CITROEN BERLINGO
CITROEN BERLINGO

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 13 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 12 |  | 4/5 | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 2 |  | 4/5 | 16
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 11 |  | 4/5 | 16
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 14 |  | 4/5 | 16
Servolenkung 动力转向 Servořízení Servostyring Power steering Servodirección Direction assistée Ohjaustehostin Υδραυλικό τιμόνι Servosterzo パワー ステアリング Stuurbekrachtiging Servostyring Wspomaganie kierownicy Servodirecção Servodirectie Усилитель рулевого управления Servostyrning Hidrolik direksiyon Szervokormány | -- | -- |  |  | 10 |  | 4/5 | 16
Drehzahl 速度 Otáčky Omdrejningstal Speed Número de revoluciones Régime Pyörintänopeus Στροφές. Numero di giri 回転数 Toerental Turtall Obroty Número de rotações Turatie Число оборотов Varvtal Devir sayısı Fordulatszám | -- | -- |  |  | 3 |  | 4/5 | 16


CITROEN

Zusatzinformation OBD (CARB)
其它信息，OBD (CARB)
Dodatečné informace o OBD (CARB)
Yderligere information OBD (CARB)
Additional information, OBD (CARB)
información adicional OBD (CARB)
Information supplémentaire OBD (CARB)
Lisäinformaatio OBD (CARB)
Πρόσθετη πληροφορία OBD (CARB)
Informazione supplementare OBD (CARB)
Additional information, OBD (CARB)
Extra informatie OBD (CARB)
Tilleggsinformasjon OBD (CARB)
Dodatkowe informacje OBD (CARB)
Informação adicional OBD (CARB)
Informatii suplimentare OBD (CARB)
Дополнительная информация по OBD (CARB)
Extra information om OBD (CARB)
İlave bilgiler OBD (CARB)
OBD (CARB) kiegészítő információk

Der genaue Einbauort des Diagnosesteckers ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
诊断插头的准确位置取决于车型或根据检修资料。
Přesné umístění diagnostické zásuvky je třeba převzít z informací o modelu nebo ze servisních podkladů.
Den nøjagtige placering af diagnosestikket findes i den tilsvarende modelanmærkning eller i service-litteraturen.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
El sitio exacto de montaje del enchufe de diagnóstico se encuentra en el registro del modelo ó en la información técnica de servicio.
Se référer à l'enregistrement du modèle correspondant ou au carnet de service pour connaître le lieu de montage précis de la fiche de diagnostic.
Diagnoosipistokkeen tarkan sijainnin löydät mallikohtaisista tiedoista tai korjausohjeista (SIS).
Το ακριβές σημείο τοποθέτησης του φις διάγνωσης αναφέρεται στη σχετική καταχώρηση του μοντέλου ή
στα έντυπα Service.
L'esatto punto di montaggio del connettore di diagnosi va desunto dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
De preciese inbouwpositie van de diagnosestekker is bij de betreffendemodelbeschrijving of in de servicedocumentatie te vinden.
Nøyaktig monteringssted til diagnosepluggen finner du i omtale til respektive modell eller i service-dokumentasjonen.
Dokładna lokalizacja wtyczki diagnostycnej jest podana w dokumentacji serwisowej.
O local de montagem exacto do conector de diagnose deverá ser deduzido do respectivo registo do modelo ou da documentação de assistência.
Locul exact de montare al stecãrului de diagnosticare se va deduce din mentionãrile corespunzãtoare modelului sau din documentatia de service.
Точное место расположения диагностического разъема указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Diagnosuttagets placering framgår av motsvarande modelluppgift eller av servicehandboken.
Arıza teşhis soketinin tam montaj konumunu ilgili model kayıtlarında veya servis belgelerinde bulabilirsiniz.
A diagnosztikai csatlakozó pontos beépítési helye a modell leírásánál található vagy javítási utasításból kell venni.
Nebenstehende Abbildung zeigt die Belegung des OBD(CARB)-Diagnosesteckers, wie sie in der Norm festgelegt wurde. Jeder Fahrzeughersteller hat darüber hinaus die Möglichkeit, weitere Pins des Steckers für die Diagnose unterschiedlicher Systeme zu nutzen. Es ist nicht gewährleistet, dass sich jeder Fahrzeughersteller in allen Punkten genau an die Norm hält. Daher sind teilweise Abweichungen zu der hier beschriebenen Pinbelegung möglich. Die herstellerspezifische Pinbelegung ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
附图所示为OBD (CARB) 诊断插头的插针分配。每一个车辆制造商都可以选择附加插针用于诊断各种不同的系统。不能保证每一个制造商在各方面都遵守同一标准。因此插针分配会与在此所述的分配不同。制造商规定的插针分配请根据具体的车型和维修资料决定。
Na vedlejším obrázku je obsazení diagnostické zásuvky OBD(CARB), jak bylo stanoveno normou. Každý výrobce vozidel má kromě toho možnost, využít další piny konektoru k diagnostice různých systémů. Není zaručeno, že se každý výrobce vozidel bude přesně držet normy ve všech bodech. Z toho důvodu jsou možné určité odchylky od zde popsaného obsazení pinů. Obsazení pinů specifické pro výrobce je třeba převzít z příslušných informací o vozidle nebo ze servisních podkladů.
Hosstående billede viser bestykningen af OBD(CARB)-diagnosestikket, som det er blevet fastlagt efter normen. Hver bilfabrik har derudover muligheden for at benytte stikkets andre Pins til diagnose af forskellige systemer. Det er ikke med garanti, at alle bilfabrikker overholder normen på alle punkter. Derfor er delvise afvigelser fra den her beskrevne Pin-bestykning mulig. Den fabriks- specificerede Pinbsstykning findes i den tilsvarende modelanmærkning eller i sercice-litteraturen.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
La ilustración de al lado muestra la ocupación del enchufe de diagnóstico OBD(CARB), como fué definida en la norma. Cada fabricante devehículos tiene, además, la posibilidad de utilizar polos adicionales del enchufe para el diagnóstico de diferentes sistemas. No se garantizaque cada fabricante de vehículos cumpla exactamente la norma en todos los puntos. Por ello, en parte, es posible encontrar desviaciones conrespecto a la ocupación de polos descrita aquí. La ocupación de polos específica del fabricante se encuentra en el registro del modelo o en ladocumentación técnica de servicio.
L'illustration ci-contre représente l'affectation de la fiche de diagnostic OBD(CARB) telle qu'elle a été définie selon les normes. Chaque constructeur automobile a cependant la possiblité d'utiliser d'autres broches de la fiche pour établir le diagnostic des différents systèmes. Il impossible de garantir que chaque constructeur automobile respecte la norme sur tous les points. C'est pourquoi, il peut exister en partie des différences par rapport à l'affectation des broches décrite ici. Se reporter à l'enregistrement du modèle correspondant ou au carnet de service pour connaître l'affectation des broches spécifique du constructeur.
Viereisessä kuvassa on esitetty ODB (CARB)-diagnoosipistokkeen normin mukainen napajärjestys. Jokainen autonvalmistaja saa lisäksi käyttää diagnoosipistokkeen muita napoja haluamallaan tavalla eri järjestelmiä varten. Aina ei kuitenkaan ole varmaa, että autonvalmistaja on noudattanut normia tarkasti. Siksi saattaa olla, että napajärjestyksessä on poikkeamia tässä esitettyyn verrattuna. Merkkikohtainen napajärjestys löytyy mallikohtaisista tiedoista tai (SIS)-korjausohjeista.
Στη διπλανή εικόνα εμφανίζεται η διάταξη των φις διάγνωσης OBD(CARB), όπως έχει καθοριστεί στο πρότυπο. Κάθε κατασκευαστής οχήματος έχει τη δυνατότητα να χρησιμοποιήσει και άλλα φις για τη διάγνωση
διαφόρων συστημάτων. Δεν εξασφαλίζεται η ακριβής τήρηση του προτύπου σε όλα τα σημεία για κάθε κατασκευαστή οχημάτων. Έτσι είναι πιθανές κάποιες αποκλίσεις από τη διάταξη των φις που περιγράφεται εδώ. Η διάταξη των φις ανάλογα με τον κατασκευαστή αναφέρεται στη σχετική καταχώρηση του μοντέλου ή στα έντυπα Service.
L'illustrazione qui accanto indica la configurazione del connettore di diagnosi OBD (CARB), così come è stata stabilita nella normativa. Ogni costruttore di veicoli ha inoltre la possibilità di utilizzare altri pin del connettore per la diagnosi di sistemi differenti. Non si assicura che ciascun costruttore di veicoli si attenga esattamente a tutti i punti della normativa. Sono perciò possibili parziali variazioni rispetto alla configurazione dei pin qui descritta. La configurazione dei pin specifica per il costruttore va desunta dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
Naaststaande afbeeldingen tonen de bezetting van de OBD(CARB)-diagnosestekker,zoals dit in de norm zijn vastgelegd. Iederevoertuigfabrikant heeft daarnaast de mogelijkheid de andere pins van destekker voor de diagnose van verschillende systemen te gebruiken. Het isniet gegarandeerd dat iedere autofabrikant zich op alle punten precies aande norm houdt. Daarom zijn er gedeeltelijke afwijkingen van de hierbeschreven pinbezetting mogelijk. De voertuigspecifieke pinbezetting is teontlenen aande betreffende modelbeschrijving of servicedocumentatie.
Dette bildet viser kobling på OBD (CARB)-diagnosepluggen, slik den er fastsatt i normen. Hver bilprodusent har imidlertid mulighet å bruke andre pinner for diagnosen av forskjellige system. Det garanteres ikke at hver bilprodusent overholder normen helt. Derfor er det mulig at det finnes avvik fra beskrevet pinnfordeling. Produsentens pinnfordeling finnes i anmerkninger til respektiv modell eller i service-dokumentasjon.
Pokazany obok rysunek przedstawia przyporządkowanie wtyczki diagnostycznej OBD(CARB), zgodne z normą. Jednak każdy producent może do diagnostyki różnych systemów wykorzystać dalsze styki we wtyczce. Nie ma więc gwarancji, że producenci pojazdów trzymają się dokładnie normy. Dlatego mogą istnieć odstępstwa od opisanego tutaj przyporządkowania styków. Określone przez producenta przypisanie styków jest podawane w dokumentacji serwisowej.
A figura ao lado mostra a ocupação do conector de diagnose OBD(CARB), de acordo com a determinação da norma. Além disso, cada fabricante de veículo ainda tem a possibilidade de usar outros pinos do conector para a diagnose de diversos sistemas. Não é garantido, de que cada fabricante de veículos se mantém, em todos os itens, exactamente à norma. Por isso podem haver desvios parciais da ocupação dos pinos aqui descrita. A ocupação dos pinos específica do fabricante pode ser deduzida do respectivo registo do modelo ou da documentação de assistência.
Imaginea alãturatã aratã ocuparea stecãrului de diagnosticare OBD(CARB), asa cum aceasta este stabilitã de cãtre normã. Fiecare constructor de autovehicul are însã posibilitatea de a folosi alte pin-uri ale stecãrului pentru diagnosticarea diverselor sisteme. Nu se asigurã faptul cã fiecare constructor de autovehicule respectã exact aceastã normã în toate punctele sale. Din acest motiv pot exista cazuri în care apar abateri fatã de ocuparea pin-ilor descrisã aici. Ocuparea pin-ilor specificã constructorului poate fi aflatã din mentiunile corespunzãtoare modelului sau din documentatia de service.
На приведенном здесь рисунке показано расположение выводов диагностического разъема OBD (CARB) в соответствии со стандартом. Каждый изготовитель автомобилей имеет кроме того возможность использования других выводов разъема для диагностики различных систем. Тем самым не обеспечивается точное соблюдение изготовителями автомобилей всех пунктов стандарта. Поэтому возможны отклонения от описанного здесь расположения выводов. Расположение выводов у конкретных изготовителей указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Bredvidstående bild visar OBD(CARB)-diagnosuttagets i normen bestämda beläggning.Varje biltillverkare har dessutom möjlighet att använda ytterligare stift i uttaget för diagnos av olika system.Det är inte säkert att alla biltillverkare rättar sig exakt efter normen. Därför är avvikelser från den här visade stiftbeläggningen möjliga. Den tillverkarspecifika stiftbeläggningen framgår av motsvarande modelluppgift eller av servicehandboken.
Yan taraftaki resim OBD(CARB) arıza teşhis soketinin normda (standartta) tespit edildiği gibi yerleşimini göstermektedir. Her araç üreticisi bunun dışnda soketin başka Pin'lerini çeşitli sistemlerin arıza teşhisi için değerlendirme hakkına sahiptir. Her araç üreticisinin her noktada tam olarak norma (standarda) uyum sağladığı garanti edilemez. Bu nedenle bazen burada açıklanan Pin yerleşiminden sapmalar mümkündür. Üreticiye özel Pin yerleşimini ilgili model kayıtlarından ve servis belgelerinden bulabilirsiniz.
Az itt látható kép mutatja az OBD(CARB)-diagnosztikai csatlakozó lábkiosztását, ha az a szabványnak megfelelő. Minden járműgyártónak lehetősége van ezen kívül, a különböző rendszerek diagnosztizálásához további érintkezőket használni. Nem garantálható, hogy minden járműgyártó minden pontban betartja a szabványt. Ezért részben lehetnek eltérések az itt leírt lábkiosztástól. A gyártóspecifikus lábkiosztás a modell leírásánál található vagy javítási utasításból kell venni.

Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
Die CAN-Diagnose ist nur mit KTS520/550/650 möglich.
对于支持SAE协议的系统只能使用OBD适配器导线进行测试。（ISO系统也可使
用该导线进行测试）。
CAN诊断只能使用KTS520/550/650进行测试。
Systémy podporující protokol SAE lze testovat jen s použitím adaptérového vedení OBD určeného pro normu SAE. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Diagnostika CAN je možná jen pomocí KTS520/550/650.
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
CAN-diagnosen er kun mulig med KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Los sistemas que apoyan el protocolo SAE pueden comprobarse sólo con el cable adaptador OBD previsto para SAE (con este cable sepueden comprobar, igualmente, sistemas ISO).
El diagnóstico CAN sólo es posible con KTS520/550/650.
Les systèmes qui assistent le protocole SAE peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue pour SAE. (Cette conduite permet également de contrôler les systèmes ISO).
Le diagnostic CAN n'est possible qu'avec KTS520/550/650.
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen.
Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
CAN-diagnoosi on mahdollista vain KTS520/550/650:lla.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
Διάγνωση CAN είναι δυνατή μόνο με συσκευές KTS520/550/650.
I sistemi che supportano il protocollo SAE possono essere controllati solamente con il cavo adattatore OBD previsto per SAE (con questo cavo è possibile controllare anche i sistemi ISO).
La diagnosi CAN è possibile solamente con KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Systemen, die het SAE-protocol ondersteunen, kunnen UITSLUITEND met eenvoor SAE voorgeschreven OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
De CAN-diagnose is alleen met de KTS520/550/650 mogelijk.
System som støtter SAE-protokollen kan kun testes med den spesielle OBD-adapterkabelen for SAE (også ISO-system lar seg teste med denne kabelen). CAN-diagnosen er kun mulig med KTS520/550/650.
Systemy pracujące według protokołu SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla SAE (przy pomocy tego adaptera można sprawdzać także systemy ISO).Diagnoza CAN jest tylko możliwa za pomocą KTS520/550/650.
Os sistemas que apoiam o protocolo SAE, só podem ser testados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser testados sistemas ISO.)
A diagnose CAN só é possível com KTS520/550/650.
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Diagnosticarea CAN este posibilã numai cu KTS520/550/650.
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью
предусмотренного для SAE адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
Дигностика с использованием CAN возможна только с помощью KTS520/550/650.
System, som stöder SAE-protokollet, kan endast testas med den för SAE avsedda OBD-adapterkabeln.(Med denna kabel kan även ISO-system testas.) CAN-diagnosen kan endast göras med KTS520/550/650.
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol
edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.) CAN arıza teşhisi sadece KTS520/550/650 ile mümkündür.
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)
A CAN-diagnosztika csak a KTS520/550/650-nel lehetséges.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Systeme, die das SAE-Protokoll oder CAN unterstützen, können nur mit der dafür vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于支持SAE协议或CAN的系统只能使用OBD适配器导线进行测试。（ISO系统也可使用该导线进行测试）。
Systémy podporující protokol SAE nebo CAN lze testovat jen s použitím k tomu určeného adaptérového vedení OBD. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen eller CAN, kan kun kontrolleres med den dertil forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Los sistemas que apoyan el protocolo SAE ó CAN pueden comprobarse sólo con el cable adaptador OBD previsto para ello (con este cablese pueden comprobar, igualmente, sistemas ISO).
Les systèmes qui assistent le protocole SAE ou CAN peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue. (Cette conduite permet également de contrôler les systèmes ISO).
Järjestelmissä, jotka käyttävät SAE- tai CAN-protokollaa, on itsediagnoosin lukemisessa käytettävä vain tähän tarkoitettua OBD-adapterijohtoa tai OBD-kytkentäsovitinta. (Näillä johdoilla voit lukea myös ISO-protokollan mukaiset järjestelmät.)
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE ή CAN, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για αυτά. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
I sistemi che supportano il protocollo SAE o CAN possono essere controllati solamente con il cavo adattatore OBD appositamente previsto (con questo cavo è possibile controllare anche i sistemi ISO).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Systemen, die het SAE-protocol of CAN ondersteunen, kunnen UITSLUITENDmet een daarvoor ontwikkelde OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen eller CAN kan kun testes med den spesielle OBD-adapterkabelen (også ISO-system lar seg teste med denne kabelen).
Systemy zgodne z CAN lub protokołem SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla tych systemów (przy pomocy tego adaptera można sprawdzać także systemy ISO).
Os sistemas que apoiam o protocolo SAE ou CAN, só podem ser testados com o cabo adaptador OBD previsto para tal.(Através deste cabo também podem ser testados sistemas ISO.)
Sistemele care sprijinã protocolul SAE sau CAN pot fi verificate numai cu cablul adaptor OBD prevãzut în acest sens. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE или CAN, могут быть проверены только с помощью предусмотренного для этого адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
System, som stöder SAE-protokollet eller CAN, kan endast testas med den därför avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.)
Az SAE-protokoll vagy a CAN szerinti rendszereket csak az arra megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ISO-Diagnose (abgasrelevante Systeme) ISO诊断（尾气排放相关系统） Diagnostika ISO (systémy ovlivňující emise) ISO-diagnose (Udstødningsrelevante systemer) ISO diagnosis (exhaust-emissions-relevant systems) Diagnóstico ISO (sistemas relevantes de escape) Diagnostic IOS (systèmes inhérents aux gaz) ISO-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση ISO (συστήματα σχετικά με τα καυσαέρια) Diagnosi ISO (sist. rilevanti per i gas di scar.) ISO diagnosis (exhaust-emissions-relevant systems) ISO-diagnose (uitlaatgas relevante systemen) ISO-diagnose (avgassrelaterte system) Diagnoza ISO (systemy odpowiedzialne za spaliny) Diagnose ISO (sistemas relevantes gás de escape) Diagnosticare ISO (sist.relevante pt. gazele esp.) Диагностика по ISO (важные для выпуска ОГ системы) ISO-diagnos (avgasrelevanta system) ISO-Arıza teşhisi (egzoz gazı sistemleri) ISO-Diagnosztika (kipufogógáz-releváns rendszerek) |  |  |  |  | 7 | 15 | 4/5 | 16
SAE-Diagnose (abgasrelevante Systeme) SAE诊断（尾气排放相关系统） Diagnostika SAE (systémy ovlivňující emise) SAE-diagnose (udstødningsrelevante systemer) SAE diagnosis (exhaust-emissions-relevant systems) Diagnóstico SAE (sistemas relevantes de escape) Diagnostic SAE (systèmes inhérents aux gaz) SAE-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση SAE (συστήματα σχετικά με τα καυσαέρια) Diagnosi SAE (sist. rilevanti per i gas di scar.) SAE diagnosis (exhaust-emissions-relevant systems) SAE-diagnose (uitlaatgasrelevante systemen) SAE-diagnose (avgassrelevante system) Diagnoza SAE (systemy odpowiedzialne za spaliny) Diagnose SAE (sistemas relevantes gás de escape) Diagnosticare SAE (sist.relevante pt. gazele esp.) Диагностика по SAE (важные для выпуска ОГ системы) SAE-diagnos (avgasrelevanta system) SAE-Arıza teşhisi (egzoz gazı sistemleri) SAE-Diagnosztika (kipufogógáz-releváns rendszerek) | 2 | 10 |  |  |  |  | 4/5 | 16


CITROEN

CITROEN EVASION bis 97
CITROEN EVASION，97年以前
CITROEN EVASION do 97
CITROEN EVASION til 97
CITROEN EVASION to 97
CITROEN EVASION hasta 97
CITROEN EVASION jusqu'à 97
CITROEN EVASION 97 saakka
CITROEN EVASION έως 97
CITROEN EVASION fino al 97
CITROEN EVASION to 97
CITROEN EVASION tot 97
CITROEN EVASION til 97
CITROEN EVASION do 97
CITROEN EVASION até 97
CITROEN EVASION pânã la 97
CITROEN EVASION до 97
CITROEN EVASION till 97
CITROEN EVASION, 97'ye kadar
CITROEN EVASION 97-ig

Zusätzliche Pins (über die Diagnosefunktionalität hinaus)
其它针（不用于诊断功能）
Přídavné piny (nad rámec diagnostických funkcí)
Yderligere pins (udfra diagnosefunktionaliteten)
Additional pins (other than for diagnostic function)
Pins adicionales (más allá de la funcionalidad de diagnóstico)
Broches supplémentaires (au-delà de la fonctionnalité du diagnostic)
Lisänavat (diagnoositoimintojen ulkopuoliset)
Πρόσθετες επαφές (πέρα από τις λειτουργίες διάγνωσης)
Pin supplementari (esclusa la funzionalità di diagnosi)
Additional pins (other than for diagnostic function)
Extra pins ( boven de diagnosefunctionaliteit uit)
Tilleggspin (utover diagnosefunksjonaliteten)
Dodatkowe piny (oprócz funkcjonalności diagnozowania)
Pinos adicionais (além da funcionalidade da diagnose)
Pin-uri suplimentare (peste functionalitatea diagnosticãrii)
Дополнительные выводы (не входящие в объем функций диагностики)
Extra stift (utöver diagnosfunktionen)
İlave Pin'ler (arıza teşhis fonksiyonun dışında)
kiegészítő érintkező (..................kifelé)

Pin 针 Pin Pin Pin pin Broche Napa Eπαφή Pin Pin pin Pin pin Pino Pin Вывод Pin Pin érintk. | Beschreibung 说明 Popis Beskrivelse Description Descripción Description Kuvaus Περιγραφή Descrizione Description Beschrijving Beskrivelse Opis Descrição Descriere Описание Beskrivning Açıklama Leírás
C3 | Ausgang Blinkcode 闪光码输出 Výstup blikacího kódu Udgang blinkkode Blink code output Salida código intermitente Sortie code clignotant Vilkkukoodin lähtö Εξοδος κωδικών αναβοσβησίματος Uscita codice lampeggiante Blink code output Uitgang knippercode Utgang blinkcode Wyjście kodu błyskowego Saída código intermitente Iesire cod semnalizare Выход светового кода Utgång blinkkod Sinyal kodu çıkışı Villogókód kimenet
D1 | Test GMV 1 GMV 1 测试 Test GMV 1 Test GMV 1 GMV 1 test Prueba GMV 1 Essai GMV 1 Testi GMV 1 Ελεγχος GMV 1 Test GMV 1 GMV 1 test Test GMV 1 Test GMV 1 Test GMV 1 Teste GMV 1 Test GMV 1 Тестирование GMV 1 Test GMV 1 Test GMV 1 Teszt GMV 1
D2 | Test GMV 2 GMV 2 测试 Test GMV 2 Test GMV 2 GMV 2 test Prueba GMV 2 Essai GMV 2 Testi GMV 2 Ελεγχος GMV 2 Test GMV 2 GMV 2 test Test GMV 2 Test GMV 2 Test GMV 2 Teste GMV 2 Test GMV 2 Тестирование GMV 2 Test GMV 2 Test GMV 2 Teszt GMV 2
D3 | Drehzahlüberwachungsrelais 速度监控继电器 Relé pro sledování otáček Omdrejningsovervågningsrelæ Speed monitoring relay Relé de supervisión del número de revoluciones Relais de contrôle de la vitesse de rotation Pyörintänopeusvalvonnan rele Ρελέ επιτήρησης στροφών Relè per controllo del numero di giri Speed monitoring relay Toerentalbewakingsrelais Relé turtallovervåking Przekaźnik kontroli obrotów Relé de monitorização das rotações Releu monitorizare turatie Реле контроля частоты вращения Varvtalsövervakningsrelä Devir sayısı denetimi rölesi Fordulatszám-felügyelet relé
B1 | Masse des OT-Gebers (Diesel) TDC传感器接地（柴油机） Kostra snímače HÚ (vznětové motory) OT-giverens stel (Diesel) Ground of TDC-pickup (Diesel) Masa del transmisor de PMS (Diesel) Masse du capteur de PMH (Diesel) YKK-anturin maatto (diesel) Σώμα αισθητήρα OT (Diesel) Massa del trasduttore PMS (Diesel) Ground of TDC-pickup (Diesel) Massa van BDP gever (diesel) Jord til OT-giver (diesel) Masa czujnika położenia ZZ (diesel) Massa do emissor do ponto morto superior (diesel) Masa senzorului pt. punctul mort superior (diesel) Масса датчика в.м.т. (дизельный двигатель) ÖD-givarens stomme (diesel) ÜÖN-vericisi şasesi (dizel) OT-(felsőholtponti)jeladó test (dízel)
B2 | Abschirmung des OT-Gebers TDC传感器屏蔽 Stínění snímače HÚ Afskærmning af OT-giveren Shielding of TDC-pickup Apantallado del transmisor de PMS Blindage du capteur de PMH YKK-anturin suojaus Θωράκιση αισθητήρα OT (AΝΣ) Schermatura del trasduttore PMS Shielding of TDC-pickup Afscherming van de BDP-gever Avskjerming av OT-giveren Ekranowanie czujnika położenia ZZ Blindagem do emissor do ponto morto superior Ecranarea senzorului pentru puntul mort superior Экран датчика в.м.т. ÖD-givarens skärm ÜÖN-vericisi koruması OT-(felsőholtponti)jeladó védelme
B3 | Versorgung des OT-Gebers oder Drehzahlsignal TDC传感器电源或速度信号 Napájení snímače HÚ nebo signál otáček OT-giverens forsyning eller omdrejningssignal Power for TDC-pickup or speed signal Alimentación del transmisor de PMS ó señal n° rev. Alimentation du capteur de PMH ou signal de régime YKK-anturin toimintajännite tai pyör.nop.signaali Τροφοδοσία αισθητήρων ΟΤ (ΑΝΣ) ή σήμα στροφών Alimentazione del trasd. PMS o del segnale n. giri Power for TDC-pickup or speed signal Verzorging van de BDP-gever of toerentalsignaal Forsyning av OT giver eller turtallsignal Zasilanie czujnika położenia ZZ lub sygnał obrotów Alimentação emissor PMS ou sinal de rotações Alim. senz. pct. mort superior sau semnal turatie Питание датчика в.м.т. или сигнал частоты вращения ÖD-givarens försörjning eller varvtalssignal ÜÖN-vericisi beslemesi veya devir sayısı sinyali OT-(felsőholtpont)jeladó táp vagy fordulatszám-jel
J1/2/3 | Reserve 预留 Rezerva Reserve Reserve Reserva Réserve Varalla Ρεζέρβα Riserva Reserve Reserve Ekstra Rezerwa Reserva Rezervã Резерв Reserv Yedek Tartalék

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Klemme 30 接线端 30 Svorka 30 Klemme 30 Terminal 30 Borne 30 Borne 30 Napa 30 Επαφή 30 Morsetto 30 ターミナル 30 Klem 30 Klemme 30 Zacisk 30 Terminal 30 Clema 30 Клемма 30 Klämma 30 Klemens 30 30-as pont | -- | -- |  |  |  |  |  | A1
Klemme 15 接线端 15 Sv. 15 Klemme 15 Terminal 15 Borne 15 Borne 15 Napa 15 Επαφή 15 Morsetto 15 ターミナル 15 Klem 15 Klemme 15 Zacisk 15 Terminal 15 Clema 15 Клемма 15 Klämma 15 Klemens 15 15 pont | -- | -- |  |  |  |  |  | A2
Masse (Motor) 接地（发动机） Kostra (motor) Stel (Motor) Ground (engine) Masa (motor) Masse (moteur) Maadoitus (moottori) Σώμα (Κινητήρα) Massa (motore) Ground (engine) Massa (motor) Jord (motor) Masa (silnik) Massa (motor) Masã (motor) Масса (двигатель) Stomme (motor) Şase (Motor) Test (motor) | -- | -- |  |  |  |  | A3 |
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | C1 | C2 | A3 | A1/2
ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS, ABS/ASR ABS; ABS/ASR ABS/ASR ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR | -- | -- |  |  | E1 |  | A3 | A1/2
Niveauregulierung 液位控制 Regulace výšky vozidla Niveauregulering Level control Regulación de nivel Régulation du niveau Tasonsäätö Ρύθμιση στάθμης οχήματος Regolazione livello レベライザー Niveauregeling Høyderegulering Regulacja poziomu Regulação do nível do veículo Reglare nivel Регулировка дорожного просвета Nivåreglering Araç yükseklik ayarı Szintszabályzás | -- | -- |  |  | E2 |  | A3 | A1/2
Servolenkung 动力转向 Servořízení Servostyring Power steering Servodirección Direction assistée Ohjaustehostin Υδραυλικό τιμόνι Servosterzo パワー ステアリング Stuurbekrachtiging Servostyring Wspomaganie kierownicy Servodirecção Servodirectie Усилитель рулевого управления Servostyrning Hidrolik direksiyon Szervokormány | -- | -- |  |  | E3 |  | A3 | A1/2
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | F1 |  | A3 | A1/2
Sitzverstellung 座椅调节 Nastavení sedadla Sædeindstilling Seat adjustment Regulacion de asiento Réglage des sièges Istuinsäätö Ρύθμιση καθίσματος Regolazione sedile シート調整 Stoelverstelling Setejustering Regulacja fotela Regulagem do assento Reglare scaun Регулировка сидений Sätesinställning Koltuk ayarı Ülésállítás | -- | -- |  |  | F2 |  | A3 | A1/2
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | F3 |  | A3 | A1/2
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | G1 |  | A3 | A1/2
Hinterachse (lenkbar) 后桥（可转动） Zadní náprava (řiditelná) Bagaksel (styrbar) Rear axle (steerable) Eje posterior (girable) Essieu arrière (directeur) Taka-akseli (ohjaava) Πίσω άξονας (διευθυνόμενος) Asse posteriore (sterzabile) リア アクスル Achteras (stuurbaar) Bakaksel (kan styres) Tylna oś (kierowalna) Eixo traseiro (comandável) Punte spate (dirijabilã) Задний мост (управляемый) Bakaxel (styrbar) Arka aks (manevralı) Hátsótengely (kormányzott) | -- | -- |  |  | G2 |  | A3 | A1/2
Differentialsperre 差速器锁止开关 Uzávěr diferenciálu Differentialespærre Differential lock Bloqueo diferencial Blocage des différentiels Tasauspyörästölukko Μπλοκέ διαφορικό Bloccaggio del differenziale ディファレンシャル ロック Sper van differentieel Differensialsperre Blokada mech. różnicowego Bloqueio do diferencial Blocare diferential Блокировка дифференциала Differentialspärr Diferansiyel kilidi Differenciálzár | -- | -- |  |  | G3 |  | A3 | A1/2
Geschwindigkeits-Regelanlage 速度控制系统 Zařízení pro regulaci rychlosti Hastigheds-reguleringsanlæg Speed control system Sistema de regulación de la velocidad Régulateur de vitesse Vakionopeussäädin Σύστημα ρύθμισης ταχύτητας Impianto di regolazione velocità Speed control system Snelheids regelsysteem Hastighets-reguleringsanlegg Układ regulacji prędkości jazdy Sistema de regulação da velocidade Instalatie reglare vitezã Система регулировки скорости движения Hastighetsregleringssystem Hız ayarlama sistemi Sebességszabályzó-berendezés | -- | -- |  |  | H1 |  | A3 | A1/2
Bordcomputer 车载计算机 Palubní počítač Bordcomputer On-board computer Ordenador de a bordo Ordinateur de bord Ajotietokone Εσωτερικός υπολογιστής. Computer di bordo オンボード コンピューター Boordcomputer Kjørecomputer Komputer pokładowy Computador de bordo Computer de bord Боротовой компьютер Färddator Araç içi bilgisayar Fedélzeti számítógép | -- | -- |  |  | H2 |  | A3 | A1/2
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | H3 |  | A3 | A1/2
Rückspiegel Memory 后视镜，存储器 Zpětné zrcátko s pamětí Bakspejl memory Rear-view mirror, memory Memoria espejo retrovisor Mémoire rétroviseur Peruutuspeilimuisti Μνήμη καθρέπτη πίσω οπτικού πεδίου Memoria specchio retrovisore Rear-view mirror, memory Achteruitkijkspiegel memory Bakspeil memory Pamięć lusterka wstecznego Retrovisor memória Memorie oglindã retrovizoare Память зеркала заднего вида Backspegel Memory Dikiz aynası hafızası Visszapillantótükör memória | -- | -- |  |  | I1 |  | A3 | A1/2
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | I2 |  | A3 | A1/2
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | I3 |  | A3 | A1/2


CITROEN

CITROEN XSARA PICASSO
CITROEN XSARA PICASSO
CITROEN XSARA PICASSO
CITROEN XSARA PICASSO
CITROEN XSARA PICASSO
CITROEN XSARA PICASSO
CITROEN XSARA PICASSO
CITROEN XSARA PICASSO
CITROEN XSARA PICASSO
CITROEN XSARA PICASSO
CITROEN XSARA PICASSO
CITROEN XSARA PICASSO
CITROEN XSARA PICASSO
CITROEN XSARA PICASSO
CITROEN XSARA PICASSO
CITROEN XSARA PICASSO
CITROEN XSARA PICASSO
CITROEN XSARA PICASSO
CITROEN XSARA PICASSO
CITROEN XSARA PICASSO

Der Diagnosestecker befindet sich im Sicherungskasten auf der Fahrerseite unterhalb der Instrumententafel.
诊断插头位于仪表盘下面驾驶员侧保险丝盒中。
Diagnostická zásuvka se nachází v pojistkové skříňce na straně řidiče pod přístrojovou deskou.
Diagnosestikket er placeret i sikringsboksen i førersiden under instrumentbrættet.
The diagnostic plug is located in the fuse box on the driver side underneath the instrument panel.
El enchufe de diagnóstico se encuentra en la caja de fusibles en el lado del conductor, debajo del tablero de instrumentos.
La fiche de diagnostic se trouve dans la boîte à fusibles coté conducteur au-dessous du tableau de bord.
Diagnoosipistoke sijaitsee sulakerasiassa kuljettajan puolella kojelaudan alapuolella.
Το φις διάγνωσης βρίσκεται στο κιβώτιο ασφαλειών στην πλευρά του οδηγού, κάτω από το ταμπλό οργάνων.
Il connettore di diagnosi si trova nel cassetto fusibili sul lato guidatore, sotto la plancia portastrumenti.
The diagnostic plug is located in the fuse box on the driver side underneath the instrument panel.
De diagnosestekker bevindt zich in de zekeringenkast op de bestuurderszijdeonder het dashboard.
Diagnosepluggen befinner seg i sikringsboksen på førersiden, under instrumentbordet.
Wtyczka diagnostyczna znajduje się w skrzynce bezpieczników po stronie kierowcy poniżej tablicy rozdzielczej.
O conector de diagnose encontra-se na caixa de fusíveis, no lado do condutor abaixo do painel de instrumentos.
Stecãrul de diagnosticare se aflã în cutia de sigurante pe partea soferului sub tabloul de bord.
Диагностический разъем находится в блоке предохранителей на стороне водителя, под панелью приборов.
Diagnosuttaget sitter i säkringslådan under instrumentbrädan på förarsidan.
Arıza teşhis soketi sigorta kutusunun içinde, sürücü tarafında gösterge tablosunun alt tarafındadır.
A diagnosztikai csatlakozó biztosítótáblában, a vezető oldalán a műszerfal alatt található.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 13 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 12 |  | 4/5 | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 2 |  | 4/5 | 16
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 11 |  | 4/5 | 16
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 14 |  | 4/5 | 16
Servolenkung 动力转向 Servořízení Servostyring Power steering Servodirección Direction assistée Ohjaustehostin Υδραυλικό τιμόνι Servosterzo パワー ステアリング Stuurbekrachtiging Servostyring Wspomaganie kierownicy Servodirecção Servodirectie Усилитель рулевого управления Servostyrning Hidrolik direksiyon Szervokormány | -- | -- |  |  | 10 |  | 4/5 | 16
Drehzahl 速度 Otáčky Omdrejningstal Speed Número de revoluciones Régime Pyörintänopeus Στροφές. Numero di giri 回転数 Toerental Turtall Obroty Número de rotações Turatie Число оборотов Varvtal Devir sayısı Fordulatszám | -- | -- |  |  | 3 |  | 4/5 | 16


CITROEN

CITROEN EVASION ab 97
CITROEN EVASION，97年以后
CITROEN EVASION od 97
CITROEN EVASION fra 97
CITROEN EVASION from 97
CITROEN EVASION a partir del 97
CITROEN EVASION à partir de 97
CITROEN EVASION alkaen 97
CITROEN EVASION από 97
CITROEN EVASION a partire dal 97
CITROEN EVASION from 97
CITROEN EVASION vanaf 97
CITROEN EVASION fra 97
CITROEN EVASION od 97
CITROEN EVASION a partir de 97
CITROEN EVASION începând cu 97
CITROEN EVASION с 97
CITROEN EVASION fr o m 97
CITROEN EVASION, 97'den itibaren
CITROEN EVASION 97-től

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 13 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 12 |  | 4/5 | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 2 |  | 4/5 | 16
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 11 |  | 4/5 | 16
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 14 |  | 4/5 | 16
Servolenkung 动力转向 Servořízení Servostyring Power steering Servodirección Direction assistée Ohjaustehostin Υδραυλικό τιμόνι Servosterzo パワー ステアリング Stuurbekrachtiging Servostyring Wspomaganie kierownicy Servodirecção Servodirectie Усилитель рулевого управления Servostyrning Hidrolik direksiyon Szervokormány | -- | -- |  |  | 10 |  | 4/5 | 16
Drehzahl 速度 Otáčky Omdrejningstal Speed Número de revoluciones Régime Pyörintänopeus Στροφές. Numero di giri 回転数 Toerental Turtall Obroty Número de rotações Turatie Число оборотов Varvtal Devir sayısı Fordulatszám | -- | -- |  |  | 3 |  | 4/5 | 16


CITROEN

CITROEN FUKANG 1.4L/1.6L ab 10.96 (PRC)
CITROEN FUKANG 1.4L/1.6L ab 10.96 (PRC)
CITROEN FUKANG 1.4L/1.6L ab 10.96 (PRC)
CITROEN FUKANG 1.4L/1.6L fra 10.96 (PRC)
CITROEN FUKANG 1.4L/1.6L ab 10.96 (PRC)
CITROEN FUKANG 1.4L/1.6L ab 10.96 (PRC)
CITROEN FUKANG 1.4L/1.6L ab 10.96 (PRC)
CITROEN FUKANG 1.4L/1.6L ab 10.96 (PRC)
CITROEN FUKANG 1.4L/1.6L ab 10.96 (PRC)
CITROEN FUKANG 1.4L/1.6L ab 10.96 (PRC)
CITROEN FUKANG 1.4L/1.6L ab 10.96 (PRC)
CITROEN FUKANG 1.4L/1.6L ab 10.96 (PRC)
CITROEN FUKANG 1.4L/1.6L ab 10.96 (PRC)
CITROEN FUKANG 1.4L/1.6L ab 10.96 (PRC)
CITROEN FUKANG 1.4L/1.6L ab 10.96 (PRC)
CITROEN FUKANG 1.4L/1.6L ab 10.96 (PRC)
CITROEN FUKANG 1.4L/1.6L ab 10.96 (PRC)
CITROEN FUKANG 1.4L/1.6L ab 10.96 (PRC)
CITROEN FUKANG 1.4L/1.6L ab 10.96 (PRC)
CITROEN FUKANG 1.4L/1.6L ab 10.96 (PRC)

Der Diagnosestecker befindet sich im Sicherungskasten auf der Fahrerseite unterhalb der Instrumententafel.
诊断插头位于仪表盘下面驾驶员侧保险丝盒中。
Diagnostická zásuvka se nachází v pojistkové skříňce na straně řidiče pod přístrojovou deskou.
Diagnosestikket er placeret i sikringsboksen i førersiden under instrumentbrættet.
The diagnostic plug is located in the fuse box on the driver side underneath the instrument panel.
El enchufe de diagnóstico se encuentra en la caja de fusibles en el lado del conductor, debajo del tablero de instrumentos.
La fiche de diagnostic se trouve dans la boîte à fusibles coté conducteur au-dessous du tableau de bord.
Diagnoosipistoke sijaitsee sulakerasiassa kuljettajan puolella kojelaudan alapuolella.
Το φις διάγνωσης βρίσκεται στο κιβώτιο ασφαλειών στην πλευρά του οδηγού, κάτω από το ταμπλό οργάνων.
Il connettore di diagnosi si trova nel cassetto fusibili sul lato guidatore, sotto la plancia portastrumenti.
The diagnostic plug is located in the fuse box on the driver side underneath the instrument panel.
De diagnosestekker bevindt zich in de zekeringenkast op de bestuurderszijdeonder het dashboard.
Diagnosepluggen befinner seg i sikringsboksen på førersiden, under instrumentbordet.
Wtyczka diagnostyczna znajduje się w skrzynce bezpieczników po stronie kierowcy poniżej tablicy rozdzielczej.
O conector de diagnose encontra-se na caixa de fusíveis, no lado do condutor abaixo do painel de instrumentos.
Stecãrul de diagnosticare se aflã în cutia de sigurante pe partea soferului sub tabloul de bord.
Диагностический разъем находится в блоке предохранителей на стороне водителя, под панелью приборов.
Diagnosuttaget sitter i säkringslådan under instrumentbrädan på förarsidan.
Arıza teşhis soketi sigorta kutusunun içinde, sürücü tarafında gösterge tablosunun alt tarafındadır.
A diagnosztikai csatlakozó biztosítótáblában, a vezető oldalán a műszerfal alatt található.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 13 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 12 |  | 4/5 | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 2 |  | 4/5 | 16


CITROEN

CITROEN C3
CITROEN C3
CITROEN C3
CITROEN C3
CITROEN C3
CITROEN C3
CITROEN C3
CITROEN C3
CITROEN C3
CITROEN C3
CITROEN C3
CITROEN C3
CITROEN C3
CITROEN C3
CITROEN C3
CITROEN C3
CITROEN C3
CITROEN C3
CITROEN C3
CITROEN C3

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 13 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 12 |  | 4/5 | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 2 |  | 4/5 | 16
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 11 |  | 4/5 | 16
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 14 |  | 4/5 | 16
Servolenkung 动力转向 Servořízení Servostyring Power steering Servodirección Direction assistée Ohjaustehostin Υδραυλικό τιμόνι Servosterzo パワー ステアリング Stuurbekrachtiging Servostyring Wspomaganie kierownicy Servodirecção Servodirectie Усилитель рулевого управления Servostyrning Hidrolik direksiyon Szervokormány | -- | -- |  |  | 10 |  | 4/5 | 16
Drehzahl 速度 Otáčky Omdrejningstal Speed Número de revoluciones Régime Pyörintänopeus Στροφές. Numero di giri 回転数 Toerental Turtall Obroty Número de rotações Turatie Число оборотов Varvtal Devir sayısı Fordulatszám | -- | -- |  |  | 3 |  | 4/5 | 16


CITROEN

CITROEN JUMPER
CITROEN JUMPER
CITROEN JUMPER
CITROEN JUMPER
CITROEN JUMPER
CITROEN JUMPER
CITROEN JUMPER
CITROEN JUMPER
CITROEN JUMPER
CITROEN JUMPER
CITROEN JUMPER
CITROEN JUMPER
CITROEN JUMPER
CITROEN JUMPER
CITROEN JUMPER
CITROEN JUMPER
CITROEN JUMPER
CITROEN JUMPER
CITROEN JUMPER
CITROEN JUMPER

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | C | A | B | B+


CITROEN

CITROEN C5
CITROEN C5
CITROEN C5
CITROEN C5
CITROEN C5
CITROEN C5
CITROEN C5
CITROEN C5
CITROEN C5
CITROEN C5
CITROEN C5
CITROEN C5
CITROEN C5
CITROEN C5
CITROEN C5
CITROEN C5
CITROEN C5
CITROEN C5
CITROEN C5
CITROEN C5

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 13 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 12 |  | 4/5 | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 2 |  | 4/5 | 16
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 11 |  | 4/5 | 16
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 14 |  | 4/5 | 16
Servolenkung 动力转向 Servořízení Servostyring Power steering Servodirección Direction assistée Ohjaustehostin Υδραυλικό τιμόνι Servosterzo パワー ステアリング Stuurbekrachtiging Servostyring Wspomaganie kierownicy Servodirecção Servodirectie Усилитель рулевого управления Servostyrning Hidrolik direksiyon Szervokormány | -- | -- |  |  | 10 |  | 4/5 | 16
Drehzahl 速度 Otáčky Omdrejningstal Speed Número de revoluciones Régime Pyörintänopeus Στροφές. Numero di giri 回転数 Toerental Turtall Obroty Número de rotações Turatie Число оборотов Varvtal Devir sayısı Fordulatszám | -- | -- |  |  | 3 |  | 4/5 | 16


目录

CITROEN AX，90年以后
CITROEN BERLINGO
CITROEN BX，90年以后
CITROEN BX19 TZ1，90年以后
CITROEN C3
CITROEN C5
CITROEN EVASION，97年以前
CITROEN EVASION，97年以后
CITROEN FUKANG 1.4L/1.6L ab 10.96 (PRC)
CITROEN JUMPER
CITROEN SAXO 05.96-04.98
CITROEN SAXO 07.92-04.96
CITROEN SAXO，98年6月以后
CITROEN XANTIA (16针CARB)
CITROEN XANTIA (30针)
CITROEN XM
CITROEN XM，90年以后
CITROEN XSARA
CITROEN XSARA PICASSO
CITROEN ZX 1.9 8V
CITROEN ZX，90年以后
其它信息，OBD (CARB)


Obsah

CITROEN AX od 90
CITROEN BERLINGO
CITROEN BX od 90
CITROEN BX19 TZ1 od 90
CITROEN C3
CITROEN C5
CITROEN EVASION do 97
CITROEN EVASION od 97
CITROEN FUKANG 1.4L/1.6L ab 10.96 (PRC)
CITROEN JUMPER
CITROEN SAXO 05.96-04.98
CITROEN SAXO 07.92-04.96
CITROEN SAXO od 06.98
CITROEN XANTIA (16pin. CARB)
CITROEN XANTIA (30pin.)
CITROEN XM
CITROEN XM od 90
CITROEN XSARA
CITROEN XSARA PICASSO
CITROEN ZX 1.9 8V
CITROEN ZX od 90
Dodatečné informace o OBD (CARB)


Inhalt

CITROEN AX ab 90
CITROEN BERLINGO
CITROEN BX ab 90
CITROEN BX19 TZ1 ab 90
CITROEN C3
CITROEN C5
CITROEN EVASION ab 97
CITROEN EVASION bis 97
CITROEN FUKANG 1.4L/1.6L ab 10.96 (PRC)
CITROEN JUMPER
CITROEN SAXO 05.96-04.98
CITROEN SAXO 07.92-04.96
CITROEN SAXO ab 06.98
CITROEN XANTIA (16-polig CARB)
CITROEN XANTIA (30-polig)
CITROEN XM
CITROEN XM ab 90
CITROEN XSARA
CITROEN XSARA PICASSO
CITROEN ZX 1.9 8V
CITROEN ZX ab 90
Zusatzinformation OBD (CARB)


Indhold

CITROEN AX fra 90
CITROEN BERLINGO
CITROEN BX fra 90
CITROEN BX19 TZ1 fra 90
CITROEN C3
CITROEN C5
CITROEN EVASION fra 97
CITROEN EVASION til 97
CITROEN FUKANG 1.4L/1.6L fra 10.96 (PRC)
CITROEN JUMPER
CITROEN SAXO 05.96-04.98
CITROEN SAXO 07.92-04.96
CITROEN SAXO fra 06.98
CITROEN XANTIA (16-polet CARB)
CITROEN XANTIA (30-polet)
CITROEN XM
CITROEN XM fra 90
CITROEN XSARA
CITROEN XSARA PICASSO
CITROEN ZX 1.9 8V
CITROEN ZX fra 90
Yderligere information OBD (CARB)


Contents

Additional information, OBD (CARB)
CITROEN AX from 90
CITROEN BERLINGO
CITROEN BX from 90
CITROEN BX19 TZ1 from 90
CITROEN C3
CITROEN C5
CITROEN EVASION from 97
CITROEN EVASION to 97
CITROEN FUKANG 1.4L/1.6L ab 10.96 (PRC)
CITROEN JUMPER
CITROEN SAXO 05.96-04.98
CITROEN SAXO 07.92-04.96
CITROEN SAXO from 06.98
CITROEN XANTIA (16-pin CARB)
CITROEN XANTIA (30-pin)
CITROEN XM
CITROEN XM from 90
CITROEN XSARA
CITROEN XSARA PICASSO
CITROEN ZX 1.9 8V
CITROEN ZX from 90


Contenido

CITROEN AX desde 90
CITROEN BERLINGO
CITROEN BX desde 90
CITROEN BX19 TZ1 desde 90
CITROEN C3
CITROEN C5
CITROEN EVASION a partir del 97
CITROEN EVASION hasta 97
CITROEN FUKANG 1.4L/1.6L ab 10.96 (PRC)
CITROEN JUMPER
CITROEN SAXO 05.96-04.98
CITROEN SAXO 07.92-04.96
CITROEN SAXO desde 06/98
CITROEN XANTIA (16 polos CARB)
CITROEN XANTIA (30 polos)
CITROEN XM
CITROEN XM desde 90
CITROEN XSARA
CITROEN XSARA PICASSO
CITROEN ZX 1.9 8V
CITROEN ZX desde 90
información adicional OBD (CARB)


Sisältö

CITROEN AX alkaen 90
CITROEN BERLINGO
CITROEN BX alkaen 90
CITROEN BX19 TZ1 alkaen 90
CITROEN C3
CITROEN C5
CITROEN EVASION 97 saakka
CITROEN EVASION alkaen 97
CITROEN FUKANG 1.4L/1.6L ab 10.96 (PRC)
CITROEN JUMPER
CITROEN SAXO 05.96-04.98
CITROEN SAXO 07.92-04.96
CITROEN SAXO alkaen 06.98
CITROEN XANTIA (16-napainen CARB)
CITROEN XANTIA (30-napainen)
CITROEN XM
CITROEN XM alkaen 90
CITROEN XSARA
CITROEN XSARA PICASSO
CITROEN ZX 1.9 8V
CITROEN ZX alkaen 90
Lisäinformaatio OBD (CARB)


Sommaire

CITROEN AX à partir de 90
CITROEN BERLINGO
CITROEN BX à partir de 90
CITROEN BX19 TZ1 à partir de 90
CITROEN C3
CITROEN C5
CITROEN EVASION à partir de 97
CITROEN EVASION jusqu'à 97
CITROEN FUKANG 1.4L/1.6L ab 10.96 (PRC)
CITROEN JUMPER
CITROEN SAXO 05.96-04.98
CITROEN SAXO 07.92-04.96
CITROEN SAXO à partir de 06.98
CITROEN XANTIA (30 pôles)
CITROEN XANTIA (CARB 16 pôles)
CITROEN XM
CITROEN XM à partir de 90
CITROEN XSARA
CITROEN XSARA PICASSO
CITROEN ZX 1.9 8V
CITROEN ZX à partir de 90
Information supplémentaire OBD (CARB)


Περιεχόμενο

CITROEN AX από 90
CITROEN BERLINGO
CITROEN BX από 90
CITROEN BX19 TZ1 από 90
CITROEN C3
CITROEN C5
CITROEN EVASION από 97
CITROEN EVASION έως 97
CITROEN FUKANG 1.4L/1.6L ab 10.96 (PRC)
CITROEN JUMPER
CITROEN SAXO 05.96-04.98
CITROEN SAXO 07.92-04.96
CITROEN SAXO από 06.98
CITROEN XANTIA (16-πολικό CARB)
CITROEN XANTIA (30-πολικό)
CITROEN XM
CITROEN XM από 90
CITROEN XSARA
CITROEN XSARA PICASSO
CITROEN ZX 1.9 8V
CITROEN ZX από 90
Πρόσθετη πληροφορία OBD (CARB)


Contenuto

CITROEN AX dal 90
CITROEN BERLINGO
CITROEN BX dal 90
CITROEN BX19 TZ1 dal 90
CITROEN C3
CITROEN C5
CITROEN EVASION a partire dal 97
CITROEN EVASION fino al 97
CITROEN FUKANG 1.4L/1.6L ab 10.96 (PRC)
CITROEN JUMPER
CITROEN SAXO 05.96-04.98
CITROEN SAXO 07.92-04.96
CITROEN SAXO dal 06.98
CITROEN XANTIA (a 30 poli)
CITROEN XANTIA (CARB a 16 poli)
CITROEN XM
CITROEN XM dal 90
CITROEN XSARA
CITROEN XSARA PICASSO
CITROEN ZX 1.9 8V
CITROEN ZX dal 90
Informazione supplementare OBD (CARB)


内容

Additional information, OBD (CARB)
CITROEN AX from 90
CITROEN BERLINGO
CITROEN BX from 90
CITROEN BX19 TZ1 from 90
CITROEN C3
CITROEN C5
CITROEN EVASION from 97
CITROEN EVASION to 97
CITROEN FUKANG 1.4L/1.6L ab 10.96 (PRC)
CITROEN JUMPER
CITROEN SAXO 05.96-04.98
CITROEN SAXO 07.92-04.96
CITROEN SAXO from 06.98
CITROEN XANTIA (16-pin CARB)
CITROEN XANTIA (30-pin)
CITROEN XM
CITROEN XM from 90
CITROEN XSARA
CITROEN XSARA PICASSO
CITROEN ZX 1.9 8V
CITROEN ZX from 90


Inhoud

CITROEN AX vanaf 90
CITROEN BERLINGO
CITROEN BX vanaf 90
CITROEN BX19 TZ1 vanaf 90
CITROEN C3
CITROEN C5
CITROEN EVASION tot 97
CITROEN EVASION vanaf 97
CITROEN FUKANG 1.4L/1.6L ab 10.96 (PRC)
CITROEN JUMPER
CITROEN SAXO 05.96-04.98
CITROEN SAXO 07.92-04.96
CITROEN SAXO vanaf 06.98
CITROEN XANTIA (16-polig CARB)
CITROEN XANTIA (30-polig)
CITROEN XM
CITROEN XM vanaf 90
CITROEN XSARA
CITROEN XSARA PICASSO
CITROEN ZX 1.9 8V
CITROEN ZX vanaf 90
Extra informatie OBD (CARB)


Innhold

CITROEN AX fra 90
CITROEN BERLINGO
CITROEN BX fra 90
CITROEN BX19 TZ1 fra 90
CITROEN C3
CITROEN C5
CITROEN EVASION fra 97
CITROEN EVASION til 97
CITROEN FUKANG 1.4L/1.6L ab 10.96 (PRC)
CITROEN JUMPER
CITROEN SAXO 05.96-04.98
CITROEN SAXO 07.92-04.96
CITROEN SAXO fra 06.98
CITROEN XANTIA (16-pol CARB)
CITROEN XANTIA (30-pol)
CITROEN XM
CITROEN XM fra 90
CITROEN XSARA
CITROEN XSARA PICASSO
CITROEN ZX 1.9 8V
CITROEN ZX fra 90
Tilleggsinformasjon OBD (CARB)


Zawartość

CITROEN AX od 90
CITROEN BERLINGO
CITROEN BX od 90
CITROEN BX19 TZ1 od 90
CITROEN C3
CITROEN C5
CITROEN EVASION do 97
CITROEN EVASION od 97
CITROEN FUKANG 1.4L/1.6L ab 10.96 (PRC)
CITROEN JUMPER
CITROEN SAXO 05.96-04.98
CITROEN SAXO 07.92-04.96
CITROEN SAXO od 06.98
CITROEN XANTIA (16-stykowy CARB)
CITROEN XANTIA (30-stykowy)
CITROEN XM
CITROEN XM od 90
CITROEN XSARA
CITROEN XSARA PICASSO
CITROEN ZX 1.9 8V
CITROEN ZX od 90
Dodatkowe informacje OBD (CARB)


Conteúdo

CITROEN AX a partir de 90
CITROEN BERLINGO
CITROEN BX a partir de 90
CITROEN BX19 TZ1 a partir de 90
CITROEN C3
CITROEN C5
CITROEN EVASION a partir de 97
CITROEN EVASION até 97
CITROEN FUKANG 1.4L/1.6L ab 10.96 (PRC)
CITROEN JUMPER
CITROEN SAXO 05.96-04.98
CITROEN SAXO 07.92-04.96
CITROEN SAXO a partir de 06.98
CITROEN XANTIA (16 pólos CARB)
CITROEN XANTIA (30 pólos)
CITROEN XM
CITROEN XM a partir de 90
CITROEN XSARA
CITROEN XSARA PICASSO
CITROEN ZX 1.9 8V
CITROEN ZX a partir de 90
Informação adicional OBD (CARB)


Continut

CITROEN AX începând cu 90
CITROEN BERLINGO
CITROEN BX începând cu 90
CITROEN BX19 TZ1 începând cu 90
CITROEN C3
CITROEN C5
CITROEN EVASION începând cu 97
CITROEN EVASION pânã la 97
CITROEN FUKANG 1.4L/1.6L ab 10.96 (PRC)
CITROEN JUMPER
CITROEN SAXO 05.96-04.98
CITROEN SAXO 07.92-04.96
CITROEN SAXO începând cu 06.98
CITROEN XANTIA (30 poli)
CITROEN XANTIA (CARB 16 poli)
CITROEN XM
CITROEN XM începând cu 90
CITROEN XSARA
CITROEN XSARA PICASSO
CITROEN ZX 1.9 8V
CITROEN ZX începând cu 90
Informatii suplimentare OBD (CARB)


содержание

CITROEN AX с 90
CITROEN BERLINGO
CITROEN BX с 90
CITROEN BX19 TZ1 с 90
CITROEN C3
CITROEN C5
CITROEN EVASION до 97
CITROEN EVASION с 97
CITROEN FUKANG 1.4L/1.6L ab 10.96 (PRC)
CITROEN JUMPER
CITROEN SAXO 05.96-04.98
CITROEN SAXO 07.92-04.96
CITROEN SAXO с 06.98
CITROEN XANTIA (16-пол. CARB)
CITROEN XANTIA (30-пол.)
CITROEN XM
CITROEN XM с 90
CITROEN XSARA
CITROEN XSARA PICASSO
CITROEN ZX 1.9 8V
CITROEN ZX с 90
Дополнительная информация по OBD (CARB)


Innehåll

CITROEN AX fr o m 90
CITROEN BERLINGO
CITROEN BX fr o m 90
CITROEN BX19 TZ1 fr o m 90
CITROEN C3
CITROEN C5
CITROEN EVASION fr o m 97
CITROEN EVASION till 97
CITROEN FUKANG 1.4L/1.6L ab 10.96 (PRC)
CITROEN JUMPER
CITROEN SAXO 05.96-04.98
CITROEN SAXO 07.92-04.96
CITROEN SAXO fr o m 06.98
CITROEN XANTIA (16-polig CARB)
CITROEN XANTIA (30-polig)
CITROEN XM
CITROEN XM fr o m 90
CITROEN XSARA
CITROEN XSARA PICASSO
CITROEN ZX 1.9 8V
CITROEN ZX fr o m 90
Extra information om OBD (CARB)


İçerik

CITROEN AX, 90'dan itibaren
CITROEN BERLINGO
CITROEN BX, 90'dan itibaren
CITROEN BX19 TZ1, 90'dan itibaren
CITROEN C3
CITROEN C5
CITROEN EVASION, 97'den itibaren
CITROEN EVASION, 97'ye kadar
CITROEN FUKANG 1.4L/1.6L ab 10.96 (PRC)
CITROEN JUMPER
CITROEN SAXO 05.96-04.98
CITROEN SAXO 07.92-04.96
CITROEN SAXO, 06.98'den itibaren
CITROEN XANTIA (16-kutuplu CARB)
CITROEN XANTIA (30-kutuplu)
CITROEN XM
CITROEN XM, 90'dan itibaren
CITROEN XSARA
CITROEN XSARA PICASSO
CITROEN ZX 1.9 8V
CITROEN ZX,90'dan itibaren
İlave bilgiler OBD (CARB)


Tartalom

CITROEN AX 90-tól
CITROEN BERLINGO
CITROEN BX 90-tól
CITROEN BX19 TZ1 90-től
CITROEN C3
CITROEN C5
CITROEN EVASION 97-ig
CITROEN EVASION 97-től
CITROEN FUKANG 1.4L/1.6L ab 10.96 (PRC)
CITROEN JUMPER
CITROEN SAXO 92.07-96.04
CITROEN SAXO 96.05-98.04
CITROEN SAXO 98.06-tól
CITROEN XANTIA (16-pólusú CARB)
CITROEN XANTIA (30-pólusú)
CITROEN XM
CITROEN XM 90-tól
CITROEN XSARA
CITROEN XSARA PICASSO
CITROEN ZX 1.9 8V
CITROEN ZX 90-tól
OBD (CARB) kiegészítő információk


CITROEN
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


DACIA
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


DAEWOO

Zusatzinformation OBD (CARB)
其它信息，OBD (CARB)
Dodatečné informace o OBD (CARB)
Yderligere information OBD (CARB)
Additional information, OBD (CARB)
información adicional OBD (CARB)
Information supplémentaire OBD (CARB)
Lisäinformaatio OBD (CARB)
Πρόσθετη πληροφορία OBD (CARB)
Informazione supplementare OBD (CARB)
Additional information, OBD (CARB)
Extra informatie OBD (CARB)
Tilleggsinformasjon OBD (CARB)
Dodatkowe informacje OBD (CARB)
Informação adicional OBD (CARB)
Informatii suplimentare OBD (CARB)
Дополнительная информация по OBD (CARB)
Extra information om OBD (CARB)
İlave bilgiler OBD (CARB)
OBD (CARB) kiegészítő információk

Der genaue Einbauort des Diagnosesteckers ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
诊断插头的准确位置取决于车型或根据检修资料。
Přesné umístění diagnostické zásuvky je třeba převzít z informací o modelu nebo ze servisních podkladů.
Den nøjagtige placering af diagnosestikket findes i den tilsvarende modelanmærkning eller i service-litteraturen.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
El sitio exacto de montaje del enchufe de diagnóstico se encuentra en el registro del modelo ó en la información técnica de servicio.
Se référer à l'enregistrement du modèle correspondant ou au carnet de service pour connaître le lieu de montage précis de la fiche de diagnostic.
Diagnoosipistokkeen tarkan sijainnin löydät mallikohtaisista tiedoista tai korjausohjeista (SIS).
Το ακριβές σημείο τοποθέτησης του φις διάγνωσης αναφέρεται στη σχετική καταχώρηση του μοντέλου ή
στα έντυπα Service.
L'esatto punto di montaggio del connettore di diagnosi va desunto dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
De preciese inbouwpositie van de diagnosestekker is bij de betreffendemodelbeschrijving of in de servicedocumentatie te vinden.
Nøyaktig monteringssted til diagnosepluggen finner du i omtale til respektive modell eller i service-dokumentasjonen.
Dokładna lokalizacja wtyczki diagnostycnej jest podana w dokumentacji serwisowej.
O local de montagem exacto do conector de diagnose deverá ser deduzido do respectivo registo do modelo ou da documentação de assistência.
Locul exact de montare al stecãrului de diagnosticare se va deduce din mentionãrile corespunzãtoare modelului sau din documentatia de service.
Точное место расположения диагностического разъема указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Diagnosuttagets placering framgår av motsvarande modelluppgift eller av servicehandboken.
Arıza teşhis soketinin tam montaj konumunu ilgili model kayıtlarında veya servis belgelerinde bulabilirsiniz.
A diagnosztikai csatlakozó pontos beépítési helye a modell leírásánál található vagy javítási utasításból kell venni.
Nebenstehende Abbildung zeigt die Belegung des OBD(CARB)-Diagnosesteckers, wie sie in der Norm festgelegt wurde. Jeder Fahrzeughersteller hat darüber hinaus die Möglichkeit, weitere Pins des Steckers für die Diagnose unterschiedlicher Systeme zu nutzen. Es ist nicht gewährleistet, dass sich jeder Fahrzeughersteller in allen Punkten genau an die Norm hält. Daher sind teilweise Abweichungen zu der hier beschriebenen Pinbelegung möglich. Die herstellerspezifische Pinbelegung ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
附图所示为OBD (CARB) 诊断插头的插针分配。每一个车辆制造商都可以选择附加插针用于诊断各种不同的系统。不能保证每一个制造商在各方面都遵守同一标准。因此插针分配会与在此所述的分配不同。制造商规定的插针分配请根据具体的车型和维修资料决定。
Na vedlejším obrázku je obsazení diagnostické zásuvky OBD(CARB), jak bylo stanoveno normou. Každý výrobce vozidel má kromě toho možnost, využít další piny konektoru k diagnostice různých systémů. Není zaručeno, že se každý výrobce vozidel bude přesně držet normy ve všech bodech. Z toho důvodu jsou možné určité odchylky od zde popsaného obsazení pinů. Obsazení pinů specifické pro výrobce je třeba převzít z příslušných informací o vozidle nebo ze servisních podkladů.
Hosstående billede viser bestykningen af OBD(CARB)-diagnosestikket, som det er blevet fastlagt efter normen. Hver bilfabrik har derudover muligheden for at benytte stikkets andre Pins til diagnose af forskellige systemer. Det er ikke med garanti, at alle bilfabrikker overholder normen på alle punkter. Derfor er delvise afvigelser fra den her beskrevne Pin-bestykning mulig. Den fabriks- specificerede Pinbsstykning findes i den tilsvarende modelanmærkning eller i sercice-litteraturen.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
La ilustración de al lado muestra la ocupación del enchufe de diagnóstico OBD(CARB), como fué definida en la norma. Cada fabricante devehículos tiene, además, la posibilidad de utilizar polos adicionales del enchufe para el diagnóstico de diferentes sistemas. No se garantizaque cada fabricante de vehículos cumpla exactamente la norma en todos los puntos. Por ello, en parte, es posible encontrar desviaciones conrespecto a la ocupación de polos descrita aquí. La ocupación de polos específica del fabricante se encuentra en el registro del modelo o en ladocumentación técnica de servicio.
L'illustration ci-contre représente l'affectation de la fiche de diagnostic OBD(CARB) telle qu'elle a été définie selon les normes. Chaque constructeur automobile a cependant la possiblité d'utiliser d'autres broches de la fiche pour établir le diagnostic des différents systèmes. Il impossible de garantir que chaque constructeur automobile respecte la norme sur tous les points. C'est pourquoi, il peut exister en partie des différences par rapport à l'affectation des broches décrite ici. Se reporter à l'enregistrement du modèle correspondant ou au carnet de service pour connaître l'affectation des broches spécifique du constructeur.
Viereisessä kuvassa on esitetty ODB (CARB)-diagnoosipistokkeen normin mukainen napajärjestys. Jokainen autonvalmistaja saa lisäksi käyttää diagnoosipistokkeen muita napoja haluamallaan tavalla eri järjestelmiä varten. Aina ei kuitenkaan ole varmaa, että autonvalmistaja on noudattanut normia tarkasti. Siksi saattaa olla, että napajärjestyksessä on poikkeamia tässä esitettyyn verrattuna. Merkkikohtainen napajärjestys löytyy mallikohtaisista tiedoista tai (SIS)-korjausohjeista.
Στη διπλανή εικόνα εμφανίζεται η διάταξη των φις διάγνωσης OBD(CARB), όπως έχει καθοριστεί στο πρότυπο. Κάθε κατασκευαστής οχήματος έχει τη δυνατότητα να χρησιμοποιήσει και άλλα φις για τη διάγνωση
διαφόρων συστημάτων. Δεν εξασφαλίζεται η ακριβής τήρηση του προτύπου σε όλα τα σημεία για κάθε κατασκευαστή οχημάτων. Έτσι είναι πιθανές κάποιες αποκλίσεις από τη διάταξη των φις που περιγράφεται εδώ. Η διάταξη των φις ανάλογα με τον κατασκευαστή αναφέρεται στη σχετική καταχώρηση του μοντέλου ή στα έντυπα Service.
L'illustrazione qui accanto indica la configurazione del connettore di diagnosi OBD (CARB), così come è stata stabilita nella normativa. Ogni costruttore di veicoli ha inoltre la possibilità di utilizzare altri pin del connettore per la diagnosi di sistemi differenti. Non si assicura che ciascun costruttore di veicoli si attenga esattamente a tutti i punti della normativa. Sono perciò possibili parziali variazioni rispetto alla configurazione dei pin qui descritta. La configurazione dei pin specifica per il costruttore va desunta dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
Naaststaande afbeeldingen tonen de bezetting van de OBD(CARB)-diagnosestekker,zoals dit in de norm zijn vastgelegd. Iederevoertuigfabrikant heeft daarnaast de mogelijkheid de andere pins van destekker voor de diagnose van verschillende systemen te gebruiken. Het isniet gegarandeerd dat iedere autofabrikant zich op alle punten precies aande norm houdt. Daarom zijn er gedeeltelijke afwijkingen van de hierbeschreven pinbezetting mogelijk. De voertuigspecifieke pinbezetting is teontlenen aande betreffende modelbeschrijving of servicedocumentatie.
Dette bildet viser kobling på OBD (CARB)-diagnosepluggen, slik den er fastsatt i normen. Hver bilprodusent har imidlertid mulighet å bruke andre pinner for diagnosen av forskjellige system. Det garanteres ikke at hver bilprodusent overholder normen helt. Derfor er det mulig at det finnes avvik fra beskrevet pinnfordeling. Produsentens pinnfordeling finnes i anmerkninger til respektiv modell eller i service-dokumentasjon.
Pokazany obok rysunek przedstawia przyporządkowanie wtyczki diagnostycznej OBD(CARB), zgodne z normą. Jednak każdy producent może do diagnostyki różnych systemów wykorzystać dalsze styki we wtyczce. Nie ma więc gwarancji, że producenci pojazdów trzymają się dokładnie normy. Dlatego mogą istnieć odstępstwa od opisanego tutaj przyporządkowania styków. Określone przez producenta przypisanie styków jest podawane w dokumentacji serwisowej.
A figura ao lado mostra a ocupação do conector de diagnose OBD(CARB), de acordo com a determinação da norma. Além disso, cada fabricante de veículo ainda tem a possibilidade de usar outros pinos do conector para a diagnose de diversos sistemas. Não é garantido, de que cada fabricante de veículos se mantém, em todos os itens, exactamente à norma. Por isso podem haver desvios parciais da ocupação dos pinos aqui descrita. A ocupação dos pinos específica do fabricante pode ser deduzida do respectivo registo do modelo ou da documentação de assistência.
Imaginea alãturatã aratã ocuparea stecãrului de diagnosticare OBD(CARB), asa cum aceasta este stabilitã de cãtre normã. Fiecare constructor de autovehicul are însã posibilitatea de a folosi alte pin-uri ale stecãrului pentru diagnosticarea diverselor sisteme. Nu se asigurã faptul cã fiecare constructor de autovehicule respectã exact aceastã normã în toate punctele sale. Din acest motiv pot exista cazuri în care apar abateri fatã de ocuparea pin-ilor descrisã aici. Ocuparea pin-ilor specificã constructorului poate fi aflatã din mentiunile corespunzãtoare modelului sau din documentatia de service.
На приведенном здесь рисунке показано расположение выводов диагностического разъема OBD (CARB) в соответствии со стандартом. Каждый изготовитель автомобилей имеет кроме того возможность использования других выводов разъема для диагностики различных систем. Тем самым не обеспечивается точное соблюдение изготовителями автомобилей всех пунктов стандарта. Поэтому возможны отклонения от описанного здесь расположения выводов. Расположение выводов у конкретных изготовителей указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Bredvidstående bild visar OBD(CARB)-diagnosuttagets i normen bestämda beläggning.Varje biltillverkare har dessutom möjlighet att använda ytterligare stift i uttaget för diagnos av olika system.Det är inte säkert att alla biltillverkare rättar sig exakt efter normen. Därför är avvikelser från den här visade stiftbeläggningen möjliga. Den tillverkarspecifika stiftbeläggningen framgår av motsvarande modelluppgift eller av servicehandboken.
Yan taraftaki resim OBD(CARB) arıza teşhis soketinin normda (standartta) tespit edildiği gibi yerleşimini göstermektedir. Her araç üreticisi bunun dışnda soketin başka Pin'lerini çeşitli sistemlerin arıza teşhisi için değerlendirme hakkına sahiptir. Her araç üreticisinin her noktada tam olarak norma (standarda) uyum sağladığı garanti edilemez. Bu nedenle bazen burada açıklanan Pin yerleşiminden sapmalar mümkündür. Üreticiye özel Pin yerleşimini ilgili model kayıtlarından ve servis belgelerinden bulabilirsiniz.
Az itt látható kép mutatja az OBD(CARB)-diagnosztikai csatlakozó lábkiosztását, ha az a szabványnak megfelelő. Minden járműgyártónak lehetősége van ezen kívül, a különböző rendszerek diagnosztizálásához további érintkezőket használni. Nem garantálható, hogy minden járműgyártó minden pontban betartja a szabványt. Ezért részben lehetnek eltérések az itt leírt lábkiosztástól. A gyártóspecifikus lábkiosztás a modell leírásánál található vagy javítási utasításból kell venni.

Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
Die CAN-Diagnose ist nur mit KTS520/550/650 möglich.
对于支持SAE协议的系统只能使用OBD适配器导线进行测试。（ISO系统也可使
用该导线进行测试）。
CAN诊断只能使用KTS520/550/650进行测试。
Systémy podporující protokol SAE lze testovat jen s použitím adaptérového vedení OBD určeného pro normu SAE. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Diagnostika CAN je možná jen pomocí KTS520/550/650.
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
CAN-diagnosen er kun mulig med KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Los sistemas que apoyan el protocolo SAE pueden comprobarse sólo con el cable adaptador OBD previsto para SAE (con este cable sepueden comprobar, igualmente, sistemas ISO).
El diagnóstico CAN sólo es posible con KTS520/550/650.
Les systèmes qui assistent le protocole SAE peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue pour SAE. (Cette conduite permet également de contrôler les systèmes ISO).
Le diagnostic CAN n'est possible qu'avec KTS520/550/650.
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen.
Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
CAN-diagnoosi on mahdollista vain KTS520/550/650:lla.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
Διάγνωση CAN είναι δυνατή μόνο με συσκευές KTS520/550/650.
I sistemi che supportano il protocollo SAE possono essere controllati solamente con il cavo adattatore OBD previsto per SAE (con questo cavo è possibile controllare anche i sistemi ISO).
La diagnosi CAN è possibile solamente con KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Systemen, die het SAE-protocol ondersteunen, kunnen UITSLUITEND met eenvoor SAE voorgeschreven OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
De CAN-diagnose is alleen met de KTS520/550/650 mogelijk.
System som støtter SAE-protokollen kan kun testes med den spesielle OBD-adapterkabelen for SAE (også ISO-system lar seg teste med denne kabelen). CAN-diagnosen er kun mulig med KTS520/550/650.
Systemy pracujące według protokołu SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla SAE (przy pomocy tego adaptera można sprawdzać także systemy ISO).Diagnoza CAN jest tylko możliwa za pomocą KTS520/550/650.
Os sistemas que apoiam o protocolo SAE, só podem ser testados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser testados sistemas ISO.)
A diagnose CAN só é possível com KTS520/550/650.
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Diagnosticarea CAN este posibilã numai cu KTS520/550/650.
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью
предусмотренного для SAE адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
Дигностика с использованием CAN возможна только с помощью KTS520/550/650.
System, som stöder SAE-protokollet, kan endast testas med den för SAE avsedda OBD-adapterkabeln.(Med denna kabel kan även ISO-system testas.) CAN-diagnosen kan endast göras med KTS520/550/650.
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol
edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.) CAN arıza teşhisi sadece KTS520/550/650 ile mümkündür.
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)
A CAN-diagnosztika csak a KTS520/550/650-nel lehetséges.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Systeme, die das SAE-Protokoll oder CAN unterstützen, können nur mit der dafür vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于支持SAE协议或CAN的系统只能使用OBD适配器导线进行测试。（ISO系统也可使用该导线进行测试）。
Systémy podporující protokol SAE nebo CAN lze testovat jen s použitím k tomu určeného adaptérového vedení OBD. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen eller CAN, kan kun kontrolleres med den dertil forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Los sistemas que apoyan el protocolo SAE ó CAN pueden comprobarse sólo con el cable adaptador OBD previsto para ello (con este cablese pueden comprobar, igualmente, sistemas ISO).
Les systèmes qui assistent le protocole SAE ou CAN peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue. (Cette conduite permet également de contrôler les systèmes ISO).
Järjestelmissä, jotka käyttävät SAE- tai CAN-protokollaa, on itsediagnoosin lukemisessa käytettävä vain tähän tarkoitettua OBD-adapterijohtoa tai OBD-kytkentäsovitinta. (Näillä johdoilla voit lukea myös ISO-protokollan mukaiset järjestelmät.)
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE ή CAN, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για αυτά. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
I sistemi che supportano il protocollo SAE o CAN possono essere controllati solamente con il cavo adattatore OBD appositamente previsto (con questo cavo è possibile controllare anche i sistemi ISO).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Systemen, die het SAE-protocol of CAN ondersteunen, kunnen UITSLUITENDmet een daarvoor ontwikkelde OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen eller CAN kan kun testes med den spesielle OBD-adapterkabelen (også ISO-system lar seg teste med denne kabelen).
Systemy zgodne z CAN lub protokołem SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla tych systemów (przy pomocy tego adaptera można sprawdzać także systemy ISO).
Os sistemas que apoiam o protocolo SAE ou CAN, só podem ser testados com o cabo adaptador OBD previsto para tal.(Através deste cabo também podem ser testados sistemas ISO.)
Sistemele care sprijinã protocolul SAE sau CAN pot fi verificate numai cu cablul adaptor OBD prevãzut în acest sens. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE или CAN, могут быть проверены только с помощью предусмотренного для этого адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
System, som stöder SAE-protokollet eller CAN, kan endast testas med den därför avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.)
Az SAE-protokoll vagy a CAN szerinti rendszereket csak az arra megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ISO-Diagnose (abgasrelevante Systeme) ISO诊断（尾气排放相关系统） Diagnostika ISO (systémy ovlivňující emise) ISO-diagnose (Udstødningsrelevante systemer) ISO diagnosis (exhaust-emissions-relevant systems) Diagnóstico ISO (sistemas relevantes de escape) Diagnostic IOS (systèmes inhérents aux gaz) ISO-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση ISO (συστήματα σχετικά με τα καυσαέρια) Diagnosi ISO (sist. rilevanti per i gas di scar.) ISO diagnosis (exhaust-emissions-relevant systems) ISO-diagnose (uitlaatgas relevante systemen) ISO-diagnose (avgassrelaterte system) Diagnoza ISO (systemy odpowiedzialne za spaliny) Diagnose ISO (sistemas relevantes gás de escape) Diagnosticare ISO (sist.relevante pt. gazele esp.) Диагностика по ISO (важные для выпуска ОГ системы) ISO-diagnos (avgasrelevanta system) ISO-Arıza teşhisi (egzoz gazı sistemleri) ISO-Diagnosztika (kipufogógáz-releváns rendszerek) |  |  |  |  | 7 | 15 | 4/5 | 16
SAE-Diagnose (abgasrelevante Systeme) SAE诊断（尾气排放相关系统） Diagnostika SAE (systémy ovlivňující emise) SAE-diagnose (udstødningsrelevante systemer) SAE diagnosis (exhaust-emissions-relevant systems) Diagnóstico SAE (sistemas relevantes de escape) Diagnostic SAE (systèmes inhérents aux gaz) SAE-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση SAE (συστήματα σχετικά με τα καυσαέρια) Diagnosi SAE (sist. rilevanti per i gas di scar.) SAE diagnosis (exhaust-emissions-relevant systems) SAE-diagnose (uitlaatgasrelevante systemen) SAE-diagnose (avgassrelevante system) Diagnoza SAE (systemy odpowiedzialne za spaliny) Diagnose SAE (sistemas relevantes gás de escape) Diagnosticare SAE (sist.relevante pt. gazele esp.) Диагностика по SAE (важные для выпуска ОГ системы) SAE-diagnos (avgasrelevanta system) SAE-Arıza teşhisi (egzoz gazı sistemleri) SAE-Diagnosztika (kipufogógáz-releváns rendszerek) | 2 | 10 |  |  |  |  | 4/5 | 16


DAEWOO

DAEWOO LEMANS
DAEWOO LEMANS
DAEWOO LEMANS
DAEWOO LEMANS
DAEWOO LEMANS
DAEWOO LEMANS
DAEWOO LEMANS
DAEWOO LEMANS
DAEWOO LEMANS
DAEWOO LEMANS
DAEWOO LEMANS
DAEWOO LEMANS
DAEWOO LEMANS
DAEWOO LEMANS
DAEWOO LEMANS
DAEWOO LEMANS
DAEWOO LEMANS
DAEWOO LEMANS
DAEWOO LEMANS
DAEWOO LEMANS

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | E |  | A | F


DAEWOO

DAEWOO LANOS 96-2001
DAEWOO LANOS 96-2001
DAEWOO LANOS 96-2001
DAEWOO LANOS 96-2001
DAEWOO LANOS 96-2001
DAEWOO LANOS 96-2001
DAEWOO LANOS 96-2001
DAEWOO LANOS 96-2001
DAEWOO LANOS 96-2001
DAEWOO LANOS 96-2001
DAEWOO LANOS 96-2001
DAEWOO LANOS 96-2001
DAEWOO LANOS 96-2001
DAEWOO LANOS 96-2001
DAEWOO LANOS 96-2001
DAEWOO LANOS 96-2001
DAEWOO LANOS 96-2001
DAEWOO LANOS 96-2001
DAEWOO LANOS 96-2001
DAEWOO LANOS 96-2001

Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Der skal ubetinget anvendes den fabriksspecificerede adapterledning ved tilslutning af testeren, i modsat fald er diagnose ikke mulig.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterledning 1 684 463 489 tilsluttes diagnosestikket i køretøjet, tilslutning af forsyningsspænding på cigarettænderen. Ved hjælp af universal-adapterledningen etableres forbindelsen til tester alt efter system:
- Sort stik på universal-adapterledningen til Daewoledningens sorte stik
- Rødt/hvidt stik på universal-adapterledningen til Daewoledningens røde stik,
til motorstyring og ABS, til Airbag adapterledningens røde stik til Daewoledningens røde stik.
- Universal-adapterledningens grønne stik til det stik på Daewoledningen
som er angivet i tabellen.
- Universal-adapterledningens gule stik til Daewoledningens gule stik
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterledning 1 684 463 489 tilsluttes diagnosestikket i køretøjet, tilslutning af forsyningsspænding på cigarettænderen. Ved hjælp af universal-adapterledningen etableres forbindelsen til tester alt efter system:
- Sort stik på universal-adapterledningen til Daewoledningens sorte stik
- Rødt/hvidt stik på universal-adapterledningen til Daewoledningens røde stik,
til motorstyring og ABS, til Airbag adapterledningens røde stik til Daewoledningens røde stik.
- Universal-adapterledningens grønne stik til det stik på Daewoledningen
som er angivet i tabellen.
- Universal-adapterledningens gule stik til Daewoledningens gule stik
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység |  | +12V | K | K | K | L | - | +5V
-- |  | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot/ws red/wht red/wht rød/hvid red/wht rojo/bla red/wht red/wht red/wht red/wht red/wht rood/wit rød/hvit red/wht red/wht red/wht red/wht röd/vi red/wht red/wht
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- | -- | -- | M | B | A | G
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- | -- | -- | M | B | A | G
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | B+ | J | -- | -- | B | A | --


DAEWOO

DAEWOO MATIZ
DAEWOO MATIZ
DAEWOO MATIZ
DAEWOO MATIZ
DAEWOO MATIZ
DAEWOO MATIZ
DAEWOO MATIZ
DAEWOO MATIZ
DAEWOO MATIZ
DAEWOO MATIZ
DAEWOO MATIZ
DAEWOO MATIZ
DAEWOO MATIZ
DAEWOO MATIZ
DAEWOO MATIZ
DAEWOO MATIZ
DAEWOO MATIZ
DAEWOO MATIZ
DAEWOO MATIZ
DAEWOO MATIZ

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


DAEWOO

DAEWOO ESPERO
DAEWOO ESPERO
DAEWOO ESPERO
DAEWOO ESPERO
DAEWOO ESPERO
DAEWOO ESPERO
DAEWOO ESPERO
DAEWOO ESPERO
DAEWOO ESPERO
DAEWOO ESPERO
DAEWOO ESPERO
DAEWOO ESPERO
DAEWOO ESPERO
DAEWOO ESPERO
DAEWOO ESPERO
DAEWOO ESPERO
DAEWOO ESPERO
DAEWOO ESPERO
DAEWOO ESPERO
DAEWOO ESPERO

Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Der skal ubetinget anvendes den fabriksspecificerede adapterledning ved tilslutning af testeren, i modsat fald er diagnose ikke mulig.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterledning 1 684 463 489 tilsluttes diagnosestikket i køretøjet, tilslutning af forsyningsspænding på cigarettænderen. Ved hjælp af universal-adapterledningen etableres forbindelsen til tester alt efter system:
- Sort stik på universal-adapterledningen til Daewoledningens sorte stik
- Rødt/hvidt stik på universal-adapterledningen til Daewoledningens røde stik,
til motorstyring og ABS, til Airbag adapterledningens røde stik til Daewoledningens røde stik.
- Universal-adapterledningens grønne stik til det stik på Daewoledningen
som er angivet i tabellen.
- Universal-adapterledningens gule stik til Daewoledningens gule stik
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterledning 1 684 463 489 tilsluttes diagnosestikket i køretøjet, tilslutning af forsyningsspænding på cigarettænderen. Ved hjælp af universal-adapterledningen etableres forbindelsen til tester alt efter system:
- Sort stik på universal-adapterledningen til Daewoledningens sorte stik
- Rødt/hvidt stik på universal-adapterledningen til Daewoledningens røde stik,
til motorstyring og ABS, til Airbag adapterledningens røde stik til Daewoledningens røde stik.
- Universal-adapterledningens grønne stik til det stik på Daewoledningen
som er angivet i tabellen.
- Universal-adapterledningens gule stik til Daewoledningens gule stik
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység |  | +12V | K | K | K | L | - | +5V
-- |  | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot/ws red/wht red/wht rød/hvid red/wht rojo/bla red/wht red/wht red/wht red/wht red/wht rood/wit rød/hvit red/wht red/wht red/wht red/wht röd/vi red/wht red/wht
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- | -- | -- | M | B | A | G
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- | -- | -- | M | B | A | G
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | B+ | J | -- | -- | B | A | --


DAEWOO

DAEWOO LEGANZA
DAEWOO LEGANZA
DAEWOO LEGANZA
DAEWOO LEGANZA
DAEWOO LEGANZA
DAEWOO LEGANZA
DAEWOO LEGANZA
DAEWOO LEGANZA
DAEWOO LEGANZA
DAEWOO LEGANZA
DAEWOO LEGANZA
DAEWOO LEGANZA
DAEWOO LEGANZA
DAEWOO LEGANZA
DAEWOO LEGANZA
DAEWOO LEGANZA
DAEWOO LEGANZA
DAEWOO LEGANZA
DAEWOO LEGANZA
DAEWOO LEGANZA

Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Der skal ubetinget anvendes den fabriksspecificerede adapterledning ved tilslutning af testeren, i modsat fald er diagnose ikke mulig.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterledning 1 684 463 489 tilsluttes diagnosestikket i køretøjet, tilslutning af forsyningsspænding på cigarettænderen. Ved hjælp af universal-adapterledningen etableres forbindelsen til tester alt efter system:
- Sort stik på universal-adapterledningen til Daewoledningens sorte stik
- Rødt/hvidt stik på universal-adapterledningen til Daewoledningens røde stik,
til motorstyring og ABS, til Airbag adapterledningens røde stik til Daewoledningens røde stik.
- Universal-adapterledningens grønne stik til det stik på Daewoledningen
som er angivet i tabellen.
- Universal-adapterledningens gule stik til Daewoledningens gule stik
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterledning 1 684 463 489 tilsluttes diagnosestikket i køretøjet, tilslutning af forsyningsspænding på cigarettænderen. Ved hjælp af universal-adapterledningen etableres forbindelsen til tester alt efter system:
- Sort stik på universal-adapterledningen til Daewoledningens sorte stik
- Rødt/hvidt stik på universal-adapterledningen til Daewoledningens røde stik,
til motorstyring og ABS, til Airbag adapterledningens røde stik til Daewoledningens røde stik.
- Universal-adapterledningens grønne stik til det stik på Daewoledningen
som er angivet i tabellen.
- Universal-adapterledningens gule stik til Daewoledningens gule stik
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység |  | +12V | K | K | K | L | - | +5V
-- |  | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot/ws red/wht red/wht rød/hvid red/wht rojo/bla red/wht red/wht red/wht red/wht red/wht rood/wit rød/hvit red/wht red/wht red/wht red/wht röd/vi red/wht red/wht
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- | -- | -- | M | B | A | G
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- | -- | -- | M | B | A | G
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | B+ | J | -- | -- | B | A | --


DAEWOO

DAEWOO NEXIA
DAEWOO NEXIA
DAEWOO NEXIA
DAEWOO NEXIA
DAEWOO NEXIA
DAEWOO NEXIA
DAEWOO NEXIA
DAEWOO NEXIA
DAEWOO NEXIA
DAEWOO NEXIA
DAEWOO NEXIA
DAEWOO NEXIA
DAEWOO NEXIA
DAEWOO NEXIA
DAEWOO NEXIA
DAEWOO NEXIA
DAEWOO NEXIA
DAEWOO NEXIA
DAEWOO NEXIA
DAEWOO NEXIA

Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Der skal ubetinget anvendes den fabriksspecificerede adapterledning ved tilslutning af testeren, i modsat fald er diagnose ikke mulig.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
Es muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterledning 1 684 463 489 tilsluttes diagnosestikket i køretøjet, tilslutning af forsyningsspænding på cigarettænderen. Ved hjælp af universal-adapterledningen etableres forbindelsen til tester alt efter system:
- Sort stik på universal-adapterledningen til Daewoledningens sorte stik
- Rødt/hvidt stik på universal-adapterledningen til Daewoledningens røde stik,
til motorstyring og ABS, til Airbag adapterledningens røde stik til Daewoledningens røde stik.
- Universal-adapterledningens grønne stik til det stik på Daewoledningen
som er angivet i tabellen.
- Universal-adapterledningens gule stik til Daewoledningens gule stik
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterledning 1 684 463 489 tilsluttes diagnosestikket i køretøjet, tilslutning af forsyningsspænding på cigarettænderen. Ved hjælp af universal-adapterledningen etableres forbindelsen til tester alt efter system:
- Sort stik på universal-adapterledningen til Daewoledningens sorte stik
- Rødt/hvidt stik på universal-adapterledningen til Daewoledningens røde stik,
til motorstyring og ABS, til Airbag adapterledningens røde stik til Daewoledningens røde stik.
- Universal-adapterledningens grønne stik til det stik på Daewoledningen
som er angivet i tabellen.
- Universal-adapterledningens gule stik til Daewoledningens gule stik
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung
Adapterleitung 1 684 463 489 am Diagnosestecker im Fahrzeug anschließen, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung je nach System Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung für Motorsteuerung und ABS, für Airbag roten Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf den Stecker der Daewooleitung, der in der Tabelle angegeben ist
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Daewooleitung

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység |  | +12V | K | K | K | L | - | +5V
-- |  | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot/ws red/wht red/wht rød/hvid red/wht rojo/bla red/wht red/wht red/wht red/wht red/wht rood/wit rød/hvit red/wht red/wht red/wht red/wht röd/vi red/wht red/wht
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- | -- | -- | M | B | A | G
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- | -- | -- | M | B | A | G
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | B+ | J | -- | -- | B | A | --


DAEWOO

DAEWOO NUBRIA 99-2001
DAEWOO NUBRIA 99-2001
DAEWOO NUBRIA 99-2001
DAEWOO NUBRIA 99-2001
DAEWOO NUBRIA 99-2001
DAEWOO NUBRIA 99-2001
DAEWOO NUBRIA 99-2001
DAEWOO NUBRIA 99-2001
DAEWOO NUBRIA 99-2001
DAEWOO NUBRIA 99-2001
DAEWOO NUBRIA 99-2001
DAEWOO NUBRIA 99-2001
DAEWOO NUBRIA 99-2001
DAEWOO NUBRIA 99-2001
DAEWOO NUBRIA 99-2001
DAEWOO NUBRIA 99-2001
DAEWOO NUBRIA 99-2001
DAEWOO NUBRIA 99-2001
DAEWOO NUBRIA 99-2001
DAEWOO NUBRIA 99-2001

Bei der herstellerspezifischen Diagnose (nicht OBD) kann NICHT mit der OBD-Adapterleitung, der OBD-Adapterbox oder dem CARB-Multiplexer gearbeitet werden. Daher unbedingt die herstellerspezifische Adapterleitung verwenden.
Bei der herstellerspezifischen Diagnose (nicht OBD) kann NICHT mit der OBD-Adapterleitung, der OBD-Adapterbox oder dem CARB-Multiplexer gearbeitet werden. Daher unbedingt die herstellerspezifische Adapterleitung verwenden.
Bei der herstellerspezifischen Diagnose (nicht OBD) kann NICHT mit der OBD-Adapterleitung, der OBD-Adapterbox oder dem CARB-Multiplexer gearbeitet werden. Daher unbedingt die herstellerspezifische Adapterleitung verwenden.
Ved den fabriksspecificerede diagnose (ikke OBD) kan der IKKE arbejdes med OBD-adapterledningen, OBD-adapterboksen eller Carb-Multiplexen. Derfor skal den mærkebestemte adapterledning ubetinget anvendes.
Bei der herstellerspezifischen Diagnose (nicht OBD) kann NICHT mit der OBD-Adapterleitung, der OBD-Adapterbox oder dem CARB-Multiplexer gearbeitet werden. Daher unbedingt die herstellerspezifische Adapterleitung verwenden.
Bei der herstellerspezifischen Diagnose (nicht OBD) kann NICHT mit der OBD-Adapterleitung, der OBD-Adapterbox oder dem CARB-Multiplexer gearbeitet werden. Daher unbedingt die herstellerspezifische Adapterleitung verwenden.
Bei der herstellerspezifischen Diagnose (nicht OBD) kann NICHT mit der OBD-Adapterleitung, der OBD-Adapterbox oder dem CARB-Multiplexer gearbeitet werden. Daher unbedingt die herstellerspezifische Adapterleitung verwenden.
Bei der herstellerspezifischen Diagnose (nicht OBD) kann NICHT mit der OBD-Adapterleitung, der OBD-Adapterbox oder dem CARB-Multiplexer gearbeitet werden. Daher unbedingt die herstellerspezifische Adapterleitung verwenden.
Bei der herstellerspezifischen Diagnose (nicht OBD) kann NICHT mit der OBD-Adapterleitung, der OBD-Adapterbox oder dem CARB-Multiplexer gearbeitet werden. Daher unbedingt die herstellerspezifische Adapterleitung verwenden.
Bei der herstellerspezifischen Diagnose (nicht OBD) kann NICHT mit der OBD-Adapterleitung, der OBD-Adapterbox oder dem CARB-Multiplexer gearbeitet werden. Daher unbedingt die herstellerspezifische Adapterleitung verwenden.
Bei der herstellerspezifischen Diagnose (nicht OBD) kann NICHT mit der OBD-Adapterleitung, der OBD-Adapterbox oder dem CARB-Multiplexer gearbeitet werden. Daher unbedingt die herstellerspezifische Adapterleitung verwenden.
Bei der herstellerspezifischen Diagnose (nicht OBD) kann NICHT mit der OBD-Adapterleitung, der OBD-Adapterbox oder dem CARB-Multiplexer gearbeitet werden. Daher unbedingt die herstellerspezifische Adapterleitung verwenden.
Bei der herstellerspezifischen Diagnose (nicht OBD) kann NICHT mit der OBD-Adapterleitung, der OBD-Adapterbox oder dem CARB-Multiplexer gearbeitet werden. Daher unbedingt die herstellerspezifische Adapterleitung verwenden.
Bei der herstellerspezifischen Diagnose (nicht OBD) kann NICHT mit der OBD-Adapterleitung, der OBD-Adapterbox oder dem CARB-Multiplexer gearbeitet werden. Daher unbedingt die herstellerspezifische Adapterleitung verwenden.
Bei der herstellerspezifischen Diagnose (nicht OBD) kann NICHT mit der OBD-Adapterleitung, der OBD-Adapterbox oder dem CARB-Multiplexer gearbeitet werden. Daher unbedingt die herstellerspezifische Adapterleitung verwenden.
Bei der herstellerspezifischen Diagnose (nicht OBD) kann NICHT mit der OBD-Adapterleitung, der OBD-Adapterbox oder dem CARB-Multiplexer gearbeitet werden. Daher unbedingt die herstellerspezifische Adapterleitung verwenden.
Bei der herstellerspezifischen Diagnose (nicht OBD) kann NICHT mit der OBD-Adapterleitung, der OBD-Adapterbox oder dem CARB-Multiplexer gearbeitet werden. Daher unbedingt die herstellerspezifische Adapterleitung verwenden.
Bei der herstellerspezifischen Diagnose (nicht OBD) kann NICHT mit der OBD-Adapterleitung, der OBD-Adapterbox oder dem CARB-Multiplexer gearbeitet werden. Daher unbedingt die herstellerspezifische Adapterleitung verwenden.
Bei der herstellerspezifischen Diagnose (nicht OBD) kann NICHT mit der OBD-Adapterleitung, der OBD-Adapterbox oder dem CARB-Multiplexer gearbeitet werden. Daher unbedingt die herstellerspezifische Adapterleitung verwenden.
Bei der herstellerspezifischen Diagnose (nicht OBD) kann NICHT mit der OBD-Adapterleitung, der OBD-Adapterbox oder dem CARB-Multiplexer gearbeitet werden. Daher unbedingt die herstellerspezifische Adapterleitung verwenden.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Adapterleitung 1 684 463 489 mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) mit dem Diagnosestecker im Fahrzeug verbinden, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Daewooleitung
Adapterleitung 1 684 463 489 mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) mit dem Diagnosestecker im Fahrzeug verbinden, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Daewooleitung
Adapterleitung 1 684 463 489 mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) mit dem Diagnosestecker im Fahrzeug verbinden, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Daewooleitung
Adapterledning 1 684 463 489 tilsluttes med egnet kabel (f.eks. testkabel 1 687 011 208) til diagnosestikket i køretøjet, tilslutning af forsyningsspænding på cigarettænderen. Ved hjælp af universal-adapterledningen etableres forbindelsen til testeren:
- Sort stik på universal-adapterledningen til Daewoledningens sorte stik
- Rødt/hvidt stik på universal-adapterledningen til Daewoledningens røde stik
- Universal-adapterledningens grønne stik til grønt stik på Daewoledningen
Adapterleitung 1 684 463 489 mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) mit dem Diagnosestecker im Fahrzeug verbinden, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Daewooleitung
Adapterleitung 1 684 463 489 mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) mit dem Diagnosestecker im Fahrzeug verbinden, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Daewooleitung
Adapterleitung 1 684 463 489 mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) mit dem Diagnosestecker im Fahrzeug verbinden, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Daewooleitung
Adapterleitung 1 684 463 489 mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) mit dem Diagnosestecker im Fahrzeug verbinden, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Daewooleitung
Adapterleitung 1 684 463 489 mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) mit dem Diagnosestecker im Fahrzeug verbinden, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Daewooleitung
Adapterleitung 1 684 463 489 mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) mit dem Diagnosestecker im Fahrzeug verbinden, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Daewooleitung
Adapterleitung 1 684 463 489 mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) mit dem Diagnosestecker im Fahrzeug verbinden, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Daewooleitung
Adapterleitung 1 684 463 489 mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) mit dem Diagnosestecker im Fahrzeug verbinden, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Daewooleitung
Adapterleitung 1 684 463 489 mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) mit dem Diagnosestecker im Fahrzeug verbinden, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Daewooleitung
Adapterleitung 1 684 463 489 mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) mit dem Diagnosestecker im Fahrzeug verbinden, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Daewooleitung
Adapterleitung 1 684 463 489 mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) mit dem Diagnosestecker im Fahrzeug verbinden, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Daewooleitung
Adapterleitung 1 684 463 489 mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) mit dem Diagnosestecker im Fahrzeug verbinden, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Daewooleitung
Adapterleitung 1 684 463 489 mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) mit dem Diagnosestecker im Fahrzeug verbinden, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Daewooleitung
Adapterleitung 1 684 463 489 mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) mit dem Diagnosestecker im Fahrzeug verbinden, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Daewooleitung
Adapterleitung 1 684 463 489 mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) mit dem Diagnosestecker im Fahrzeug verbinden, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Daewooleitung
Adapterleitung 1 684 463 489 mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) mit dem Diagnosestecker im Fahrzeug verbinden, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Daewooleitung

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Adapterleitung 1 684 463 489 mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) mit dem Diagnosestecker im Fahrzeug verbinden, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Daewooleitung
Adapterleitung 1 684 463 489 mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) mit dem Diagnosestecker im Fahrzeug verbinden, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Daewooleitung
Adapterleitung 1 684 463 489 mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) mit dem Diagnosestecker im Fahrzeug verbinden, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Daewooleitung
Adapterledning 1 684 463 489 tilsluttes med egnet kabel (f.eks. testkabel 1 687 011 208) til diagnosestikket i køretøjet, tilslutning af forsyningsspænding på cigarettænderen. Ved hjælp af universal-adapterledningen etableres forbindelsen til testeren:
- Sort stik på universal-adapterledningen til Daewoledningens sorte stik
- Rødt/hvidt stik på universal-adapterledningen til Daewoledningens røde stik
- Universal-adapterledningens grønne stik til grønt stik på Daewoledningen
Adapterleitung 1 684 463 489 mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) mit dem Diagnosestecker im Fahrzeug verbinden, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Daewooleitung
Adapterleitung 1 684 463 489 mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) mit dem Diagnosestecker im Fahrzeug verbinden, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Daewooleitung
Adapterleitung 1 684 463 489 mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) mit dem Diagnosestecker im Fahrzeug verbinden, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Daewooleitung
Adapterleitung 1 684 463 489 mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) mit dem Diagnosestecker im Fahrzeug verbinden, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Daewooleitung
Adapterleitung 1 684 463 489 mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) mit dem Diagnosestecker im Fahrzeug verbinden, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Daewooleitung
Adapterleitung 1 684 463 489 mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) mit dem Diagnosestecker im Fahrzeug verbinden, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Daewooleitung
Adapterleitung 1 684 463 489 mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) mit dem Diagnosestecker im Fahrzeug verbinden, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Daewooleitung
Adapterleitung 1 684 463 489 mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) mit dem Diagnosestecker im Fahrzeug verbinden, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Daewooleitung
Adapterleitung 1 684 463 489 mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) mit dem Diagnosestecker im Fahrzeug verbinden, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Daewooleitung
Adapterleitung 1 684 463 489 mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) mit dem Diagnosestecker im Fahrzeug verbinden, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Daewooleitung
Adapterleitung 1 684 463 489 mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) mit dem Diagnosestecker im Fahrzeug verbinden, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Daewooleitung
Adapterleitung 1 684 463 489 mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) mit dem Diagnosestecker im Fahrzeug verbinden, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Daewooleitung
Adapterleitung 1 684 463 489 mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) mit dem Diagnosestecker im Fahrzeug verbinden, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Daewooleitung
Adapterleitung 1 684 463 489 mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) mit dem Diagnosestecker im Fahrzeug verbinden, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Daewooleitung
Adapterleitung 1 684 463 489 mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) mit dem Diagnosestecker im Fahrzeug verbinden, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Daewooleitung
Adapterleitung 1 684 463 489 mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) mit dem Diagnosestecker im Fahrzeug verbinden, Anschluss für Versorgungsspannung am Zigarettenanzünder anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Daewooleitung
- Rot-weißen Stecker der Universal-Adapterleitung auf roten Stecker der Daewooleitung
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Daewooleitung

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység |  | +12V | K | K | K | L | - | +5V
-- | -- | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot/ws red/wht red/wht rød/hvid red/wht rojo/bla red/wht red/wht red/wht red/wht red/wht rood/wit rød/hvit red/wht red/wht red/wht red/wht röd/vi red/wht red/wht
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 9 |  | 4/5 | 16


目录

DAEWOO ESPERO
DAEWOO LANOS 96-2001
DAEWOO LEGANZA
DAEWOO LEMANS
DAEWOO MATIZ
DAEWOO NEXIA
DAEWOO NUBRIA 99-2001
其它信息，OBD (CARB)


Obsah

DAEWOO ESPERO
DAEWOO LANOS 96-2001
DAEWOO LEGANZA
DAEWOO LEMANS
DAEWOO MATIZ
DAEWOO NEXIA
DAEWOO NUBRIA 99-2001
Dodatečné informace o OBD (CARB)


Inhalt

DAEWOO ESPERO
DAEWOO LANOS 96-2001
DAEWOO LEGANZA
DAEWOO LEMANS
DAEWOO MATIZ
DAEWOO NEXIA
DAEWOO NUBRIA 99-2001
Zusatzinformation OBD (CARB)


Indhold

DAEWOO ESPERO
DAEWOO LANOS 96-2001
DAEWOO LEGANZA
DAEWOO LEMANS
DAEWOO MATIZ
DAEWOO NEXIA
DAEWOO NUBRIA 99-2001
Yderligere information OBD (CARB)


Contents

Additional information, OBD (CARB)
DAEWOO ESPERO
DAEWOO LANOS 96-2001
DAEWOO LEGANZA
DAEWOO LEMANS
DAEWOO MATIZ
DAEWOO NEXIA
DAEWOO NUBRIA 99-2001


Contenido

DAEWOO ESPERO
DAEWOO LANOS 96-2001
DAEWOO LEGANZA
DAEWOO LEMANS
DAEWOO MATIZ
DAEWOO NEXIA
DAEWOO NUBRIA 99-2001
información adicional OBD (CARB)


Sisältö

DAEWOO ESPERO
DAEWOO LANOS 96-2001
DAEWOO LEGANZA
DAEWOO LEMANS
DAEWOO MATIZ
DAEWOO NEXIA
DAEWOO NUBRIA 99-2001
Lisäinformaatio OBD (CARB)


Sommaire

DAEWOO ESPERO
DAEWOO LANOS 96-2001
DAEWOO LEGANZA
DAEWOO LEMANS
DAEWOO MATIZ
DAEWOO NEXIA
DAEWOO NUBRIA 99-2001
Information supplémentaire OBD (CARB)


Περιεχόμενο

DAEWOO ESPERO
DAEWOO LANOS 96-2001
DAEWOO LEGANZA
DAEWOO LEMANS
DAEWOO MATIZ
DAEWOO NEXIA
DAEWOO NUBRIA 99-2001
Πρόσθετη πληροφορία OBD (CARB)


Contenuto

DAEWOO ESPERO
DAEWOO LANOS 96-2001
DAEWOO LEGANZA
DAEWOO LEMANS
DAEWOO MATIZ
DAEWOO NEXIA
DAEWOO NUBRIA 99-2001
Informazione supplementare OBD (CARB)


内容

Additional information, OBD (CARB)
DAEWOO ESPERO
DAEWOO LANOS 96-2001
DAEWOO LEGANZA
DAEWOO LEMANS
DAEWOO MATIZ
DAEWOO NEXIA
DAEWOO NUBRIA 99-2001


Inhoud

DAEWOO ESPERO
DAEWOO LANOS 96-2001
DAEWOO LEGANZA
DAEWOO LEMANS
DAEWOO MATIZ
DAEWOO NEXIA
DAEWOO NUBRIA 99-2001
Extra informatie OBD (CARB)


Innhold

DAEWOO ESPERO
DAEWOO LANOS 96-2001
DAEWOO LEGANZA
DAEWOO LEMANS
DAEWOO MATIZ
DAEWOO NEXIA
DAEWOO NUBRIA 99-2001
Tilleggsinformasjon OBD (CARB)


Zawartość

DAEWOO ESPERO
DAEWOO LANOS 96-2001
DAEWOO LEGANZA
DAEWOO LEMANS
DAEWOO MATIZ
DAEWOO NEXIA
DAEWOO NUBRIA 99-2001
Dodatkowe informacje OBD (CARB)


Conteúdo

DAEWOO ESPERO
DAEWOO LANOS 96-2001
DAEWOO LEGANZA
DAEWOO LEMANS
DAEWOO MATIZ
DAEWOO NEXIA
DAEWOO NUBRIA 99-2001
Informação adicional OBD (CARB)


Continut

DAEWOO ESPERO
DAEWOO LANOS 96-2001
DAEWOO LEGANZA
DAEWOO LEMANS
DAEWOO MATIZ
DAEWOO NEXIA
DAEWOO NUBRIA 99-2001
Informatii suplimentare OBD (CARB)


содержание

DAEWOO ESPERO
DAEWOO LANOS 96-2001
DAEWOO LEGANZA
DAEWOO LEMANS
DAEWOO MATIZ
DAEWOO NEXIA
DAEWOO NUBRIA 99-2001
Дополнительная информация по OBD (CARB)


Innehåll

DAEWOO ESPERO
DAEWOO LANOS 96-2001
DAEWOO LEGANZA
DAEWOO LEMANS
DAEWOO MATIZ
DAEWOO NEXIA
DAEWOO NUBRIA 99-2001
Extra information om OBD (CARB)


İçerik

DAEWOO ESPERO
DAEWOO LANOS 96-2001
DAEWOO LEGANZA
DAEWOO LEMANS
DAEWOO MATIZ
DAEWOO NEXIA
DAEWOO NUBRIA 99-2001
İlave bilgiler OBD (CARB)


Tartalom

DAEWOO ESPERO
DAEWOO LANOS 96-2001
DAEWOO LEGANZA
DAEWOO LEMANS
DAEWOO MATIZ
DAEWOO NEXIA
DAEWOO NUBRIA 99-2001
OBD (CARB) kiegészítő információk


DAEWOO
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


DODGE

Zusatzinformation OBD (CARB)
其它信息，OBD (CARB)
Dodatečné informace o OBD (CARB)
Yderligere information OBD (CARB)
Additional information, OBD (CARB)
información adicional OBD (CARB)
Information supplémentaire OBD (CARB)
Lisäinformaatio OBD (CARB)
Πρόσθετη πληροφορία OBD (CARB)
Informazione supplementare OBD (CARB)
Additional information, OBD (CARB)
Extra informatie OBD (CARB)
Tilleggsinformasjon OBD (CARB)
Dodatkowe informacje OBD (CARB)
Informação adicional OBD (CARB)
Informatii suplimentare OBD (CARB)
Дополнительная информация по OBD (CARB)
Extra information om OBD (CARB)
İlave bilgiler OBD (CARB)
OBD (CARB) kiegészítő információk

Der genaue Einbauort des Diagnosesteckers ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
诊断插头的准确位置取决于车型或根据检修资料。
Přesné umístění diagnostické zásuvky je třeba převzít z informací o modelu nebo ze servisních podkladů.
Den nøjagtige placering af diagnosestikket findes i den tilsvarende modelanmærkning eller i service-litteraturen.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
El sitio exacto de montaje del enchufe de diagnóstico se encuentra en el registro del modelo ó en la información técnica de servicio.
Se référer à l'enregistrement du modèle correspondant ou au carnet de service pour connaître le lieu de montage précis de la fiche de diagnostic.
Diagnoosipistokkeen tarkan sijainnin löydät mallikohtaisista tiedoista tai korjausohjeista (SIS).
Το ακριβές σημείο τοποθέτησης του φις διάγνωσης αναφέρεται στη σχετική καταχώρηση του μοντέλου ή
στα έντυπα Service.
L'esatto punto di montaggio del connettore di diagnosi va desunto dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
De preciese inbouwpositie van de diagnosestekker is bij de betreffendemodelbeschrijving of in de servicedocumentatie te vinden.
Nøyaktig monteringssted til diagnosepluggen finner du i omtale til respektive modell eller i service-dokumentasjonen.
Dokładna lokalizacja wtyczki diagnostycnej jest podana w dokumentacji serwisowej.
O local de montagem exacto do conector de diagnose deverá ser deduzido do respectivo registo do modelo ou da documentação de assistência.
Locul exact de montare al stecãrului de diagnosticare se va deduce din mentionãrile corespunzãtoare modelului sau din documentatia de service.
Точное место расположения диагностического разъема указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Diagnosuttagets placering framgår av motsvarande modelluppgift eller av servicehandboken.
Arıza teşhis soketinin tam montaj konumunu ilgili model kayıtlarında veya servis belgelerinde bulabilirsiniz.
A diagnosztikai csatlakozó pontos beépítési helye a modell leírásánál található vagy javítási utasításból kell venni.
Nebenstehende Abbildung zeigt die Belegung des OBD(CARB)-Diagnosesteckers, wie sie in der Norm festgelegt wurde. Jeder Fahrzeughersteller hat darüber hinaus die Möglichkeit, weitere Pins des Steckers für die Diagnose unterschiedlicher Systeme zu nutzen. Es ist nicht gewährleistet, dass sich jeder Fahrzeughersteller in allen Punkten genau an die Norm hält. Daher sind teilweise Abweichungen zu der hier beschriebenen Pinbelegung möglich. Die herstellerspezifische Pinbelegung ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
附图所示为OBD (CARB) 诊断插头的插针分配。每一个车辆制造商都可以选择附加插针用于诊断各种不同的系统。不能保证每一个制造商在各方面都遵守同一标准。因此插针分配会与在此所述的分配不同。制造商规定的插针分配请根据具体的车型和维修资料决定。
Na vedlejším obrázku je obsazení diagnostické zásuvky OBD(CARB), jak bylo stanoveno normou. Každý výrobce vozidel má kromě toho možnost, využít další piny konektoru k diagnostice různých systémů. Není zaručeno, že se každý výrobce vozidel bude přesně držet normy ve všech bodech. Z toho důvodu jsou možné určité odchylky od zde popsaného obsazení pinů. Obsazení pinů specifické pro výrobce je třeba převzít z příslušných informací o vozidle nebo ze servisních podkladů.
Hosstående billede viser bestykningen af OBD(CARB)-diagnosestikket, som det er blevet fastlagt efter normen. Hver bilfabrik har derudover muligheden for at benytte stikkets andre Pins til diagnose af forskellige systemer. Det er ikke med garanti, at alle bilfabrikker overholder normen på alle punkter. Derfor er delvise afvigelser fra den her beskrevne Pin-bestykning mulig. Den fabriks- specificerede Pinbsstykning findes i den tilsvarende modelanmærkning eller i sercice-litteraturen.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
La ilustración de al lado muestra la ocupación del enchufe de diagnóstico OBD(CARB), como fué definida en la norma. Cada fabricante devehículos tiene, además, la posibilidad de utilizar polos adicionales del enchufe para el diagnóstico de diferentes sistemas. No se garantizaque cada fabricante de vehículos cumpla exactamente la norma en todos los puntos. Por ello, en parte, es posible encontrar desviaciones conrespecto a la ocupación de polos descrita aquí. La ocupación de polos específica del fabricante se encuentra en el registro del modelo o en ladocumentación técnica de servicio.
L'illustration ci-contre représente l'affectation de la fiche de diagnostic OBD(CARB) telle qu'elle a été définie selon les normes. Chaque constructeur automobile a cependant la possiblité d'utiliser d'autres broches de la fiche pour établir le diagnostic des différents systèmes. Il impossible de garantir que chaque constructeur automobile respecte la norme sur tous les points. C'est pourquoi, il peut exister en partie des différences par rapport à l'affectation des broches décrite ici. Se reporter à l'enregistrement du modèle correspondant ou au carnet de service pour connaître l'affectation des broches spécifique du constructeur.
Viereisessä kuvassa on esitetty ODB (CARB)-diagnoosipistokkeen normin mukainen napajärjestys. Jokainen autonvalmistaja saa lisäksi käyttää diagnoosipistokkeen muita napoja haluamallaan tavalla eri järjestelmiä varten. Aina ei kuitenkaan ole varmaa, että autonvalmistaja on noudattanut normia tarkasti. Siksi saattaa olla, että napajärjestyksessä on poikkeamia tässä esitettyyn verrattuna. Merkkikohtainen napajärjestys löytyy mallikohtaisista tiedoista tai (SIS)-korjausohjeista.
Στη διπλανή εικόνα εμφανίζεται η διάταξη των φις διάγνωσης OBD(CARB), όπως έχει καθοριστεί στο πρότυπο. Κάθε κατασκευαστής οχήματος έχει τη δυνατότητα να χρησιμοποιήσει και άλλα φις για τη διάγνωση
διαφόρων συστημάτων. Δεν εξασφαλίζεται η ακριβής τήρηση του προτύπου σε όλα τα σημεία για κάθε κατασκευαστή οχημάτων. Έτσι είναι πιθανές κάποιες αποκλίσεις από τη διάταξη των φις που περιγράφεται εδώ. Η διάταξη των φις ανάλογα με τον κατασκευαστή αναφέρεται στη σχετική καταχώρηση του μοντέλου ή στα έντυπα Service.
L'illustrazione qui accanto indica la configurazione del connettore di diagnosi OBD (CARB), così come è stata stabilita nella normativa. Ogni costruttore di veicoli ha inoltre la possibilità di utilizzare altri pin del connettore per la diagnosi di sistemi differenti. Non si assicura che ciascun costruttore di veicoli si attenga esattamente a tutti i punti della normativa. Sono perciò possibili parziali variazioni rispetto alla configurazione dei pin qui descritta. La configurazione dei pin specifica per il costruttore va desunta dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
Naaststaande afbeeldingen tonen de bezetting van de OBD(CARB)-diagnosestekker,zoals dit in de norm zijn vastgelegd. Iederevoertuigfabrikant heeft daarnaast de mogelijkheid de andere pins van destekker voor de diagnose van verschillende systemen te gebruiken. Het isniet gegarandeerd dat iedere autofabrikant zich op alle punten precies aande norm houdt. Daarom zijn er gedeeltelijke afwijkingen van de hierbeschreven pinbezetting mogelijk. De voertuigspecifieke pinbezetting is teontlenen aande betreffende modelbeschrijving of servicedocumentatie.
Dette bildet viser kobling på OBD (CARB)-diagnosepluggen, slik den er fastsatt i normen. Hver bilprodusent har imidlertid mulighet å bruke andre pinner for diagnosen av forskjellige system. Det garanteres ikke at hver bilprodusent overholder normen helt. Derfor er det mulig at det finnes avvik fra beskrevet pinnfordeling. Produsentens pinnfordeling finnes i anmerkninger til respektiv modell eller i service-dokumentasjon.
Pokazany obok rysunek przedstawia przyporządkowanie wtyczki diagnostycznej OBD(CARB), zgodne z normą. Jednak każdy producent może do diagnostyki różnych systemów wykorzystać dalsze styki we wtyczce. Nie ma więc gwarancji, że producenci pojazdów trzymają się dokładnie normy. Dlatego mogą istnieć odstępstwa od opisanego tutaj przyporządkowania styków. Określone przez producenta przypisanie styków jest podawane w dokumentacji serwisowej.
A figura ao lado mostra a ocupação do conector de diagnose OBD(CARB), de acordo com a determinação da norma. Além disso, cada fabricante de veículo ainda tem a possibilidade de usar outros pinos do conector para a diagnose de diversos sistemas. Não é garantido, de que cada fabricante de veículos se mantém, em todos os itens, exactamente à norma. Por isso podem haver desvios parciais da ocupação dos pinos aqui descrita. A ocupação dos pinos específica do fabricante pode ser deduzida do respectivo registo do modelo ou da documentação de assistência.
Imaginea alãturatã aratã ocuparea stecãrului de diagnosticare OBD(CARB), asa cum aceasta este stabilitã de cãtre normã. Fiecare constructor de autovehicul are însã posibilitatea de a folosi alte pin-uri ale stecãrului pentru diagnosticarea diverselor sisteme. Nu se asigurã faptul cã fiecare constructor de autovehicule respectã exact aceastã normã în toate punctele sale. Din acest motiv pot exista cazuri în care apar abateri fatã de ocuparea pin-ilor descrisã aici. Ocuparea pin-ilor specificã constructorului poate fi aflatã din mentiunile corespunzãtoare modelului sau din documentatia de service.
На приведенном здесь рисунке показано расположение выводов диагностического разъема OBD (CARB) в соответствии со стандартом. Каждый изготовитель автомобилей имеет кроме того возможность использования других выводов разъема для диагностики различных систем. Тем самым не обеспечивается точное соблюдение изготовителями автомобилей всех пунктов стандарта. Поэтому возможны отклонения от описанного здесь расположения выводов. Расположение выводов у конкретных изготовителей указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Bredvidstående bild visar OBD(CARB)-diagnosuttagets i normen bestämda beläggning.Varje biltillverkare har dessutom möjlighet att använda ytterligare stift i uttaget för diagnos av olika system.Det är inte säkert att alla biltillverkare rättar sig exakt efter normen. Därför är avvikelser från den här visade stiftbeläggningen möjliga. Den tillverkarspecifika stiftbeläggningen framgår av motsvarande modelluppgift eller av servicehandboken.
Yan taraftaki resim OBD(CARB) arıza teşhis soketinin normda (standartta) tespit edildiği gibi yerleşimini göstermektedir. Her araç üreticisi bunun dışnda soketin başka Pin'lerini çeşitli sistemlerin arıza teşhisi için değerlendirme hakkına sahiptir. Her araç üreticisinin her noktada tam olarak norma (standarda) uyum sağladığı garanti edilemez. Bu nedenle bazen burada açıklanan Pin yerleşiminden sapmalar mümkündür. Üreticiye özel Pin yerleşimini ilgili model kayıtlarından ve servis belgelerinden bulabilirsiniz.
Az itt látható kép mutatja az OBD(CARB)-diagnosztikai csatlakozó lábkiosztását, ha az a szabványnak megfelelő. Minden járműgyártónak lehetősége van ezen kívül, a különböző rendszerek diagnosztizálásához további érintkezőket használni. Nem garantálható, hogy minden járműgyártó minden pontban betartja a szabványt. Ezért részben lehetnek eltérések az itt leírt lábkiosztástól. A gyártóspecifikus lábkiosztás a modell leírásánál található vagy javítási utasításból kell venni.

Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
Die CAN-Diagnose ist nur mit KTS520/550/650 möglich.
对于支持SAE协议的系统只能使用OBD适配器导线进行测试。（ISO系统也可使
用该导线进行测试）。
CAN诊断只能使用KTS520/550/650进行测试。
Systémy podporující protokol SAE lze testovat jen s použitím adaptérového vedení OBD určeného pro normu SAE. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Diagnostika CAN je možná jen pomocí KTS520/550/650.
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
CAN-diagnosen er kun mulig med KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Los sistemas que apoyan el protocolo SAE pueden comprobarse sólo con el cable adaptador OBD previsto para SAE (con este cable sepueden comprobar, igualmente, sistemas ISO).
El diagnóstico CAN sólo es posible con KTS520/550/650.
Les systèmes qui assistent le protocole SAE peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue pour SAE. (Cette conduite permet également de contrôler les systèmes ISO).
Le diagnostic CAN n'est possible qu'avec KTS520/550/650.
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen.
Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
CAN-diagnoosi on mahdollista vain KTS520/550/650:lla.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
Διάγνωση CAN είναι δυνατή μόνο με συσκευές KTS520/550/650.
I sistemi che supportano il protocollo SAE possono essere controllati solamente con il cavo adattatore OBD previsto per SAE (con questo cavo è possibile controllare anche i sistemi ISO).
La diagnosi CAN è possibile solamente con KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Systemen, die het SAE-protocol ondersteunen, kunnen UITSLUITEND met eenvoor SAE voorgeschreven OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
De CAN-diagnose is alleen met de KTS520/550/650 mogelijk.
System som støtter SAE-protokollen kan kun testes med den spesielle OBD-adapterkabelen for SAE (også ISO-system lar seg teste med denne kabelen). CAN-diagnosen er kun mulig med KTS520/550/650.
Systemy pracujące według protokołu SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla SAE (przy pomocy tego adaptera można sprawdzać także systemy ISO).Diagnoza CAN jest tylko możliwa za pomocą KTS520/550/650.
Os sistemas que apoiam o protocolo SAE, só podem ser testados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser testados sistemas ISO.)
A diagnose CAN só é possível com KTS520/550/650.
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Diagnosticarea CAN este posibilã numai cu KTS520/550/650.
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью
предусмотренного для SAE адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
Дигностика с использованием CAN возможна только с помощью KTS520/550/650.
System, som stöder SAE-protokollet, kan endast testas med den för SAE avsedda OBD-adapterkabeln.(Med denna kabel kan även ISO-system testas.) CAN-diagnosen kan endast göras med KTS520/550/650.
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol
edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.) CAN arıza teşhisi sadece KTS520/550/650 ile mümkündür.
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)
A CAN-diagnosztika csak a KTS520/550/650-nel lehetséges.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Systeme, die das SAE-Protokoll oder CAN unterstützen, können nur mit der dafür vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于支持SAE协议或CAN的系统只能使用OBD适配器导线进行测试。（ISO系统也可使用该导线进行测试）。
Systémy podporující protokol SAE nebo CAN lze testovat jen s použitím k tomu určeného adaptérového vedení OBD. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen eller CAN, kan kun kontrolleres med den dertil forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Los sistemas que apoyan el protocolo SAE ó CAN pueden comprobarse sólo con el cable adaptador OBD previsto para ello (con este cablese pueden comprobar, igualmente, sistemas ISO).
Les systèmes qui assistent le protocole SAE ou CAN peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue. (Cette conduite permet également de contrôler les systèmes ISO).
Järjestelmissä, jotka käyttävät SAE- tai CAN-protokollaa, on itsediagnoosin lukemisessa käytettävä vain tähän tarkoitettua OBD-adapterijohtoa tai OBD-kytkentäsovitinta. (Näillä johdoilla voit lukea myös ISO-protokollan mukaiset järjestelmät.)
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE ή CAN, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για αυτά. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
I sistemi che supportano il protocollo SAE o CAN possono essere controllati solamente con il cavo adattatore OBD appositamente previsto (con questo cavo è possibile controllare anche i sistemi ISO).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Systemen, die het SAE-protocol of CAN ondersteunen, kunnen UITSLUITENDmet een daarvoor ontwikkelde OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen eller CAN kan kun testes med den spesielle OBD-adapterkabelen (også ISO-system lar seg teste med denne kabelen).
Systemy zgodne z CAN lub protokołem SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla tych systemów (przy pomocy tego adaptera można sprawdzać także systemy ISO).
Os sistemas que apoiam o protocolo SAE ou CAN, só podem ser testados com o cabo adaptador OBD previsto para tal.(Através deste cabo também podem ser testados sistemas ISO.)
Sistemele care sprijinã protocolul SAE sau CAN pot fi verificate numai cu cablul adaptor OBD prevãzut în acest sens. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE или CAN, могут быть проверены только с помощью предусмотренного для этого адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
System, som stöder SAE-protokollet eller CAN, kan endast testas med den därför avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.)
Az SAE-protokoll vagy a CAN szerinti rendszereket csak az arra megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ISO-Diagnose (abgasrelevante Systeme) ISO诊断（尾气排放相关系统） Diagnostika ISO (systémy ovlivňující emise) ISO-diagnose (Udstødningsrelevante systemer) ISO diagnosis (exhaust-emissions-relevant systems) Diagnóstico ISO (sistemas relevantes de escape) Diagnostic IOS (systèmes inhérents aux gaz) ISO-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση ISO (συστήματα σχετικά με τα καυσαέρια) Diagnosi ISO (sist. rilevanti per i gas di scar.) ISO diagnosis (exhaust-emissions-relevant systems) ISO-diagnose (uitlaatgas relevante systemen) ISO-diagnose (avgassrelaterte system) Diagnoza ISO (systemy odpowiedzialne za spaliny) Diagnose ISO (sistemas relevantes gás de escape) Diagnosticare ISO (sist.relevante pt. gazele esp.) Диагностика по ISO (важные для выпуска ОГ системы) ISO-diagnos (avgasrelevanta system) ISO-Arıza teşhisi (egzoz gazı sistemleri) ISO-Diagnosztika (kipufogógáz-releváns rendszerek) |  |  |  |  | 7 | 15 | 4/5 | 16
SAE-Diagnose (abgasrelevante Systeme) SAE诊断（尾气排放相关系统） Diagnostika SAE (systémy ovlivňující emise) SAE-diagnose (udstødningsrelevante systemer) SAE diagnosis (exhaust-emissions-relevant systems) Diagnóstico SAE (sistemas relevantes de escape) Diagnostic SAE (systèmes inhérents aux gaz) SAE-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση SAE (συστήματα σχετικά με τα καυσαέρια) Diagnosi SAE (sist. rilevanti per i gas di scar.) SAE diagnosis (exhaust-emissions-relevant systems) SAE-diagnose (uitlaatgasrelevante systemen) SAE-diagnose (avgassrelevante system) Diagnoza SAE (systemy odpowiedzialne za spaliny) Diagnose SAE (sistemas relevantes gás de escape) Diagnosticare SAE (sist.relevante pt. gazele esp.) Диагностика по SAE (важные для выпуска ОГ системы) SAE-diagnos (avgasrelevanta system) SAE-Arıza teşhisi (egzoz gazı sistemleri) SAE-Diagnosztika (kipufogógáz-releváns rendszerek) | 2 | 10 |  |  |  |  | 4/5 | 16


DODGE

NEON
NEON
NEON
NEON
NEON
NEON
NEON
NEON
NEON
NEON
NEON
NEON
NEON
NEON
NEON
NEON
NEON
NEON
NEON
NEON

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- | -- | -- | 7 |  | 4/5 | 16


DODGE

STRATUS
STRATUS
STRATUS
STRATUS
STRATUS
STRATUS
STRATUS
STRATUS
STRATUS
STRATUS
STRATUS
STRATUS
STRATUS
STRATUS
STRATUS
STRATUS
STRATUS
STRATUS
STRATUS
STRATUS

Der Diagnosestecker befindet sich auf der Fahrerseite an der Fußraumrückwand, über dem Motorraumentriegelungshebel.
诊断插头在驾驶员侧放脚处的后面，发动机罩开启杆的上面。
Diagnostická zásuvka se nachází na straně řidiče na zadní stěně prostoru nohou, nad pákou pro odjištění kapoty motoru.
Diagnosestikket er placeret i førersiden på bagvæggen ved benpladsen over motorhjelmsudløsningsarmen.
The diagnostic plug is on the rear wall of the driver-side footwell, above the engine bonnet release lever.
El enchufe de diagnóstico se encuentra en el lado del conductor, en la pared posterior del espacio para los piés, encima de la palanca de desbloqueo del compartimiento del motor.
La fiche de diagnostic est située derrière la paroi du plancher côté conducteur, au-dessus du levier de déverrouillage du compartiment-moteur.
Diagnoosipistoke sijaitsee kuljettajan puolella jalkatilan seinässä, konepellin avausvivun yläpuolella.
Το φις διάγνωσης βρίσκεται στο πίσω τοίχωμα χώρου ποδιών οδηγού, πάνω από το μοχλό κλειδώματος χώρου κινητήρα.
Il connettore di diagnosi si trova sul lato guidatore sulla parete posteriore del vano gambe, sopra la leva di sbloccaggio del vano motore.
The diagnostic plug is on the rear wall of the driver-side footwell, above the engine bonnet release lever.
De diagnosestekker bevindt zich aan de bestuurderszijde in de voetruimte, boven de motorkap ontgrendelingshendel
Diagnosepluggen befinner seg på førersiden på benplassbakveggen over motorrommets panserstang.
Wtyczka diagnostyczna znajduje się po stronie kierowcy na przegrodzie czołowej, ponad dźwignią do otwierania pokrywy komory silnika.
O conector de diagnose encontra-se no lado do condutor, no painel posterior do compartimento dos pés, acima da alavanca de desbloqueio do compartimento do motor.
Stecãrul de diagnosticare se aflã pe partea soferului pe peretele din spate al spatiului pentru picioare, deasupra manetei de deschidere a capotei motorului.
Диагностический разъем находится на стороне водителя, на задней стенке пространства для ног, над рычагом отпирания капота.
Diagnosuttaget sitter på förarsidan på fotutrymmets vägg ovanför motorhuvsspaken.
Bu arıza teşhis soketi sürücü tarafında ayak bölümünün arka panelinde, motor bölümü açma kolunun üst tarafında bulunur.
A diagnosztikai csatlakozó a vezető oldali lábtér hátfalánál, a motorháztető nyitója felett található.

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- | -- | -- | 7 |  | 4/5 | 16


DODGE

CARAVAN
CARAVAN
CARAVAN
CARAVAN
CARAVAN
CARAVAN
CARAVAN
CARAVAN
CARAVAN
CARAVAN
CARAVAN
CARAVAN
CARAVAN
CARAVAN
CARAVAN
CARAVAN
CARAVAN
CARAVAN
CARAVAN
CARAVAN

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- | -- | -- | 7 |  | 4/5 | 16


DODGE

GRAND CARAVAN
GRAND CARAVAN
GRAND CARAVAN
GRAND CARAVAN
GRAND CARAVAN
GRAND CARAVAN
GRAND CARAVAN
GRAND CARAVAN
GRAND CARAVAN
GRAND CARAVAN
GRAND CARAVAN
GRAND CARAVAN
GRAND CARAVAN
GRAND CARAVAN
GRAND CARAVAN
GRAND CARAVAN
GRAND CARAVAN
GRAND CARAVAN
GRAND CARAVAN
GRAND CARAVAN

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- | -- | -- | 7 |  | 4/5 | 16


目录

CARAVAN
GRAND CARAVAN
NEON
STRATUS
其它信息，OBD (CARB)


Obsah

CARAVAN
Dodatečné informace o OBD (CARB)
GRAND CARAVAN
NEON
STRATUS


Inhalt

CARAVAN
GRAND CARAVAN
NEON
STRATUS
Zusatzinformation OBD (CARB)


Indhold

CARAVAN
GRAND CARAVAN
NEON
STRATUS
Yderligere information OBD (CARB)


Contents

Additional information, OBD (CARB)
CARAVAN
GRAND CARAVAN
NEON
STRATUS


Contenido

CARAVAN
GRAND CARAVAN
información adicional OBD (CARB)
NEON
STRATUS


Sisältö

CARAVAN
GRAND CARAVAN
Lisäinformaatio OBD (CARB)
NEON
STRATUS


Sommaire

CARAVAN
GRAND CARAVAN
Information supplémentaire OBD (CARB)
NEON
STRATUS


Περιεχόμενο

CARAVAN
GRAND CARAVAN
NEON
STRATUS
Πρόσθετη πληροφορία OBD (CARB)


Contenuto

CARAVAN
GRAND CARAVAN
Informazione supplementare OBD (CARB)
NEON
STRATUS


内容

Additional information, OBD (CARB)
CARAVAN
GRAND CARAVAN
NEON
STRATUS


Inhoud

CARAVAN
Extra informatie OBD (CARB)
GRAND CARAVAN
NEON
STRATUS


Innhold

CARAVAN
GRAND CARAVAN
NEON
STRATUS
Tilleggsinformasjon OBD (CARB)


Zawartość

CARAVAN
Dodatkowe informacje OBD (CARB)
GRAND CARAVAN
NEON
STRATUS


Conteúdo

CARAVAN
GRAND CARAVAN
Informação adicional OBD (CARB)
NEON
STRATUS


Continut

CARAVAN
GRAND CARAVAN
Informatii suplimentare OBD (CARB)
NEON
STRATUS


содержание

CARAVAN
GRAND CARAVAN
NEON
STRATUS
Дополнительная информация по OBD (CARB)


Innehåll

CARAVAN
Extra information om OBD (CARB)
GRAND CARAVAN
NEON
STRATUS


İçerik

CARAVAN
GRAND CARAVAN
İlave bilgiler OBD (CARB)
NEON
STRATUS


Tartalom

CARAVAN
GRAND CARAVAN
NEON
OBD (CARB) kiegészítő információk
STRATUS


DODGE
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


DONGFENG
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


FIAT

FIAT BARCHETTA 1,8L bis 98
FIAT BARCHETTA 1.8L，98年以前
FIAT BARCHETTA 1,8L do 98
FIAT BARCHETTA 1,8L til 98
FIAT BARCHETTA 1.8L to 98
FIAT BARCHETTA 1,8L hasta 98
FIAT BARCHETTA 1,8L jusqu'à 98
FIAT BARCHETTA 1,8L 98 saakka
FIAT BARCHETTA 1,8L έως 98
FIAT BARCHETTA 1,8L fino al 98
FIAT BARCHETTA 1.8L to 98
FIAT BARCHETTA 1,8L tot 98
FIAT BARCHETTA 1,8L til 98
FIAT BARCHETTA 1,8L do 98
FIAT BARCHETTA 1,8L até 98
FIAT BARCHETTA 1,8L pânã la 98
FIAT BARCHETTA 1,8L до 98
FIAT BARCHETTA 1,8L till 98
FIAT BARCHETTA 1,8L, 98'e kadar
FIAT BARCHETTA 1,8L 98-ig

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


FIAT

FIAT TEMPRA 1,6IE (GM MPI)
FIAT TEMPRA 1,6IE (GM MPI)
FIAT TEMPRA 1,6IE (GM MPI)
FIAT TEMPRA 1,6IE (GM MPI)
FIAT TEMPRA 1.6IE (GM MPI)
FIAT TEMPRA 1,6IE (GM MPI)
FIAT TEMPRA 1,6IE (GM MPI)
FIAT TEMPRA 1,6IE (GM MPI)
FIAT TEMPRA 1,6IE (GM MPI)
FIAT TEMPRA 1,6IE (GM MPI)
FIAT TEMPRA 1.6IE (GM MPI)
FIAT TEMPRA 1,6IE (GM MPI)
FIAT TEMPRA 1,6IE (GM MPI)
FIAT TEMPRA 1,6IE (GM MPI)
FIAT TEMPRA 1,6IE (GM MPI)
FIAT TEMPRA 1,6IE (GM MPI)
FIAT TEMPRA 1,6IE (GM MPI)
FIAT TEMPRA 1,6IE (GM MPI)
FIAT TEMPRA 1,6IE (GM MPI)
FIAT TEMPRA 1,6IE (GM MPI)

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


FIAT

FIAT BARCHETTA 1,8L ab 98
FIAT BARCHETTA 1.8L，98年以后
FIAT BARCHETTA 1,8L od 98
FIAT BARCHETTA 1,8L fra 98
FIAT BARCHETTA 1.8L from 98
FIAT BARCHETTA 1,8L desde 98
FIAT BARCHETTA 1,8L à partir de 98
FIAT BARCHETTA 1,8L alkaen 98
FIAT BARCHETTA 1,8L από 98
FIAT BARCHETTA 1,8L dal 98
FIAT BARCHETTA 1.8L from 98
FIAT BARCHETTA 1,8L vanaf 98
FIAT BARCHETTA 1,8L fra 98
FIAT BARCHETTA 1,8L od 98
FIAT BARCHETTA 1,8L a partir de 98
FIAT BARCHETTA 1,8L începând cu 98
FIAT BARCHETTA 1,8L с 98
FIAT BARCHETTA 1,8L fr o m 98
FIAT BARCHETTA 1,8L, 98'den itibaren
FIAT BARCHETTA 1,8L 98-tól

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


FIAT

FIAT COUPE 1,8L ab 98
FIAT COUPE 1.8L，98年以后
FIAT COUPE 1,8L od 98
FIAT COUPE 1,8L fra 98
FIAT COUPE 1.8L from 98
FIAT COUPE 1,8L desde 98
FIAT COUPE 1,8L à partir de 98
FIAT COUPE 1,8L alkaen 98
FIAT COUPE 1,8L από 98
FIAT COUPE 1,8L dal 98
FIAT COUPE 1.8L from 98
FIAT COUPE 1,8L vanaf 98
FIAT COUPE 1,8L fra 98
FIAT COUPE 1,8L od 98
FIAT COUPE 1,8L a partir de 98
FIAT COUPE 1,8L începând cu 98
FIAT COUPE 1,8L с 98
FIAT COUPE 1,8L fr o m 98
FIAT COUPE 1,8L, 98'ten itibaren
FIAT COUPE 1,8L 98-tól

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


FIAT

FIAT BRAVO/BRAVA 1,6L 16V
FIAT BRAVO/BRAVA 1,6L 16V
FIAT BRAVO/BRAVA 1,6L 16V
FIAT BRAVO/BRAVA 1,6L 16V
FIAT BRAVO/BRAVA 1,6L 16V
FIAT BRAVO/BRAVA 1,6L 16V
FIAT BRAVO/BRAVA 1,6L 16V
FIAT BRAVO/BRAVA 1,6L 16V
FIAT BRAVO/BRAVA 1,6L 16V
FIAT BRAVO/BRAVA 1,6L 16V
FIAT BRAVO/BRAVA 1,6L 16V
FIAT BRAVO/BRAVA 1,6L 16V
FIAT BRAVO/BRAVA 1,6L 16V
FIAT BRAVO/BRAVA 1,6L 16V
FIAT BRAVO/BRAVA 1,6L 16V
FIAT BRAVO/BRAVA 1,6L 16V
FIAT BRAVO/BRAVA 1,6L 16V
FIAT BRAVO/BRAVA 1,6L 16V
FIAT BRAVO/BRAVA 1,6L 16V
FIAT BRAVO/BRAVA 1,6L 16V

ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
Сист.антибл.торм.ABS
ABS
ABS
ABS
Marelli 1AF
Marelli 1AF
Marelli 1AF
Marelli 1AF
Marelli 1AF
Marelli 1AF
Marelli 1AF
Marelli 1AF
Marelli 1AF
Marelli 1AF
Marelli 1AF
Marelli 1AF
Marelli 1AF
Marelli 1AF
Marelli 1AF
Marelli 1AF
Marelli 1AF
Marelli 1AF
Marelli 1AF
Marelli 1AF

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | C | A | B | B+
Marelli 1AF Marelli 1AF Marelli 1AF Marelli 1AF Marelli 1AF Marelli 1AF Marelli 1AF Marelli 1AF Marelli 1AF Marelli 1AF Marelli 1AF Marelli 1AF Marelli 1AF Marelli 1AF Marelli 1AF Marelli 1AF Marelli 1AF Marelli 1AF Marelli 1AF Marelli 1AF | -- | -- |  |  | C | A | B | B+


FIAT

FIAT BRAVO/BRAVA ab 05.99
FIAT BRAVO/BRAVA，99年5月以后
FIAT BRAVO/BRAVA od 05.99
FIAT BRAVO/BRAVA fra 05.99
FIAT BRAVO/BRAVA from 05.99
FIAT BRAVO/BRAVA desde 05/99
FIAT BRAVO/BRAVA à partir de 05.99
FIAT BRAVO/BRAVA alkaen 05.99
FIAT BRAVO/BRAVA από 05.99
FIAT BRAVO/BRAVA dal 05.99
FIAT BRAVO/BRAVA from 05.99
FIAT BRAVO/BRAVA vanaf 05.99
FIAT BRAVO/BRAVA fra 05.99
FIAT BRAVO/BRAVA od 05.99
FIAT BRAVO/BRAVA a partir de 05.99
FIAT BRAVO/BRAVA începând cu 05.99
FIAT BRAVO/BRAVA с 05.99
FIAT BRAVO/BRAVA fr o m 05.99
FIAT BRAVO/BRAVA, 05.99'dan itibaren
FIAT BRAVO/BRAVA 99.05-től

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4(/5) | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 1 |  | 4(/5) | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 3 |  | 4(/5) | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 9 |  | 4(/5) | 16
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 11 |  | 4(/5) | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 8 |  | 4(/5) | 16


FIAT

FIAT CINQUECENTO
FIAT CINQUECENTO
FIAT CINQUECENTO
FIAT CINQUECENTO
FIAT CINQUECENTO
FIAT CINQUECENTO
FIAT CINQUECENTO
FIAT CINQUECENTO
FIAT CINQUECENTO
FIAT CINQUECENTO
FIAT CINQUECENTO
FIAT CINQUECENTO
FIAT CINQUECENTO
FIAT CINQUECENTO
FIAT CINQUECENTO
FIAT CINQUECENTO
FIAT CINQUECENTO
FIAT CINQUECENTO
FIAT CINQUECENTO
FIAT CINQUECENTO

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


FIAT

FIAT MAREA/MAREA WEEKEND 1,4L 12V
FIAT MAREA/MAREA WEEKEND 1,4L 12V
FIAT MAREA/MAREA WEEKEND 1,4L 12V
FIAT MAREA/MAREA WEEKEND 1,4L 12V
FIAT MAREA/MAREA WEEKEND 1,4L 12V
FIAT MAREA/MAREA WEEKEND 1,4L 12V
FIAT MAREA/MAREA WEEKEND 1,4L 12V
FIAT MAREA/MAREA WEEKEND 1,4L 12V
FIAT MAREA/MAREA WEEKEND 1,4L 12V
FIAT MAREA/MAREA WEEKEND 1,4L 12V
FIAT MAREA/MAREA WEEKEND 1,4L 12V
FIAT MAREA/MAREA WEEKEND 1,4L 12V
FIAT MAREA/MAREA WEEKEND 1,4L 12V
FIAT MAREA/MAREA WEEKEND 1,4L 12V
FIAT MAREA/MAREA WEEKEND 1,4L 12V
FIAT MAREA/MAREA WEEKEND 1,4L 12V
FIAT MAREA/MAREA WEEKEND 1,4L 12V
FIAT MAREA/MAREA WEEKEND 1,4L 12V
FIAT MAREA/MAREA WEEKEND 1,4L 12V
FIAT MAREA/MAREA WEEKEND 1,4L 12V

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


FIAT

FIAT BRAVO/BRAVA 1,4L 12V
FIAT BRAVO/BRAVA 1,4L 12V
FIAT BRAVO/BRAVA 1,4L 12V
FIAT BRAVO/BRAVA 1,4L 12V
FIAT BRAVO/BRAVA 1,4L 12V
FIAT BRAVO/BRAVA 1,4L 12V
FIAT BRAVO/BRAVA 1,4L 12V
FIAT BRAVO/BRAVA 1,4L 12V
FIAT BRAVO/BRAVA 1,4L 12V
FIAT BRAVO/BRAVA 1,4L 12V
FIAT BRAVO/BRAVA 1,4L 12V
FIAT BRAVO/BRAVA 1,4L 12V
FIAT BRAVO/BRAVA 1,4L 12V
FIAT BRAVO/BRAVA 1,4L 12V
FIAT BRAVO/BRAVA 1,4L 12V
FIAT BRAVO/BRAVA 1,4L 12V
FIAT BRAVO/BRAVA 1,4L 12V
FIAT BRAVO/BRAVA 1,4L 12V
FIAT BRAVO/BRAVA 1,4L 12V
FIAT BRAVO/BRAVA 1,4L 12V

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


FIAT

FIAT BRAVO/BRAVA 1,24L 16V
FIAT BRAVO/BRAVA 1,24L 16V
FIAT BRAVO/BRAVA 1,24L 16V
FIAT BRAVO/BRAVA 1,24L 16V
FIAT BRAVO/BRAVA 1,24L 16V
FIAT BRAVO/BRAVA 1,24L 16V
FIAT BRAVO/BRAVA 1,24L 16V
FIAT BRAVO/BRAVA 1,24L 16V
FIAT BRAVO/BRAVA 1,24L 16V
FIAT BRAVO/BRAVA 1,24L 16V
FIAT BRAVO/BRAVA 1,24L 16V
FIAT BRAVO/BRAVA 1,24L 16V
FIAT BRAVO/BRAVA 1,24L 16V
FIAT BRAVO/BRAVA 1,24L 16V
FIAT BRAVO/BRAVA 1,24L 16V
FIAT BRAVO/BRAVA 1,24L 16V
FIAT BRAVO/BRAVA 1,24L 16V
FIAT BRAVO/BRAVA 1,24L 16V
FIAT BRAVO/BRAVA 1,24L 16V
FIAT BRAVO/BRAVA 1,24L 16V

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


FIAT

FIAT MAREA 1,8L 16V
FIAT MAREA 1,8L 16V
FIAT MAREA 1,8L 16V
FIAT MAREA 1,8L 16V
FIAT MAREA 1,8L 16V
FIAT MAREA 1,8L 16V
FIAT MAREA 1,8L 16V
FIAT MAREA 1,8L 16V
FIAT MAREA 1,8L 16V
FIAT MAREA 1,8L 16V
FIAT MAREA 1,8L 16V
FIAT MAREA 1,8L 16V
FIAT MAREA 1,8L 16V
FIAT MAREA 1,8L 16V
FIAT MAREA 1,8L 16V
FIAT MAREA 1,8L 16V
FIAT MAREA 1,8L 16V
FIAT MAREA 1,8L 16V
FIAT MAREA 1,8L 16V
FIAT MAREA 1,8L 16V

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


FIAT

FIAT BRAVO/BRAVA 1,8L 16V
FIAT BRAVO/BRAVA 1,8L 16V
FIAT BRAVO/BRAVA 1,8L 16V
FIAT BRAVO/BRAVA 1,8L 16V
FIAT BRAVO/BRAVA 1,8L 16V
FIAT BRAVO/BRAVA 1,8L 16V
FIAT BRAVO/BRAVA 1,8L 16V
FIAT BRAVO/BRAVA 1,8L 16V
FIAT BRAVO/BRAVA 1,8L 16V
FIAT BRAVO/BRAVA 1,8L 16V
FIAT BRAVO/BRAVA 1,8L 16V
FIAT BRAVO/BRAVA 1,8L 16V
FIAT BRAVO/BRAVA 1,8L 16V
FIAT BRAVO/BRAVA 1,8L 16V
FIAT BRAVO/BRAVA 1,8L 16V
FIAT BRAVO/BRAVA 1,8L 16V
FIAT BRAVO/BRAVA 1,8L 16V
FIAT BRAVO/BRAVA 1,8L 16V
FIAT BRAVO/BRAVA 1,8L 16V
FIAT BRAVO/BRAVA 1,8L 16V

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


FIAT

FIAT COUPE 1,8L 16V bis 98
FIAT COUPE 1.8L 16V，98年以前
FIAT COUPE 1,8L 16V do 98
FIAT COUPE 1,8L 16V til 98
FIAT COUPE 1.8L 16V to 98
FIAT COUPE 1,8L 16V hasta 98
FIAT COUPE 1,8L 16V jusqu'à 98
FIAT COUPE 1,8L 16V 98 saakka
FIAT COUPE 1,8L 16V έως 98
FIAT COUPE 1,8L 16V fino al 98
FIAT COUPE 1.8L 16V to 98
FIAT COUPE 1,8L 16V tot 98
FIAT COUPE 1,8L 16V til 98
FIAT COUPE 1,8L 16V do 98
FIAT COUPE 1,8L 16V até 98
FIAT COUPE 1,8L 16V pânã la 98
FIAT COUPE 1,8L 16V до 98
FIAT COUPE 1,8L 16V till 98
FIAT COUPE 1,8L 16V, 98'e kadar
FIAT COUPE 1,8L 16V 98-ig

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


FIAT

FIAT MULTIPLA
FIAT MULTIPLA
FIAT MULTIPLA
FIAT MULTIPLA
FIAT MULTIPLA
FIAT MULTIPLA
FIAT MULTIPLA
FIAT MULTIPLA
FIAT MULTIPLA
FIAT MULTIPLA
FIAT MULTIPLA
FIAT MULTIPLA
FIAT MULTIPLA
FIAT MULTIPLA
FIAT MULTIPLA
FIAT MULTIPLA
FIAT MULTIPLA
FIAT MULTIPLA
FIAT MULTIPLA
FIAT MULTIPLA

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


FIAT

FIAT PALIO
FIAT PALIO
FIAT PALIO
FIAT PALIO
FIAT PALIO
FIAT PALIO
FIAT PALIO
FIAT PALIO
FIAT PALIO
FIAT PALIO
FIAT PALIO
FIAT PALIO
FIAT PALIO
FIAT PALIO
FIAT PALIO
FIAT PALIO
FIAT PALIO
FIAT PALIO
FIAT PALIO
FIAT PALIO

ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
Сист.антибл.торм.ABS
ABS
ABS
ABS
Motorsteuerung
发动机控制系统
Řízení motoru
Motorstyring
Engine control
Mando del motor
Commande moteur
Moottorin ohjaus
Μονάδα ελέγxου κινητήρα.
Comando motore
エンジンマネージメント
Motorsturing
Motorstyring
Sterowanie silnika
Comando do motor
Comandã motor
Управление мотором
Motorstyrning
Motor kumandası
Motorvezérlés

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | C | A | B | B+
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | C | A | B | B+


FIAT

FIAT PANDA bis 93
FIAT PANDA，93年以前
FIAT PANDA do 93
FIAT PANDA til 93
FIAT PANDA to 93
FIAT PANDA hasta 93
FIAT PANDA jusqu'à 93
FIAT PANDA 93 saakka
FIAT PANDA έως 93
FIAT PANDA fino al 93
FIAT PANDA to 93
FIAT PANDA tot 93
FIAT PANDA til 93
FIAT PANDA do 93
FIAT PANDA até 93
FIAT PANDA pânã la 93
FIAT PANDA до 93
FIAT PANDA till 93
FIAT PANDA, 93'ya kadar
FIAT PANDA 93-ig

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


FIAT

FIAT UNO bis 93
FIAT UNO，93年以前
FIAT UNO do 93
FIAT UNO til 93
FIAT UNO to 93
FIAT UNO hasta 93
FIAT UNO jusqu'à 93
FIAT UNO 93 saakka
FIAT UNO έως 93
FIAT UNO fino al 93
FIAT UNO to 93
FIAT UNO tot 93
FIAT UNO til 93
FIAT UNO do 93
FIAT UNO até 93
FIAT UNO pânã la 93
FIAT UNO до 93
FIAT UNO till 93
FIAT UNO, 93'ya kadar
FIAT UNO 93-ig

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


FIAT

FIAT TIPO bis 93
FIAT TIPO，93年以前
FIAT TIPO do 93
FIAT TIPO til 93
FIAT TIPO to 93
FIAT TIPO hasta 93
FIAT TIPO jusqu'à 93
FIAT TIPO 93 saakka
FIAT TIPO έως 93
FIAT TIPO fino al 93
FIAT TIPO to 93
FIAT TIPO tot 93
FIAT TIPO til 93
FIAT TIPO do 93
FIAT TIPO até 93
FIAT TIPO pânã la 93
FIAT TIPO до 93
FIAT TIPO till 93
FIAT TIPO, 93'ya kadar
FIAT TIPO 93-ig

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


FIAT

FIAT PUNTO 55
FIAT PUNTO 55
FIAT PUNTO 55
FIAT PUNTO 55
FIAT PUNTO 55
FIAT PUNTO 55
FIAT PUNTO 55
FIAT PUNTO 55
FIAT PUNTO 55
FIAT PUNTO 55
FIAT PUNTO 55
FIAT PUNTO 55
FIAT PUNTO 55
FIAT PUNTO 55
FIAT PUNTO 55
FIAT PUNTO 55
FIAT PUNTO 55
FIAT PUNTO 55
FIAT PUNTO 55
FIAT PUNTO 55

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


FIAT

FIAT PUNTO 60
FIAT PUNTO 60
FIAT PUNTO 60
FIAT PUNTO 60
FIAT PUNTO 60
FIAT PUNTO 60
FIAT PUNTO 60
FIAT PUNTO 60
FIAT PUNTO 60
FIAT PUNTO 60
FIAT PUNTO 60
FIAT PUNTO 60
FIAT PUNTO 60
FIAT PUNTO 60
FIAT PUNTO 60
FIAT PUNTO 60
FIAT PUNTO 60
FIAT PUNTO 60
FIAT PUNTO 60
FIAT PUNTO 60

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


FIAT

FIAT PUNTO 75
FIAT PUNTO 75
FIAT PUNTO 75
FIAT PUNTO 75
FIAT PUNTO 75
FIAT PUNTO 75
FIAT PUNTO 75
FIAT PUNTO 75
FIAT PUNTO 75
FIAT PUNTO 75
FIAT PUNTO 75
FIAT PUNTO 75
FIAT PUNTO 75
FIAT PUNTO 75
FIAT PUNTO 75
FIAT PUNTO 75
FIAT PUNTO 75
FIAT PUNTO 75
FIAT PUNTO 75
FIAT PUNTO 75

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


FIAT

FIAT PUNTO 85
FIAT PUNTO 85
FIAT PUNTO 85
FIAT PUNTO 85
FIAT PUNTO 85
FIAT PUNTO 85
FIAT PUNTO 85
FIAT PUNTO 85
FIAT PUNTO 85
FIAT PUNTO 85
FIAT PUNTO 85
FIAT PUNTO 85
FIAT PUNTO 85
FIAT PUNTO 85
FIAT PUNTO 85
FIAT PUNTO 85
FIAT PUNTO 85
FIAT PUNTO 85
FIAT PUNTO 85
FIAT PUNTO 85

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


FIAT

FIAT PUNTO 90 1.6IE
FIAT PUNTO 90 1.6IE
FIAT PUNTO 90 1.6IE
FIAT PUNTO 90 1.6IE
FIAT PUNTO 90 1.6IE
FIAT PUNTO 90 1.6IE
FIAT PUNTO 90 1.6IE
FIAT PUNTO 90 1.6IE
FIAT PUNTO 90 1.6IE
FIAT PUNTO 90 1.6IE
FIAT PUNTO 90 1.6IE
FIAT PUNTO 90 1.6IE
FIAT PUNTO 90 1.6IE
FIAT PUNTO 90 1.6IE
FIAT PUNTO 90 1.6IE
FIAT PUNTO 90 1.6IE
FIAT PUNTO 90 1.6IE
FIAT PUNTO 90 1.6IE
FIAT PUNTO 90 1.6IE
FIAT PUNTO 90 1.6IE

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


FIAT

FIAT PUNTO GT
FIAT PUNTO GT
FIAT PUNTO GT
FIAT PUNTO GT
FIAT PUNTO GT
FIAT PUNTO GT
FIAT PUNTO GT
FIAT PUNTO GT
FIAT PUNTO GT
FIAT PUNTO GT
FIAT PUNTO GT
FIAT PUNTO GT
FIAT PUNTO GT
FIAT PUNTO GT
FIAT PUNTO GT
FIAT PUNTO GT
FIAT PUNTO GT
FIAT PUNTO GT
FIAT PUNTO GT
FIAT PUNTO GT

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


FIAT

FIAT PUNTO ab 05.99
FIAT PUNTO，99年5月以后
FIAT PUNTO od 05.99
FIAT PUNTO fra 05.99
FIAT PUNTO from 05.99
FIAT PUNTO desde 05/99
FIAT PUNTO à partir de 05.99
FIAT PUNTO alkaen 05.99
FIAT PUNTO από 05.99
FIAT PUNTO dal 05.99
FIAT PUNTO from 05.99
FIAT PUNTO tot 05.99
FIAT PUNTO fra 05.99
FIAT PUNTO od 05.99
FIAT PUNTO a partir de 05.99
FIAT PUNTO începând cu 05.99
FIAT PUNTO с 05.99
FIAT PUNTO fr o m 05.99
FIAT PUNTO,05.99'dan itibaren
FIAT PUNTO 99.05-től

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4(/5) | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 1 |  | 4(/5) | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 3 |  | 4(/5) | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 9 |  | 4(/5) | 16
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 11 |  | 4(/5) | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 8 |  | 4(/5) | 16


FIAT

FIAT SEICENTO
FIAT SEICENTO
FIAT SEICENTO
FIAT SEICENTO
FIAT SEICENTO
FIAT SEICENTO
FIAT SEICENTO
FIAT SEICENTO
FIAT SEICENTO
FIAT SEICENTO
FIAT SEICENTO
FIAT SEICENTO
FIAT SEICENTO
FIAT SEICENTO
FIAT SEICENTO
FIAT SEICENTO
FIAT SEICENTO
FIAT SEICENTO
FIAT SEICENTO
FIAT SEICENTO

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


FIAT

FIAT SEICENTO (CARB)
FIAT SEICENTO (CARB)
FIAT SEICENTO (CARB)
FIAT SEICENTO (CARB)
FIAT SEICENTO (CARB)
FIAT SEICENTO (CARB)
FIAT SEICENTO (CARB)
FIAT SEICENTO (CARB)
FIAT SEICENTO (CARB)
FIAT SEICENTO (CARB)
FIAT SEICENTO (CARB)
FIAT SEICENTO (CARB)
FIAT SEICENTO (CARB)
FIAT SEICENTO (CARB)
FIAT SEICENTO (CARB)
FIAT SEICENTO (CARB)
FIAT SEICENTO (CARB)
FIAT SEICENTO (CARB)
FIAT SEICENTO (CARB)
FIAT SEICENTO (CARB)

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4(/5) | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 1 |  | 4(/5) | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 3 |  | 4(/5) | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 9 |  | 4(/5) | 16
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 11 |  | 4(/5) | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 8 |  | 4(/5) | 16


FIAT

FIAT TEMPRA TURBO
FIAT TEMPRA TURBO
FIAT TEMPRA TURBO
FIAT TEMPRA TURBO
FIAT TEMPRA TURBO
FIAT TEMPRA TURBO
FIAT TEMPRA TURBO
FIAT TEMPRA TURBO
FIAT TEMPRA TURBO
FIAT TEMPRA TURBO
FIAT TEMPRA TURBO
FIAT TEMPRA TURBO
FIAT TEMPRA TURBO
FIAT TEMPRA TURBO
FIAT TEMPRA TURBO
FIAT TEMPRA TURBO
FIAT TEMPRA TURBO
FIAT TEMPRA TURBO
FIAT TEMPRA TURBO
FIAT TEMPRA TURBO

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


FIAT

FIAT TEMPRA
FIAT TEMPRA
FIAT TEMPRA
FIAT TEMPRA
FIAT TEMPRA
FIAT TEMPRA
FIAT TEMPRA
FIAT TEMPRA
FIAT TEMPRA
FIAT TEMPRA
FIAT TEMPRA
FIAT TEMPRA
FIAT TEMPRA
FIAT TEMPRA
FIAT TEMPRA
FIAT TEMPRA
FIAT TEMPRA
FIAT TEMPRA
FIAT TEMPRA
FIAT TEMPRA

ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
Сист.антибл.торм.ABS
ABS
ABS
ABS
Motorsteuerung
发动机控制系统
Řízení motoru
Motorstyring
Engine control
Mando del motor
Commande moteur
Moottorin ohjaus
Μονάδα ελέγxου κινητήρα.
Comando motore
エンジンマネージメント
Motorsturing
Motorstyring
Sterowanie silnika
Comando do motor
Comandã motor
Управление мотором
Motorstyrning
Motor kumandası
Motorvezérlés

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | C | A | B | B+
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | C | A | B | B+


FIAT

FIAT TIPO 1.6 MPI
FIAT TIPO 1.6 MPI
FIAT TIPO 1.6 MPI
FIAT TIPO 1.6 MPI
FIAT TIPO 1.6 MPI
FIAT TIPO 1.6 MPI
FIAT TIPO 1.6 MPI
FIAT TIPO 1.6 MPI
FIAT TIPO 1.6 MPI
FIAT TIPO 1.6 MPI
FIAT TIPO 1.6 MPI
FIAT TIPO 1.6 MPI
FIAT TIPO 1.6 MPI
FIAT TIPO 1.6 MPI
FIAT TIPO 1.6 MPI
FIAT TIPO 1.6 MPI
FIAT TIPO 1.6 MPI
FIAT TIPO 1.6 MPI
FIAT TIPO 1.6 MPI
FIAT TIPO 1.6 MPI

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


FIAT

FIAT TIPO 1.6 I.E.
FIAT TIPO 1.6 I.E.
FIAT TIPO 1.6 I.E.
FIAT TIPO 1.6 I.E.
FIAT TIPO 1.6 I.E.
FIAT TIPO 1.6 I.E.
FIAT TIPO 1.6 I.E.
FIAT TIPO 1.6 I.E.
FIAT TIPO 1.6 I.E.
FIAT TIPO 1.6 I.E.
FIAT TIPO 1.6 I.E.
FIAT TIPO 1.6 I.E.
FIAT TIPO 1.6 I.E.
FIAT TIPO 1.6 I.E.
FIAT TIPO 1.6 I.E.
FIAT TIPO 1.6 I.E.
FIAT TIPO 1.6 I.E.
FIAT TIPO 1.6 I.E.
FIAT TIPO 1.6 I.E.
FIAT TIPO 1.6 I.E.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


FIAT

FIAT TIPO 2.0 MPI
FIAT TIPO 2.0 MPI
FIAT TIPO 2.0 MPI
FIAT TIPO 2.0 MPI
FIAT TIPO 2.0 MPI
FIAT TIPO 2.0 MPI
FIAT TIPO 2.0 MPI
FIAT TIPO 2.0 MPI
FIAT TIPO 2.0 MPI
FIAT TIPO 2.0 MPI
FIAT TIPO 2.0 MPI
FIAT TIPO 2.0 MPI
FIAT TIPO 2.0 MPI
FIAT TIPO 2.0 MPI
FIAT TIPO 2.0 MPI
FIAT TIPO 2.0 MPI
FIAT TIPO 2.0 MPI
FIAT TIPO 2.0 MPI
FIAT TIPO 2.0 MPI
FIAT TIPO 2.0 MPI

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


FIAT

FIAT ULYSSE bis 97
FIAT ULYSSE，97年以前
FIAT ULYSSE do 97
FIAT ULYSSE til 97
FIAT ULYSSE to 97
FIAT ULYSSE hasta 97
FIAT ULYSSE jusqu'à 97
FIAT ULYSSE 97 saakka
FIAT ULYSSE έως 97
FIAT ULYSSE fino al 97
FIAT ULYSSE to 97
FIAT ULYSSE tot 97
FIAT ULYSSE til 97
FIAT ULYSSE do 97
FIAT ULYSSE até 97
FIAT ULYSSE pânã la 97
FIAT ULYSSE до 97
FIAT ULYSSE till 97
FIAT ULYSSE, 97'ya kadar
FIAT ULYSSE 97-ig

Zusätzliche Pins (über die Diagnosefunktionalität hinaus)
其它针（不用于诊断功能）
Přídavné piny (nad rámec diagnostických funkcí)
Yderligere pins (udfra diagnosefunktionaliteten)
Additional pins (other than for diagnostic function)
Pins adicionales (más allá de la funcionalidad de diagnóstico)
Broches supplémentaires (au-delà de la fonctionnalité du diagnostic)
Lisänavat (diagnoositoimintojen ulkopuoliset)
Πρόσθετες επαφές (πέρα από τις λειτουργίες διάγνωσης)
Pin supplementari (esclusa la funzionalità di diagnosi)
Additional pins (other than for diagnostic function)
Extra pins ( boven de diagnosefunctionaliteit uit)
Tilleggspin (utover diagnosefunksjonaliteten)
Dodatkowe piny (oprócz funkcjonalności diagnozowania)
Pinos adicionais (além da funcionalidade da diagnose)
Pin-uri suplimentare (peste functionalitatea diagnosticãrii)
Дополнительные выводы (не входящие в объем функций диагностики)
Extra stift (utöver diagnosfunktionen)
İlave Pin'ler (arıza teşhis fonksiyonun dışında)
kiegészítő érintkező (..................kifelé)

Pin 针 Pin Pin Pin pin Broche Napa Eπαφή Pin Pin pin Pin pin Pino Pin Вывод Pin Pin érintk. | Beschreibung 说明 Popis Beskrivelse Description Descripción Description Kuvaus Περιγραφή Descrizione Description Beschrijving Beskrivelse Opis Descrição Descriere Описание Beskrivning Açıklama Leírás
C3 | Ausgang Blinkcode 闪光码输出 Výstup blikacího kódu Udgang blinkkode Blink code output Salida código intermitente Sortie code clignotant Vilkkukoodin lähtö Εξοδος κωδικών αναβοσβησίματος Uscita codice lampeggiante Blink code output Uitgang knippercode Utgang blinkcode Wyjście kodu błyskowego Saída código intermitente Iesire cod semnalizare Выход светового кода Utgång blinkkod Sinyal kodu çıkışı Villogókód kimenet
D1 | Test GMV 1 GMV 1 测试 Test GMV 1 Test GMV 1 GMV 1 test Prueba GMV 1 Essai GMV 1 Testi GMV 1 Ελεγχος GMV 1 Test GMV 1 GMV 1 test Test GMV 1 Test GMV 1 Test GMV 1 Teste GMV 1 Test GMV 1 Тестирование GMV 1 Test GMV 1 Test GMV 1 Teszt GMV 1
D2 | Test GMV 2 GMV 2 测试 Test GMV 2 Test GMV 2 GMV 2 test Prueba GMV 2 Essai GMV 2 Testi GMV 2 Ελεγχος GMV 2 Test GMV 2 GMV 2 test Test GMV 2 Test GMV 2 Test GMV 2 Teste GMV 2 Test GMV 2 Тестирование GMV 2 Test GMV 2 Test GMV 2 Teszt GMV 2
D3 | Drehzahlüberwachungsrelais 速度监控继电器 Relé pro sledování otáček Omdrejningsovervågningsrelæ Speed monitoring relay Relé de supervisión del número de revoluciones Relais de contrôle de la vitesse de rotation Pyörintänopeusvalvonnan rele Ρελέ επιτήρησης στροφών Relè per controllo del numero di giri Speed monitoring relay Toerentalbewakingsrelais Relé turtallovervåking Przekaźnik kontroli obrotów Relé de monitorização das rotações Releu monitorizare turatie Реле контроля частоты вращения Varvtalsövervakningsrelä Devir sayısı denetimi rölesi Fordulatszám-felügyelet relé
B1 | Masse des OT-Gebers (Diesel) TDC传感器接地（柴油机） Kostra snímače HÚ (vznětové motory) OT-giverens stel (Diesel) Ground of TDC-pickup (Diesel) Masa del transmisor de PMS (Diesel) Masse du capteur de PMH (Diesel) YKK-anturin maatto (diesel) Σώμα αισθητήρα OT (Diesel) Massa del trasduttore PMS (Diesel) Ground of TDC-pickup (Diesel) Massa van BDP gever (diesel) Jord til OT-giver (diesel) Masa czujnika położenia ZZ (diesel) Massa do emissor do ponto morto superior (diesel) Masa senzorului pt. punctul mort superior (diesel) Масса датчика в.м.т. (дизельный двигатель) ÖD-givarens stomme (diesel) ÜÖN-vericisi şasesi (dizel) OT-(felsőholtponti)jeladó test (dízel)
B2 | Abschirmung des OT-Gebers TDC传感器屏蔽 Stínění snímače HÚ Afskærmning af OT-giveren Shielding of TDC-pickup Apantallado del transmisor de PMS Blindage du capteur de PMH YKK-anturin suojaus Θωράκιση αισθητήρα OT (AΝΣ) Schermatura del trasduttore PMS Shielding of TDC-pickup Afscherming van de BDP-gever Avskjerming av OT-giveren Ekranowanie czujnika położenia ZZ Blindagem do emissor do ponto morto superior Ecranarea senzorului pentru puntul mort superior Экран датчика в.м.т. ÖD-givarens skärm ÜÖN-vericisi koruması OT-(felsőholtponti)jeladó védelme
B3 | Versorgung des OT-Gebers oder Drehzahlsignal TDC传感器电源或速度信号 Napájení snímače HÚ nebo signál otáček OT-giverens forsyning eller omdrejningssignal Power for TDC-pickup or speed signal Alimentación del transmisor de PMS ó señal n° rev. Alimentation du capteur de PMH ou signal de régime YKK-anturin toimintajännite tai pyör.nop.signaali Τροφοδοσία αισθητήρων ΟΤ (ΑΝΣ) ή σήμα στροφών Alimentazione del trasd. PMS o del segnale n. giri Power for TDC-pickup or speed signal Verzorging van de BDP-gever of toerentalsignaal Forsyning av OT giver eller turtallsignal Zasilanie czujnika położenia ZZ lub sygnał obrotów Alimentação emissor PMS ou sinal de rotações Alim. senz. pct. mort superior sau semnal turatie Питание датчика в.м.т. или сигнал частоты вращения ÖD-givarens försörjning eller varvtalssignal ÜÖN-vericisi beslemesi veya devir sayısı sinyali OT-(felsőholtpont)jeladó táp vagy fordulatszám-jel
J1/2/3 | Reserve 预留 Rezerva Reserve Reserve Reserva Réserve Varalla Ρεζέρβα Riserva Reserve Reserve Ekstra Rezerwa Reserva Rezervã Резерв Reserv Yedek Tartalék

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Klemme 30 接线端 30 Svorka 30 Klemme 30 Terminal 30 Borne 30 Borne 30 Napa 30 Επαφή 30 Morsetto 30 ターミナル 30 Klem 30 Klemme 30 Zacisk 30 Terminal 30 Clema 30 Клемма 30 Klämma 30 Klemens 30 30-as pont | -- | -- |  |  |  |  |  | A1
Klemme 15 接线端 15 Sv. 15 Klemme 15 Terminal 15 Borne 15 Borne 15 Napa 15 Επαφή 15 Morsetto 15 ターミナル 15 Klem 15 Klemme 15 Zacisk 15 Terminal 15 Clema 15 Клемма 15 Klämma 15 Klemens 15 15 pont | -- | -- |  |  |  |  |  | A2
Masse (Motor) 接地（发动机） Kostra (motor) Stel (Motor) Ground (engine) Masa (motor) Masse (moteur) Maadoitus (moottori) Σώμα (Κινητήρα) Massa (motore) Ground (engine) Massa (motor) Jord (motor) Masa (silnik) Massa (motor) Masã (motor) Масса (двигатель) Stomme (motor) Şase (Motor) Test (motor) | -- | -- |  |  |  |  | A3 |
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | C1 | C2 | A3 | A1/2
ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS, ABS/ASR ABS; ABS/ASR ABS/ASR ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR | -- | -- |  |  | E1 |  | A3 | A1/2
Niveauregulierung 液位控制 Regulace výšky vozidla Niveauregulering Level control Regulación de nivel Régulation du niveau Tasonsäätö Ρύθμιση στάθμης οχήματος Regolazione livello レベライザー Niveauregeling Høyderegulering Regulacja poziomu Regulação do nível do veículo Reglare nivel Регулировка дорожного просвета Nivåreglering Araç yükseklik ayarı Szintszabályzás | -- | -- |  |  | E2 |  | A3 | A1/2
Servolenkung 动力转向 Servořízení Servostyring Power steering Servodirección Direction assistée Ohjaustehostin Υδραυλικό τιμόνι Servosterzo パワー ステアリング Stuurbekrachtiging Servostyring Wspomaganie kierownicy Servodirecção Servodirectie Усилитель рулевого управления Servostyrning Hidrolik direksiyon Szervokormány | -- | -- |  |  | E3 |  | A3 | A1/2
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | F1 |  | A3 | A1/2
Sitzverstellung 座椅调节 Nastavení sedadla Sædeindstilling Seat adjustment Regulacion de asiento Réglage des sièges Istuinsäätö Ρύθμιση καθίσματος Regolazione sedile シート調整 Stoelverstelling Setejustering Regulacja fotela Regulagem do assento Reglare scaun Регулировка сидений Sätesinställning Koltuk ayarı Ülésállítás | -- | -- |  |  | F2 |  | A3 | A1/2
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | F3 |  | A3 | A1/2
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | G1 |  | A3 | A1/2
Hinterachse (lenkbar) 后桥（可转动） Zadní náprava (řiditelná) Bagaksel (styrbar) Rear axle (steerable) Eje posterior (girable) Essieu arrière (directeur) Taka-akseli (ohjaava) Πίσω άξονας (διευθυνόμενος) Asse posteriore (sterzabile) リア アクスル Achteras (stuurbaar) Bakaksel (kan styres) Tylna oś (kierowalna) Eixo traseiro (comandável) Punte spate (dirijabilã) Задний мост (управляемый) Bakaxel (styrbar) Arka aks (manevralı) Hátsótengely (kormányzott) | -- | -- |  |  | G2 |  | A3 | A1/2
Differentialsperre 差速器锁止开关 Uzávěr diferenciálu Differentialespærre Differential lock Bloqueo diferencial Blocage des différentiels Tasauspyörästölukko Μπλοκέ διαφορικό Bloccaggio del differenziale ディファレンシャル ロック Sper van differentieel Differensialsperre Blokada mech. różnicowego Bloqueio do diferencial Blocare diferential Блокировка дифференциала Differentialspärr Diferansiyel kilidi Differenciálzár | -- | -- |  |  | G3 |  | A3 | A1/2
Geschwindigkeits-Regelanlage 速度控制系统 Zařízení pro regulaci rychlosti Hastigheds-reguleringsanlæg Speed control system Sistema de regulación de la velocidad Régulateur de vitesse Vakionopeussäädin Σύστημα ρύθμισης ταχύτητας Impianto di regolazione velocità Speed control system Snelheids regelsysteem Hastighets-reguleringsanlegg Układ regulacji prędkości jazdy Sistema de regulação da velocidade Instalatie reglare vitezã Система регулировки скорости движения Hastighetsregleringssystem Hız ayarlama sistemi Sebességszabályzó-berendezés | -- | -- |  |  | H1 |  | A3 | A1/2
Bordcomputer 车载计算机 Palubní počítač Bordcomputer On-board computer Ordenador de a bordo Ordinateur de bord Ajotietokone Εσωτερικός υπολογιστής. Computer di bordo オンボード コンピューター Boordcomputer Kjørecomputer Komputer pokładowy Computador de bordo Computer de bord Боротовой компьютер Färddator Araç içi bilgisayar Fedélzeti számítógép | -- | -- |  |  | H2 |  | A3 | A1/2
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | H3 |  | A3 | A1/2
Rückspiegel Memory 后视镜，存储器 Zpětné zrcátko s pamětí Bakspejl memory Rear-view mirror, memory Memoria espejo retrovisor Mémoire rétroviseur Peruutuspeilimuisti Μνήμη καθρέπτη πίσω οπτικού πεδίου Memoria specchio retrovisore Rear-view mirror, memory Achteruitkijkspiegel memory Bakspeil memory Pamięć lusterka wstecznego Retrovisor memória Memorie oglindã retrovizoare Память зеркала заднего вида Backspegel Memory Dikiz aynası hafızası Visszapillantótükör memória | -- | -- |  |  | I1 |  | A3 | A1/2
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | I2 |  | A3 | A1/2
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | I3 |  | A3 | A1/2


FIAT

FIAT ULYSSE ab 97
FIAT ULYSSE，97年以后
FIAT ULYSSE od 97
FIAT ULYSSE fra 97
FIAT ULYSSE from 97
FIAT ULYSSE desde 97
FIAT ULYSSE à partir de 97
FIAT ULYSSE alkaen 97
FIAT ULYSSE από 97
FIAT ULYSSE dal 97
FIAT ULYSSE from 97
FIAT ULYSSE vanaf 97
FIAT ULYSSE fra 97
FIAT ULYSSE od 97
FIAT ULYSSE a partir de 97
FIAT ULYSSE începând cu 97
FIAT ULYSSE с 97
FIAT ULYSSE fr o m 97
FIAT ULYSSE, 97'den itibaren
FIAT ULYSSE 97-től

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4(/5) | 16
ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS, ABS/ASR ABS; ABS/ASR ABS/ASR ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR | -- | -- |  |  | 12 |  | 4(/5) | 16


FIAT

FIAT UNO MILLE I.E.
FIAT UNO MILLE I.E.
FIAT UNO MILLE I.E.
FIAT UNO MILLE I.E.
FIAT UNO MILLE I.E.
FIAT UNO MILLE I.E.
FIAT UNO MILLE I.E.
FIAT UNO MILLE I.E.
FIAT UNO MILLE I.E.
FIAT UNO MILLE I.E.
FIAT UNO MILLE I.E.
FIAT UNO MILLE I.E.
FIAT UNO MILLE I.E.
FIAT UNO MILLE I.E.
FIAT UNO MILLE I.E.
FIAT UNO MILLE I.E.
FIAT UNO MILLE I.E.
FIAT UNO MILLE I.E.
FIAT UNO MILLE I.E.
FIAT UNO MILLE I.E.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


FIAT

FIAT UNO MILLE EP
FIAT UNO MILLE EP
FIAT UNO MILLE EP
FIAT UNO MILLE EP
FIAT UNO MILLE EP
FIAT UNO MILLE EP
FIAT UNO MILLE EP
FIAT UNO MILLE EP
FIAT UNO MILLE EP
FIAT UNO MILLE EP
FIAT UNO MILLE EP
FIAT UNO MILLE EP
FIAT UNO MILLE EP
FIAT UNO MILLE EP
FIAT UNO MILLE EP
FIAT UNO MILLE EP
FIAT UNO MILLE EP
FIAT UNO MILLE EP
FIAT UNO MILLE EP
FIAT UNO MILLE EP

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


FIAT

FIAT UNO MILLE SX
FIAT UNO MILLE SX
FIAT UNO MILLE SX
FIAT UNO MILLE SX
FIAT UNO MILLE SX
FIAT UNO MILLE SX
FIAT UNO MILLE SX
FIAT UNO MILLE SX
FIAT UNO MILLE SX
FIAT UNO MILLE SX
FIAT UNO MILLE SX
FIAT UNO MILLE SX
FIAT UNO MILLE SX
FIAT UNO MILLE SX
FIAT UNO MILLE SX
FIAT UNO MILLE SX
FIAT UNO MILLE SX
FIAT UNO MILLE SX
FIAT UNO MILLE SX
FIAT UNO MILLE SX

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


FIAT

FIAT UNO bis 95
FIAT UNO，95年以前
FIAT UNO do 95
FIAT UNO til 95
FIAT UNO to 95
FIAT UNO hasta 95
FIAT UNO jusqu'à 95
FIAT UNO 95 saakka
FIAT UNO έως 95
FIAT UNO fino al 95
FIAT UNO to 95
FIAT UNO tot 95
FIAT UNO til 95
FIAT UNO do 95
FIAT UNO até 95
FIAT UNO pânã la 95
FIAT UNO до 95
FIAT UNO till 95
FIAT UNO, 95'e kadar
FIAT UNO 95-ig

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


FIAT

FIAT PREMIO bis 95
FIAT PREMIO，95年以前
FIAT PREMIO do 95
FIAT PREMIO til 95
FIAT PREMIO to 95
FIAT PREMIO hasta 95
FIAT PREMIO jusqu'à 95
FIAT PREMIO 95 saakka
FIAT PREMIO έως 95
FIAT PREMIO fino al 95
FIAT PREMIO to 95
FIAT PREMIO tot 95
FIAT PREMIO til 95
FIAT PREMIO do 95
FIAT PREMIO até 95
FIAT PREMIO pânã la 95
FIAT PREMIO до 95
FIAT PREMIO till 95
FIAT PREMIO, 95'ya kadar
FIAT PREMIO 95-ig

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


FIAT

FIAT ELBA bis 95
FIAT ELBA，95年以前
FIAT ELBA do 95
FIAT ELBA til 95
FIAT ELBA to 95
FIAT ELBA hasta 95
FIAT ELBA jusqu'à 95
FIAT ELBA 95 saakka
FIAT ELBA έως 95
FIAT ELBA fino al 95
FIAT ELBA to 95
FIAT ELBA tot 95
FIAT ELBA til 95
FIAT ELBA do 95
FIAT ELBA até 95
FIAT ELBA pânã la 95
FIAT ELBA до 95
FIAT ELBA till 95
FIAT ELBA, 95'e kadar
FIAT ELBA 95-ig

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


FIAT

FIAT FIORINO I.E. bis 95
FIAT FIORINO I.E.，95年以前
FIAT FIORINO I.E. do 95
FIAT FIORINO I.E. til 95
FIAT FIORINO I.E. to 95
FIAT FIORINO I.E. hasta 95
FIAT FIORINO I.E. jusqu'à 95
FIAT FIORINO I.E. 95 saakka
FIAT FIORINO I.E. έως 95
FIAT FIORINO I.E. fino al 95
FIAT FIORINO I.E. to 95
FIAT FIORINO I.E. tot 95
FIAT FIORINO I.E. til 95
FIAT FIORINO I.E. do 95
FIAT FIORINO I.E. até 95
FIAT FIORINO I.E. pânã la 95
FIAT FIORINO I.E. до 95
FIAT FIORINO I.E. till 95
FIAT FIORINO I.E. , 95'e kadar
FIAT FIORINO I.E. 95-ig

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


FIAT

FIAT FIORINO 1.5 MPI ab 97
FIAT FIORINO 1.5 MPI，97年以后
FIAT FIORINO 1.5 MPI od 97
FIAT FIORINO 1.5 MPI fra 97
FIAT FIORINO 1.5 MPI from 97
FIAT FIORINO 1.5 MPI desde 97
FIAT FIORINO 1.5 MPI à partir de 97
FIAT FIORINO 1.5 MPI alkaen 97
FIAT FIORINO 1.5 MPI από 97
FIAT FIORINO 1.5 MPI dal 97
FIAT FIORINO 1.5 MPI from 97
FIAT FIORINO 1.5 MPI vanaf 97
FIAT FIORINO 1.5 MPI fra 97
FIAT FIORINO 1.5 MPI od 97
FIAT FIORINO 1.5 MPI a partir de 97
FIAT FIORINO 1.5 MPI începând cu 97
FIAT FIORINO 1.5 MPI с 97
FIAT FIORINO 1.5 MPI fr o m 97
FIAT FIORINO 1.5 MPI, 97'den itibaren
FIAT FIORINO 1.5 MPI 97-től

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


FIAT

FIAT UNO 96
FIAT UNO 96
FIAT UNO 96
FIAT UNO 96
FIAT UNO 96
FIAT UNO 96
FIAT UNO 96
FIAT UNO 96
FIAT UNO 96
FIAT UNO 96
FIAT UNO 96
FIAT UNO 96
FIAT UNO 96
FIAT UNO 96
FIAT UNO 96
FIAT UNO 96
FIAT UNO 96
FIAT UNO 96
FIAT UNO 96
FIAT UNO 96

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


FIAT

FIAT PREMIO 96
FIAT PREMIO 96
FIAT PREMIO 96
FIAT PREMIO 96
FIAT PREMIO 96
FIAT PREMIO 96
FIAT PREMIO 96
FIAT PREMIO 96
FIAT PREMIO 96
FIAT PREMIO 96
FIAT PREMIO 96
FIAT PREMIO 96
FIAT PREMIO 96
FIAT PREMIO 96
FIAT PREMIO 96
FIAT PREMIO 96
FIAT PREMIO 96
FIAT PREMIO 96
FIAT PREMIO 96
FIAT PREMIO 96

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


FIAT

FIAT ELBA 96
FIAT ELBA 96
FIAT ELBA 96
FIAT ELBA 96
FIAT ELBA 96
FIAT ELBA 96
FIAT ELBA 96
FIAT ELBA 96
FIAT ELBA 96
FIAT ELBA 96
FIAT ELBA 96
FIAT ELBA 96
FIAT ELBA 96
FIAT ELBA 96
FIAT ELBA 96
FIAT ELBA 96
FIAT ELBA 96
FIAT ELBA 96
FIAT ELBA 96
FIAT ELBA 96

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


FIAT

FIAT FIORINO I.E. 96
FIAT FIORINO I.E. 96
FIAT FIORINO I.E. 96
FIAT FIORINO I.E. 96
FIAT FIORINO I.E. 96
FIAT FIORINO I.E. 96
FIAT FIORINO I.E. 96
FIAT FIORINO I.E. 96
FIAT FIORINO I.E. 96
FIAT FIORINO I.E. 96
FIAT FIORINO I.E. 96
FIAT FIORINO I.E. 96
FIAT FIORINO I.E. 96
FIAT FIORINO I.E. 96
FIAT FIORINO I.E. 96
FIAT FIORINO I.E. 96
FIAT FIORINO I.E. 96
FIAT FIORINO I.E. 96
FIAT FIORINO I.E. 96
FIAT FIORINO I.E. 96

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


FIAT

FIAT UNO ab 96
FIAT UNO，96年以后
FIAT UNO od 96
FIAT UNO fra 96
FIAT UNO from 96
FIAT UNO desde 96
FIAT UNO à partir de 96
FIAT UNO alkaen 96
FIAT UNO από 96
FIAT UNO dal 96
FIAT UNO from 96
FIAT UNO vanaf 96
FIAT UNO fra 96
FIAT UNO od 96
FIAT UNO a partir de 96
FIAT UNO începând cu 96
FIAT UNO с 96
FIAT UNO fr o m 96
FIAT UNO, 96'dan itibaren
FIAT UNO 96-tól

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


FIAT

FIAT PREMIO ab 96
FIAT PREMIO，96年以后
FIAT PREMIO od 96
FIAT PREMIO fra 96
FIAT PREMIO from 96
FIAT PREMIO desde 96
FIAT PREMIO à partir de 96
FIAT PREMIO alkaen 96
FIAT PREMIO από 96
FIAT PREMIO dal 96
FIAT PREMIO from 96
FIAT PREMIO vanaf 96
FIAT PREMIO fra 96
FIAT PREMIO od 96
FIAT PREMIO a partir de 96
FIAT PREMIO începând cu 96
FIAT PREMIO с 96
FIAT PREMIO fr o m 96
FIAT PREMIO, 96'dan itibaren
FIAT PREMIO 96-tól

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


FIAT

FIAT FIORINO 1.6 MPI ab 96
FIAT FIORINO 1.6 MPI，96年以后
FIAT FIORINO 1.6 MPI od 96
FIAT FIORINO 1.6 MPI fra 96
FIAT FIORINO 1.6 MPI from 96
FIAT FIORINO 1.6 MPI desde 96
FIAT FIORINO 1.6 MPI à partir de 96
FIAT FIORINO 1.6 MPI alkaen 96
FIAT FIORINO 1.6 MPI από 96
FIAT FIORINO 1.6 MPI dal 96
FIAT FIORINO 1.6 MPI from 96
FIAT FIORINO 1.6 MPI vanaf 96
FIAT FIORINO 1.6 MPI fra 96
FIAT FIORINO 1.6 MPI od 96
FIAT FIORINO 1.6 MPI a partir de 96
FIAT FIORINO 1.6 MPI începând cu 96
FIAT FIORINO 1.6 MPI с 96
FIAT FIORINO 1.6 MPI fr o m 96
FIAT FIORINO 1.6 MPI, 96'dan itibaren
FIAT FIORINO 1.6 MPI 96-tól

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


FIAT

FIAT CROMA
FIAT CROMA
FIAT CROMA
FIAT CROMA
FIAT CROMA
FIAT CROMA
FIAT CROMA
FIAT CROMA
FIAT CROMA
FIAT CROMA
FIAT CROMA
FIAT CROMA
FIAT CROMA
FIAT CROMA
FIAT CROMA
FIAT CROMA
FIAT CROMA
FIAT CROMA
FIAT CROMA
FIAT CROMA

ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
Сист.антибл.торм.ABS
ABS
ABS
ABS
Marelli IAW 04
Marelli IAW 04
Marelli IAW 04
Marelli IAW 04
Marelli IAW 04
Marelli IAW 04
Marelli IAW 04
Marelli IAW 04
Marelli IAW 04
Marelli IAW 04
Marelli IAW 04
Marelli IAW 04
Marelli IAW 04
Marelli IAW 04
Marelli IAW 04
Marelli IAW 04
Marelli IAW 04
Marelli IAW 04
Marelli IAW 04
Marelli IAW 04

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | C | A | B | B+
Marelli IAW 04 Marelli IAW 04 Marelli IAW 04 Marelli IAW 04 Marelli IAW 04 Marelli IAW 04 Marelli IAW 04 Marelli IAW 04 Marelli IAW 04 Marelli IAW 04 Marelli IAW 04 Marelli IAW 04 Marelli IAW 04 Marelli IAW 04 Marelli IAW 04 Marelli IAW 04 Marelli IAW 04 Marelli IAW 04 Marelli IAW 04 Marelli IAW 04 | -- | -- |  |  | C | A | B | B+


FIAT

FIAT CROMA 2,5TD
FIAT CROMA 2,5TD
FIAT CROMA 2,5TD
FIAT CROMA 2,5TD
FIAT CROMA 2,5TD
FIAT CROMA 2,5TD
FIAT CROMA 2,5TD
FIAT CROMA 2,5TD
FIAT CROMA 2,5TD
FIAT CROMA 2,5TD
FIAT CROMA 2,5TD
FIAT CROMA 2,5TD
FIAT CROMA 2,5TD
FIAT CROMA 2,5TD
FIAT CROMA 2,5TD
FIAT CROMA 2,5TD
FIAT CROMA 2,5TD
FIAT CROMA 2,5TD
FIAT CROMA 2,5TD
FIAT CROMA 2,5TD

ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
ABS
Сист.антибл.торм.ABS
ABS
ABS
ABS
EDC
EDC
EDC
EDC
EDC
EDC
EDC
EDC
EDC
EDC
EDC
EDC
EDC
EDC
EDC
EDC
EDC
EDC
EDC
EDC

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | C | A | B | B+
EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC | -- | -- |  |  | C | A | B | B+


FIAT

FIAT Allgemein (Airbag)
FIAT 概述 (安全气囊)
FIAT - všeobecně (airbag)
FIAT generelt (Airbag)
FIAT General (Airbag)
FIAT en general (Airbag)
FIAT général (Airbag)
FIAT yleistä (Airbag)
FIAT Γενικά (Aερόσακος)
FIAT, informazioni generali (airbag)
FIAT General (Airbag)
FIAT algemeen (Airbag)
FIAT generell (Airbag)
FIAT ogólnie (Airbag)
FIAT geral (Airbag)
FIAT General (Airbag)
FIAT общ. (подушка безопасности)
FIAT Allmänt (Airbag)
FIAT Genel (hava yastığı)
FIAT általában (Airbag)

Airbag

Hinweis: Das Kabel am Airbagstecker ist oftmals gelb umwickelt. Damit kann der Airbagstecker von dem Stecker unterschieden werden, der zum Auslesen der Klimaanlage dient. (Dieser Stecker ist meist ganz in der Nähe des Airbagsteckers zu finden und führt mitunter zu Verwechslungen!)
气囊

注意：安全气囊插头上的电缆通常有一个黄色外套。这与读取空调器的插头不同。（该插头通常接近于安全气囊插头，不要混淆）。
Airbag

Upozornění: Kabel na konektoru airbagu má často žluté ovinutí. Tím lze konektor airbagu rozlišit od konektoru, který slouží k načtení stavu klimatizace. (Tento konektor lze většinou najít v úplné blízkosti konektoru airbagu, což často vede k záměně!)
Airbag

Henvisning: Kablet på airbagstikket er ofte gult omviklet. Derved adskiller airbagstikket sig fra stikket der tjener til udlæsning af klimaanlægget. (dette stik er oftest næsten i nærheden af airbagstikket og fører af og til til forvekslinger!).
Airbag

Note: The cable on the airbag plug often has a yellow wrapping. This distinguishes it from the plug for reading out the air conditioner. (This plug is usually very close to the airbag plug and can lead to confusion.)
Airbag

Indicación: El cable del enchufe del airbag tiene con frecuencia un enrollamiento amarillo alrededor. De esta manera puede distinguirse elenchufe del airbag del enchufe que sirve para la lectura del climatizador (este enchufe se encuentra, generalmente, cerca al enchufe del airbagy ocasiona, a veces, confusiones!)
Airbag

Note: le câble sur la fiche d'airbag a souvent une enveloppe jaune. Il est ainsi possible de différencier la fiche d'airbag de la fiche servant à la lecture de la climatisation. (Cette fiche se trouve souvent à proximité de la fiche d'airbag et peut induire en erreur!)
Airbag

Huomautus: Airbag-pistokkeen johto on yleensä kiedottu keltaisella nauhalla. Näin pystyt erottamaan Airbag-pistokkeen pistokkeesta, joka on tarkoitettu ilmastointilaitteen tietojen lukemiseen. (Tämä pistoke sijaitsee yleensä aivan Airbag-pistokkeen lähellä, joten pistokkeet on helppo sekoittaa toisiinsa!)
Αερόσακος

Υπόδειξη: Το καλώδιο στο φις αερόσακου συχνά έχει κίτρινη επένδυση. Έτσι, το φις αερόσακου διαχωρίζεται
από το φις που εξυπηρετεί στην ανάγνωση του συστήματος κλιματισμού. (Αυτό το φις συνήθως βρίσκεται κοντά στο φις αερόσακου και μπορεί να οδηγήσει σε λάθος συνδέσεις!)
Avvertenza sull'airbag:

Il cavo sul connettore airbag è generalmente rivestito in colore giallo. In questo modo è possibile distinguere il connettore airbag dal connettore preposto alla lettura del condizionatore (tale connettore si trova in genere molto vicino al connettore airbag: tale vicinanza comporta talvolta che i due connettori vengano confusi fra loro).
Airbag

Note: The cable on the airbag plug often has a yellow wrapping. This distinguishes it from the plug for reading out the air conditioner. (This plug is usually very close to the airbag plug and can lead to confusion.)
Airbag

Aanwijzing: De kabel aan de airbagstekker is meestal geel omwikkeld.Daardoor kan de airbagstekker worden onderscheiden van de stekker, diedient voor het uitlezen vande airco installatie. (Deze stekker is meestal in dedirecte nabijheid van de airbagstekker te vinden en kan daardoor totverwisseling leiden!)
Airbag

Henvisning: Ledningen på adapterpluggen er ofte maskert med gult. Slik kan man se forskjell på airbag-pluggen og pluggen som brukes til lesing av klimaanlegget. (Denne pluggen er ofte i nærheten av airbagpluggen og kan føre til forvekslinger!)
Airbag

Wskazówka: Często kabel przy wtyczce airbaga jest owinięty na żółto. Pozwala to odróżnić tę wtyczkę od innej, przeznaczonej do odczytywania klimatyzacji. (Ta wtyczka jest najczęściej umieszczana całkiem obok wtyczki airbaga i powoduje pomyłki!)
Airbag

Nota: o cabo no conector do airbag geralmente se encontra encapado a amarelo. Assim o conector do airbag pode ser diferenciado do outro conector, que serve para a leitura do sistema de ar condicionado. (Este conector geralmente encontra-se bem próximo ao conector do airbag, sendo muitas vezes trocado!)
Airbag

Notã: Cablul la stecãrul de airbag este adesea înfãsurat cu galben, astfel cã stecãrul de airbag poate fi deosebit de stecãrul care serveste la citirea instalatiei de climatizare. (Acest stecãr se aflã în majoritatea cazurilor foarte aproape de stecãrul pentru airbag, ceea ce duce la confundãri!)
Подушка безопасности

Указание: Провод разъема подушки безопасности часто имеет желтую оболочку, что позволяет отличать разъем подушки безопасности от разъема, предназначенного для вывода неисправностей кондиционера. (Этот разъем находится возле разъема подушки безопасности , поэтому их иногда можно перепутать!)
Airbag
OBS! Kabeln på airbagskontakten har ofta en gul omlindning. Därmed är det lätt att skilja på airbagskontakten och kontakten som används för att läsa ut klimatsystemet. (Denna kontakt sitter oftast i närheten av airbagskontakten och förväxlas ibland!)
Airbag

Uyarı: Hava yastığı soketindeki kablo çoğu zaman sarı sargılıdır. Hava yastığı soketinin klima sistemi soketinden ayrılabilmesi için. (Bu soket çoğu zaman hava yastığı soketinin çok yakınında bulunur ve bazı durumlarda karışıklıklara neden olur!)
Légzsák

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák |  |  |  |  | C | A | B | B+


FIAT

FIAT DOBLO
FIAT DOBLO
FIAT DOBLO
FIAT DOBLO
FIAT DOBLO
FIAT DOBLO
FIAT DOBLO
FIAT DOBLO
FIAT DOBLO
FIAT DOBLO
FIAT DOBLO
FIAT DOBLO
FIAT DOBLO
FIAT DOBLO
FIAT DOBLO
FIAT DOBLO
FIAT DOBLO
FIAT DOBLO
FIAT DOBLO
FIAT DOBLO

Der Diagnosestecker befindet sich auf der Fahrerseite links neben der Lenksäule. Die Abdeckklappe des Sicherungskastens muss geöffnet werden.
诊断插头位于转向管柱左侧的驾驶员侧。必须打开保险丝盒盖。
Diagnostická zásuvka se nachází na straně řidiče vlevo od sloupku řízení. Musí se otevřít krycí klapka pojistkové skříňky.
Diagnosestikket er placeret til venstre ved siden af ratsøjlen i førersiden. Sikringsboksens dækklap skal åbnes.
The diagnostic plug is located on the driver side to the left of the steering column. The cover cap of the fuse box must be opened.
El enchufe de diagnóstico se encuentra en el lado del conductor, a la izquierda, junto a la columna de la dirección. Debe abrirse la tapa decubierta de la caja de fusibles.
La fiche de diagnostic se trouve côté conducteur à gauche à proximité de la colonne de direction. Le volet de recouvrement de la boîte à fusibles doit être ouvert.
Diagnoosipistoke sijaitsee kuljettajan puolella vasemmalla ohjauspyörän akselin vieressä. Käsiksi pääsemistä varten sulakerasian kansi on avattava.
Το φις διάγνωσης βρίσκεται στην πλευρά του οδηγού αριστερά, δίπλα στην κολώνα τιμονιού. Ανοίξτε το καπάκι του κιβωτίου ασφαλειών.
Il connettore di diagnosi si trova sul lato guidatore, a sinistra accanto al piantone. La calotta di protezione del cassetto fusibili va aperta.
The diagnostic plug is located on the driver side to the left of the steering column. The cover cap of the fuse box must be opened.
De diagnosestekker bevindt zich aan de bestuurderszijde links naast destuurkolom. De afdekkap van de zekeringenkast moet geopend worden.
Diagnosepluggen befinner seg på førersiden, til venstre for rattsøylen. Man må åpne dekselet på sikringsboksen.
Wtyczka diagnostyczna znajduje się po stronie kierowcy z lewej strony obok kolumny kierownicy. Należy otworzyć pokrywę skrzynki bezpieczników.
O conector de diagnose encontra-se no lado do condutor , a esquerda ao lado da coluna da direcção. A tampa de cobertura da caixa de fusíveis deverá ser aberta.
Stecãrul de diagnosticare se aflã pe partea soferului în partea stângã lângã axul volanului. Va trebui deschis capacul rabatabil al cutiei de sigurante.
Диагностический разъем находится на стороне водителя, слева от колонки рулевого управления. Необходимо открыть крышку блока предохранителей.
Diagnosuttaget sitter till vänster om styrstången på förarsidan. Säkringslådans lock måste öppnas.
Arıza teşhis soketi sürücü tarafında direksiyon kolonunun solundadır. Sigorta kutusunun muhafaza kapağı açılmalıdır.
A diagnosztikai csatlakozó a vezető oldalán balra, a kormányoszlop mellett található. A biztosítótábla fedelének nyitva kell lennie.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4(/5) | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 1 |  | 4(/5) | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 3 |  | 4(/5) | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 9 |  | 4(/5) | 16
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 11 |  | 4(/5) | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 8 |  | 4(/5) | 16


FIAT

FIAT SCUDO
FIAT SCUDO
FIAT SCUDO
FIAT SCUDO
FIAT SCUDO
FIAT SCUDO
FIAT SCUDO
FIAT SCUDO
FIAT SCUDO
FIAT SCUDO
FIAT SCUDO
FIAT SCUDO
FIAT SCUDO
FIAT SCUDO
FIAT SCUDO
FIAT SCUDO
FIAT SCUDO
FIAT SCUDO
FIAT SCUDO
FIAT SCUDO

Zusätzliche Pins (über die Diagnosefunktionalität hinaus)
其它针（不用于诊断功能）
Přídavné piny (nad rámec diagnostických funkcí)
Yderligere pins (udfra diagnosefunktionaliteten)
Additional pins (other than for diagnostic function)
Pins adicionales (más allá de la funcionalidad de diagnóstico)
Broches supplémentaires (au-delà de la fonctionnalité du diagnostic)
Lisänavat (diagnoositoimintojen ulkopuoliset)
Πρόσθετες επαφές (πέρα από τις λειτουργίες διάγνωσης)
Pin supplementari (esclusa la funzionalità di diagnosi)
Additional pins (other than for diagnostic function)
Extra pins ( boven de diagnosefunctionaliteit uit)
Tilleggspin (utover diagnosefunksjonaliteten)
Dodatkowe piny (oprócz funkcjonalności diagnozowania)
Pinos adicionais (além da funcionalidade da diagnose)
Pin-uri suplimentare (peste functionalitatea diagnosticãrii)
Дополнительные выводы (не входящие в объем функций диагностики)
Extra stift (utöver diagnosfunktionen)
İlave Pin'ler (arıza teşhis fonksiyonun dışında)
kiegészítő érintkező (..................kifelé)

Pin 针 Pin Pin Pin pin Broche Napa Eπαφή Pin Pin pin Pin pin Pino Pin Вывод Pin Pin érintk. | Beschreibung 说明 Popis Beskrivelse Description Descripción Description Kuvaus Περιγραφή Descrizione Description Beschrijving Beskrivelse Opis Descrição Descriere Описание Beskrivning Açıklama Leírás
C3 | Ausgang Blinkcode 闪光码输出 Výstup blikacího kódu Udgang blinkkode Blink code output Salida código intermitente Sortie code clignotant Vilkkukoodin lähtö Εξοδος κωδικών αναβοσβησίματος Uscita codice lampeggiante Blink code output Uitgang knippercode Utgang blinkcode Wyjście kodu błyskowego Saída código intermitente Iesire cod semnalizare Выход светового кода Utgång blinkkod Sinyal kodu çıkışı Villogókód kimenet
D1 | Test GMV 1 GMV 1 测试 Test GMV 1 Test GMV 1 GMV 1 test Prueba GMV 1 Essai GMV 1 Testi GMV 1 Ελεγχος GMV 1 Test GMV 1 GMV 1 test Test GMV 1 Test GMV 1 Test GMV 1 Teste GMV 1 Test GMV 1 Тестирование GMV 1 Test GMV 1 Test GMV 1 Teszt GMV 1
D2 | Test GMV 2 GMV 2 测试 Test GMV 2 Test GMV 2 GMV 2 test Prueba GMV 2 Essai GMV 2 Testi GMV 2 Ελεγχος GMV 2 Test GMV 2 GMV 2 test Test GMV 2 Test GMV 2 Test GMV 2 Teste GMV 2 Test GMV 2 Тестирование GMV 2 Test GMV 2 Test GMV 2 Teszt GMV 2
D3 | Drehzahlüberwachungsrelais 速度监控继电器 Relé pro sledování otáček Omdrejningsovervågningsrelæ Speed monitoring relay Relé de supervisión del número de revoluciones Relais de contrôle de la vitesse de rotation Pyörintänopeusvalvonnan rele Ρελέ επιτήρησης στροφών Relè per controllo del numero di giri Speed monitoring relay Toerentalbewakingsrelais Relé turtallovervåking Przekaźnik kontroli obrotów Relé de monitorização das rotações Releu monitorizare turatie Реле контроля частоты вращения Varvtalsövervakningsrelä Devir sayısı denetimi rölesi Fordulatszám-felügyelet relé
B1 | Masse des OT-Gebers (Diesel) TDC传感器接地（柴油机） Kostra snímače HÚ (vznětové motory) OT-giverens stel (Diesel) Ground of TDC-pickup (Diesel) Masa del transmisor de PMS (Diesel) Masse du capteur de PMH (Diesel) YKK-anturin maatto (diesel) Σώμα αισθητήρα OT (Diesel) Massa del trasduttore PMS (Diesel) Ground of TDC-pickup (Diesel) Massa van BDP gever (diesel) Jord til OT-giver (diesel) Masa czujnika położenia ZZ (diesel) Massa do emissor do ponto morto superior (diesel) Masa senzorului pt. punctul mort superior (diesel) Масса датчика в.м.т. (дизельный двигатель) ÖD-givarens stomme (diesel) ÜÖN-vericisi şasesi (dizel) OT-(felsőholtponti)jeladó test (dízel)
B2 | Abschirmung des OT-Gebers TDC传感器屏蔽 Stínění snímače HÚ Afskærmning af OT-giveren Shielding of TDC-pickup Apantallado del transmisor de PMS Blindage du capteur de PMH YKK-anturin suojaus Θωράκιση αισθητήρα OT (AΝΣ) Schermatura del trasduttore PMS Shielding of TDC-pickup Afscherming van de BDP-gever Avskjerming av OT-giveren Ekranowanie czujnika położenia ZZ Blindagem do emissor do ponto morto superior Ecranarea senzorului pentru puntul mort superior Экран датчика в.м.т. ÖD-givarens skärm ÜÖN-vericisi koruması OT-(felsőholtponti)jeladó védelme
B3 | Versorgung des OT-Gebers oder Drehzahlsignal TDC传感器电源或速度信号 Napájení snímače HÚ nebo signál otáček OT-giverens forsyning eller omdrejningssignal Power for TDC-pickup or speed signal Alimentación del transmisor de PMS ó señal n° rev. Alimentation du capteur de PMH ou signal de régime YKK-anturin toimintajännite tai pyör.nop.signaali Τροφοδοσία αισθητήρων ΟΤ (ΑΝΣ) ή σήμα στροφών Alimentazione del trasd. PMS o del segnale n. giri Power for TDC-pickup or speed signal Verzorging van de BDP-gever of toerentalsignaal Forsyning av OT giver eller turtallsignal Zasilanie czujnika położenia ZZ lub sygnał obrotów Alimentação emissor PMS ou sinal de rotações Alim. senz. pct. mort superior sau semnal turatie Питание датчика в.м.т. или сигнал частоты вращения ÖD-givarens försörjning eller varvtalssignal ÜÖN-vericisi beslemesi veya devir sayısı sinyali OT-(felsőholtpont)jeladó táp vagy fordulatszám-jel
J1/2/3 | Reserve 预留 Rezerva Reserve Reserve Reserva Réserve Varalla Ρεζέρβα Riserva Reserve Reserve Ekstra Rezerwa Reserva Rezervã Резерв Reserv Yedek Tartalék

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Klemme 30 接线端 30 Svorka 30 Klemme 30 Terminal 30 Borne 30 Borne 30 Napa 30 Επαφή 30 Morsetto 30 ターミナル 30 Klem 30 Klemme 30 Zacisk 30 Terminal 30 Clema 30 Клемма 30 Klämma 30 Klemens 30 30-as pont | -- | -- |  |  |  |  |  | A1
Klemme 15 接线端 15 Sv. 15 Klemme 15 Terminal 15 Borne 15 Borne 15 Napa 15 Επαφή 15 Morsetto 15 ターミナル 15 Klem 15 Klemme 15 Zacisk 15 Terminal 15 Clema 15 Клемма 15 Klämma 15 Klemens 15 15 pont | -- | -- |  |  |  |  |  | A2
Masse (Motor) 接地（发动机） Kostra (motor) Stel (Motor) Ground (engine) Masa (motor) Masse (moteur) Maadoitus (moottori) Σώμα (Κινητήρα) Massa (motore) Ground (engine) Massa (motor) Jord (motor) Masa (silnik) Massa (motor) Masã (motor) Масса (двигатель) Stomme (motor) Şase (Motor) Test (motor) | -- | -- |  |  |  |  | A3 |
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | C1 | C2 | A3 | A1/2
ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS, ABS/ASR ABS; ABS/ASR ABS/ASR ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR | -- | -- |  |  | E1 |  | A3 | A1/2
Niveauregulierung 液位控制 Regulace výšky vozidla Niveauregulering Level control Regulación de nivel Régulation du niveau Tasonsäätö Ρύθμιση στάθμης οχήματος Regolazione livello レベライザー Niveauregeling Høyderegulering Regulacja poziomu Regulação do nível do veículo Reglare nivel Регулировка дорожного просвета Nivåreglering Araç yükseklik ayarı Szintszabályzás | -- | -- |  |  | E2 |  | A3 | A1/2
Servolenkung 动力转向 Servořízení Servostyring Power steering Servodirección Direction assistée Ohjaustehostin Υδραυλικό τιμόνι Servosterzo パワー ステアリング Stuurbekrachtiging Servostyring Wspomaganie kierownicy Servodirecção Servodirectie Усилитель рулевого управления Servostyrning Hidrolik direksiyon Szervokormány | -- | -- |  |  | E3 |  | A3 | A1/2
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | F1 |  | A3 | A1/2
Sitzverstellung 座椅调节 Nastavení sedadla Sædeindstilling Seat adjustment Regulacion de asiento Réglage des sièges Istuinsäätö Ρύθμιση καθίσματος Regolazione sedile シート調整 Stoelverstelling Setejustering Regulacja fotela Regulagem do assento Reglare scaun Регулировка сидений Sätesinställning Koltuk ayarı Ülésállítás | -- | -- |  |  | F2 |  | A3 | A1/2
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | F3 |  | A3 | A1/2
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | G1 |  | A3 | A1/2
Hinterachse (lenkbar) 后桥（可转动） Zadní náprava (řiditelná) Bagaksel (styrbar) Rear axle (steerable) Eje posterior (girable) Essieu arrière (directeur) Taka-akseli (ohjaava) Πίσω άξονας (διευθυνόμενος) Asse posteriore (sterzabile) リア アクスル Achteras (stuurbaar) Bakaksel (kan styres) Tylna oś (kierowalna) Eixo traseiro (comandável) Punte spate (dirijabilã) Задний мост (управляемый) Bakaxel (styrbar) Arka aks (manevralı) Hátsótengely (kormányzott) | -- | -- |  |  | G2 |  | A3 | A1/2
Differentialsperre 差速器锁止开关 Uzávěr diferenciálu Differentialespærre Differential lock Bloqueo diferencial Blocage des différentiels Tasauspyörästölukko Μπλοκέ διαφορικό Bloccaggio del differenziale ディファレンシャル ロック Sper van differentieel Differensialsperre Blokada mech. różnicowego Bloqueio do diferencial Blocare diferential Блокировка дифференциала Differentialspärr Diferansiyel kilidi Differenciálzár | -- | -- |  |  | G3 |  | A3 | A1/2
Geschwindigkeits-Regelanlage 速度控制系统 Zařízení pro regulaci rychlosti Hastigheds-reguleringsanlæg Speed control system Sistema de regulación de la velocidad Régulateur de vitesse Vakionopeussäädin Σύστημα ρύθμισης ταχύτητας Impianto di regolazione velocità Speed control system Snelheids regelsysteem Hastighets-reguleringsanlegg Układ regulacji prędkości jazdy Sistema de regulação da velocidade Instalatie reglare vitezã Система регулировки скорости движения Hastighetsregleringssystem Hız ayarlama sistemi Sebességszabályzó-berendezés | -- | -- |  |  | H1 |  | A3 | A1/2
Bordcomputer 车载计算机 Palubní počítač Bordcomputer On-board computer Ordenador de a bordo Ordinateur de bord Ajotietokone Εσωτερικός υπολογιστής. Computer di bordo オンボード コンピューター Boordcomputer Kjørecomputer Komputer pokładowy Computador de bordo Computer de bord Боротовой компьютер Färddator Araç içi bilgisayar Fedélzeti számítógép | -- | -- |  |  | H2 |  | A3 | A1/2
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | H3 |  | A3 | A1/2
Rückspiegel Memory 后视镜，存储器 Zpětné zrcátko s pamětí Bakspejl memory Rear-view mirror, memory Memoria espejo retrovisor Mémoire rétroviseur Peruutuspeilimuisti Μνήμη καθρέπτη πίσω οπτικού πεδίου Memoria specchio retrovisore Rear-view mirror, memory Achteruitkijkspiegel memory Bakspeil memory Pamięć lusterka wstecznego Retrovisor memória Memorie oglindã retrovizoare Память зеркала заднего вида Backspegel Memory Dikiz aynası hafızası Visszapillantótükör memória | -- | -- |  |  | I1 |  | A3 | A1/2
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | I2 |  | A3 | A1/2
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | I3 |  | A3 | A1/2


FIAT

Zusatzinformation OBD (CARB)
其它信息，OBD (CARB)
Dodatečné informace o OBD (CARB)
Yderligere information OBD (CARB)
Additional information, OBD (CARB)
información adicional OBD (CARB)
Information supplémentaire OBD (CARB)
Lisäinformaatio OBD (CARB)
Πρόσθετη πληροφορία OBD (CARB)
Informazione supplementare OBD (CARB)
Additional information, OBD (CARB)
Extra informatie OBD (CARB)
Tilleggsinformasjon OBD (CARB)
Dodatkowe informacje OBD (CARB)
Informação adicional OBD (CARB)
Informatii suplimentare OBD (CARB)
Дополнительная информация по OBD (CARB)
Extra information om OBD (CARB)
İlave bilgiler OBD (CARB)
OBD (CARB) kiegészítő információk

Der genaue Einbauort des Diagnosesteckers ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
诊断插头的准确位置取决于车型或根据检修资料。
Přesné umístění diagnostické zásuvky je třeba převzít z informací o modelu nebo ze servisních podkladů.
Den nøjagtige placering af diagnosestikket findes i den tilsvarende modelanmærkning eller i service-litteraturen.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
El sitio exacto de montaje del enchufe de diagnóstico se encuentra en el registro del modelo ó en la información técnica de servicio.
Se référer à l'enregistrement du modèle correspondant ou au carnet de service pour connaître le lieu de montage précis de la fiche de diagnostic.
Diagnoosipistokkeen tarkan sijainnin löydät mallikohtaisista tiedoista tai korjausohjeista (SIS).
Το ακριβές σημείο τοποθέτησης του φις διάγνωσης αναφέρεται στη σχετική καταχώρηση του μοντέλου ή
στα έντυπα Service.
L'esatto punto di montaggio del connettore di diagnosi va desunto dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
De preciese inbouwpositie van de diagnosestekker is bij de betreffendemodelbeschrijving of in de servicedocumentatie te vinden.
Nøyaktig monteringssted til diagnosepluggen finner du i omtale til respektive modell eller i service-dokumentasjonen.
Dokładna lokalizacja wtyczki diagnostycnej jest podana w dokumentacji serwisowej.
O local de montagem exacto do conector de diagnose deverá ser deduzido do respectivo registo do modelo ou da documentação de assistência.
Locul exact de montare al stecãrului de diagnosticare se va deduce din mentionãrile corespunzãtoare modelului sau din documentatia de service.
Точное место расположения диагностического разъема указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Diagnosuttagets placering framgår av motsvarande modelluppgift eller av servicehandboken.
Arıza teşhis soketinin tam montaj konumunu ilgili model kayıtlarında veya servis belgelerinde bulabilirsiniz.
A diagnosztikai csatlakozó pontos beépítési helye a modell leírásánál található vagy javítási utasításból kell venni.
Nebenstehende Abbildung zeigt die Belegung des OBD(CARB)-Diagnosesteckers, wie sie in der Norm festgelegt wurde. Jeder Fahrzeughersteller hat darüber hinaus die Möglichkeit, weitere Pins des Steckers für die Diagnose unterschiedlicher Systeme zu nutzen. Es ist nicht gewährleistet, dass sich jeder Fahrzeughersteller in allen Punkten genau an die Norm hält. Daher sind teilweise Abweichungen zu der hier beschriebenen Pinbelegung möglich. Die herstellerspezifische Pinbelegung ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
附图所示为OBD (CARB) 诊断插头的插针分配。每一个车辆制造商都可以选择附加插针用于诊断各种不同的系统。不能保证每一个制造商在各方面都遵守同一标准。因此插针分配会与在此所述的分配不同。制造商规定的插针分配请根据具体的车型和维修资料决定。
Na vedlejším obrázku je obsazení diagnostické zásuvky OBD(CARB), jak bylo stanoveno normou. Každý výrobce vozidel má kromě toho možnost, využít další piny konektoru k diagnostice různých systémů. Není zaručeno, že se každý výrobce vozidel bude přesně držet normy ve všech bodech. Z toho důvodu jsou možné určité odchylky od zde popsaného obsazení pinů. Obsazení pinů specifické pro výrobce je třeba převzít z příslušných informací o vozidle nebo ze servisních podkladů.
Hosstående billede viser bestykningen af OBD(CARB)-diagnosestikket, som det er blevet fastlagt efter normen. Hver bilfabrik har derudover muligheden for at benytte stikkets andre Pins til diagnose af forskellige systemer. Det er ikke med garanti, at alle bilfabrikker overholder normen på alle punkter. Derfor er delvise afvigelser fra den her beskrevne Pin-bestykning mulig. Den fabriks- specificerede Pinbsstykning findes i den tilsvarende modelanmærkning eller i sercice-litteraturen.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
La ilustración de al lado muestra la ocupación del enchufe de diagnóstico OBD(CARB), como fué definida en la norma. Cada fabricante devehículos tiene, además, la posibilidad de utilizar polos adicionales del enchufe para el diagnóstico de diferentes sistemas. No se garantizaque cada fabricante de vehículos cumpla exactamente la norma en todos los puntos. Por ello, en parte, es posible encontrar desviaciones conrespecto a la ocupación de polos descrita aquí. La ocupación de polos específica del fabricante se encuentra en el registro del modelo o en ladocumentación técnica de servicio.
L'illustration ci-contre représente l'affectation de la fiche de diagnostic OBD(CARB) telle qu'elle a été définie selon les normes. Chaque constructeur automobile a cependant la possiblité d'utiliser d'autres broches de la fiche pour établir le diagnostic des différents systèmes. Il impossible de garantir que chaque constructeur automobile respecte la norme sur tous les points. C'est pourquoi, il peut exister en partie des différences par rapport à l'affectation des broches décrite ici. Se reporter à l'enregistrement du modèle correspondant ou au carnet de service pour connaître l'affectation des broches spécifique du constructeur.
Viereisessä kuvassa on esitetty ODB (CARB)-diagnoosipistokkeen normin mukainen napajärjestys. Jokainen autonvalmistaja saa lisäksi käyttää diagnoosipistokkeen muita napoja haluamallaan tavalla eri järjestelmiä varten. Aina ei kuitenkaan ole varmaa, että autonvalmistaja on noudattanut normia tarkasti. Siksi saattaa olla, että napajärjestyksessä on poikkeamia tässä esitettyyn verrattuna. Merkkikohtainen napajärjestys löytyy mallikohtaisista tiedoista tai (SIS)-korjausohjeista.
Στη διπλανή εικόνα εμφανίζεται η διάταξη των φις διάγνωσης OBD(CARB), όπως έχει καθοριστεί στο πρότυπο. Κάθε κατασκευαστής οχήματος έχει τη δυνατότητα να χρησιμοποιήσει και άλλα φις για τη διάγνωση
διαφόρων συστημάτων. Δεν εξασφαλίζεται η ακριβής τήρηση του προτύπου σε όλα τα σημεία για κάθε κατασκευαστή οχημάτων. Έτσι είναι πιθανές κάποιες αποκλίσεις από τη διάταξη των φις που περιγράφεται εδώ. Η διάταξη των φις ανάλογα με τον κατασκευαστή αναφέρεται στη σχετική καταχώρηση του μοντέλου ή στα έντυπα Service.
L'illustrazione qui accanto indica la configurazione del connettore di diagnosi OBD (CARB), così come è stata stabilita nella normativa. Ogni costruttore di veicoli ha inoltre la possibilità di utilizzare altri pin del connettore per la diagnosi di sistemi differenti. Non si assicura che ciascun costruttore di veicoli si attenga esattamente a tutti i punti della normativa. Sono perciò possibili parziali variazioni rispetto alla configurazione dei pin qui descritta. La configurazione dei pin specifica per il costruttore va desunta dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
Naaststaande afbeeldingen tonen de bezetting van de OBD(CARB)-diagnosestekker,zoals dit in de norm zijn vastgelegd. Iederevoertuigfabrikant heeft daarnaast de mogelijkheid de andere pins van destekker voor de diagnose van verschillende systemen te gebruiken. Het isniet gegarandeerd dat iedere autofabrikant zich op alle punten precies aande norm houdt. Daarom zijn er gedeeltelijke afwijkingen van de hierbeschreven pinbezetting mogelijk. De voertuigspecifieke pinbezetting is teontlenen aande betreffende modelbeschrijving of servicedocumentatie.
Dette bildet viser kobling på OBD (CARB)-diagnosepluggen, slik den er fastsatt i normen. Hver bilprodusent har imidlertid mulighet å bruke andre pinner for diagnosen av forskjellige system. Det garanteres ikke at hver bilprodusent overholder normen helt. Derfor er det mulig at det finnes avvik fra beskrevet pinnfordeling. Produsentens pinnfordeling finnes i anmerkninger til respektiv modell eller i service-dokumentasjon.
Pokazany obok rysunek przedstawia przyporządkowanie wtyczki diagnostycznej OBD(CARB), zgodne z normą. Jednak każdy producent może do diagnostyki różnych systemów wykorzystać dalsze styki we wtyczce. Nie ma więc gwarancji, że producenci pojazdów trzymają się dokładnie normy. Dlatego mogą istnieć odstępstwa od opisanego tutaj przyporządkowania styków. Określone przez producenta przypisanie styków jest podawane w dokumentacji serwisowej.
A figura ao lado mostra a ocupação do conector de diagnose OBD(CARB), de acordo com a determinação da norma. Além disso, cada fabricante de veículo ainda tem a possibilidade de usar outros pinos do conector para a diagnose de diversos sistemas. Não é garantido, de que cada fabricante de veículos se mantém, em todos os itens, exactamente à norma. Por isso podem haver desvios parciais da ocupação dos pinos aqui descrita. A ocupação dos pinos específica do fabricante pode ser deduzida do respectivo registo do modelo ou da documentação de assistência.
Imaginea alãturatã aratã ocuparea stecãrului de diagnosticare OBD(CARB), asa cum aceasta este stabilitã de cãtre normã. Fiecare constructor de autovehicul are însã posibilitatea de a folosi alte pin-uri ale stecãrului pentru diagnosticarea diverselor sisteme. Nu se asigurã faptul cã fiecare constructor de autovehicule respectã exact aceastã normã în toate punctele sale. Din acest motiv pot exista cazuri în care apar abateri fatã de ocuparea pin-ilor descrisã aici. Ocuparea pin-ilor specificã constructorului poate fi aflatã din mentiunile corespunzãtoare modelului sau din documentatia de service.
На приведенном здесь рисунке показано расположение выводов диагностического разъема OBD (CARB) в соответствии со стандартом. Каждый изготовитель автомобилей имеет кроме того возможность использования других выводов разъема для диагностики различных систем. Тем самым не обеспечивается точное соблюдение изготовителями автомобилей всех пунктов стандарта. Поэтому возможны отклонения от описанного здесь расположения выводов. Расположение выводов у конкретных изготовителей указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Bredvidstående bild visar OBD(CARB)-diagnosuttagets i normen bestämda beläggning.Varje biltillverkare har dessutom möjlighet att använda ytterligare stift i uttaget för diagnos av olika system.Det är inte säkert att alla biltillverkare rättar sig exakt efter normen. Därför är avvikelser från den här visade stiftbeläggningen möjliga. Den tillverkarspecifika stiftbeläggningen framgår av motsvarande modelluppgift eller av servicehandboken.
Yan taraftaki resim OBD(CARB) arıza teşhis soketinin normda (standartta) tespit edildiği gibi yerleşimini göstermektedir. Her araç üreticisi bunun dışnda soketin başka Pin'lerini çeşitli sistemlerin arıza teşhisi için değerlendirme hakkına sahiptir. Her araç üreticisinin her noktada tam olarak norma (standarda) uyum sağladığı garanti edilemez. Bu nedenle bazen burada açıklanan Pin yerleşiminden sapmalar mümkündür. Üreticiye özel Pin yerleşimini ilgili model kayıtlarından ve servis belgelerinden bulabilirsiniz.
Az itt látható kép mutatja az OBD(CARB)-diagnosztikai csatlakozó lábkiosztását, ha az a szabványnak megfelelő. Minden járműgyártónak lehetősége van ezen kívül, a különböző rendszerek diagnosztizálásához további érintkezőket használni. Nem garantálható, hogy minden járműgyártó minden pontban betartja a szabványt. Ezért részben lehetnek eltérések az itt leírt lábkiosztástól. A gyártóspecifikus lábkiosztás a modell leírásánál található vagy javítási utasításból kell venni.

Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
Die CAN-Diagnose ist nur mit KTS520/550/650 möglich.
对于支持SAE协议的系统只能使用OBD适配器导线进行测试。（ISO系统也可使
用该导线进行测试）。
CAN诊断只能使用KTS520/550/650进行测试。
Systémy podporující protokol SAE lze testovat jen s použitím adaptérového vedení OBD určeného pro normu SAE. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Diagnostika CAN je možná jen pomocí KTS520/550/650.
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
CAN-diagnosen er kun mulig med KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Los sistemas que apoyan el protocolo SAE pueden comprobarse sólo con el cable adaptador OBD previsto para SAE (con este cable sepueden comprobar, igualmente, sistemas ISO).
El diagnóstico CAN sólo es posible con KTS520/550/650.
Les systèmes qui assistent le protocole SAE peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue pour SAE. (Cette conduite permet également de contrôler les systèmes ISO).
Le diagnostic CAN n'est possible qu'avec KTS520/550/650.
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen.
Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
CAN-diagnoosi on mahdollista vain KTS520/550/650:lla.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
Διάγνωση CAN είναι δυνατή μόνο με συσκευές KTS520/550/650.
I sistemi che supportano il protocollo SAE possono essere controllati solamente con il cavo adattatore OBD previsto per SAE (con questo cavo è possibile controllare anche i sistemi ISO).
La diagnosi CAN è possibile solamente con KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Systemen, die het SAE-protocol ondersteunen, kunnen UITSLUITEND met eenvoor SAE voorgeschreven OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
De CAN-diagnose is alleen met de KTS520/550/650 mogelijk.
System som støtter SAE-protokollen kan kun testes med den spesielle OBD-adapterkabelen for SAE (også ISO-system lar seg teste med denne kabelen). CAN-diagnosen er kun mulig med KTS520/550/650.
Systemy pracujące według protokołu SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla SAE (przy pomocy tego adaptera można sprawdzać także systemy ISO).Diagnoza CAN jest tylko możliwa za pomocą KTS520/550/650.
Os sistemas que apoiam o protocolo SAE, só podem ser testados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser testados sistemas ISO.)
A diagnose CAN só é possível com KTS520/550/650.
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Diagnosticarea CAN este posibilã numai cu KTS520/550/650.
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью
предусмотренного для SAE адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
Дигностика с использованием CAN возможна только с помощью KTS520/550/650.
System, som stöder SAE-protokollet, kan endast testas med den för SAE avsedda OBD-adapterkabeln.(Med denna kabel kan även ISO-system testas.) CAN-diagnosen kan endast göras med KTS520/550/650.
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol
edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.) CAN arıza teşhisi sadece KTS520/550/650 ile mümkündür.
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)
A CAN-diagnosztika csak a KTS520/550/650-nel lehetséges.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Systeme, die das SAE-Protokoll oder CAN unterstützen, können nur mit der dafür vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于支持SAE协议或CAN的系统只能使用OBD适配器导线进行测试。（ISO系统也可使用该导线进行测试）。
Systémy podporující protokol SAE nebo CAN lze testovat jen s použitím k tomu určeného adaptérového vedení OBD. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen eller CAN, kan kun kontrolleres med den dertil forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Los sistemas que apoyan el protocolo SAE ó CAN pueden comprobarse sólo con el cable adaptador OBD previsto para ello (con este cablese pueden comprobar, igualmente, sistemas ISO).
Les systèmes qui assistent le protocole SAE ou CAN peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue. (Cette conduite permet également de contrôler les systèmes ISO).
Järjestelmissä, jotka käyttävät SAE- tai CAN-protokollaa, on itsediagnoosin lukemisessa käytettävä vain tähän tarkoitettua OBD-adapterijohtoa tai OBD-kytkentäsovitinta. (Näillä johdoilla voit lukea myös ISO-protokollan mukaiset järjestelmät.)
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE ή CAN, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για αυτά. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
I sistemi che supportano il protocollo SAE o CAN possono essere controllati solamente con il cavo adattatore OBD appositamente previsto (con questo cavo è possibile controllare anche i sistemi ISO).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Systemen, die het SAE-protocol of CAN ondersteunen, kunnen UITSLUITENDmet een daarvoor ontwikkelde OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen eller CAN kan kun testes med den spesielle OBD-adapterkabelen (også ISO-system lar seg teste med denne kabelen).
Systemy zgodne z CAN lub protokołem SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla tych systemów (przy pomocy tego adaptera można sprawdzać także systemy ISO).
Os sistemas que apoiam o protocolo SAE ou CAN, só podem ser testados com o cabo adaptador OBD previsto para tal.(Através deste cabo também podem ser testados sistemas ISO.)
Sistemele care sprijinã protocolul SAE sau CAN pot fi verificate numai cu cablul adaptor OBD prevãzut în acest sens. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE или CAN, могут быть проверены только с помощью предусмотренного для этого адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
System, som stöder SAE-protokollet eller CAN, kan endast testas med den därför avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.)
Az SAE-protokoll vagy a CAN szerinti rendszereket csak az arra megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ISO-Diagnose (abgasrelevante Systeme) ISO诊断（尾气排放相关系统） Diagnostika ISO (systémy ovlivňující emise) ISO-diagnose (Udstødningsrelevante systemer) ISO diagnosis (exhaust-emissions-relevant systems) Diagnóstico ISO (sistemas relevantes de escape) Diagnostic IOS (systèmes inhérents aux gaz) ISO-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση ISO (συστήματα σχετικά με τα καυσαέρια) Diagnosi ISO (sist. rilevanti per i gas di scar.) ISO diagnosis (exhaust-emissions-relevant systems) ISO-diagnose (uitlaatgas relevante systemen) ISO-diagnose (avgassrelaterte system) Diagnoza ISO (systemy odpowiedzialne za spaliny) Diagnose ISO (sistemas relevantes gás de escape) Diagnosticare ISO (sist.relevante pt. gazele esp.) Диагностика по ISO (важные для выпуска ОГ системы) ISO-diagnos (avgasrelevanta system) ISO-Arıza teşhisi (egzoz gazı sistemleri) ISO-Diagnosztika (kipufogógáz-releváns rendszerek) |  |  |  |  | 7 | 15 | 4/5 | 16
SAE-Diagnose (abgasrelevante Systeme) SAE诊断（尾气排放相关系统） Diagnostika SAE (systémy ovlivňující emise) SAE-diagnose (udstødningsrelevante systemer) SAE diagnosis (exhaust-emissions-relevant systems) Diagnóstico SAE (sistemas relevantes de escape) Diagnostic SAE (systèmes inhérents aux gaz) SAE-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση SAE (συστήματα σχετικά με τα καυσαέρια) Diagnosi SAE (sist. rilevanti per i gas di scar.) SAE diagnosis (exhaust-emissions-relevant systems) SAE-diagnose (uitlaatgasrelevante systemen) SAE-diagnose (avgassrelevante system) Diagnoza SAE (systemy odpowiedzialne za spaliny) Diagnose SAE (sistemas relevantes gás de escape) Diagnosticare SAE (sist.relevante pt. gazele esp.) Диагностика по SAE (важные для выпуска ОГ системы) SAE-diagnos (avgasrelevanta system) SAE-Arıza teşhisi (egzoz gazı sistemleri) SAE-Diagnosztika (kipufogógáz-releváns rendszerek) | 2 | 10 |  |  |  |  | 4/5 | 16


FIAT

FIAT MAREA/MAREA WEEKEND 2,0L
FIAT MAREA/MAREA WEEKEND 2,0L
FIAT MAREA/MAREA WEEKEND 2,0L
FIAT MAREA/MAREA WEEKEND 2,0L
FIAT MAREA/MAREA WEEKEND 2,0L
FIAT MAREA/MAREA WEEKEND 2,0L
FIAT MAREA/MAREA WEEKEND 2,0L
FIAT MAREA/MAREA WEEKEND 2,0L
FIAT MAREA/MAREA WEEKEND 2,0L
FIAT MAREA/MAREA WEEKEND 2,0L
FIAT MAREA/MAREA WEEKEND 2,0L
FIAT MAREA/MAREA WEEKEND 2,0L
FIAT MAREA/MAREA WEEKEND 2,0L
FIAT MAREA/MAREA WEEKEND 2,0L
FIAT MAREA/MAREA WEEKEND 2,0L
FIAT MAREA/MAREA WEEKEND 2,0L
FIAT MAREA/MAREA WEEKEND 2,0L
FIAT MAREA/MAREA WEEKEND 2,0L
FIAT MAREA/MAREA WEEKEND 2,0L
FIAT MAREA/MAREA WEEKEND 2,0L

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | C | A | B | B+


FIAT

FIAT MAREA/MAREA WEEKEND 2,0L TURBO
FIAT MAREA/MAREA WEEKEND 2,0L TURBO
FIAT MAREA/MAREA WEEKEND 2,0L TURBO
FIAT MAREA/MAREA WEEKEND 2,0L TURBO
FIAT MAREA/MAREA WEEKEND 2,0L TURBO
FIAT MAREA/MAREA WEEKEND 2,0L TURBO
FIAT MAREA/MAREA WEEKEND 2,0L TURBO
FIAT MAREA/MAREA WEEKEND 2,0L TURBO
FIAT MAREA/MAREA WEEKEND 2,0L TURBO
FIAT MAREA/MAREA WEEKEND 2,0L TURBO
FIAT MAREA/MAREA WEEKEND 2,0L TURBO
FIAT MAREA/MAREA WEEKEND 2,0L TURBO
FIAT MAREA/MAREA WEEKEND 2,0L TURBO
FIAT MAREA/MAREA WEEKEND 2,0L TURBO
FIAT MAREA/MAREA WEEKEND 2,0L TURBO
FIAT MAREA/MAREA WEEKEND 2,0L TURBO
FIAT MAREA/MAREA WEEKEND 2,0L TURBO
FIAT MAREA/MAREA WEEKEND 2,0L TURBO
FIAT MAREA/MAREA WEEKEND 2,0L TURBO
FIAT MAREA/MAREA WEEKEND 2,0L TURBO

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | C | A | B | B+


FIAT

FIAT STILO
FIAT STILO
FIAT STILO
FIAT STILO
FIAT STILO
FIAT STILO
FIAT STILO
FIAT STILO
FIAT STILO
FIAT STILO
FIAT STILO
FIAT STILO
FIAT STILO
FIAT STILO
FIAT STILO
FIAT STILO
FIAT STILO
FIAT STILO
FIAT STILO
FIAT STILO

Ablagefach links neben dem Lenkrad entfernen, dahinter befinden sich die Sicherungen und der OBD-Diagnosestecker.
拆下方向盘左侧的储物箱。在其后面是保险丝和OBD诊断插头。
Odstraňte odkládací poličku vlevo od volantu. Za ní se nachází pojistky a diagnostická zásuvka OBD.
Hylden til venstre ved siden af rattet fjernes, bagved findes sikringerne og OBD-diagnosestikket.
Remove the storage compartment to the left of the steering wheel. Behind it are the fuses and the OBD diagnostic plug.
Retire la bandeja de la izquierda, al lado del volante; detrás están los fusibles y el enchufe de diagnóstico OBD.
Oter la boîte à gants à gauche près du volant, derrière se trouvent les fusibles et la fiche de diagnostic OBD.
Irrota vasemmalla ohjauspyörän vieressä oleva säilytyslokero, jonka takana ovat sulakkeet ja OBD-diagnoosipistoke.
Αφαιρέστε το αριστερό ραφάκι δίπλα από το τιμόνι. Κάτω από εκεί βρίσκονται οι ασφάλειες και το φις διάγνωσης ΟBD.
Rimuovere la mensolina sulla sinistra accanto al volante; dietro si trovano i fusibili e il connettore di diagnosi OBD.
Remove the storage compartment to the left of the steering wheel. Behind it are the fuses and the OBD diagnostic plug.
Aflegvak links naast het stuurwiel verwijderen, daarachter bevinden zich de zekeringen en de OBD-diagnosestekker.
Fjern hylle til venstre for rattet, bak er sikringer og OBD-diagnosepluggen.
Usunąć schowek z lewej strony kierownicy, pod spodem znajdują się bezpieczniki i wtyczka diagnostyczna OBD.
Remover o porta-objectos à esquerda, ao lado do volante, logo atrás encontram-se os fusíveis e o conector de diagnose OBD.
Se scoate compartimentul de depozitare de lângã volan. În spatele acestuia se aflã tabloul de sigurante si stecãrul de diagnosticare OBD.
Снять вещевой отсек слева от рулевого колеса, за ним находятся предохранители и диагностический разъем OBD.
Avlägsna förvaringsfacket bredvid ratten. Bakom detta sitter säkringarna och OBD-diagnosuttaget.
Direksiyonun sol tarafında bulunan muhafaza gözünü sökün, arkasında sigortalar ve OBD arıza teşhis soketi bulunur.
A kormánykerék mellett, a bal oldali rakodópolcot eltávolítani, mögötte találhatók a biztosítók és az OBD-diagnosztikai csatlakozó.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4(/5) | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 1 |  | 4(/5) | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 3 |  | 4(/5) | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 9 |  | 4(/5) | 16
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 11 |  | 4(/5) | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 8 |  | 4(/5) | 16


FIAT

FIAT STILO (mit ESP)
FIAT STILO（带有ESP）
FIAT STILO (s ESP)
FIAT STILO (med ESP)
FIAT STILO (with ESP)
FIAT STILO (con ESP)
FIAT STILO (avec ESP)
FIAT STILO (jossa ESP)
FIAT STILO (με ESP)
FIAT STILO (con ESP)
FIAT STILO (with ESP)
FIAT STILO (met ESP)
FIAT STILO (med ESP)
FIAT STILO (z ESP)
FIAT STILO (com ESP)
FIAT STILO (cu ESP)
FIAT STILO (с ESP)
FIAT STILO (med ESP)
FIAT STILO (EPS ile)
FIAT STILO (ESP-vel)

Ablagefach links neben dem Lenkrad entfernen, dahinter befinden sich die Sicherungen und der OBD-Diagnosestecker.
拆下方向盘左侧的储物箱。在其后面是保险丝和OBD诊断插头。
Odstraňte odkládací poličku vlevo od volantu. Za ní se nachází pojistky a diagnostická zásuvka OBD.
Hylden til venstre ved siden af rattet fjernes, bagved findes sikringerne og OBD-diagnosestikket.
Remove the storage compartment to the left of the steering wheel. Behind it are the fuses and the OBD diagnostic plug.
Retire la bandeja de la izquierda, al lado del volante; detrás están los fusibles y el enchufe de diagnóstico OBD.
Oter la boîte à gants à gauche près du volant, derrière se trouvent les fusibles et la fiche de diagnostic OBD.
Irrota vasemmalla ohjauspyörän vieressä oleva säilytyslokero, jonka takana ovat sulakkeet ja OBD-diagnoosipistoke.
Αφαιρέστε το αριστερό ραφάκι δίπλα από το τιμόνι. Κάτω από εκεί βρίσκονται οι ασφάλειες και το φις διάγνωσης ΟBD.
Rimuovere la mensolina sulla sinistra accanto al volante; dietro si trovano i fusibili e il connettore di diagnosi OBD.
Remove the storage compartment to the left of the steering wheel. Behind it are the fuses and the OBD diagnostic plug.
Aflegvak links naast het stuurwiel verwijderen, daarachter bevinden zich de zekeringen en de OBD-diagnosestekker.
Fjern hylle til venstre for rattet, bak er sikringer og OBD-diagnosepluggen.
Usunąć schowek z lewej strony kierownicy, pod spodem znajdują się bezpieczniki i wtyczka diagnostyczna OBD.
Remover o porta-objectos à esquerda, ao lado do volante, logo atrás encontram-se os fusíveis e o conector de diagnose OBD.
Se scoate compartimentul de depozitare de lângã volan. În spatele acestuia se aflã tabloul de sigurante si stecãrul de diagnosticare OBD.
Снять вещевой отсек слева от рулевого колеса, за ним находятся предохранители и диагностический разъем OBD.
Avlägsna förvaringsfacket bredvid ratten. Bakom detta sitter säkringarna och OBD-diagnosuttaget.
Direksiyonun sol tarafında bulunan muhafaza gözünü sökün, arkasında sigortalar ve OBD arıza teşhis soketi bulunur.
A kormánykerék mellett, a bal oldali rakodópolcot eltávolítani, mögötte találhatók a biztosítók és az OBD-diagnosztikai csatlakozó.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4(/5) | 16
ESP ESP ESP ESP ESP ESP ESP ESP ESP ESP ESP ESP ESP ESP ESP ESP ESP ESP ESP ESP | -- | -- |  |  | 2 |  | 4(/5) | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 3 |  | 4(/5) | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 9 |  | 4(/5) | 16
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 11 |  | 4(/5) | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 8 |  | 4(/5) | 16


FIAT

FIAT DUCATO
FIAT DUCATO
FIAT DUCATO
FIAT DUCATO
FIAT DUCATO
FIAT DUCATO
FIAT DUCATO
FIAT DUCATO
FIAT DUCATO
FIAT DUCATO
FIAT DUCATO
FIAT DUCATO
FIAT DUCATO
FIAT DUCATO
FIAT DUCATO
FIAT DUCATO
FIAT DUCATO
FIAT DUCATO
FIAT DUCATO
FIAT DUCATO

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | C | A | B | B+


目录

FIAT BARCHETTA 1.8L，98年以前
FIAT BARCHETTA 1.8L，98年以后
FIAT BRAVO/BRAVA 1,24L 16V
FIAT BRAVO/BRAVA 1,4L 12V
FIAT BRAVO/BRAVA 1,6L 16V
FIAT BRAVO/BRAVA 1,8L 16V
FIAT BRAVO/BRAVA，99年5月以后
FIAT CINQUECENTO
FIAT COUPE 1.8L 16V，98年以前
FIAT COUPE 1.8L，98年以后
FIAT CROMA
FIAT CROMA 2,5TD
FIAT DOBLO
FIAT DUCATO
FIAT ELBA 96
FIAT ELBA，95年以前
FIAT FIORINO 1.5 MPI，97年以后
FIAT FIORINO 1.6 MPI，96年以后
FIAT FIORINO I.E. 96
FIAT FIORINO I.E.，95年以前
FIAT MAREA 1,8L 16V
FIAT MAREA/MAREA WEEKEND 1,4L 12V
FIAT MAREA/MAREA WEEKEND 2,0L
FIAT MAREA/MAREA WEEKEND 2,0L TURBO
FIAT MULTIPLA
FIAT PALIO
FIAT PANDA，93年以前
FIAT PREMIO 96
FIAT PREMIO，95年以前
FIAT PREMIO，96年以后
FIAT PUNTO 55
FIAT PUNTO 60
FIAT PUNTO 75
FIAT PUNTO 85
FIAT PUNTO 90 1.6IE
FIAT PUNTO GT
FIAT PUNTO，99年5月以后
FIAT SCUDO
FIAT SEICENTO
FIAT SEICENTO (CARB)
FIAT STILO
FIAT STILO（带有ESP）
FIAT TEMPRA
FIAT TEMPRA 1,6IE (GM MPI)
FIAT TEMPRA TURBO
FIAT TIPO 1.6 I.E.
FIAT TIPO 1.6 MPI
FIAT TIPO 2.0 MPI
FIAT TIPO，93年以前
FIAT ULYSSE，97年以前
FIAT ULYSSE，97年以后
FIAT UNO 96
FIAT UNO MILLE EP
FIAT UNO MILLE I.E.
FIAT UNO MILLE SX
FIAT UNO，93年以前
FIAT UNO，95年以前
FIAT UNO，96年以后
FIAT 概述 (安全气囊)
其它信息，OBD (CARB)


Obsah

Dodatečné informace o OBD (CARB)
FIAT - všeobecně (airbag)
FIAT BARCHETTA 1,8L do 98
FIAT BARCHETTA 1,8L od 98
FIAT BRAVO/BRAVA 1,24L 16V
FIAT BRAVO/BRAVA 1,4L 12V
FIAT BRAVO/BRAVA 1,6L 16V
FIAT BRAVO/BRAVA 1,8L 16V
FIAT BRAVO/BRAVA od 05.99
FIAT CINQUECENTO
FIAT COUPE 1,8L 16V do 98
FIAT COUPE 1,8L od 98
FIAT CROMA
FIAT CROMA 2,5TD
FIAT DOBLO
FIAT DUCATO
FIAT ELBA 96
FIAT ELBA do 95
FIAT FIORINO 1.5 MPI od 97
FIAT FIORINO 1.6 MPI od 96
FIAT FIORINO I.E. 96
FIAT FIORINO I.E. do 95
FIAT MAREA 1,8L 16V
FIAT MAREA/MAREA WEEKEND 1,4L 12V
FIAT MAREA/MAREA WEEKEND 2,0L
FIAT MAREA/MAREA WEEKEND 2,0L TURBO
FIAT MULTIPLA
FIAT PALIO
FIAT PANDA do 93
FIAT PREMIO 96
FIAT PREMIO do 95
FIAT PREMIO od 96
FIAT PUNTO 55
FIAT PUNTO 60
FIAT PUNTO 75
FIAT PUNTO 85
FIAT PUNTO 90 1.6IE
FIAT PUNTO GT
FIAT PUNTO od 05.99
FIAT SCUDO
FIAT SEICENTO
FIAT SEICENTO (CARB)
FIAT STILO
FIAT STILO (s ESP)
FIAT TEMPRA
FIAT TEMPRA 1,6IE (GM MPI)
FIAT TEMPRA TURBO
FIAT TIPO 1.6 I.E.
FIAT TIPO 1.6 MPI
FIAT TIPO 2.0 MPI
FIAT TIPO do 93
FIAT ULYSSE do 97
FIAT ULYSSE od 97
FIAT UNO 96
FIAT UNO do 93
FIAT UNO do 95
FIAT UNO MILLE EP
FIAT UNO MILLE I.E.
FIAT UNO MILLE SX
FIAT UNO od 96


Inhalt

FIAT Allgemein (Airbag)
FIAT BARCHETTA 1,8L ab 98
FIAT BARCHETTA 1,8L bis 98
FIAT BRAVO/BRAVA 1,24L 16V
FIAT BRAVO/BRAVA 1,4L 12V
FIAT BRAVO/BRAVA 1,6L 16V
FIAT BRAVO/BRAVA 1,8L 16V
FIAT BRAVO/BRAVA ab 05.99
FIAT CINQUECENTO
FIAT COUPE 1,8L 16V bis 98
FIAT COUPE 1,8L ab 98
FIAT CROMA
FIAT CROMA 2,5TD
FIAT DOBLO
FIAT DUCATO
FIAT ELBA 96
FIAT ELBA bis 95
FIAT FIORINO 1.5 MPI ab 97
FIAT FIORINO 1.6 MPI ab 96
FIAT FIORINO I.E. 96
FIAT FIORINO I.E. bis 95
FIAT MAREA 1,8L 16V
FIAT MAREA/MAREA WEEKEND 1,4L 12V
FIAT MAREA/MAREA WEEKEND 2,0L
FIAT MAREA/MAREA WEEKEND 2,0L TURBO
FIAT MULTIPLA
FIAT PALIO
FIAT PANDA bis 93
FIAT PREMIO 96
FIAT PREMIO ab 96
FIAT PREMIO bis 95
FIAT PUNTO 55
FIAT PUNTO 60
FIAT PUNTO 75
FIAT PUNTO 85
FIAT PUNTO 90 1.6IE
FIAT PUNTO ab 05.99
FIAT PUNTO GT
FIAT SCUDO
FIAT SEICENTO
FIAT SEICENTO (CARB)
FIAT STILO
FIAT STILO (mit ESP)
FIAT TEMPRA
FIAT TEMPRA 1,6IE (GM MPI)
FIAT TEMPRA TURBO
FIAT TIPO 1.6 I.E.
FIAT TIPO 1.6 MPI
FIAT TIPO 2.0 MPI
FIAT TIPO bis 93
FIAT ULYSSE ab 97
FIAT ULYSSE bis 97
FIAT UNO 96
FIAT UNO ab 96
FIAT UNO bis 93
FIAT UNO bis 95
FIAT UNO MILLE EP
FIAT UNO MILLE I.E.
FIAT UNO MILLE SX
Zusatzinformation OBD (CARB)


Indhold

FIAT BARCHETTA 1,8L fra 98
FIAT BARCHETTA 1,8L til 98
FIAT BRAVO/BRAVA 1,24L 16V
FIAT BRAVO/BRAVA 1,4L 12V
FIAT BRAVO/BRAVA 1,6L 16V
FIAT BRAVO/BRAVA 1,8L 16V
FIAT BRAVO/BRAVA fra 05.99
FIAT CINQUECENTO
FIAT COUPE 1,8L 16V til 98
FIAT COUPE 1,8L fra 98
FIAT CROMA
FIAT CROMA 2,5TD
FIAT DOBLO
FIAT DUCATO
FIAT ELBA 96
FIAT ELBA til 95
FIAT FIORINO 1.5 MPI fra 97
FIAT FIORINO 1.6 MPI fra 96
FIAT FIORINO I.E. 96
FIAT FIORINO I.E. til 95
FIAT generelt (Airbag)
FIAT MAREA 1,8L 16V
FIAT MAREA/MAREA WEEKEND 1,4L 12V
FIAT MAREA/MAREA WEEKEND 2,0L
FIAT MAREA/MAREA WEEKEND 2,0L TURBO
FIAT MULTIPLA
FIAT PALIO
FIAT PANDA til 93
FIAT PREMIO 96
FIAT PREMIO fra 96
FIAT PREMIO til 95
FIAT PUNTO 55
FIAT PUNTO 60
FIAT PUNTO 75
FIAT PUNTO 85
FIAT PUNTO 90 1.6IE
FIAT PUNTO fra 05.99
FIAT PUNTO GT
FIAT SCUDO
FIAT SEICENTO
FIAT SEICENTO (CARB)
FIAT STILO
FIAT STILO (med ESP)
FIAT TEMPRA
FIAT TEMPRA 1,6IE (GM MPI)
FIAT TEMPRA TURBO
FIAT TIPO 1.6 I.E.
FIAT TIPO 1.6 MPI
FIAT TIPO 2.0 MPI
FIAT TIPO til 93
FIAT ULYSSE fra 97
FIAT ULYSSE til 97
FIAT UNO 96
FIAT UNO fra 96
FIAT UNO MILLE EP
FIAT UNO MILLE I.E.
FIAT UNO MILLE SX
FIAT UNO til 93
FIAT UNO til 95
Yderligere information OBD (CARB)


Contents

Additional information, OBD (CARB)
FIAT BARCHETTA 1.8L from 98
FIAT BARCHETTA 1.8L to 98
FIAT BRAVO/BRAVA 1,24L 16V
FIAT BRAVO/BRAVA 1,4L 12V
FIAT BRAVO/BRAVA 1,6L 16V
FIAT BRAVO/BRAVA 1,8L 16V
FIAT BRAVO/BRAVA from 05.99
FIAT CINQUECENTO
FIAT COUPE 1.8L 16V to 98
FIAT COUPE 1.8L from 98
FIAT CROMA
FIAT CROMA 2,5TD
FIAT DOBLO
FIAT DUCATO
FIAT ELBA 96
FIAT ELBA to 95
FIAT FIORINO 1.5 MPI from 97
FIAT FIORINO 1.6 MPI from 96
FIAT FIORINO I.E. 96
FIAT FIORINO I.E. to 95
FIAT General (Airbag)
FIAT MAREA 1,8L 16V
FIAT MAREA/MAREA WEEKEND 1,4L 12V
FIAT MAREA/MAREA WEEKEND 2,0L
FIAT MAREA/MAREA WEEKEND 2,0L TURBO
FIAT MULTIPLA
FIAT PALIO
FIAT PANDA to 93
FIAT PREMIO 96
FIAT PREMIO from 96
FIAT PREMIO to 95
FIAT PUNTO 55
FIAT PUNTO 60
FIAT PUNTO 75
FIAT PUNTO 85
FIAT PUNTO 90 1.6IE
FIAT PUNTO from 05.99
FIAT PUNTO GT
FIAT SCUDO
FIAT SEICENTO
FIAT SEICENTO (CARB)
FIAT STILO
FIAT STILO (with ESP)
FIAT TEMPRA
FIAT TEMPRA 1.6IE (GM MPI)
FIAT TEMPRA TURBO
FIAT TIPO 1.6 I.E.
FIAT TIPO 1.6 MPI
FIAT TIPO 2.0 MPI
FIAT TIPO to 93
FIAT ULYSSE from 97
FIAT ULYSSE to 97
FIAT UNO 96
FIAT UNO from 96
FIAT UNO MILLE EP
FIAT UNO MILLE I.E.
FIAT UNO MILLE SX
FIAT UNO to 93
FIAT UNO to 95


Contenido

FIAT BARCHETTA 1,8L desde 98
FIAT BARCHETTA 1,8L hasta 98
FIAT BRAVO/BRAVA 1,24L 16V
FIAT BRAVO/BRAVA 1,4L 12V
FIAT BRAVO/BRAVA 1,6L 16V
FIAT BRAVO/BRAVA 1,8L 16V
FIAT BRAVO/BRAVA desde 05/99
FIAT CINQUECENTO
FIAT COUPE 1,8L 16V hasta 98
FIAT COUPE 1,8L desde 98
FIAT CROMA
FIAT CROMA 2,5TD
FIAT DOBLO
FIAT DUCATO
FIAT ELBA 96
FIAT ELBA hasta 95
FIAT en general (Airbag)
FIAT FIORINO 1.5 MPI desde 97
FIAT FIORINO 1.6 MPI desde 96
FIAT FIORINO I.E. 96
FIAT FIORINO I.E. hasta 95
FIAT MAREA 1,8L 16V
FIAT MAREA/MAREA WEEKEND 1,4L 12V
FIAT MAREA/MAREA WEEKEND 2,0L
FIAT MAREA/MAREA WEEKEND 2,0L TURBO
FIAT MULTIPLA
FIAT PALIO
FIAT PANDA hasta 93
FIAT PREMIO 96
FIAT PREMIO desde 96
FIAT PREMIO hasta 95
FIAT PUNTO 55
FIAT PUNTO 60
FIAT PUNTO 75
FIAT PUNTO 85
FIAT PUNTO 90 1.6IE
FIAT PUNTO desde 05/99
FIAT PUNTO GT
FIAT SCUDO
FIAT SEICENTO
FIAT SEICENTO (CARB)
FIAT STILO
FIAT STILO (con ESP)
FIAT TEMPRA
FIAT TEMPRA 1,6IE (GM MPI)
FIAT TEMPRA TURBO
FIAT TIPO 1.6 I.E.
FIAT TIPO 1.6 MPI
FIAT TIPO 2.0 MPI
FIAT TIPO hasta 93
FIAT ULYSSE desde 97
FIAT ULYSSE hasta 97
FIAT UNO 96
FIAT UNO desde 96
FIAT UNO hasta 93
FIAT UNO hasta 95
FIAT UNO MILLE EP
FIAT UNO MILLE I.E.
FIAT UNO MILLE SX
información adicional OBD (CARB)


Sisältö

FIAT BARCHETTA 1,8L 98 saakka
FIAT BARCHETTA 1,8L alkaen 98
FIAT BRAVO/BRAVA 1,24L 16V
FIAT BRAVO/BRAVA 1,4L 12V
FIAT BRAVO/BRAVA 1,6L 16V
FIAT BRAVO/BRAVA 1,8L 16V
FIAT BRAVO/BRAVA alkaen 05.99
FIAT CINQUECENTO
FIAT COUPE 1,8L 16V 98 saakka
FIAT COUPE 1,8L alkaen 98
FIAT CROMA
FIAT CROMA 2,5TD
FIAT DOBLO
FIAT DUCATO
FIAT ELBA 95 saakka
FIAT ELBA 96
FIAT FIORINO 1.5 MPI alkaen 97
FIAT FIORINO 1.6 MPI alkaen 96
FIAT FIORINO I.E. 95 saakka
FIAT FIORINO I.E. 96
FIAT MAREA 1,8L 16V
FIAT MAREA/MAREA WEEKEND 1,4L 12V
FIAT MAREA/MAREA WEEKEND 2,0L
FIAT MAREA/MAREA WEEKEND 2,0L TURBO
FIAT MULTIPLA
FIAT PALIO
FIAT PANDA 93 saakka
FIAT PREMIO 95 saakka
FIAT PREMIO 96
FIAT PREMIO alkaen 96
FIAT PUNTO 55
FIAT PUNTO 60
FIAT PUNTO 75
FIAT PUNTO 85
FIAT PUNTO 90 1.6IE
FIAT PUNTO alkaen 05.99
FIAT PUNTO GT
FIAT SCUDO
FIAT SEICENTO
FIAT SEICENTO (CARB)
FIAT STILO
FIAT STILO (jossa ESP)
FIAT TEMPRA
FIAT TEMPRA 1,6IE (GM MPI)
FIAT TEMPRA TURBO
FIAT TIPO 1.6 I.E.
FIAT TIPO 1.6 MPI
FIAT TIPO 2.0 MPI
FIAT TIPO 93 saakka
FIAT ULYSSE 97 saakka
FIAT ULYSSE alkaen 97
FIAT UNO 93 saakka
FIAT UNO 95 saakka
FIAT UNO 96
FIAT UNO alkaen 96
FIAT UNO MILLE EP
FIAT UNO MILLE I.E.
FIAT UNO MILLE SX
FIAT yleistä (Airbag)
Lisäinformaatio OBD (CARB)


Sommaire

FIAT BARCHETTA 1,8L à partir de 98
FIAT BARCHETTA 1,8L jusqu'à 98
FIAT BRAVO/BRAVA 1,24L 16V
FIAT BRAVO/BRAVA 1,4L 12V
FIAT BRAVO/BRAVA 1,6L 16V
FIAT BRAVO/BRAVA 1,8L 16V
FIAT BRAVO/BRAVA à partir de 05.99
FIAT CINQUECENTO
FIAT COUPE 1,8L 16V jusqu'à 98
FIAT COUPE 1,8L à partir de 98
FIAT CROMA
FIAT CROMA 2,5TD
FIAT DOBLO
FIAT DUCATO
FIAT ELBA 96
FIAT ELBA jusqu'à 95
FIAT FIORINO 1.5 MPI à partir de 97
FIAT FIORINO 1.6 MPI à partir de 96
FIAT FIORINO I.E. 96
FIAT FIORINO I.E. jusqu'à 95
FIAT général (Airbag)
FIAT MAREA 1,8L 16V
FIAT MAREA/MAREA WEEKEND 1,4L 12V
FIAT MAREA/MAREA WEEKEND 2,0L
FIAT MAREA/MAREA WEEKEND 2,0L TURBO
FIAT MULTIPLA
FIAT PALIO
FIAT PANDA jusqu'à 93
FIAT PREMIO 96
FIAT PREMIO à partir de 96
FIAT PREMIO jusqu'à 95
FIAT PUNTO 55
FIAT PUNTO 60
FIAT PUNTO 75
FIAT PUNTO 85
FIAT PUNTO 90 1.6IE
FIAT PUNTO à partir de 05.99
FIAT PUNTO GT
FIAT SCUDO
FIAT SEICENTO
FIAT SEICENTO (CARB)
FIAT STILO
FIAT STILO (avec ESP)
FIAT TEMPRA
FIAT TEMPRA 1,6IE (GM MPI)
FIAT TEMPRA TURBO
FIAT TIPO 1.6 I.E.
FIAT TIPO 1.6 MPI
FIAT TIPO 2.0 MPI
FIAT TIPO jusqu'à 93
FIAT ULYSSE à partir de 97
FIAT ULYSSE jusqu'à 97
FIAT UNO 96
FIAT UNO à partir de 96
FIAT UNO jusqu'à 93
FIAT UNO jusqu'à 95
FIAT UNO MILLE EP
FIAT UNO MILLE I.E.
FIAT UNO MILLE SX
Information supplémentaire OBD (CARB)


Περιεχόμενο

FIAT BARCHETTA 1,8L από 98
FIAT BARCHETTA 1,8L έως 98
FIAT BRAVO/BRAVA 1,24L 16V
FIAT BRAVO/BRAVA 1,4L 12V
FIAT BRAVO/BRAVA 1,6L 16V
FIAT BRAVO/BRAVA 1,8L 16V
FIAT BRAVO/BRAVA από 05.99
FIAT CINQUECENTO
FIAT COUPE 1,8L 16V έως 98
FIAT COUPE 1,8L από 98
FIAT CROMA
FIAT CROMA 2,5TD
FIAT DOBLO
FIAT DUCATO
FIAT ELBA 96
FIAT ELBA έως 95
FIAT FIORINO 1.5 MPI από 97
FIAT FIORINO 1.6 MPI από 96
FIAT FIORINO I.E. 96
FIAT FIORINO I.E. έως 95
FIAT MAREA 1,8L 16V
FIAT MAREA/MAREA WEEKEND 1,4L 12V
FIAT MAREA/MAREA WEEKEND 2,0L
FIAT MAREA/MAREA WEEKEND 2,0L TURBO
FIAT MULTIPLA
FIAT PALIO
FIAT PANDA έως 93
FIAT PREMIO 96
FIAT PREMIO από 96
FIAT PREMIO έως 95
FIAT PUNTO 55
FIAT PUNTO 60
FIAT PUNTO 75
FIAT PUNTO 85
FIAT PUNTO 90 1.6IE
FIAT PUNTO GT
FIAT PUNTO από 05.99
FIAT SCUDO
FIAT SEICENTO
FIAT SEICENTO (CARB)
FIAT STILO
FIAT STILO (με ESP)
FIAT TEMPRA
FIAT TEMPRA 1,6IE (GM MPI)
FIAT TEMPRA TURBO
FIAT TIPO 1.6 I.E.
FIAT TIPO 1.6 MPI
FIAT TIPO 2.0 MPI
FIAT TIPO έως 93
FIAT ULYSSE από 97
FIAT ULYSSE έως 97
FIAT UNO 96
FIAT UNO MILLE EP
FIAT UNO MILLE I.E.
FIAT UNO MILLE SX
FIAT UNO από 96
FIAT UNO έως 93
FIAT UNO έως 95
FIAT Γενικά (Aερόσακος)
Πρόσθετη πληροφορία OBD (CARB)


Contenuto

FIAT BARCHETTA 1,8L dal 98
FIAT BARCHETTA 1,8L fino al 98
FIAT BRAVO/BRAVA 1,24L 16V
FIAT BRAVO/BRAVA 1,4L 12V
FIAT BRAVO/BRAVA 1,6L 16V
FIAT BRAVO/BRAVA 1,8L 16V
FIAT BRAVO/BRAVA dal 05.99
FIAT CINQUECENTO
FIAT COUPE 1,8L 16V fino al 98
FIAT COUPE 1,8L dal 98
FIAT CROMA
FIAT CROMA 2,5TD
FIAT DOBLO
FIAT DUCATO
FIAT ELBA 96
FIAT ELBA fino al 95
FIAT FIORINO 1.5 MPI dal 97
FIAT FIORINO 1.6 MPI dal 96
FIAT FIORINO I.E. 96
FIAT FIORINO I.E. fino al 95
FIAT MAREA 1,8L 16V
FIAT MAREA/MAREA WEEKEND 1,4L 12V
FIAT MAREA/MAREA WEEKEND 2,0L
FIAT MAREA/MAREA WEEKEND 2,0L TURBO
FIAT MULTIPLA
FIAT PALIO
FIAT PANDA fino al 93
FIAT PREMIO 96
FIAT PREMIO dal 96
FIAT PREMIO fino al 95
FIAT PUNTO 55
FIAT PUNTO 60
FIAT PUNTO 75
FIAT PUNTO 85
FIAT PUNTO 90 1.6IE
FIAT PUNTO dal 05.99
FIAT PUNTO GT
FIAT SCUDO
FIAT SEICENTO
FIAT SEICENTO (CARB)
FIAT STILO
FIAT STILO (con ESP)
FIAT TEMPRA
FIAT TEMPRA 1,6IE (GM MPI)
FIAT TEMPRA TURBO
FIAT TIPO 1.6 I.E.
FIAT TIPO 1.6 MPI
FIAT TIPO 2.0 MPI
FIAT TIPO fino al 93
FIAT ULYSSE dal 97
FIAT ULYSSE fino al 97
FIAT UNO 96
FIAT UNO dal 96
FIAT UNO fino al 93
FIAT UNO fino al 95
FIAT UNO MILLE EP
FIAT UNO MILLE I.E.
FIAT UNO MILLE SX
FIAT, informazioni generali (airbag)
Informazione supplementare OBD (CARB)


内容

Additional information, OBD (CARB)
FIAT BARCHETTA 1.8L from 98
FIAT BARCHETTA 1.8L to 98
FIAT BRAVO/BRAVA 1,24L 16V
FIAT BRAVO/BRAVA 1,4L 12V
FIAT BRAVO/BRAVA 1,6L 16V
FIAT BRAVO/BRAVA 1,8L 16V
FIAT BRAVO/BRAVA from 05.99
FIAT CINQUECENTO
FIAT COUPE 1.8L 16V to 98
FIAT COUPE 1.8L from 98
FIAT CROMA
FIAT CROMA 2,5TD
FIAT DOBLO
FIAT DUCATO
FIAT ELBA 96
FIAT ELBA to 95
FIAT FIORINO 1.5 MPI from 97
FIAT FIORINO 1.6 MPI from 96
FIAT FIORINO I.E. 96
FIAT FIORINO I.E. to 95
FIAT General (Airbag)
FIAT MAREA 1,8L 16V
FIAT MAREA/MAREA WEEKEND 1,4L 12V
FIAT MAREA/MAREA WEEKEND 2,0L
FIAT MAREA/MAREA WEEKEND 2,0L TURBO
FIAT MULTIPLA
FIAT PALIO
FIAT PANDA to 93
FIAT PREMIO 96
FIAT PREMIO from 96
FIAT PREMIO to 95
FIAT PUNTO 55
FIAT PUNTO 60
FIAT PUNTO 75
FIAT PUNTO 85
FIAT PUNTO 90 1.6IE
FIAT PUNTO from 05.99
FIAT PUNTO GT
FIAT SCUDO
FIAT SEICENTO
FIAT SEICENTO (CARB)
FIAT STILO
FIAT STILO (with ESP)
FIAT TEMPRA
FIAT TEMPRA 1.6IE (GM MPI)
FIAT TEMPRA TURBO
FIAT TIPO 1.6 I.E.
FIAT TIPO 1.6 MPI
FIAT TIPO 2.0 MPI
FIAT TIPO to 93
FIAT ULYSSE from 97
FIAT ULYSSE to 97
FIAT UNO 96
FIAT UNO from 96
FIAT UNO MILLE EP
FIAT UNO MILLE I.E.
FIAT UNO MILLE SX
FIAT UNO to 93
FIAT UNO to 95


Inhoud

Extra informatie OBD (CARB)
FIAT algemeen (Airbag)
FIAT BARCHETTA 1,8L tot 98
FIAT BARCHETTA 1,8L vanaf 98
FIAT BRAVO/BRAVA 1,24L 16V
FIAT BRAVO/BRAVA 1,4L 12V
FIAT BRAVO/BRAVA 1,6L 16V
FIAT BRAVO/BRAVA 1,8L 16V
FIAT BRAVO/BRAVA vanaf 05.99
FIAT CINQUECENTO
FIAT COUPE 1,8L 16V tot 98
FIAT COUPE 1,8L vanaf 98
FIAT CROMA
FIAT CROMA 2,5TD
FIAT DOBLO
FIAT DUCATO
FIAT ELBA 96
FIAT ELBA tot 95
FIAT FIORINO 1.5 MPI vanaf 97
FIAT FIORINO 1.6 MPI vanaf 96
FIAT FIORINO I.E. 96
FIAT FIORINO I.E. tot 95
FIAT MAREA 1,8L 16V
FIAT MAREA/MAREA WEEKEND 1,4L 12V
FIAT MAREA/MAREA WEEKEND 2,0L
FIAT MAREA/MAREA WEEKEND 2,0L TURBO
FIAT MULTIPLA
FIAT PALIO
FIAT PANDA tot 93
FIAT PREMIO 96
FIAT PREMIO tot 95
FIAT PREMIO vanaf 96
FIAT PUNTO 55
FIAT PUNTO 60
FIAT PUNTO 75
FIAT PUNTO 85
FIAT PUNTO 90 1.6IE
FIAT PUNTO GT
FIAT PUNTO tot 05.99
FIAT SCUDO
FIAT SEICENTO
FIAT SEICENTO (CARB)
FIAT STILO
FIAT STILO (met ESP)
FIAT TEMPRA
FIAT TEMPRA 1,6IE (GM MPI)
FIAT TEMPRA TURBO
FIAT TIPO 1.6 I.E.
FIAT TIPO 1.6 MPI
FIAT TIPO 2.0 MPI
FIAT TIPO tot 93
FIAT ULYSSE tot 97
FIAT ULYSSE vanaf 97
FIAT UNO 96
FIAT UNO MILLE EP
FIAT UNO MILLE I.E.
FIAT UNO MILLE SX
FIAT UNO tot 93
FIAT UNO tot 95
FIAT UNO vanaf 96


Innhold

FIAT BARCHETTA 1,8L fra 98
FIAT BARCHETTA 1,8L til 98
FIAT BRAVO/BRAVA 1,24L 16V
FIAT BRAVO/BRAVA 1,4L 12V
FIAT BRAVO/BRAVA 1,6L 16V
FIAT BRAVO/BRAVA 1,8L 16V
FIAT BRAVO/BRAVA fra 05.99
FIAT CINQUECENTO
FIAT COUPE 1,8L 16V til 98
FIAT COUPE 1,8L fra 98
FIAT CROMA
FIAT CROMA 2,5TD
FIAT DOBLO
FIAT DUCATO
FIAT ELBA 96
FIAT ELBA til 95
FIAT FIORINO 1.5 MPI fra 97
FIAT FIORINO 1.6 MPI fra 96
FIAT FIORINO I.E. 96
FIAT FIORINO I.E. til 95
FIAT generell (Airbag)
FIAT MAREA 1,8L 16V
FIAT MAREA/MAREA WEEKEND 1,4L 12V
FIAT MAREA/MAREA WEEKEND 2,0L
FIAT MAREA/MAREA WEEKEND 2,0L TURBO
FIAT MULTIPLA
FIAT PALIO
FIAT PANDA til 93
FIAT PREMIO 96
FIAT PREMIO fra 96
FIAT PREMIO til 95
FIAT PUNTO 55
FIAT PUNTO 60
FIAT PUNTO 75
FIAT PUNTO 85
FIAT PUNTO 90 1.6IE
FIAT PUNTO fra 05.99
FIAT PUNTO GT
FIAT SCUDO
FIAT SEICENTO
FIAT SEICENTO (CARB)
FIAT STILO
FIAT STILO (med ESP)
FIAT TEMPRA
FIAT TEMPRA 1,6IE (GM MPI)
FIAT TEMPRA TURBO
FIAT TIPO 1.6 I.E.
FIAT TIPO 1.6 MPI
FIAT TIPO 2.0 MPI
FIAT TIPO til 93
FIAT ULYSSE fra 97
FIAT ULYSSE til 97
FIAT UNO 96
FIAT UNO fra 96
FIAT UNO MILLE EP
FIAT UNO MILLE I.E.
FIAT UNO MILLE SX
FIAT UNO til 93
FIAT UNO til 95
Tilleggsinformasjon OBD (CARB)


Zawartość

Dodatkowe informacje OBD (CARB)
FIAT BARCHETTA 1,8L do 98
FIAT BARCHETTA 1,8L od 98
FIAT BRAVO/BRAVA 1,24L 16V
FIAT BRAVO/BRAVA 1,4L 12V
FIAT BRAVO/BRAVA 1,6L 16V
FIAT BRAVO/BRAVA 1,8L 16V
FIAT BRAVO/BRAVA od 05.99
FIAT CINQUECENTO
FIAT COUPE 1,8L 16V do 98
FIAT COUPE 1,8L od 98
FIAT CROMA
FIAT CROMA 2,5TD
FIAT DOBLO
FIAT DUCATO
FIAT ELBA 96
FIAT ELBA do 95
FIAT FIORINO 1.5 MPI od 97
FIAT FIORINO 1.6 MPI od 96
FIAT FIORINO I.E. 96
FIAT FIORINO I.E. do 95
FIAT MAREA 1,8L 16V
FIAT MAREA/MAREA WEEKEND 1,4L 12V
FIAT MAREA/MAREA WEEKEND 2,0L
FIAT MAREA/MAREA WEEKEND 2,0L TURBO
FIAT MULTIPLA
FIAT ogólnie (Airbag)
FIAT PALIO
FIAT PANDA do 93
FIAT PREMIO 96
FIAT PREMIO do 95
FIAT PREMIO od 96
FIAT PUNTO 55
FIAT PUNTO 60
FIAT PUNTO 75
FIAT PUNTO 85
FIAT PUNTO 90 1.6IE
FIAT PUNTO GT
FIAT PUNTO od 05.99
FIAT SCUDO
FIAT SEICENTO
FIAT SEICENTO (CARB)
FIAT STILO
FIAT STILO (z ESP)
FIAT TEMPRA
FIAT TEMPRA 1,6IE (GM MPI)
FIAT TEMPRA TURBO
FIAT TIPO 1.6 I.E.
FIAT TIPO 1.6 MPI
FIAT TIPO 2.0 MPI
FIAT TIPO do 93
FIAT ULYSSE do 97
FIAT ULYSSE od 97
FIAT UNO 96
FIAT UNO do 93
FIAT UNO do 95
FIAT UNO MILLE EP
FIAT UNO MILLE I.E.
FIAT UNO MILLE SX
FIAT UNO od 96


Conteúdo

FIAT BARCHETTA 1,8L a partir de 98
FIAT BARCHETTA 1,8L até 98
FIAT BRAVO/BRAVA 1,24L 16V
FIAT BRAVO/BRAVA 1,4L 12V
FIAT BRAVO/BRAVA 1,6L 16V
FIAT BRAVO/BRAVA 1,8L 16V
FIAT BRAVO/BRAVA a partir de 05.99
FIAT CINQUECENTO
FIAT COUPE 1,8L 16V até 98
FIAT COUPE 1,8L a partir de 98
FIAT CROMA
FIAT CROMA 2,5TD
FIAT DOBLO
FIAT DUCATO
FIAT ELBA 96
FIAT ELBA até 95
FIAT FIORINO 1.5 MPI a partir de 97
FIAT FIORINO 1.6 MPI a partir de 96
FIAT FIORINO I.E. 96
FIAT FIORINO I.E. até 95
FIAT geral (Airbag)
FIAT MAREA 1,8L 16V
FIAT MAREA/MAREA WEEKEND 1,4L 12V
FIAT MAREA/MAREA WEEKEND 2,0L
FIAT MAREA/MAREA WEEKEND 2,0L TURBO
FIAT MULTIPLA
FIAT PALIO
FIAT PANDA até 93
FIAT PREMIO 96
FIAT PREMIO a partir de 96
FIAT PREMIO até 95
FIAT PUNTO 55
FIAT PUNTO 60
FIAT PUNTO 75
FIAT PUNTO 85
FIAT PUNTO 90 1.6IE
FIAT PUNTO a partir de 05.99
FIAT PUNTO GT
FIAT SCUDO
FIAT SEICENTO
FIAT SEICENTO (CARB)
FIAT STILO
FIAT STILO (com ESP)
FIAT TEMPRA
FIAT TEMPRA 1,6IE (GM MPI)
FIAT TEMPRA TURBO
FIAT TIPO 1.6 I.E.
FIAT TIPO 1.6 MPI
FIAT TIPO 2.0 MPI
FIAT TIPO até 93
FIAT ULYSSE a partir de 97
FIAT ULYSSE até 97
FIAT UNO 96
FIAT UNO a partir de 96
FIAT UNO até 93
FIAT UNO até 95
FIAT UNO MILLE EP
FIAT UNO MILLE I.E.
FIAT UNO MILLE SX
Informação adicional OBD (CARB)


Continut

FIAT BARCHETTA 1,8L începând cu 98
FIAT BARCHETTA 1,8L pânã la 98
FIAT BRAVO/BRAVA 1,24L 16V
FIAT BRAVO/BRAVA 1,4L 12V
FIAT BRAVO/BRAVA 1,6L 16V
FIAT BRAVO/BRAVA 1,8L 16V
FIAT BRAVO/BRAVA începând cu 05.99
FIAT CINQUECENTO
FIAT COUPE 1,8L 16V pânã la 98
FIAT COUPE 1,8L începând cu 98
FIAT CROMA
FIAT CROMA 2,5TD
FIAT DOBLO
FIAT DUCATO
FIAT ELBA 96
FIAT ELBA pânã la 95
FIAT FIORINO 1.5 MPI începând cu 97
FIAT FIORINO 1.6 MPI începând cu 96
FIAT FIORINO I.E. 96
FIAT FIORINO I.E. pânã la 95
FIAT General (Airbag)
FIAT MAREA 1,8L 16V
FIAT MAREA/MAREA WEEKEND 1,4L 12V
FIAT MAREA/MAREA WEEKEND 2,0L
FIAT MAREA/MAREA WEEKEND 2,0L TURBO
FIAT MULTIPLA
FIAT PALIO
FIAT PANDA pânã la 93
FIAT PREMIO 96
FIAT PREMIO începând cu 96
FIAT PREMIO pânã la 95
FIAT PUNTO 55
FIAT PUNTO 60
FIAT PUNTO 75
FIAT PUNTO 85
FIAT PUNTO 90 1.6IE
FIAT PUNTO GT
FIAT PUNTO începând cu 05.99
FIAT SCUDO
FIAT SEICENTO
FIAT SEICENTO (CARB)
FIAT STILO
FIAT STILO (cu ESP)
FIAT TEMPRA
FIAT TEMPRA 1,6IE (GM MPI)
FIAT TEMPRA TURBO
FIAT TIPO 1.6 I.E.
FIAT TIPO 1.6 MPI
FIAT TIPO 2.0 MPI
FIAT TIPO pânã la 93
FIAT ULYSSE începând cu 97
FIAT ULYSSE pânã la 97
FIAT UNO 96
FIAT UNO începând cu 96
FIAT UNO MILLE EP
FIAT UNO MILLE I.E.
FIAT UNO MILLE SX
FIAT UNO pânã la 93
FIAT UNO pânã la 95
Informatii suplimentare OBD (CARB)


содержание

FIAT BARCHETTA 1,8L до 98
FIAT BARCHETTA 1,8L с 98
FIAT BRAVO/BRAVA 1,24L 16V
FIAT BRAVO/BRAVA 1,4L 12V
FIAT BRAVO/BRAVA 1,6L 16V
FIAT BRAVO/BRAVA 1,8L 16V
FIAT BRAVO/BRAVA с 05.99
FIAT CINQUECENTO
FIAT COUPE 1,8L 16V до 98
FIAT COUPE 1,8L с 98
FIAT CROMA
FIAT CROMA 2,5TD
FIAT DOBLO
FIAT DUCATO
FIAT ELBA 96
FIAT ELBA до 95
FIAT FIORINO 1.5 MPI с 97
FIAT FIORINO 1.6 MPI с 96
FIAT FIORINO I.E. 96
FIAT FIORINO I.E. до 95
FIAT MAREA 1,8L 16V
FIAT MAREA/MAREA WEEKEND 1,4L 12V
FIAT MAREA/MAREA WEEKEND 2,0L
FIAT MAREA/MAREA WEEKEND 2,0L TURBO
FIAT MULTIPLA
FIAT PALIO
FIAT PANDA до 93
FIAT PREMIO 96
FIAT PREMIO до 95
FIAT PREMIO с 96
FIAT PUNTO 55
FIAT PUNTO 60
FIAT PUNTO 75
FIAT PUNTO 85
FIAT PUNTO 90 1.6IE
FIAT PUNTO GT
FIAT PUNTO с 05.99
FIAT SCUDO
FIAT SEICENTO
FIAT SEICENTO (CARB)
FIAT STILO
FIAT STILO (с ESP)
FIAT TEMPRA
FIAT TEMPRA 1,6IE (GM MPI)
FIAT TEMPRA TURBO
FIAT TIPO 1.6 I.E.
FIAT TIPO 1.6 MPI
FIAT TIPO 2.0 MPI
FIAT TIPO до 93
FIAT ULYSSE до 97
FIAT ULYSSE с 97
FIAT UNO 96
FIAT UNO MILLE EP
FIAT UNO MILLE I.E.
FIAT UNO MILLE SX
FIAT UNO до 93
FIAT UNO до 95
FIAT UNO с 96
FIAT общ. (подушка безопасности)
Дополнительная информация по OBD (CARB)


Innehåll

Extra information om OBD (CARB)
FIAT Allmänt (Airbag)
FIAT BARCHETTA 1,8L fr o m 98
FIAT BARCHETTA 1,8L till 98
FIAT BRAVO/BRAVA 1,24L 16V
FIAT BRAVO/BRAVA 1,4L 12V
FIAT BRAVO/BRAVA 1,6L 16V
FIAT BRAVO/BRAVA 1,8L 16V
FIAT BRAVO/BRAVA fr o m 05.99
FIAT CINQUECENTO
FIAT COUPE 1,8L 16V till 98
FIAT COUPE 1,8L fr o m 98
FIAT CROMA
FIAT CROMA 2,5TD
FIAT DOBLO
FIAT DUCATO
FIAT ELBA 96
FIAT ELBA till 95
FIAT FIORINO 1.5 MPI fr o m 97
FIAT FIORINO 1.6 MPI fr o m 96
FIAT FIORINO I.E. 96
FIAT FIORINO I.E. till 95
FIAT MAREA 1,8L 16V
FIAT MAREA/MAREA WEEKEND 1,4L 12V
FIAT MAREA/MAREA WEEKEND 2,0L
FIAT MAREA/MAREA WEEKEND 2,0L TURBO
FIAT MULTIPLA
FIAT PALIO
FIAT PANDA till 93
FIAT PREMIO 96
FIAT PREMIO fr o m 96
FIAT PREMIO till 95
FIAT PUNTO 55
FIAT PUNTO 60
FIAT PUNTO 75
FIAT PUNTO 85
FIAT PUNTO 90 1.6IE
FIAT PUNTO fr o m 05.99
FIAT PUNTO GT
FIAT SCUDO
FIAT SEICENTO
FIAT SEICENTO (CARB)
FIAT STILO
FIAT STILO (med ESP)
FIAT TEMPRA
FIAT TEMPRA 1,6IE (GM MPI)
FIAT TEMPRA TURBO
FIAT TIPO 1.6 I.E.
FIAT TIPO 1.6 MPI
FIAT TIPO 2.0 MPI
FIAT TIPO till 93
FIAT ULYSSE fr o m 97
FIAT ULYSSE till 97
FIAT UNO 96
FIAT UNO fr o m 96
FIAT UNO MILLE EP
FIAT UNO MILLE I.E.
FIAT UNO MILLE SX
FIAT UNO till 93
FIAT UNO till 95


İçerik

FIAT BARCHETTA 1,8L, 98'den itibaren
FIAT BARCHETTA 1,8L, 98'e kadar
FIAT BRAVO/BRAVA 1,24L 16V
FIAT BRAVO/BRAVA 1,4L 12V
FIAT BRAVO/BRAVA 1,6L 16V
FIAT BRAVO/BRAVA 1,8L 16V
FIAT BRAVO/BRAVA, 05.99'dan itibaren
FIAT CINQUECENTO
FIAT COUPE 1,8L 16V, 98'e kadar
FIAT COUPE 1,8L, 98'ten itibaren
FIAT CROMA
FIAT CROMA 2,5TD
FIAT DOBLO
FIAT DUCATO
FIAT ELBA 96
FIAT ELBA, 95'e kadar
FIAT FIORINO 1.5 MPI, 97'den itibaren
FIAT FIORINO 1.6 MPI, 96'dan itibaren
FIAT FIORINO I.E. , 95'e kadar
FIAT FIORINO I.E. 96
FIAT Genel (hava yastığı)
FIAT MAREA 1,8L 16V
FIAT MAREA/MAREA WEEKEND 1,4L 12V
FIAT MAREA/MAREA WEEKEND 2,0L
FIAT MAREA/MAREA WEEKEND 2,0L TURBO
FIAT MULTIPLA
FIAT PALIO
FIAT PANDA, 93'ya kadar
FIAT PREMIO 96
FIAT PREMIO, 95'ya kadar
FIAT PREMIO, 96'dan itibaren
FIAT PUNTO 55
FIAT PUNTO 60
FIAT PUNTO 75
FIAT PUNTO 85
FIAT PUNTO 90 1.6IE
FIAT PUNTO GT
FIAT PUNTO,05.99'dan itibaren
FIAT SCUDO
FIAT SEICENTO
FIAT SEICENTO (CARB)
FIAT STILO
FIAT STILO (EPS ile)
FIAT TEMPRA
FIAT TEMPRA 1,6IE (GM MPI)
FIAT TEMPRA TURBO
FIAT TIPO 1.6 I.E.
FIAT TIPO 1.6 MPI
FIAT TIPO 2.0 MPI
FIAT TIPO, 93'ya kadar
FIAT ULYSSE, 97'den itibaren
FIAT ULYSSE, 97'ya kadar
FIAT UNO 96
FIAT UNO MILLE EP
FIAT UNO MILLE I.E.
FIAT UNO MILLE SX
FIAT UNO, 93'ya kadar
FIAT UNO, 95'e kadar
FIAT UNO, 96'dan itibaren
İlave bilgiler OBD (CARB)


Tartalom

FIAT általában (Airbag)
FIAT BARCHETTA 1,8L 98-ig
FIAT BARCHETTA 1,8L 98-tól
FIAT BRAVO/BRAVA 1,24L 16V
FIAT BRAVO/BRAVA 1,4L 12V
FIAT BRAVO/BRAVA 1,6L 16V
FIAT BRAVO/BRAVA 1,8L 16V
FIAT BRAVO/BRAVA 99.05-től
FIAT CINQUECENTO
FIAT COUPE 1,8L 16V 98-ig
FIAT COUPE 1,8L 98-tól
FIAT CROMA
FIAT CROMA 2,5TD
FIAT DOBLO
FIAT DUCATO
FIAT ELBA 95-ig
FIAT ELBA 96
FIAT FIORINO 1.5 MPI 97-től
FIAT FIORINO 1.6 MPI 96-tól
FIAT FIORINO I.E. 95-ig
FIAT FIORINO I.E. 96
FIAT MAREA 1,8L 16V
FIAT MAREA/MAREA WEEKEND 1,4L 12V
FIAT MAREA/MAREA WEEKEND 2,0L
FIAT MAREA/MAREA WEEKEND 2,0L TURBO
FIAT MULTIPLA
FIAT PALIO
FIAT PANDA 93-ig
FIAT PREMIO 95-ig
FIAT PREMIO 96
FIAT PREMIO 96-tól
FIAT PUNTO 55
FIAT PUNTO 60
FIAT PUNTO 75
FIAT PUNTO 85
FIAT PUNTO 90 1.6IE
FIAT PUNTO 99.05-től
FIAT PUNTO GT
FIAT SCUDO
FIAT SEICENTO
FIAT SEICENTO (CARB)
FIAT STILO
FIAT STILO (ESP-vel)
FIAT TEMPRA
FIAT TEMPRA 1,6IE (GM MPI)
FIAT TEMPRA TURBO
FIAT TIPO 1.6 I.E.
FIAT TIPO 1.6 MPI
FIAT TIPO 2.0 MPI
FIAT TIPO 93-ig
FIAT ULYSSE 97-ig
FIAT ULYSSE 97-től
FIAT UNO 93-ig
FIAT UNO 95-ig
FIAT UNO 96
FIAT UNO 96-tól
FIAT UNO MILLE EP
FIAT UNO MILLE I.E.
FIAT UNO MILLE SX
OBD (CARB) kiegészítő információk


FIAT
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


FORD

FORD Allgemein (Blinkcode)
FORD概述 (闪光码)
FORD všeobecně (blikací kód)
FORD generelt (Blinkkode)
FORD General (blink code)
FORD en general (código intermitente)
FORD général (code de clignotant)
FORD yleisesti (vilkkukoodi)
FORD Γενικά (Κωδ. αναβοσβησίματος)
FORD, informazioni generali (codice lampeggiante)
FORD General (blink code)
FORD algemeen (knippercode)
FORD generell (Blinkcode)
FORD ogólnie (kody błyskowe)
FORD geral (código intermitente)
FORD General (cod semnalizare)
FORD общ. (световой код)
FORD Allmänt (blinkkod)
FORD Genel (sinyal kodu)
FORD általában (villogókód)

Es wird dringend empfohlen, zum Auslesen des Blinkcodes die speziell dafür vorgesehene Adapterleitung (1 684 463 440) zu verwenden. Anderenfalls kann es zu Problemen bei der Datenübermittlung kommen. Insbesondere die Prüfschritte Fehlerspeicher lesen und löschen, Wackelkontaktprüfung und Motorlaufprüfung erfordern den Einsatz der herstellspezifischen Adapterleitung.
需要郑重指出的是，必须用特别提供的转接器接头
（1 684 463 440）来读出闪光码。
否则，在数据传输时就会出现故障。
特别的，读出故障记忆的测试步骤，消除
故障记忆，松开接触测试，和发动机运行
测试均需要新的转接器接头。
K načtení blikacího kódu se doporučuje použít adaptérové vedení (1 684 463 440) určené speciálně pro tento účel. Jinak může docházet k problémům při přenosu dat. Zvláště zkušební kroky Načtení a vymazání paměti závad, Test uvolněných kontaktů a Test běhu motoru vyžadují použití adaptérového vedení specifického pro výrobce.
Det anbefales indtrængende at anvende den specielt hertil forudsete adapterledning (1 684 463 440), ved udlæsning af blinkkoden.I modsat fald kan det medføre problemer ved datatransmissionen. Specielt kræves brug af den nye fabriksspecifiseret adapterledning ved prøveskridtene fejllager læses og slettes, kontrol af dårlig forbindelse og kontrol af motorgang.
It is strongly recommended to read out the blink code using the specially provided adapter lead (1 684 463 440). Otherwise, problems can occur in data transmission. In particular, the test steps for error memory readout, erasing error memory, loose-contact test, and engine running test require use of the manufacturer-specific adapter lead.
Para la lectura del código intermitente, se recomienda encarecidamente emplear el cable adaptador previsto para para ello (1 684 463 440).De lo contrario, pueden presentarse problemas durante la transmisión de datos. Especialmente los pasos de prueba leer y borrar memoria deerrores, prueba de contactos flojos y prueba de la marcha del motor exigen el uso del cable adaptador específico del fabricante.
Il est vivement conseillé d'utiliser le câble d'adaptation (1 684 463 440) spécialement prévu pour la visualisation du code clignotant. Sinon, il peut y avoir des problèmes pendant le transfert des données. Lire et effacer en particulier les essais mémoire de défauts, l'essai de faux contacts et l'essai de fonctionnement du moteur exigent l'utilisation d'un câble d'adaptation spécifique du constructeur.
On erittäin suositeltavaa käyttää vilkkukoodien lukemisessa tähän tarkoitukseen suunniteltua adapterijohtoa (1 684 463 440). Ilman tätä johtoa on tiedonsiirrossa todennäköisesti ongelmia. Erikoisesti suoritettaessa diagnoosivaiheita vikamuistin luku ja tyhjennys, katkokosketustesti ja moottorin käyntitesti on johdon käyttö melkeinpä välttämätöntä.
Για την ανάγνωση των κωδικών αναβοσβησίματος συνιστάται να χρησιμοποιείτε σε κάθε περίπτωση το προβλεπόμενο καλώδιο αντάπτορα (1 684 463 440). Διαφορετικά μπορεί να προκύψουν προβλήματα στη μετάδοση των δεδομένων. Τη χρήση του ειδικού καλωδίου αντάπτορα απαιτούν κυρίως η ανάγνωση και η διαγραφή της μνήμης σφαλμάτων, ο έλεγχος για ασταθείς επαφές και ο έλεγχος της λειτουργίας του κινητήρα.
Si consiglia di leggere quanto prima il codice intermittente mediante il cavo speciale dell'adattaore (1 684 463 440). In caso contrario, potrebbero verificarsi problemi durante il trasferimento dei dati. In particolare le fasi di lettura e cancellazione della memoria guasti e di controllo del contatto e della corsa del motore richiedono l'utilizzo di un nuovo cavo dell'adattatore.
It is strongly recommended to read out the blink code using the specially provided adapter lead (1 684 463 440). Otherwise, problems can occur in data transmission. In particular, the test steps for error memory readout, erasing error memory, loose-contact test, and engine running test require use of the manufacturer-specific adapter lead.
Het wordt dringend aanbevolen voor het uitlezen van de knippercode de daarvoor
speciaal ontwikkeldeadapterleiding (1 684 463 440) te gebuiken. Anders kan het
tot problemen leiden bij dedatacommunicatie. In het bijzonder vragen de
teststappen: foutgeheugen lezen en wissen, testen vanslechte contacten en het
testen van de motorloop om het gebruik van de fabrikantspecifiekeadapterleiding.
Ved lesing av blinkekoden anbefales det på det sterkeste å bruke den dertil tilrettelagte adapterkabelen ( 1 684 463 440). Det kan ellers komme til problemer ved dataoverføringen. Det er spesielt følgende testtrinn som krever bruk av produsentens adapterkabel: Lesing og sletting av feilminne, sjekk for løskontakter og kontroll av motordrift.
Do odczytywania kodów błyskowych zaleca się korzystanie ze specjalnego przewodu-adaptera 1 684 463 440. W innym przypadku mogą wystąpić problemy z transmisją danych. Użycia przewodu- adaptera dedykowanego przez producenta wymagają szczególnie takie czynności, jak odczytywanie i kasowanie pamięci usterek, badanie pewności styków oraz pracy silnika.
Recomendamos veemente a utilização do cabo adaptador (1 684 463 440) especialmente previstopara a leitura do código intermitente. Em caso contrário, poderão ocorrer problemas por ocasião datransmissão de dados. Sobretudo os passos de ensaio ler e apagar a memória de erros, teste decontactos soltos/defeituosos e ensaio do funcionamento do motor requerem a utilização do caboadaptador específico do fabricante.
Se recomandã insistent utilizarea, pentru citirea codului de semnalizare, a cablului adaptor prevãzut în mod special (1 684 463 440). În caz contrar se poate ajunge la probleme în transmiterea de date. Necesitatea folosirii noului cablu adaptor este cerutã în special de etapele de verificare: citirea si stergerea memoriei cu defecte, verificare contact slãbit si verificare functionare motor.
Настоятельно рекомендуется для вывода светового кода использовать специально для этого предусмотренный адаптерный провод (1 684 463 440). В противном случае могут возникнуть проблемы при передаче данных. Особенно для таких процедур, как вывод и стирание памяти неисправностей, проверка неплотных контактов и проверка работы двигателя, необходимо использовать специальный адаптерный провод изготовителя.
Vi rekommenderar att den särskilt därför avsedda adapterkabeln (1 684 463 440) används för att läsa blinkkoden. I annat fall kan problem uppstå vid dataöverföringen. Särskilt teststegen "Läsa och radera felminne", glappkontaktkontroll och motorkontroll kräver att den tillverkarspecika adapterkabeln används.
Arıza sinyal kodunun okunması için bunun için özel adaptör kablosunun (1 684 463 440) muhakkak kullanılması tavsiye edilir. Aksi takdirde veri iletmede problemler oluşabilir. Özellikle de arıza kaydı okuma ve silme, temassızlık kontrolü ve motor fonksiyon testi gibi test adımları bu şekildeki üreticiye özel adaptör kablosu gerektirirler.
Fontos tanács, hogy a villogókód kiolvasásához a speciálisan arra tervezett adaptervezetéket (1 684 463 440) kell használni. Ellenkező esetben az adatátvitelnél probléma léphet fel. Különösen a hibatároló kiolvasás és törlés, a bizonytalan érintkezés vizsgálata és a motorjárás-vizsgálata programlépéseknél szükséges a gyártóspecifikus adaptervezeték.

Adapterleitung 1 684 463 440 am Diagnosestecker im Fahrzeug anschließen, Klemme für Versorgungsspannung am Pluspol der Batterie anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Fordleitung
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Fordleitung
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Fordleitung
- Roten Stecker der Universal-Adapterleitung auf roten Stecker der Fordleitung
把适配器导线1 684 463 440连到车辆的诊断插座上。把电压供给的
电极连到蓄电池的正极。用万用适配器导线连上测试仪：
-万用适配器导线的绿插头连到福特导线的绿导线上。
-万用适配器导线的黄插头连到福特导线的黄导线上。
-万用适配器导线的黑插头连到福特导线的黑导线上。
-万用适配器导线的红插头连到福特导线的红导线上。
Adaptérové vedení 1 684 463 440 připojte do diagnostické zásuvky ve vozidle, svorku pro napájení připojte ke svorce plus akumulátoru. Pomocí univerzálního adaptérového vedení (1 684 465 357) proveďte připojení k testeru:
- zelený konektor univerzálního adaptérového vedení k zelenému konektoru vedení Ford
- žlutý konektor univerzálního adaptérového vedení k žlutému konektoru vedení Ford
- černý konektor univerzálního adaptérového vedení k černému konektoru vedení Ford
- červený konektor univerzálního adaptérového vedení k červenému konektoru vedení Ford
Adapterledning 1 684 463 440 tilsluttes diagnosestikket i køretøjet klemme til forsyningsspænding tilsluttes på batteriets pluspol. Ved hjælp af universal-adapterledning etableres forbindelsen til tester:
- Grønt stik på universal-adapterledningen til Fordledningens grønne stik
- Gult stik på universal-adapterledningen til Fordledningens gule stik - Sort stik på universal-adapterledningen til Fordledningens sorte stik
Connect adapter lead 1 684 463 440 to the diagnostic plug in the vehicle. Connect terminal for supply voltage to plus terminal of battery. Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Conecte el cable adaptador 1 684 463 440 al enchufe de diagnóstico del vehículo, conecte la pinza de tensión de alimentación al polo positivode la batería. Mediante el cable adaptador universal, efectúe la conexión al tester:
- Enchufe verde del cable adaptador universal al enchufe verde del cable Ford
- Enchufe amarillo del cable adaptador universal al enchufe amarillo del cable Ford
- Enchufe negro del cable adaptador universal al enchufe negro del cable Ford
- Enchufe rojo del cable adaptador universal al enchufe rojo del cable Ford
Brancher le câble d'adaptation 1 684 463 440 sur la fiche de diagnostic dans le véhicule, brancher la borne au pôle positif de la batterie pour la tension d'alimentation. Etablir le raccordement à l'appareil de contrôle à l'aide du câble d'adaptation universel:
- Fiche verte du câble d'adaptation universel sur fiche verte du câble Ford
- Fiche jaune du câble d'adaptation universel sur fiche jaune du câble Ford
- Fiche noire du câble d'adaptation universel sur fiche noire du câble Ford
- Fiche rouge du câble d'adaptation universel sur fiche rouge du câble Ford
Liitä adapterijohto 1 684 463 440 ajoneuvon diagnoosipistokkeeseen, ota toimintajännite akun plusnavasta adapterijohdon liitäntäpihdillä. Liitä testeri yleismallisella adapterijohdolla seuraavasti:
- Yleismallisen adapterijohdon vihreä pistoke Ford-johdon vihreään pistokkeeseen
- Yleismallisen adapterijohdon keltainen pistoke Ford-johdon keltaiseen pistokkeeseen
- Yleismallisen adapterijohdon musta pistoke Ford-johdon mustaan pistokkeeseen
- Yleismallisen adapterijohdon punainen pistoke Ford-johdon punaiseen pistokkeeseen
Συνδέστε το καλώδιο αντάπτορα 1 684 463 440 στο φις διάγνωσης του οχήματος και την επαφή για την τροφοδοσία τάσης στο θετικό πόλο της μπαταρίας. Με το καλώδιο αντάπτορα γενικής χρήσης προχωρήστε στη σύνδεση με τη συσκευή ελέγχου:
- Πράσινο φις καλωδίου αντάπτορα γενικής χρήσης στην πράσινη υποδοχή του καλωδίου Ford
- Κίτρινο φις καλωδίου αντάπτορα γενικής χρήσης στην κίτρινη υποδοχή του καλωδίου Ford
- Μαύρο φις καλωδίου αντάπτορα γενικής χρήσης στην μαύρη υποδοχή του καλωδίου Ford
- Κόκκινο φις καλωδίου αντάπτορα γενικής χρήσης στην κόκκινη υποδοχή του καλωδίου Ford
Collegare il cavo adattatore 1 684 463 440 al connettore di diagnosi nel veicolo e collegare il morsetto della tensione di alimentazione al polo positivo della batteria. Effettuare un collegamento al tester tramite cavo adattatore universale: connettore verde
del cavo adattatore universale al connettore verde del cavo Ford; connettore giallo
del cavo adattatore universale al connettore giallo del cavo Ford; connettore nero
del cavo adattatore universale al connettore nero del cavo Ford; connettore rosso
del cavo adattatore universale al connettore rosso del cavo Ford
Connect adapter lead 1 684 463 440 to the diagnostic plug in the vehicle. Connect terminal for supply voltage to plus terminal of battery. Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Adapterleiding 1 684 463 440 op de diagnosestekker in het voertuig steken, klem voor devoedingsspanning op de pluspool vandeaccu aansluiten. Door middel van de universeleadapterleidingverbinding met de tester maken:
- groene stekker van de universele adapterleiding op de groene stekker van de Fordleiding
- gele stekker van de universele adapterleiding op de gele stekker van de Fordleiding
- zwarte stekker van de universele adapterleiding op de zwarte stekker van de Fordleiding
- rode stekker van de universele adapterleiding op de rode stekker van de Fordleiding
Koble til adapterkabel 1 684 463 440 på diagnoseplugg i kjøretøyet, koble så til klemme for kraftforsyning på batteriets plusspol. Med den universelle adapterkabelen opprettes forbindelse til testeren:
- Universalkabelens grønne plugg kobles til grønn plugg på Ford-ledning
- Universalkabelens gule plugg kobles til gul plugg på Ford-ledning
- Universakabelens sorte plugg kobles til sort plugg på Ford-ledning
- Universalkabelens røde plugg kobles til rød plugg på Ford-ledning
Podłączyć przewód-adapter 1 684 463 440 do wtyczki diagnostycznej pojazdu,podłączyć zacisk zasilania do bieguna dodatniego akumulatora. Stworzyć połączenie z testerem za pomocą uniwersalnego przewodu-adaptera:
- zieloną wtyczkę uniwersalnego przewodu-adaptera do zielonej wtyczki przewodu Forda
- żółtą wtyczkę uniwersalnego przewodu-adaptera do żółtej wtyczki przewodu Forda
- czarną wtyczkę uniwersalnego przewodu-adaptera do czarnej wtyczki przewodu Forda
- czerwoną wtyczkę uniwersalnego przewodu-adaptera do czerwonej wtyczki przewodu Forda
Ligar o cabo adaptador 1 684 463 440 ao conector de diagnose no veículo e ligar o terminal para atensão de alimentação ao pólo positivo da bateria. Utilizar o cabo adaptador universal paraestabelecer a ligação com o aparelho de teste:
- ligar o conector verde do cabo adaptador universal ao conector verde do cabo Ford
- ligar o conector amarelo do cabo adaptador universal ao conector amarelo do cabo Ford
- ligar o conector preto do cabo adaptador universal ao conector preto do cabo Ford
- ligar o conector vermelho do cabo adaptador universal ao conector vermelho do cabo Ford
Se conecteazã cablul adaptor 1 684 463 440 la stecãrul de diagnosticare din autovehicul, se prinde clema pentru tensiunea de alimentare la borna plus a bateriei. Legãtura cu testerul se realizeazã cu ajutorul cablului universal adaptor:
- Stecãrul verde al cablului adaptor universal la stecãrul verde al cablului Ford
- Stecãrul galben al cablului adaptor universal la stecãrul galben al cablului Ford
- Stecãrul negru al cablului adaptor universal la stecãrul negru al cablului Ford
- Stecãrul rosu al cablului adaptor universal la stecãrul rosu al cablului Ford
Подсоединить адаптерный провод 1 684 463 440 к диагностическому разъему в автомобиле,
подсоединить клемму питания к положительному полюсу аккумуляторной батареи. С помощью
универсального адаптерного провода соединить с тестером:
- зеленый штекер универсального адаптерного провода с зеленым штекером провода Ford
- желтый штекер универсального адаптерного провода с желтым штекером провода Ford
- черный штекер универсального адаптерного провода с черным штекером провода Ford
- красный штекер универсального адаптерного провода с красным штекером провода Ford
Anslut adapterkabeln 1 684 463 440 på diagnosuttaget i bilen, anslut klämman för försörjningsspänning på batteriets pluspol.
Anslutning till testern med universaladapterkabeln:
- Universaladapterkabelns gröna kontakt på Fordkabelns gröna kontakt
- Universaladapterkabelns gula kontakt på Fordkabelns gula kontakt
- Universaladapterkabelns svarta kontakt på Fordkabelns svarta kontakt
- Universaladapterkabelns röda kontakt på Fordkabelns röda kontakt
1 684 463 440 sipariş numaralı adaptör kablosunu aracın arıza teşhis soketine takın, gerilim beslemesi ucunu akünün artı "+" kutbuna bağlayın. Universal adaptör kablosu ile test cihazına olan bağlantıyı kurun:
- Universal adaptör kablosunun yeşil soketini Ford kablosunun yeşil soketine
- Universal adaptör kablosunun sarı soketini Ford kablosunun sarı soketine
- Universal adaptör kablosunun siyah soketini Ford kablosunun siyah soketine
- Universal adaptör kablosunun kırmızı soketini Ford kablosunun kırmızı soketine
A 1 684 463 440 adaptervezetéket a jármű diagnosztikai csatlakozójára csatlakoztatni, a tápfeszültség csipeszét az akkumulátor pozitív pólusára csatlakoztatni. Az UNI-adaptervezeték segítségével a teszterrel a kapcsolatot létrehozni:
- az UNI-adaptervezeték zöld banándugóját a Ford-kábel zöld banánhüvelyébe dugni
- az UNI-adaptervezeték sárga banándugóját a Ford-kábel sárga banánhüvelyébe dugni
- az UNI-adaptervezeték fekete banándugóját a Ford-kábel fekete banánhüvelyébe dugni
- az UNI-adaptervezeték piros banándugóját a Ford-kábel piros banánhüvelyébe dugni

Adapterleitung 1 684 463 440 am Diagnosestecker im Fahrzeug anschließen, Klemme für Versorgungsspannung am Pluspol der Batterie anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Fordleitung
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Fordleitung
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Fordleitung
- Roten Stecker der Universal-Adapterleitung auf roten Stecker der Fordleitung
把适配器导线1 684 463 440连到车辆的诊断插座上。把电压供给的
电极连到蓄电池的正极。用万用适配器导线连上测试仪：
-万用适配器导线的绿插头连到福特导线的绿导线上。
-万用适配器导线的黄插头连到福特导线的黄导线上。
-万用适配器导线的黑插头连到福特导线的黑导线上。
-万用适配器导线的红插头连到福特导线的红导线上。
Adaptérové vedení 1 684 463 440 připojte do diagnostické zásuvky ve vozidle, svorku pro napájení připojte ke svorce plus akumulátoru. Pomocí univerzálního adaptérového vedení (1 684 465 357) proveďte připojení k testeru:
- zelený konektor univerzálního adaptérového vedení k zelenému konektoru vedení Ford
- žlutý konektor univerzálního adaptérového vedení k žlutému konektoru vedení Ford
- černý konektor univerzálního adaptérového vedení k černému konektoru vedení Ford
- červený konektor univerzálního adaptérového vedení k červenému konektoru vedení Ford
Adapterledning 1 684 463 440 tilsluttes diagnosestikket i køretøjet klemme til forsyningsspænding tilsluttes på batteriets pluspol. Ved hjælp af universal-adapterledning etableres forbindelsen til tester:
- Grønt stik på universal-adapterledningen til Fordledningens grønne stik
- Gult stik på universal-adapterledningen til Fordledningens gule stik - Sort stik på universal-adapterledningen til Fordledningens sorte stik
Connect adapter lead 1 684 463 440 to the diagnostic plug in the vehicle. Connect terminal for supply voltage to plus terminal of battery. Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Conecte el cable adaptador 1 684 463 440 al enchufe de diagnóstico del vehículo, conecte la pinza de tensión de alimentación al polo positivode la batería. Mediante el cable adaptador universal, efectúe la conexión al tester:
- Enchufe verde del cable adaptador universal al enchufe verde del cable Ford
- Enchufe amarillo del cable adaptador universal al enchufe amarillo del cable Ford
- Enchufe negro del cable adaptador universal al enchufe negro del cable Ford
- Enchufe rojo del cable adaptador universal al enchufe rojo del cable Ford
Brancher le câble d'adaptation 1 684 463 440 sur la fiche de diagnostic dans le véhicule, brancher la borne au pôle positif de la batterie pour la tension d'alimentation. Etablir le raccordement à l'appareil de contrôle à l'aide du câble d'adaptation universel:
- Fiche verte du câble d'adaptation universel sur fiche verte du câble Ford
- Fiche jaune du câble d'adaptation universel sur fiche jaune du câble Ford
- Fiche noire du câble d'adaptation universel sur fiche noire du câble Ford
- Fiche rouge du câble d'adaptation universel sur fiche rouge du câble Ford
Liitä adapterijohto 1 684 463 440 ajoneuvon diagnoosipistokkeeseen, ota toimintajännite akun plusnavasta adapterijohdon liitäntäpihdillä. Liitä testeri yleismallisella adapterijohdolla seuraavasti:
- Yleismallisen adapterijohdon vihreä pistoke Ford-johdon vihreään pistokkeeseen
- Yleismallisen adapterijohdon keltainen pistoke Ford-johdon keltaiseen pistokkeeseen
- Yleismallisen adapterijohdon musta pistoke Ford-johdon mustaan pistokkeeseen
- Yleismallisen adapterijohdon punainen pistoke Ford-johdon punaiseen pistokkeeseen
Συνδέστε το καλώδιο αντάπτορα 1 684 463 440 στο φις διάγνωσης του οχήματος και την επαφή για την τροφοδοσία τάσης στο θετικό πόλο της μπαταρίας. Με το καλώδιο αντάπτορα γενικής χρήσης προχωρήστε στη σύνδεση με τη συσκευή ελέγχου:
- Πράσινο φις καλωδίου αντάπτορα γενικής χρήσης στην πράσινη υποδοχή του καλωδίου Ford
- Κίτρινο φις καλωδίου αντάπτορα γενικής χρήσης στην κίτρινη υποδοχή του καλωδίου Ford
- Μαύρο φις καλωδίου αντάπτορα γενικής χρήσης στην μαύρη υποδοχή του καλωδίου Ford
- Κόκκινο φις καλωδίου αντάπτορα γενικής χρήσης στην κόκκινη υποδοχή του καλωδίου Ford
Collegare il cavo adattatore 1 684 463 440 al connettore di diagnosi nel veicolo e collegare il morsetto della tensione di alimentazione al polo positivo della batteria. Effettuare un collegamento al tester tramite cavo adattatore universale: connettore verde
del cavo adattatore universale al connettore verde del cavo Ford; connettore giallo
del cavo adattatore universale al connettore giallo del cavo Ford; connettore nero
del cavo adattatore universale al connettore nero del cavo Ford; connettore rosso
del cavo adattatore universale al connettore rosso del cavo Ford
Connect adapter lead 1 684 463 440 to the diagnostic plug in the vehicle. Connect terminal for supply voltage to plus terminal of battery. Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Adapterleiding 1 684 463 440 op de diagnosestekker in het voertuig steken, klem voor devoedingsspanning op de pluspool vandeaccu aansluiten. Door middel van de universeleadapterleidingverbinding met de tester maken:
- groene stekker van de universele adapterleiding op de groene stekker van de Fordleiding
- gele stekker van de universele adapterleiding op de gele stekker van de Fordleiding
- zwarte stekker van de universele adapterleiding op de zwarte stekker van de Fordleiding
- rode stekker van de universele adapterleiding op de rode stekker van de Fordleiding
Koble til adapterkabel 1 684 463 440 på diagnoseplugg i kjøretøyet, koble så til klemme for kraftforsyning på batteriets plusspol. Med den universelle adapterkabelen opprettes forbindelse til testeren:
- Universalkabelens grønne plugg kobles til grønn plugg på Ford-ledning
- Universalkabelens gule plugg kobles til gul plugg på Ford-ledning
- Universakabelens sorte plugg kobles til sort plugg på Ford-ledning
- Universalkabelens røde plugg kobles til rød plugg på Ford-ledning
Podłączyć przewód-adapter 1 684 463 440 do wtyczki diagnostycznej pojazdu,podłączyć zacisk zasilania do bieguna dodatniego akumulatora. Stworzyć połączenie z testerem za pomocą uniwersalnego przewodu-adaptera:
- zieloną wtyczkę uniwersalnego przewodu-adaptera do zielonej wtyczki przewodu Forda
- żółtą wtyczkę uniwersalnego przewodu-adaptera do żółtej wtyczki przewodu Forda
- czarną wtyczkę uniwersalnego przewodu-adaptera do czarnej wtyczki przewodu Forda
- czerwoną wtyczkę uniwersalnego przewodu-adaptera do czerwonej wtyczki przewodu Forda
Ligar o cabo adaptador 1 684 463 440 ao conector de diagnose no veículo e ligar o terminal para atensão de alimentação ao pólo positivo da bateria. Utilizar o cabo adaptador universal paraestabelecer a ligação com o aparelho de teste:
- ligar o conector verde do cabo adaptador universal ao conector verde do cabo Ford
- ligar o conector amarelo do cabo adaptador universal ao conector amarelo do cabo Ford
- ligar o conector preto do cabo adaptador universal ao conector preto do cabo Ford
- ligar o conector vermelho do cabo adaptador universal ao conector vermelho do cabo Ford
Se conecteazã cablul adaptor 1 684 463 440 la stecãrul de diagnosticare din autovehicul, se prinde clema pentru tensiunea de alimentare la borna plus a bateriei. Legãtura cu testerul se realizeazã cu ajutorul cablului universal adaptor:
- Stecãrul verde al cablului adaptor universal la stecãrul verde al cablului Ford
- Stecãrul galben al cablului adaptor universal la stecãrul galben al cablului Ford
- Stecãrul negru al cablului adaptor universal la stecãrul negru al cablului Ford
- Stecãrul rosu al cablului adaptor universal la stecãrul rosu al cablului Ford
Подсоединить адаптерный провод 1 684 463 440 к диагностическому разъему в автомобиле,
подсоединить клемму питания к положительному полюсу аккумуляторной батареи. С помощью
универсального адаптерного провода соединить с тестером:
- зеленый штекер универсального адаптерного провода с зеленым штекером провода Ford
- желтый штекер универсального адаптерного провода с желтым штекером провода Ford
- черный штекер универсального адаптерного провода с черным штекером провода Ford
- красный штекер универсального адаптерного провода с красным штекером провода Ford
Anslut adapterkabeln 1 684 463 440 på diagnosuttaget i bilen, anslut klämman för försörjningsspänning på batteriets pluspol.
Anslutning till testern med universaladapterkabeln:
- Universaladapterkabelns gröna kontakt på Fordkabelns gröna kontakt
- Universaladapterkabelns gula kontakt på Fordkabelns gula kontakt
- Universaladapterkabelns svarta kontakt på Fordkabelns svarta kontakt
- Universaladapterkabelns röda kontakt på Fordkabelns röda kontakt
1 684 463 440 sipariş numaralı adaptör kablosunu aracın arıza teşhis soketine takın, gerilim beslemesi ucunu akünün artı "+" kutbuna bağlayın. Universal adaptör kablosu ile test cihazına olan bağlantıyı kurun:
- Universal adaptör kablosunun yeşil soketini Ford kablosunun yeşil soketine
- Universal adaptör kablosunun sarı soketini Ford kablosunun sarı soketine
- Universal adaptör kablosunun siyah soketini Ford kablosunun siyah soketine
- Universal adaptör kablosunun kırmızı soketini Ford kablosunun kırmızı soketine
A 1 684 463 440 adaptervezetéket a jármű diagnosztikai csatlakozójára csatlakoztatni, a tápfeszültség csipeszét az akkumulátor pozitív pólusára csatlakoztatni. Az UNI-adaptervezeték segítségével a teszterrel a kapcsolatot létrehozni:
- az UNI-adaptervezeték zöld banándugóját a Ford-kábel zöld banánhüvelyébe dugni
- az UNI-adaptervezeték sárga banándugóját a Ford-kábel sárga banánhüvelyébe dugni
- az UNI-adaptervezeték fekete banándugóját a Ford-kábel fekete banánhüvelyébe dugni
- az UNI-adaptervezeték piros banándugóját a Ford-kábel piros banánhüvelyébe dugni


FORD

FORD ESCORT bis 12.94 (Blinkcode)
FORD ESCORT，94年12月以前 (闪光码)
FORD ESCORT do 12.94 (blikací kód)
FORD ESCORT til 12.94 (Blinkkode)
FORD ESCORT to 12.94 (blink code)
FORD ESCORT hasta 12/94 (código intermitente)
FORD ESCORT jusqu'à 12.94 (code de clignotant)
FORD ESCORT 12.94 saakka (vilkkukoodi)
FORD ESCORT έως 12.94 (Κωδ. αναβοσβησίματος)
FORD ESCORT fino al 12.94 (codice lampeggiante)
FORD ESCORT to 12.94 (blink code)
FORD ESCORT tot 12.94 (knippercode)
FORD ESCORT til 12.94 (Blinkcode)
FORD ESCORT do 12.94 (kody błyskowe)
FORD ESCORT até 12.94 (Código intermitente)
FORD ESCORT pânã la 12.94 (cod semnalizare)
FORD ESCORT до 12.94 (световой код)
FORD ESCORT till 12.94 (blinkkod)
FORD ESCORT, 12.94'e kadar (sinyal kodu)
FORD ESCORT 94.12-ig (villogókód)

Es wird dringend empfohlen, zum Auslesen des Blinkcodes die speziell dafür vorgesehene Adapterleitung (1 684 463 440) zu verwenden. Anderenfalls kann es zu Problemen bei der Datenübermittlung kommen. Insbesondere die Prüfschritte Fehlerspeicher lesen und löschen, Wackelkontaktprüfung und Motorlaufprüfung erfordern den Einsatz der herstellspezifischen Adapterleitung.
需要郑重指出的是，必须用特别提供的转接器接头
（1 684 463 440）来读出闪光码。
否则，在数据传输时就会出现故障。
特别的，读出故障记忆的测试步骤，消除
故障记忆，松开接触测试，和发动机运行
测试均需要新的转接器接头。
K načtení blikacího kódu se doporučuje použít adaptérové vedení (1 684 463 440) určené speciálně pro tento účel. Jinak může docházet k problémům při přenosu dat. Zvláště zkušební kroky Načtení a vymazání paměti závad, Test uvolněných kontaktů a Test běhu motoru vyžadují použití adaptérového vedení specifického pro výrobce.
Det anbefales indtrængende at anvende den specielt hertil forudsete adapterledning (1 684 463 440), ved udlæsning af blinkkoden.I modsat fald kan det medføre problemer ved datatransmissionen. Specielt kræves brug af den nye fabriksspecifiseret adapterledning ved prøveskridtene fejllager læses og slettes, kontrol af dårlig forbindelse og kontrol af motorgang.
It is strongly recommended to read out the blink code using the specially provided adapter lead (1 684 463 440). Otherwise, problems can occur in data transmission. In particular, the test steps for error memory readout, erasing error memory, loose-contact test, and engine running test require use of the manufacturer-specific adapter lead.
Para la lectura del código intermitente, se recomienda encarecidamente emplear el cable adaptador previsto para para ello (1 684 463 440).De lo contrario, pueden presentarse problemas durante la transmisión de datos. Especialmente los pasos de prueba leer y borrar memoria deerrores, prueba de contactos flojos y prueba de la marcha del motor exigen el uso del cable adaptador específico del fabricante.
Il est vivement conseillé d'utiliser le câble d'adaptation (1 684 463 440) spécialement prévu pour la visualisation du code clignotant. Sinon, il peut y avoir des problèmes pendant le transfert des données. Lire et effacer en particulier les essais mémoire de défauts, l'essai de faux contacts et l'essai de fonctionnement du moteur exigent l'utilisation d'un câble d'adaptation spécifique du constructeur.
On erittäin suositeltavaa käyttää vilkkukoodien lukemisessa tähän tarkoitukseen suunniteltua adapterijohtoa (1 684 463 440). Ilman tätä johtoa on tiedonsiirrossa todennäköisesti ongelmia. Erikoisesti suoritettaessa diagnoosivaiheita vikamuistin luku ja tyhjennys, katkokosketustesti ja moottorin käyntitesti on johdon käyttö melkeinpä välttämätöntä.
Για την ανάγνωση των κωδικών αναβοσβησίματος συνιστάται να χρησιμοποιείτε σε κάθε περίπτωση το προβλεπόμενο καλώδιο αντάπτορα (1 684 463 440). Διαφορετικά μπορεί να προκύψουν προβλήματα στη μετάδοση των δεδομένων. Τη χρήση του ειδικού καλωδίου αντάπτορα απαιτούν κυρίως η ανάγνωση και η διαγραφή της μνήμης σφαλμάτων, ο έλεγχος για ασταθείς επαφές και ο έλεγχος της λειτουργίας του κινητήρα.
Si consiglia di leggere quanto prima il codice intermittente mediante il cavo speciale dell'adattaore (1 684 463 440). In caso contrario, potrebbero verificarsi problemi durante il trasferimento dei dati. In particolare le fasi di lettura e cancellazione della memoria guasti e di controllo del contatto e della corsa del motore richiedono l'utilizzo di un nuovo cavo dell'adattatore.
It is strongly recommended to read out the blink code using the specially provided adapter lead (1 684 463 440). Otherwise, problems can occur in data transmission. In particular, the test steps for error memory readout, erasing error memory, loose-contact test, and engine running test require use of the manufacturer-specific adapter lead.
Het wordt dringend aanbevolen voor het uitlezen van de knippercode de daarvoor
speciaal ontwikkeldeadapterleiding (1 684 463 440) te gebuiken. Anders kan het
tot problemen leiden bij dedatacommunicatie. In het bijzonder vragen de
teststappen: foutgeheugen lezen en wissen, testen vanslechte contacten en het
testen van de motorloop om het gebruik van de fabrikantspecifiekeadapterleiding.
Ved lesing av blinkekoden anbefales det på det sterkeste å bruke den dertil tilrettelagte adapterkabelen ( 1 684 463 440). Det kan ellers komme til problemer ved dataoverføringen. Det er spesielt følgende testtrinn som krever bruk av produsentens adapterkabel: Lesing og sletting av feilminne, sjekk for løskontakter og kontroll av motordrift.
Do odczytywania kodów błyskowych zaleca się korzystanie ze specjalnego przewodu-adaptera 1 684 463 440. W innym przypadku mogą wystąpić problemy z transmisją danych. Użycia przewodu- adaptera dedykowanego przez producenta wymagają szczególnie takie czynności, jak odczytywanie i kasowanie pamięci usterek, badanie pewności styków oraz pracy silnika.
Recomendamos veemente a utilização do cabo adaptador (1 684 463 440) especialmente previstopara a leitura do código intermitente. Em caso contrário, poderão ocorrer problemas por ocasião datransmissão de dados. Sobretudo os passos de ensaio ler e apagar a memória de erros, teste decontactos soltos/defeituosos e ensaio do funcionamento do motor requerem a utilização do caboadaptador específico do fabricante.
Se recomandã insistent utilizarea, pentru citirea codului de semnalizare, a cablului adaptor prevãzut în mod special (1 684 463 440). În caz contrar se poate ajunge la probleme în transmiterea de date. Necesitatea folosirii noului cablu adaptor este cerutã în special de etapele de verificare: citirea si stergerea memoriei cu defecte, verificare contact slãbit si verificare functionare motor.
Настоятельно рекомендуется для вывода светового кода использовать специально для этого предусмотренный адаптерный провод (1 684 463 440). В противном случае могут возникнуть проблемы при передаче данных. Особенно для таких процедур, как вывод и стирание памяти неисправностей, проверка неплотных контактов и проверка работы двигателя, необходимо использовать специальный адаптерный провод изготовителя.
Vi rekommenderar att den särskilt därför avsedda adapterkabeln (1 684 463 440) används för att läsa blinkkoden. I annat fall kan problem uppstå vid dataöverföringen. Särskilt teststegen "Läsa och radera felminne", glappkontaktkontroll och motorkontroll kräver att den tillverkarspecika adapterkabeln används.
Arıza sinyal kodunun okunması için bunun için özel adaptör kablosunun (1 684 463 440) muhakkak kullanılması tavsiye edilir. Aksi takdirde veri iletmede problemler oluşabilir. Özellikle de arıza kaydı okuma ve silme, temassızlık kontrolü ve motor fonksiyon testi gibi test adımları bu şekildeki üreticiye özel adaptör kablosu gerektirirler.
Fontos tanács, hogy a villogókód kiolvasásához a speciálisan arra tervezett adaptervezetéket (1 684 463 440) kell használni. Ellenkező esetben az adatátvitelnél probléma léphet fel. Különösen a hibatároló kiolvasás és törlés, a bizonytalan érintkezés vizsgálata és a motorjárás-vizsgálata programlépéseknél szükséges a gyártóspecifikus adaptervezeték.

Adapterleitung 1 684 463 440 am Diagnosestecker im Fahrzeug anschließen, Klemme für Versorgungsspannung am Pluspol der Batterie anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Fordleitung
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Fordleitung
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Fordleitung
- Roten Stecker der Universal-Adapterleitung auf roten Stecker der Fordleitung
把适配器导线1 684 463 440连到车辆的诊断插座上。把电压供给的
电极连到蓄电池的正极。用万用适配器导线连上测试仪：
-万用适配器导线的绿插头连到福特导线的绿导线上。
-万用适配器导线的黄插头连到福特导线的黄导线上。
-万用适配器导线的黑插头连到福特导线的黑导线上。
-万用适配器导线的红插头连到福特导线的红导线上。
Adaptérové vedení 1 684 463 440 připojte do diagnostické zásuvky ve vozidle, svorku pro napájení připojte ke svorce plus akumulátoru. Pomocí univerzálního adaptérového vedení (1 684 465 357) proveďte připojení k testeru:
- zelený konektor univerzálního adaptérového vedení k zelenému konektoru vedení Ford
- žlutý konektor univerzálního adaptérového vedení k žlutému konektoru vedení Ford
- černý konektor univerzálního adaptérového vedení k černému konektoru vedení Ford
- červený konektor univerzálního adaptérového vedení k červenému konektoru vedení Ford
Adapterledning 1 684 463 440 tilsluttes diagnosestikket i køretøjet klemme til forsyningsspænding tilsluttes på batteriets pluspol. Ved hjælp af universal-adapterledning etableres forbindelsen til tester:
- Grønt stik på universal-adapterledningen til Fordledningens grønne stik
- Gult stik på universal-adapterledningen til Fordledningens gule stik - Sort stik på universal-adapterledningen til Fordledningens sorte stik
Connect adapter lead 1 684 463 440 to the diagnostic plug in the vehicle. Connect terminal for supply voltage to plus terminal of battery. Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Conecte el cable adaptador 1 684 463 440 al enchufe de diagnóstico del vehículo, conecte la pinza de tensión de alimentación al polo positivode la batería. Mediante el cable adaptador universal, efectúe la conexión al tester:
- Enchufe verde del cable adaptador universal al enchufe verde del cable Ford
- Enchufe amarillo del cable adaptador universal al enchufe amarillo del cable Ford
- Enchufe negro del cable adaptador universal al enchufe negro del cable Ford
- Enchufe rojo del cable adaptador universal al enchufe rojo del cable Ford
Brancher le câble d'adaptation 1 684 463 440 sur la fiche de diagnostic dans le véhicule, brancher la borne au pôle positif de la batterie pour la tension d'alimentation. Etablir le raccordement à l'appareil de contrôle à l'aide du câble d'adaptation universel:
- Fiche verte du câble d'adaptation universel sur fiche verte du câble Ford
- Fiche jaune du câble d'adaptation universel sur fiche jaune du câble Ford
- Fiche noire du câble d'adaptation universel sur fiche noire du câble Ford
- Fiche rouge du câble d'adaptation universel sur fiche rouge du câble Ford
Liitä adapterijohto 1 684 463 440 ajoneuvon diagnoosipistokkeeseen, ota toimintajännite akun plusnavasta adapterijohdon liitäntäpihdillä. Liitä testeri yleismallisella adapterijohdolla seuraavasti:
- Yleismallisen adapterijohdon vihreä pistoke Ford-johdon vihreään pistokkeeseen
- Yleismallisen adapterijohdon keltainen pistoke Ford-johdon keltaiseen pistokkeeseen
- Yleismallisen adapterijohdon musta pistoke Ford-johdon mustaan pistokkeeseen
- Yleismallisen adapterijohdon punainen pistoke Ford-johdon punaiseen pistokkeeseen
Συνδέστε το καλώδιο αντάπτορα 1 684 463 440 στο φις διάγνωσης του οχήματος και την επαφή για την τροφοδοσία τάσης στο θετικό πόλο της μπαταρίας. Με το καλώδιο αντάπτορα γενικής χρήσης προχωρήστε στη σύνδεση με τη συσκευή ελέγχου:
- Πράσινο φις καλωδίου αντάπτορα γενικής χρήσης στην πράσινη υποδοχή του καλωδίου Ford
- Κίτρινο φις καλωδίου αντάπτορα γενικής χρήσης στην κίτρινη υποδοχή του καλωδίου Ford
- Μαύρο φις καλωδίου αντάπτορα γενικής χρήσης στην μαύρη υποδοχή του καλωδίου Ford
- Κόκκινο φις καλωδίου αντάπτορα γενικής χρήσης στην κόκκινη υποδοχή του καλωδίου Ford
Collegare il cavo adattatore 1 684 463 440 al connettore di diagnosi nel veicolo e collegare il morsetto della tensione di alimentazione al polo positivo della batteria. Effettuare un collegamento al tester tramite cavo adattatore universale: connettore verde
del cavo adattatore universale al connettore verde del cavo Ford; connettore giallo
del cavo adattatore universale al connettore giallo del cavo Ford; connettore nero
del cavo adattatore universale al connettore nero del cavo Ford; connettore rosso
del cavo adattatore universale al connettore rosso del cavo Ford
Connect adapter lead 1 684 463 440 to the diagnostic plug in the vehicle. Connect terminal for supply voltage to plus terminal of battery. Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Adapterleiding 1 684 463 440 op de diagnosestekker in het voertuig steken, klem voor devoedingsspanning op de pluspool vandeaccu aansluiten. Door middel van de universeleadapterleidingverbinding met de tester maken:
- groene stekker van de universele adapterleiding op de groene stekker van de Fordleiding
- gele stekker van de universele adapterleiding op de gele stekker van de Fordleiding
- zwarte stekker van de universele adapterleiding op de zwarte stekker van de Fordleiding
- rode stekker van de universele adapterleiding op de rode stekker van de Fordleiding
Koble til adapterkabel 1 684 463 440 på diagnoseplugg i kjøretøyet, koble så til klemme for kraftforsyning på batteriets plusspol. Med den universelle adapterkabelen opprettes forbindelse til testeren:
- Universalkabelens grønne plugg kobles til grønn plugg på Ford-ledning
- Universalkabelens gule plugg kobles til gul plugg på Ford-ledning
- Universakabelens sorte plugg kobles til sort plugg på Ford-ledning
- Universalkabelens røde plugg kobles til rød plugg på Ford-ledning
Podłączyć przewód-adapter 1 684 463 440 do wtyczki diagnostycznej pojazdu,podłączyć zacisk zasilania do bieguna dodatniego akumulatora. Stworzyć połączenie z testerem za pomocą uniwersalnego przewodu-adaptera:
- zieloną wtyczkę uniwersalnego przewodu-adaptera do zielonej wtyczki przewodu Forda
- żółtą wtyczkę uniwersalnego przewodu-adaptera do żółtej wtyczki przewodu Forda
- czarną wtyczkę uniwersalnego przewodu-adaptera do czarnej wtyczki przewodu Forda
- czerwoną wtyczkę uniwersalnego przewodu-adaptera do czerwonej wtyczki przewodu Forda
Ligar o cabo adaptador 1 684 463 440 ao conector de diagnose no veículo e ligar o terminal para atensão de alimentação ao pólo positivo da bateria. Utilizar o cabo adaptador universal paraestabelecer a ligação com o aparelho de teste:
- ligar o conector verde do cabo adaptador universal ao conector verde do cabo Ford
- ligar o conector amarelo do cabo adaptador universal ao conector amarelo do cabo Ford
- ligar o conector preto do cabo adaptador universal ao conector preto do cabo Ford
- ligar o conector vermelho do cabo adaptador universal ao conector vermelho do cabo Ford
Se conecteazã cablul adaptor 1 684 463 440 la stecãrul de diagnosticare din autovehicul, se prinde clema pentru tensiunea de alimentare la borna plus a bateriei. Legãtura cu testerul se realizeazã cu ajutorul cablului universal adaptor:
- Stecãrul verde al cablului adaptor universal la stecãrul verde al cablului Ford
- Stecãrul galben al cablului adaptor universal la stecãrul galben al cablului Ford
- Stecãrul negru al cablului adaptor universal la stecãrul negru al cablului Ford
- Stecãrul rosu al cablului adaptor universal la stecãrul rosu al cablului Ford
Подсоединить адаптерный провод 1 684 463 440 к диагностическому разъему в автомобиле,
подсоединить клемму питания к положительному полюсу аккумуляторной батареи. С помощью
универсального адаптерного провода соединить с тестером:
- зеленый штекер универсального адаптерного провода с зеленым штекером провода Ford
- желтый штекер универсального адаптерного провода с желтым штекером провода Ford
- черный штекер универсального адаптерного провода с черным штекером провода Ford
- красный штекер универсального адаптерного провода с красным штекером провода Ford
Anslut adapterkabeln 1 684 463 440 på diagnosuttaget i bilen, anslut klämman för försörjningsspänning på batteriets pluspol.
Anslutning till testern med universaladapterkabeln:
- Universaladapterkabelns gröna kontakt på Fordkabelns gröna kontakt
- Universaladapterkabelns gula kontakt på Fordkabelns gula kontakt
- Universaladapterkabelns svarta kontakt på Fordkabelns svarta kontakt
- Universaladapterkabelns röda kontakt på Fordkabelns röda kontakt
1 684 463 440 sipariş numaralı adaptör kablosunu aracın arıza teşhis soketine takın, gerilim beslemesi ucunu akünün artı "+" kutbuna bağlayın. Universal adaptör kablosu ile test cihazına olan bağlantıyı kurun:
- Universal adaptör kablosunun yeşil soketini Ford kablosunun yeşil soketine
- Universal adaptör kablosunun sarı soketini Ford kablosunun sarı soketine
- Universal adaptör kablosunun siyah soketini Ford kablosunun siyah soketine
- Universal adaptör kablosunun kırmızı soketini Ford kablosunun kırmızı soketine
A 1 684 463 440 adaptervezetéket a jármű diagnosztikai csatlakozójára csatlakoztatni, a tápfeszültség csipeszét az akkumulátor pozitív pólusára csatlakoztatni. Az UNI-adaptervezeték segítségével a teszterrel a kapcsolatot létrehozni:
- az UNI-adaptervezeték zöld banándugóját a Ford-kábel zöld banánhüvelyébe dugni
- az UNI-adaptervezeték sárga banándugóját a Ford-kábel sárga banánhüvelyébe dugni
- az UNI-adaptervezeték fekete banándugóját a Ford-kábel fekete banánhüvelyébe dugni
- az UNI-adaptervezeték piros banándugóját a Ford-kábel piros banánhüvelyébe dugni

Adapterleitung 1 684 463 440 am Diagnosestecker im Fahrzeug anschließen, Klemme für Versorgungsspannung am Pluspol der Batterie anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Fordleitung
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Fordleitung
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Fordleitung
- Roten Stecker der Universal-Adapterleitung auf roten Stecker der Fordleitung
把适配器导线1 684 463 440连到车辆的诊断插座上。把电压供给的
电极连到蓄电池的正极。用万用适配器导线连上测试仪：
-万用适配器导线的绿插头连到福特导线的绿导线上。
-万用适配器导线的黄插头连到福特导线的黄导线上。
-万用适配器导线的黑插头连到福特导线的黑导线上。
-万用适配器导线的红插头连到福特导线的红导线上。
Adaptérové vedení 1 684 463 440 připojte do diagnostické zásuvky ve vozidle, svorku pro napájení připojte ke svorce plus akumulátoru. Pomocí univerzálního adaptérového vedení (1 684 465 357) proveďte připojení k testeru:
- zelený konektor univerzálního adaptérového vedení k zelenému konektoru vedení Ford
- žlutý konektor univerzálního adaptérového vedení k žlutému konektoru vedení Ford
- černý konektor univerzálního adaptérového vedení k černému konektoru vedení Ford
- červený konektor univerzálního adaptérového vedení k červenému konektoru vedení Ford
Adapterledning 1 684 463 440 tilsluttes diagnosestikket i køretøjet klemme til forsyningsspænding tilsluttes på batteriets pluspol. Ved hjælp af universal-adapterledning etableres forbindelsen til tester:
- Grønt stik på universal-adapterledningen til Fordledningens grønne stik
- Gult stik på universal-adapterledningen til Fordledningens gule stik - Sort stik på universal-adapterledningen til Fordledningens sorte stik
Connect adapter lead 1 684 463 440 to the diagnostic plug in the vehicle. Connect terminal for supply voltage to plus terminal of battery. Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Conecte el cable adaptador 1 684 463 440 al enchufe de diagnóstico del vehículo, conecte la pinza de tensión de alimentación al polo positivode la batería. Mediante el cable adaptador universal, efectúe la conexión al tester:
- Enchufe verde del cable adaptador universal al enchufe verde del cable Ford
- Enchufe amarillo del cable adaptador universal al enchufe amarillo del cable Ford
- Enchufe negro del cable adaptador universal al enchufe negro del cable Ford
- Enchufe rojo del cable adaptador universal al enchufe rojo del cable Ford
Brancher le câble d'adaptation 1 684 463 440 sur la fiche de diagnostic dans le véhicule, brancher la borne au pôle positif de la batterie pour la tension d'alimentation. Etablir le raccordement à l'appareil de contrôle à l'aide du câble d'adaptation universel:
- Fiche verte du câble d'adaptation universel sur fiche verte du câble Ford
- Fiche jaune du câble d'adaptation universel sur fiche jaune du câble Ford
- Fiche noire du câble d'adaptation universel sur fiche noire du câble Ford
- Fiche rouge du câble d'adaptation universel sur fiche rouge du câble Ford
Liitä adapterijohto 1 684 463 440 ajoneuvon diagnoosipistokkeeseen, ota toimintajännite akun plusnavasta adapterijohdon liitäntäpihdillä. Liitä testeri yleismallisella adapterijohdolla seuraavasti:
- Yleismallisen adapterijohdon vihreä pistoke Ford-johdon vihreään pistokkeeseen
- Yleismallisen adapterijohdon keltainen pistoke Ford-johdon keltaiseen pistokkeeseen
- Yleismallisen adapterijohdon musta pistoke Ford-johdon mustaan pistokkeeseen
- Yleismallisen adapterijohdon punainen pistoke Ford-johdon punaiseen pistokkeeseen
Συνδέστε το καλώδιο αντάπτορα 1 684 463 440 στο φις διάγνωσης του οχήματος και την επαφή για την τροφοδοσία τάσης στο θετικό πόλο της μπαταρίας. Με το καλώδιο αντάπτορα γενικής χρήσης προχωρήστε στη σύνδεση με τη συσκευή ελέγχου:
- Πράσινο φις καλωδίου αντάπτορα γενικής χρήσης στην πράσινη υποδοχή του καλωδίου Ford
- Κίτρινο φις καλωδίου αντάπτορα γενικής χρήσης στην κίτρινη υποδοχή του καλωδίου Ford
- Μαύρο φις καλωδίου αντάπτορα γενικής χρήσης στην μαύρη υποδοχή του καλωδίου Ford
- Κόκκινο φις καλωδίου αντάπτορα γενικής χρήσης στην κόκκινη υποδοχή του καλωδίου Ford
Collegare il cavo adattatore 1 684 463 440 al connettore di diagnosi nel veicolo e collegare il morsetto della tensione di alimentazione al polo positivo della batteria. Effettuare un collegamento al tester tramite cavo adattatore universale: connettore verde
del cavo adattatore universale al connettore verde del cavo Ford; connettore giallo
del cavo adattatore universale al connettore giallo del cavo Ford; connettore nero
del cavo adattatore universale al connettore nero del cavo Ford; connettore rosso
del cavo adattatore universale al connettore rosso del cavo Ford
Connect adapter lead 1 684 463 440 to the diagnostic plug in the vehicle. Connect terminal for supply voltage to plus terminal of battery. Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Adapterleiding 1 684 463 440 op de diagnosestekker in het voertuig steken, klem voor devoedingsspanning op de pluspool vandeaccu aansluiten. Door middel van de universeleadapterleidingverbinding met de tester maken:
- groene stekker van de universele adapterleiding op de groene stekker van de Fordleiding
- gele stekker van de universele adapterleiding op de gele stekker van de Fordleiding
- zwarte stekker van de universele adapterleiding op de zwarte stekker van de Fordleiding
- rode stekker van de universele adapterleiding op de rode stekker van de Fordleiding
Koble til adapterkabel 1 684 463 440 på diagnoseplugg i kjøretøyet, koble så til klemme for kraftforsyning på batteriets plusspol. Med den universelle adapterkabelen opprettes forbindelse til testeren:
- Universalkabelens grønne plugg kobles til grønn plugg på Ford-ledning
- Universalkabelens gule plugg kobles til gul plugg på Ford-ledning
- Universakabelens sorte plugg kobles til sort plugg på Ford-ledning
- Universalkabelens røde plugg kobles til rød plugg på Ford-ledning
Podłączyć przewód-adapter 1 684 463 440 do wtyczki diagnostycznej pojazdu,podłączyć zacisk zasilania do bieguna dodatniego akumulatora. Stworzyć połączenie z testerem za pomocą uniwersalnego przewodu-adaptera:
- zieloną wtyczkę uniwersalnego przewodu-adaptera do zielonej wtyczki przewodu Forda
- żółtą wtyczkę uniwersalnego przewodu-adaptera do żółtej wtyczki przewodu Forda
- czarną wtyczkę uniwersalnego przewodu-adaptera do czarnej wtyczki przewodu Forda
- czerwoną wtyczkę uniwersalnego przewodu-adaptera do czerwonej wtyczki przewodu Forda
Ligar o cabo adaptador 1 684 463 440 ao conector de diagnose no veículo e ligar o terminal para atensão de alimentação ao pólo positivo da bateria. Utilizar o cabo adaptador universal paraestabelecer a ligação com o aparelho de teste:
- ligar o conector verde do cabo adaptador universal ao conector verde do cabo Ford
- ligar o conector amarelo do cabo adaptador universal ao conector amarelo do cabo Ford
- ligar o conector preto do cabo adaptador universal ao conector preto do cabo Ford
- ligar o conector vermelho do cabo adaptador universal ao conector vermelho do cabo Ford
Se conecteazã cablul adaptor 1 684 463 440 la stecãrul de diagnosticare din autovehicul, se prinde clema pentru tensiunea de alimentare la borna plus a bateriei. Legãtura cu testerul se realizeazã cu ajutorul cablului universal adaptor:
- Stecãrul verde al cablului adaptor universal la stecãrul verde al cablului Ford
- Stecãrul galben al cablului adaptor universal la stecãrul galben al cablului Ford
- Stecãrul negru al cablului adaptor universal la stecãrul negru al cablului Ford
- Stecãrul rosu al cablului adaptor universal la stecãrul rosu al cablului Ford
Подсоединить адаптерный провод 1 684 463 440 к диагностическому разъему в автомобиле,
подсоединить клемму питания к положительному полюсу аккумуляторной батареи. С помощью
универсального адаптерного провода соединить с тестером:
- зеленый штекер универсального адаптерного провода с зеленым штекером провода Ford
- желтый штекер универсального адаптерного провода с желтым штекером провода Ford
- черный штекер универсального адаптерного провода с черным штекером провода Ford
- красный штекер универсального адаптерного провода с красным штекером провода Ford
Anslut adapterkabeln 1 684 463 440 på diagnosuttaget i bilen, anslut klämman för försörjningsspänning på batteriets pluspol.
Anslutning till testern med universaladapterkabeln:
- Universaladapterkabelns gröna kontakt på Fordkabelns gröna kontakt
- Universaladapterkabelns gula kontakt på Fordkabelns gula kontakt
- Universaladapterkabelns svarta kontakt på Fordkabelns svarta kontakt
- Universaladapterkabelns röda kontakt på Fordkabelns röda kontakt
1 684 463 440 sipariş numaralı adaptör kablosunu aracın arıza teşhis soketine takın, gerilim beslemesi ucunu akünün artı "+" kutbuna bağlayın. Universal adaptör kablosu ile test cihazına olan bağlantıyı kurun:
- Universal adaptör kablosunun yeşil soketini Ford kablosunun yeşil soketine
- Universal adaptör kablosunun sarı soketini Ford kablosunun sarı soketine
- Universal adaptör kablosunun siyah soketini Ford kablosunun siyah soketine
- Universal adaptör kablosunun kırmızı soketini Ford kablosunun kırmızı soketine
A 1 684 463 440 adaptervezetéket a jármű diagnosztikai csatlakozójára csatlakoztatni, a tápfeszültség csipeszét az akkumulátor pozitív pólusára csatlakoztatni. Az UNI-adaptervezeték segítségével a teszterrel a kapcsolatot létrehozni:
- az UNI-adaptervezeték zöld banándugóját a Ford-kábel zöld banánhüvelyébe dugni
- az UNI-adaptervezeték sárga banándugóját a Ford-kábel sárga banánhüvelyébe dugni
- az UNI-adaptervezeték fekete banándugóját a Ford-kábel fekete banánhüvelyébe dugni
- az UNI-adaptervezeték piros banándugóját a Ford-kábel piros banánhüvelyébe dugni


FORD

FORD ESCORT 95 ab 01.95 (Blinkcode)
FORD ESCORT 95，95年1月以后 (闪光码)
FORD ESCORT 95 od 01.95 (blikací kód)
FORD ESCORT 95 fra 01.95 (Blinkkode)
FORD ESCORT 95 from 01.95 (blink code)
FORD ESCORT 95 desde 01/95 (código intermitente)
FORD ESCORT 95 à partir de 01.95 (code de clignotant)
FORD ESCORT 95 alkaen 01.95 (vilkkukoodi)
FORD ESCORT 95 από 01.95 (Κωδ. αναβοσβησίματος)
FORD ESCORT 95 dal 01.95 (codice lampeggiante)
FORD ESCORT 95 from 01.95 (blink code)
FORD ESCORT 95 vanaf 01.95 (knippercode)
FORD ESCORT 95 fra 01.95 (Blinkcode)
FORD ESCORT 95 od 01.95 (kody błyskowe)
FORD ESCORT 95 a partir de 01.95 (Código intermitente)
FORD ESCORT 95 începând cu 01.95 (cod semnalizare)
FORD ESCORT 95 с 01.95 (световой код)
FORD ESCORT 95 fr o m 01.95 (blinkkod)
FORD ESCORT 95, 01.95'ten itibaren (sinyal kodu)
FORD ESCORT 95 95.01-től (villogókód)

Es wird dringend empfohlen, zum Auslesen des Blinkcodes die speziell dafür vorgesehene Adapterleitung (1 684 463 440) zu verwenden. Anderenfalls kann es zu Problemen bei der Datenübermittlung kommen. Insbesondere die Prüfschritte Fehlerspeicher lesen und löschen, Wackelkontaktprüfung und Motorlaufprüfung erfordern den Einsatz der herstellspezifischen Adapterleitung.
需要郑重指出的是，必须用特别提供的转接器接头
（1 684 463 440）来读出闪光码。
否则，在数据传输时就会出现故障。
特别的，读出故障记忆的测试步骤，消除
故障记忆，松开接触测试，和发动机运行
测试均需要新的转接器接头。
K načtení blikacího kódu se doporučuje použít adaptérové vedení (1 684 463 440) určené speciálně pro tento účel. Jinak může docházet k problémům při přenosu dat. Zvláště zkušební kroky Načtení a vymazání paměti závad, Test uvolněných kontaktů a Test běhu motoru vyžadují použití adaptérového vedení specifického pro výrobce.
Det anbefales indtrængende at anvende den specielt hertil forudsete adapterledning (1 684 463 440), ved udlæsning af blinkkoden.I modsat fald kan det medføre problemer ved datatransmissionen. Specielt kræves brug af den nye fabriksspecifiseret adapterledning ved prøveskridtene fejllager læses og slettes, kontrol af dårlig forbindelse og kontrol af motorgang.
It is strongly recommended to read out the blink code using the specially provided adapter lead (1 684 463 440). Otherwise, problems can occur in data transmission. In particular, the test steps for error memory readout, erasing error memory, loose-contact test, and engine running test require use of the manufacturer-specific adapter lead.
Para la lectura del código intermitente, se recomienda encarecidamente emplear el cable adaptador previsto para para ello (1 684 463 440).De lo contrario, pueden presentarse problemas durante la transmisión de datos. Especialmente los pasos de prueba leer y borrar memoria deerrores, prueba de contactos flojos y prueba de la marcha del motor exigen el uso del cable adaptador específico del fabricante.
Il est vivement conseillé d'utiliser le câble d'adaptation (1 684 463 440) spécialement prévu pour la visualisation du code clignotant. Sinon, il peut y avoir des problèmes pendant le transfert des données. Lire et effacer en particulier les essais mémoire de défauts, l'essai de faux contacts et l'essai de fonctionnement du moteur exigent l'utilisation d'un câble d'adaptation spécifique du constructeur.
On erittäin suositeltavaa käyttää vilkkukoodien lukemisessa tähän tarkoitukseen suunniteltua adapterijohtoa (1 684 463 440). Ilman tätä johtoa on tiedonsiirrossa todennäköisesti ongelmia. Erikoisesti suoritettaessa diagnoosivaiheita vikamuistin luku ja tyhjennys, katkokosketustesti ja moottorin käyntitesti on johdon käyttö melkeinpä välttämätöntä.
Για την ανάγνωση των κωδικών αναβοσβησίματος συνιστάται να χρησιμοποιείτε σε κάθε περίπτωση το προβλεπόμενο καλώδιο αντάπτορα (1 684 463 440). Διαφορετικά μπορεί να προκύψουν προβλήματα στη μετάδοση των δεδομένων. Τη χρήση του ειδικού καλωδίου αντάπτορα απαιτούν κυρίως η ανάγνωση και η διαγραφή της μνήμης σφαλμάτων, ο έλεγχος για ασταθείς επαφές και ο έλεγχος της λειτουργίας του κινητήρα.
Si consiglia di leggere quanto prima il codice intermittente mediante il cavo speciale dell'adattaore (1 684 463 440). In caso contrario, potrebbero verificarsi problemi durante il trasferimento dei dati. In particolare le fasi di lettura e cancellazione della memoria guasti e di controllo del contatto e della corsa del motore richiedono l'utilizzo di un nuovo cavo dell'adattatore.
It is strongly recommended to read out the blink code using the specially provided adapter lead (1 684 463 440). Otherwise, problems can occur in data transmission. In particular, the test steps for error memory readout, erasing error memory, loose-contact test, and engine running test require use of the manufacturer-specific adapter lead.
Het wordt dringend aanbevolen voor het uitlezen van de knippercode de daarvoor
speciaal ontwikkeldeadapterleiding (1 684 463 440) te gebuiken. Anders kan het
tot problemen leiden bij dedatacommunicatie. In het bijzonder vragen de
teststappen: foutgeheugen lezen en wissen, testen vanslechte contacten en het
testen van de motorloop om het gebruik van de fabrikantspecifiekeadapterleiding.
Ved lesing av blinkekoden anbefales det på det sterkeste å bruke den dertil tilrettelagte adapterkabelen ( 1 684 463 440). Det kan ellers komme til problemer ved dataoverføringen. Det er spesielt følgende testtrinn som krever bruk av produsentens adapterkabel: Lesing og sletting av feilminne, sjekk for løskontakter og kontroll av motordrift.
Do odczytywania kodów błyskowych zaleca się korzystanie ze specjalnego przewodu-adaptera 1 684 463 440. W innym przypadku mogą wystąpić problemy z transmisją danych. Użycia przewodu- adaptera dedykowanego przez producenta wymagają szczególnie takie czynności, jak odczytywanie i kasowanie pamięci usterek, badanie pewności styków oraz pracy silnika.
Recomendamos veemente a utilização do cabo adaptador (1 684 463 440) especialmente previstopara a leitura do código intermitente. Em caso contrário, poderão ocorrer problemas por ocasião datransmissão de dados. Sobretudo os passos de ensaio ler e apagar a memória de erros, teste decontactos soltos/defeituosos e ensaio do funcionamento do motor requerem a utilização do caboadaptador específico do fabricante.
Se recomandã insistent utilizarea, pentru citirea codului de semnalizare, a cablului adaptor prevãzut în mod special (1 684 463 440). În caz contrar se poate ajunge la probleme în transmiterea de date. Necesitatea folosirii noului cablu adaptor este cerutã în special de etapele de verificare: citirea si stergerea memoriei cu defecte, verificare contact slãbit si verificare functionare motor.
Настоятельно рекомендуется для вывода светового кода использовать специально для этого предусмотренный адаптерный провод (1 684 463 440). В противном случае могут возникнуть проблемы при передаче данных. Особенно для таких процедур, как вывод и стирание памяти неисправностей, проверка неплотных контактов и проверка работы двигателя, необходимо использовать специальный адаптерный провод изготовителя.
Vi rekommenderar att den särskilt därför avsedda adapterkabeln (1 684 463 440) används för att läsa blinkkoden. I annat fall kan problem uppstå vid dataöverföringen. Särskilt teststegen "Läsa och radera felminne", glappkontaktkontroll och motorkontroll kräver att den tillverkarspecika adapterkabeln används.
Arıza sinyal kodunun okunması için bunun için özel adaptör kablosunun (1 684 463 440) muhakkak kullanılması tavsiye edilir. Aksi takdirde veri iletmede problemler oluşabilir. Özellikle de arıza kaydı okuma ve silme, temassızlık kontrolü ve motor fonksiyon testi gibi test adımları bu şekildeki üreticiye özel adaptör kablosu gerektirirler.
Fontos tanács, hogy a villogókód kiolvasásához a speciálisan arra tervezett adaptervezetéket (1 684 463 440) kell használni. Ellenkező esetben az adatátvitelnél probléma léphet fel. Különösen a hibatároló kiolvasás és törlés, a bizonytalan érintkezés vizsgálata és a motorjárás-vizsgálata programlépéseknél szükséges a gyártóspecifikus adaptervezeték.
Ist die Blinkcodeleitung nicht auf den Diagnosestecker im Fahrzeug herausgeführt, kann nur dann eine Diagnose durchgeführt werden, wenn ein Universal-Prüfadapter (0 986 610 201) zwischen Steuergerät und Steuergerätestecker eingesetzt wird. Der Anschluss des Prüfadapters am Steuergerätestecker erfolgt mit der Verbindungsleitung 0 986 610 211, die Verbindung zum Steuergerät wird mit der Verbindungsleitung 0 986 610 212 hergestellt.
如果闪光码导线不在车辆的诊断插头上，那只能在控制总成和控制总成插头之间
用通用测试适配器（0 986 610 201）来完成
诊断工作。测试适配器在控制总成插头上的连接应使用连接导线 0 986 610 211，在控制总成上的连接应使用连接导线0 986
610 212。
Není-li vedení blikacího kódu vyvedeno z řídicí jednotky do diagnostické zásuvky ve vozidle, lze provést diagnostiku jen tehdy, vřadí-li se mezi řídicí jednotku a konektor řídicí jednotky univerzální zkušební adaptér (0 986 610 201).
Připojení zkušebního adaptéru ke konektoru řídicí jednotky se provede pomocí propojovacího vedení 0986 610 211, propojení s řídicí jednotkou pomocí propojovacího vedení 0 986 610 212.
Hvis blinkkodeledningen ikke er ført ud på diagnosestikket i køretøjet, kan der kun gennemføres en diagnose, når der indsættes en universal-testadapter (0 986 610 201) mellem styreenhed og styreenhedsstik. Tilslutningen af testadapteren på styreenhedsstikket udføres med forbindelseskablet 0 986 610 211, forbindelsen til styreenheden etableres med forbindelsesledning 0 986 610 212.
If the blink code lead is not present at the diagnostic plug in the vehicle, diagnosis can be performed only if a universal test adapter (0 986 610 201) is used between the control unit and control unit plug. Connection of the test adapter at the control unit plug is made with the connecting lead 0 986 610 211, and connection to the control unit with connecting lead 0 986 610 212.
Si el cable de código intermitente no llega hasta el enchufe de diagnóstico, entonces sólo se puede hacer el diagnóstico cuando se coloca unadaptador de prueba universal (0 986 610 201) entre la unidad de control y el enchufe de la unidad de control. La conexión del adaptador deprueba al enchufe de la unidad de control se hace con el cable de conexión 0 986 610 211, la conexión a la unidad de control se realiza con elcable de conexión 0 986 610 212.
Lorsque l'on n'a pas fait sortir la conduite de code clignotant sur la fiche de diagnostic dans le véhicule, un seul diagnostic peut être alors effectué si un adaptateur d'essai universel (0 986 610 201) est inséré entre le calculateur et la fiche du calculateur. La connexion de l'adaptateur d'essai à la fiche du calculateur est assurée par la conduite de raccordement 0 986 610 211, le raccordement au calculateur est établi avec la conduite de raccordement 0 986 610 212.
Jos auton diagnoosipistokkeeseen ei tule vilkkukoodijohtoa tai ajoneuvossa ei ole kolmenapaista vilkkukoodi-diagnoosipistoketta, voit tehdä tarkastuksen vain käyttämällä järjestelmätestiadapteria (0 986 610 201), joka liitetään ohjainlaitteen ja ohjainlaitteen pistokkeen väliin. Järjestelmätestiadapteri liitetään ohjainlaitteen pistokkeeseen yhdysjohdolla
0 986 610 211 ja ohjainlaitteeseen yhdysjohdolla 0 986 610 212.
Αν το καλώδιο κωδικών αναβοσβησίματος δεν οδηγείται στο φις διάγνωσης του οχήματος, η διάγνωση είναι δυνατή μόνο αν συνδεθεί ένας αντάπτορας ελέγχου γενικής χρήσης (0 986 610 201) ανάμεσα στη μονάδα ελέγχου και το φις μονάδας ελέγχου. Η σύνδεση του καλωδίου αντάπτορα ελέγχου στο φις μονάδας ελεγχου επιτυγχάνεται με τον αγωγό σύνδεσης 0 986 610 211, ενώ η σύνδεση στη μονάδα ελέγχου με τον αγωγό σύνδεσης 0 986 610 212.
Se il cavo codice di lampeggio non è estratto sul connettore di diagnosi nel veicolo, è possibile eseguire una diagnosi solamente inserendo un adattatore di prova universale (0 986 610 201) tra la centralina e il connettore della centralina. Il collegamento dell'adattatore di prova al connettore della centralina avviene con il cavo di collegamento 0 986 610 211; il collegamento alla centralina va eseguito con il cavo di collegamento 0 986 610 212.
If the blink code lead is not present at the diagnostic plug in the vehicle, diagnosis can be performed only if a universal test adapter (0 986 610 201) is used between the control unit and control unit plug. Connection of the test adapter at the control unit plug is made with the connecting lead 0 986 610 211, and connection to the control unit with connecting lead 0 986 610 212.
Is de knippercode niet naar de diagnosestekker in het voertuig uitgevoerd, dan kan allleen eendiagnose worden uitgevoerd als er een universele testadapter (0 986 610 201) tussen ECU en ECU-stekker aangebracht wordt. De aansluiting van de testadapter aan dverbindingsleiding 0 986 610 211, de verbinding met de ECU gebeurt metde verbindingsleiding 0 986610 212.
Hvis blinkekodeledningen ikke er ført til diagnosepluggen i kjøretøyet kan en diagnose kun gjennomføres hvis en universell testadapter (0 986 610 201) er satt inn mellom styreenhet og styreenhetens plugg. Tilkoblingen av testadapteren til styreenhetens plugg gjøres med ledningen 0 986610 211, forbindelsen til styreenheten med ledningen 0 986 610 212.
Jeśli przewód kodów błyskowych nie jest wyprowadzony do wtyczki diagnostycznej w pojeździe, to można tylko wtedy wykonać diagnostykę, kiedy jest zastosowany uniwersalny adapter (0 986 610 201) między sterownik a wtyczkę sterownika.Podłączenie adaptera do sterownika odbywa się za pomocą przewodu 0 986 610211, połączenie ze sterownikiem jest realizowane za pomocą przewodu 0 986 610 212.
Se o cabo do código intermitente não estiver ligado ao conector de diagnose no veículo, a diagnosesó será possível mediante a utilização de um adaptador de ensaio universal (0 986 610 201) entre aunidade de comando e o conector da unidade de comando. A conexão do adaptador de ensaio àunidade de comando ocorre é realizada com o cabo conector 0 986 610 211, a conexão à unidade decomando é realizada com o cabo conector 0 986 610 212.
Dacã cablul pentru codul de semnalizare nu este scos din stecãrul de diagnosticare din autovehicul, se poate efectua o diagnosticare numai dacã se va folosi un adaptor de testare universal (0 986 610 201) între aparatul de comandã si stecãrul aparatului de comandã. Conectarea adaptorului de testare la stecãrul aparatului de comandã se realizeazã cu ajutorul unui cablu de legãturã 0 986 610 211, legãtura la aparatul de comandã cu un cablu de legãturã 0 986 610 212.
Если провод светового кода не выходит на диагностический разъем автомобиля, то диагностика может быть проведена только в том случае, если между блоком управления и штекером блока управления будет подключен универсальный контрольный адаптер (0 986 610 201). Подключение контрольного адаптера к штекеру блока управления осуществляется с помощью соединительного провода 0 986 610 211, а подключение к блоку управления с помощью соединительного провода 0 986 610 212.
Om blinkkodkabeln inte är utförd till diagnosuttaget i bilen, kan en diagnos endast genomföras om en universaltestadapter (0 986 610 201) används mellan styrdon och styrdonskontakt. Testadaptern ansluts till styrdonskontakten med anslutningskabeln 0 986 610 211 och förbindelsen till styrdonet upprättas med anslutningskabeln 0 986 610 212.
Eğer aracın arıza teşhiz soketine, bir arıza sinyal kodu kablo bağlantısı yok ise, arıza teşhisi sadece, kumanda ünitesi ile
kumanda ünitesi bağlantı fişinin arasına bir Universal test adaptörü (0 986 610 201) takıldığında yapılabilir. Test adaptörünün kumanda ünitesi soketine olan bağlantısı 0 986 610 211 numaralı bağlantı kablosu ile yapılır, kumanda ünitesi bağlantısı 0 986 610 212 numaralı bağlantı kablosu ile yapılır.
Ha a jármű diagnosztikai csatlakozójába a villogókód vezetéke nincs kivezetve, akkor a diagnosztika csak akkor végezhető el, amennyiben az UNI-vizsgálóadaptert (0 986 610 201) beiktatjuk a vezérlőegység és a vezérlőegység csatlakozója közé (lásd a "Diagn.csatl." pontban, F4-tel). A vizsgálóadapter és a vezérlőegység-csatlakozó közti kapcsolatot a 0 986610 211 összekötőkábel, a vizsgálóadapter és a vezérlőegység köztikapcsolatot a 0 986 610 212 összekötőkábel biztosítja.

Universal-Prüfadapter am Fahrzeug anschließen. Mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) die angegebenen Pins von Universal-Prüfadapter und Ford-Adapterleitung (1 684 463 440) verbinden. Klemme für Versorgungsspannung am Pluspol der Batterie anschließen.
连接通用适配器到车辆。使用相应的电缆（例如测试电缆 1 687 011 208）连接通用测试适配器的指定插针和福特适配器导线（1 684 463 440）。连接电源端子到电池的正极。
Univerzální adaptér připojte k vozidlu. Pomocí vhodného kabelu (např. ze sady zkušebních kabelů 1687 011 208) spojte příslušné piny univ. adaptéru a adapt. vedení Ford (1 684 463 440). Svorku napájení připojte ke svorce plus akumulátoru.
Univerasal-testadapter tilsluttes på køretøjet. Med egnede kabler (f.eks. testkabel-sæt 1 687 011 208) forbindes de angivne Pins på universal-testadapter og Ford-adapterledning (1 684 463 440). Klemme til forsyningsspænding tilsluttes batteriets pluspol.
Connect universal test adapter to vehicle. Connect the specified pins of the universal test adapter and the Ford adapter lead (1 684 463 440) using suitable cables (such as test cable set 1 687 011 208). Connect terminal for power supply to plus terminal of battery.
Conecte el adaptador universal de prueba al vehículo. Conecte con cables adecuados (p.ej. juego de cables de prueba 1 687 011 208) los
pins indicados del adaptador universal de prueba y el cable adaptador Ford (1 684 463 440). Conecte el borne de tensión de alimentación alpolo positivo de la batería.
Brancher l'adaptateur d'essai universel au véhicule. Relier les broches
indiquées de la boîte d'adaptateurs universel à la conduite d'adaptation Ford (1 684 463 440) avec les câbles appropriés (p. ex. jeu de câbles d'essai 1 687 011 208). Brancher la borne au pôle positif de la batterie pour la tension d'alimentation.
Liitä järjestelmätestiadapteri autoon. Yhdistä sopivilla johdoilla (esim. mittausjohtosarjalaukusta 1 687 011 208) järjestelmätestiadapterin ilmoitetut navat ja Ford-adapterijohdon (1 684 463 440) navat toisiinsa. Ota toimintajännite akun plusnavasta.
Συνδέστε τον αντάπτορα ελέγχου γενικής χρήσης στο όχημα. Με κατάλληλα καλώδια (π.χ. σετ καλωδίων ελέγχου 1 687 011 208) συνδέστε τις προβλεπόμενες επαφές του αντάπτορα ελέγχου γενικής χρήσης και του καλωδίου αντάπτορα Ford (1 684 463 440). Συνδέστε τον ακροδέκτη για την τροφοδοσία τάσης στο
θετικό πόλο της μπαταρίας.
Collegare l'adattatore di prova universale al veicolo. Collegare con cavi appropriati (p. es. set cavi di prova 1 687 011 208) i pin indicati dell'adattatore di prova universale e del cavo adattatore Ford (1 684 463 440). Collegare il morsetto della tensione di alimentazione al polo positivo della batteria.
Connect universal test adapter to vehicle. Connect the specified pins of the universal test adapter and the Ford adapter lead (1 684 463 440) using suitable cables (such as test cable set 1 687 011 208). Connect terminal for power supply to plus terminal of battery.
Universeel-adapter aan het voertuig aansluiten. Met een geschikte kabel (bv
testkabelset 1 687 011208) de aangegeven pins van de uiniverseletestadapter en d
eFord-adapterleiding (1 684 463 440)verbinden. Klem voor voedingsspanning op de
pluspool van de accu aansluiten
Koble universell testadapter til kjøretøyet. Med egnet ledning (f.eks. testledning-sett 1 687 011 208) forbindes oppførte pinner fra den universelle testadapteren med Ford-adapterkabelen (1 684 463 440). Klemme for forsyningsspenning kobles til på batteriets plusspol.
Podłączyć do pojazdu uniwersalny adapter. Odpowiednimi przewodami (np. zestawem kabli 1 687 011 208) połączyc podane piny adaptera uniwersalnego z przewodem-adapterem Ford (1 684 463 440). Zacisk zasilania podłączyć do plusa akumulatora.
Conectar o adaptador de ensaio universal ao veículo. Ligar os pinos indicados do adaptador deensaio ao cabo adaptador da Ford (1 684 463 440) com cabos adequados (p.ex. jogo de cabos deensaio 1 687 011 208). Conectar o terminal para a tensão de alimentação ao pólo positivo da bateria.
Se conecteazã la autovehicul un adaptor de testare universal. Se conecteazã pin-ii indicati ale adaptorului de testare universal cu cablul adaptor Ford (1 684 463 440) cu cablul adecvat (de exemplu setul de cabluri 1 684 440). Se conecteazã clema pentru alimentarea cu tensiune la polul plus al bateriei.
Подсоединить к автомобилю универсальный контрольный адаптер. Подходящими проводами,
например из комплекта контрольных кабелей 1 687 011 208) соединить указанные выводы
универсального контрольного адаптера и адаптерного провода Ford (1 684 463 440). Подсоединить клемму питания к положительному полюсу аккумуляторной батареи.
Anslut universaltestadapter till bilen. Anslut universaltestadapterns angivna stift och Fordadapterkabeln (1 684 463 440) till varandra med lämpliga kablar (t ex testkabelsats 1 687 011 208). Anslut klämma för försörjningsspänning på batteriets pluspol.
Universal test adaptörünü araca bağlayın. Uygun kablolarla (örneğin kontrol kablosu seti 1 687 011 208) Universal test adaptörünün ve Ford adaptör kablosunun (1 684 463 440) belirtilen Pin'lerini bağlayın. Gerilim beslemesi ucunu akünün artı ''+'' kutbuna bağlayın.
Az univerzális-vizsgálóadaptert a járműre csatlakoztatni. Az arra alkalmas vezetékekkel (pl.: a vizsgálókábel-készletből 1 687 011 208) az univerzális-vizsgálóadapter megadott érintkezőjét és a Ford-adaptervezetéket (1 684 463 440) összekötni. A tápfeszültség kapcsát az akkumulátor pozitív pólusára kötni.

Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Fordleitung
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Fordleitung
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Fordleitung
- Roten Stecker der Universal-Adapterleitung auf roten Stecker der Fordleitung
用通用适配器导线连接到测试仪：
-万用适配器导线的绿插头连到福特导线的绿导线上。
-万用适配器导线的黄插头连到福特导线的黄导线上。
-万用适配器导线的黑插头连到福特导线的黑导线上。
-万用适配器导线的红插头连到福特导线的红导线上。
Pomocí univerzálního adaptérového vedení proveďte připojení k testeru:
- zelený konektor univerzálního adaptérového vedení k zelenému konektoru vedení Ford
- žlutý konektor univerzálního adaptérového vedení k žlutému konektoru vedení Ford
- černý konektor univerzálního adaptérového vedení k černému konektoru vedení Ford
- červený konektor univerzálního adaptérového vedení k červenému konektoru vedení Ford
Ved hjælp af universal-adapterledning etableres forbindelsen til tester:
- Grønt stik på universal-adapterledningen til Fordledningens grønne stik
- Gult stik på universal-adapterledningen til Fordledningens gule stik - Sort stik på universal-adapterledningen til Fordledningens sorte stik - Rødt stik på universal-adapterledningen til Fordledningens røde stik
Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Mediante el cable adaptador universal, efectúe la conexión al tester:
- Enchufe verde del cable adaptador universal al enchufe verde del cable Ford
- Enchufe amarillo del cable adaptador universal al enchufe amarillo del cable Ford
- Enchufe negro del cable adaptador universal al enchufe negro del cable Ford
- Enchufe rojo del cable adaptador universal al enchufe rojo del cable Ford
Etablir le raccordement à l'appareil de contrôle à l'aide du câble d'adaptation
universel:
- Fiche verte du câble d'adaptation universel sur fiche verte du câble Ford
- Fiche jaune du câble d'adaptation universel sur fiche jaune du câble Ford
- Fiche noire du câble d'adaptation universel sur fiche noire du câble Ford
- Fiche rouge du câble d'adaptation universel sur fiche rouge du câble Ford
Liitä testeri yleismallisella adapterijohdolla seuraavasti:
- Yleismallisen adapterijohdon vihreä pistoke Ford-johdon vihreään pistokkeeseen
- Yleismallisen adapterijohdon keltainen pistoke Ford-johdon keltaiseen pistokkeeseen
- Yleismallisen adapterijohdon musta pistoke Ford-johdon mustaan pistokkeeseen
- Yleismallisen adapterijohdon punainen pistoke Ford-johdon punaiseen pistokkeeseen
Με το καλώδιο αντάπτορα γενικής χρήσης προχωρήστε στη σύνδεση με τη συσκευή ελέγχου:
- Πράσινος φις καλωδίου αντάπτορα γενικής χρήσης στην πράσινη υποδοχή του καλωδίου Ford
- Κίτρινο φις καλωδίου αντάπτορα γενικής χρήσης στην κίτρινη υποδοχή του καλωδίου Ford
- Μαύρο φις καλωδίου αντάπτορα γενικής χρήσης στην μαύρη υποδοχή του καλωδίου Ford
- Κόκκινο φις καλωδίου αντάπτορα γενικής χρήσης στην κόκκινη υποδοχή του καλωδίου Ford
Effettuare un collegamento al tester tramite cavo adattatore universale:
connettore verde del cavo adattatore universale alconnettore verde del cavo Ford;
connettore giallo del cavo adattatore universale al connettore giallo del cavo Ford;
connettore nero del cavo adattatore universale al connettore nero del cavo Ford;
connettore rosso del cavo adattatore universale al connettore rosso del cavo Ford
Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Door middel van de universele adapterleiding verbinding met de tester maken:
- groene stekker van de universele adapterleiding op de groene stekker van de Fordleiding
- gele stekker van de universele adapterleiding op de gele stekker van de Fordleiding
- zwarte stekker van de universele adapterleiding op de zwarte stekker van de Fordleiding
- rode stekker van de universele adapterleiding op de rode stekker van de Fordleiding
Med den universelle adapterkabelen opprettes forbindelse til testeren:
- Universalkabelens grønne plugg kobles til grønn plugg på Ford-ledning
- Universalkabelens gule plugg kobles til gul plugg på Ford-ledning
- Universalkabelens sorte plugg kobles til sort plugg på Ford-ledning
- Universalkabelens røde plugg kobles til rød plugg på Ford-ledning
Stworzyć połączenie z testerem za pomocą uniwersalnego przewodu-adaptera: - zieloną wtyczkę uniwersalnego przewodu-adaptera do zielonej wtyczki przewodu Forda
- żółtą wtyczkę uniwersalnego przewodu-adaptera do żółtej wtyczki przewodu Forda
- czarną wtyczkę uniwersalnego przewodu-adaptera do czarnej wtyczki przewodu Forda
- czerwoną wtyczkę uniwersalnego przewodu-adaptera do czerwonej wtyczki przewodu Forda
Utilizar o cabo adaptador universal para estabelecer a ligação com o aparelho de
teste:
- ligar o conector verde do cabo adaptador universal ao conector verde do cabo Ford
- ligar o conector amarelo do cabo adaptador universal ao conector amarelo do cabo Ford
- ligar o conector preto do cabo adaptador universal ao conector preto do cabo Ford
- ligar o conector vermelho do cabo adaptador universal ao conector vermelho do cabo Ford
Legãtura cu testerul se realizeazã cu ajutorul cablului adaptor universal:
- Stecãrul verde al cablului adaptor universal la stecãrul verde al cablului Ford
- Stecãrul galben al cablului adaptor universal la stecãrul galben al cablului Ford
- Stecãrul negru al cablului adaptor universal la stecãrul negru al cablului Ford
- Stecãrul rosu al cablului adaptor universal la stecãrul rosu al cablului Ford
С помощью универсального адаптерного провода соединить с тестером:
- зеленый штекер универсального адаптерного провода с зеленым штекером провода Ford
- желтый штекер универсального адаптерного провода с желтым штекером провода Ford
- черный штекер универсального адаптерного провода с черным штекером провода Ford
- красный штекер универсального адаптерного провода с красным штекером провода Ford
Anslutning till testern med universaladapterkabeln:
- Universaladapterkabelns gröna kontakt på Fordkabelns gröna kontakt
- Universaladapterkabelns gula kontakt på Fordkabelns gula kontakt
- Universaladapterkabelns svarta kontakt på Fordkabelns svarta kontakt
- Universaladapterkabelns röda kontakt på Fordkabelns röda kontakt
Universal adaptör kablosunu ile test cihazı arasındaki bağlantının kurulması:
- Universal adaptör kablosunun yeşil soketini Ford kablosunun yeşil soketine
- Universal adaptör kablosunun sarı soketini Ford kablosunun sarı soketine
- Universal adaptör kablosunun siyah soketini Ford kablosunun siyah soketine
- Universal adaptör kablosunun kırmızı soketini Ford kablosunun kırmızı soketine
Az UNI-adaptervezeték segítségével a teszterrel a kapcsolatot létrehozni:
- az UNI-adaptervezeték zöld banándugóját a Ford-kábel zöld banánhüvelyébe dugni
- az UNI-adaptervezeték sárga banándugóját a Ford-kábel sárga banánhüvelyébe dugni
- az UNI-adaptervezeték fekete banándugóját a Ford-kábel fekete banánhüvelyébe dugni
- az UNI-adaptervezeték piros banándugóját a Ford-kábel piros banánhüvelyébe dugni

Universal-Prüfadapter am Fahrzeug anschließen. Mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) die angegebenen Pins von Universal-Prüfadapter und Ford-Adapterleitung (1 684 463 440) verbinden. Klemme für Versorgungsspannung am Pluspol der Batterie anschließen.
连接通用适配器到车辆。使用相应的电缆（例如测试电缆 1 687 011 208）连接通用测试适配器的指定插针和福特适配器导线（1 684 463 440）。连接电源端子到电池的正极。
Univerzální adaptér připojte k vozidlu. Pomocí vhodného kabelu (např. ze sady zkušebních kabelů 1687 011 208) spojte příslušné piny univ. adaptéru a adapt. vedení Ford (1 684 463 440). Svorku napájení připojte ke svorce plus akumulátoru.
Univerasal-testadapter tilsluttes på køretøjet. Med egnede kabler (f.eks. testkabel-sæt 1 687 011 208) forbindes de angivne Pins på universal-testadapter og Ford-adapterledning (1 684 463 440). Klemme til forsyningsspænding tilsluttes batteriets pluspol.
Connect universal test adapter to vehicle. Connect the specified pins of the universal test adapter and the Ford adapter lead (1 684 463 440) using suitable cables (such as test cable set 1 687 011 208). Connect terminal for power supply to plus terminal of battery.
Conecte el adaptador universal de prueba al vehículo. Conecte con cables adecuados (p.ej. juego de cables de prueba 1 687 011 208) los
pins indicados del adaptador universal de prueba y el cable adaptador Ford (1 684 463 440). Conecte el borne de tensión de alimentación alpolo positivo de la batería.
Brancher l'adaptateur d'essai universel au véhicule. Relier les broches
indiquées de la boîte d'adaptateurs universel à la conduite d'adaptation Ford (1 684 463 440) avec les câbles appropriés (p. ex. jeu de câbles d'essai 1 687 011 208). Brancher la borne au pôle positif de la batterie pour la tension d'alimentation.
Liitä järjestelmätestiadapteri autoon. Yhdistä sopivilla johdoilla (esim. mittausjohtosarjalaukusta 1 687 011 208) järjestelmätestiadapterin ilmoitetut navat ja Ford-adapterijohdon (1 684 463 440) navat toisiinsa. Ota toimintajännite akun plusnavasta.
Συνδέστε τον αντάπτορα ελέγχου γενικής χρήσης στο όχημα. Με κατάλληλα καλώδια (π.χ. σετ καλωδίων ελέγχου 1 687 011 208) συνδέστε τις προβλεπόμενες επαφές του αντάπτορα ελέγχου γενικής χρήσης και του καλωδίου αντάπτορα Ford (1 684 463 440). Συνδέστε τον ακροδέκτη για την τροφοδοσία τάσης στο
θετικό πόλο της μπαταρίας.
Collegare l'adattatore di prova universale al veicolo. Collegare con cavi appropriati (p. es. set cavi di prova 1 687 011 208) i pin indicati dell'adattatore di prova universale e del cavo adattatore Ford (1 684 463 440). Collegare il morsetto della tensione di alimentazione al polo positivo della batteria.
Connect universal test adapter to vehicle. Connect the specified pins of the universal test adapter and the Ford adapter lead (1 684 463 440) using suitable cables (such as test cable set 1 687 011 208). Connect terminal for power supply to plus terminal of battery.
Universeel-adapter aan het voertuig aansluiten. Met een geschikte kabel (bv
testkabelset 1 687 011208) de aangegeven pins van de uiniverseletestadapter en d
eFord-adapterleiding (1 684 463 440)verbinden. Klem voor voedingsspanning op de
pluspool van de accu aansluiten
Koble universell testadapter til kjøretøyet. Med egnet ledning (f.eks. testledning-sett 1 687 011 208) forbindes oppførte pinner fra den universelle testadapteren med Ford-adapterkabelen (1 684 463 440). Klemme for forsyningsspenning kobles til på batteriets plusspol.
Podłączyć do pojazdu uniwersalny adapter. Odpowiednimi przewodami (np. zestawem kabli 1 687 011 208) połączyc podane piny adaptera uniwersalnego z przewodem-adapterem Ford (1 684 463 440). Zacisk zasilania podłączyć do plusa akumulatora.
Conectar o adaptador de ensaio universal ao veículo. Ligar os pinos indicados do adaptador deensaio ao cabo adaptador da Ford (1 684 463 440) com cabos adequados (p.ex. jogo de cabos deensaio 1 687 011 208). Conectar o terminal para a tensão de alimentação ao pólo positivo da bateria.
Se conecteazã la autovehicul un adaptor de testare universal. Se conecteazã pin-ii indicati ale adaptorului de testare universal cu cablul adaptor Ford (1 684 463 440) cu cablul adecvat (de exemplu setul de cabluri 1 684 440). Se conecteazã clema pentru alimentarea cu tensiune la polul plus al bateriei.
Подсоединить к автомобилю универсальный контрольный адаптер. Подходящими проводами,
например из комплекта контрольных кабелей 1 687 011 208) соединить указанные выводы
универсального контрольного адаптера и адаптерного провода Ford (1 684 463 440). Подсоединить клемму питания к положительному полюсу аккумуляторной батареи.
Anslut universaltestadapter till bilen. Anslut universaltestadapterns angivna stift och Fordadapterkabeln (1 684 463 440) till varandra med lämpliga kablar (t ex testkabelsats 1 687 011 208). Anslut klämma för försörjningsspänning på batteriets pluspol.
Universal test adaptörünü araca bağlayın. Uygun kablolarla (örneğin kontrol kablosu seti 1 687 011 208) Universal test adaptörünün ve Ford adaptör kablosunun (1 684 463 440) belirtilen Pin'lerini bağlayın. Gerilim beslemesi ucunu akünün artı ''+'' kutbuna bağlayın.
Az univerzális-vizsgálóadaptert a járműre csatlakoztatni. Az arra alkalmas vezetékekkel (pl.: a vizsgálókábel-készletből 1 687 011 208) az univerzális-vizsgálóadapter megadott érintkezőjét és a Ford-adaptervezetéket (1 684 463 440) összekötni. A tápfeszültség kapcsát az akkumulátor pozitív pólusára kötni.

Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Fordleitung
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Fordleitung
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Fordleitung
- Roten Stecker der Universal-Adapterleitung auf roten Stecker der Fordleitung
用通用适配器导线连接到测试仪：
-万用适配器导线的绿插头连到福特导线的绿导线上。
-万用适配器导线的黄插头连到福特导线的黄导线上。
-万用适配器导线的黑插头连到福特导线的黑导线上。
-万用适配器导线的红插头连到福特导线的红导线上。
Pomocí univerzálního adaptérového vedení proveďte připojení k testeru:
- zelený konektor univerzálního adaptérového vedení k zelenému konektoru vedení Ford
- žlutý konektor univerzálního adaptérového vedení k žlutému konektoru vedení Ford
- černý konektor univerzálního adaptérového vedení k černému konektoru vedení Ford
- červený konektor univerzálního adaptérového vedení k červenému konektoru vedení Ford
Ved hjælp af universal-adapterledning etableres forbindelsen til tester:
- Grønt stik på universal-adapterledningen til Fordledningens grønne stik
- Gult stik på universal-adapterledningen til Fordledningens gule stik - Sort stik på universal-adapterledningen til Fordledningens sorte stik - Rødt stik på universal-adapterledningen til Fordledningens røde stik
Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Mediante el cable adaptador universal, efectúe la conexión al tester:
- Enchufe verde del cable adaptador universal al enchufe verde del cable Ford
- Enchufe amarillo del cable adaptador universal al enchufe amarillo del cable Ford
- Enchufe negro del cable adaptador universal al enchufe negro del cable Ford
- Enchufe rojo del cable adaptador universal al enchufe rojo del cable Ford
Etablir le raccordement à l'appareil de contrôle à l'aide du câble d'adaptation
universel:
- Fiche verte du câble d'adaptation universel sur fiche verte du câble Ford
- Fiche jaune du câble d'adaptation universel sur fiche jaune du câble Ford
- Fiche noire du câble d'adaptation universel sur fiche noire du câble Ford
- Fiche rouge du câble d'adaptation universel sur fiche rouge du câble Ford
Liitä testeri yleismallisella adapterijohdolla seuraavasti:
- Yleismallisen adapterijohdon vihreä pistoke Ford-johdon vihreään pistokkeeseen
- Yleismallisen adapterijohdon keltainen pistoke Ford-johdon keltaiseen pistokkeeseen
- Yleismallisen adapterijohdon musta pistoke Ford-johdon mustaan pistokkeeseen
- Yleismallisen adapterijohdon punainen pistoke Ford-johdon punaiseen pistokkeeseen
Με το καλώδιο αντάπτορα γενικής χρήσης προχωρήστε στη σύνδεση με τη συσκευή ελέγχου:
- Πράσινος φις καλωδίου αντάπτορα γενικής χρήσης στην πράσινη υποδοχή του καλωδίου Ford
- Κίτρινο φις καλωδίου αντάπτορα γενικής χρήσης στην κίτρινη υποδοχή του καλωδίου Ford
- Μαύρο φις καλωδίου αντάπτορα γενικής χρήσης στην μαύρη υποδοχή του καλωδίου Ford
- Κόκκινο φις καλωδίου αντάπτορα γενικής χρήσης στην κόκκινη υποδοχή του καλωδίου Ford
Effettuare un collegamento al tester tramite cavo adattatore universale:
connettore verde del cavo adattatore universale alconnettore verde del cavo Ford;
connettore giallo del cavo adattatore universale al connettore giallo del cavo Ford;
connettore nero del cavo adattatore universale al connettore nero del cavo Ford;
connettore rosso del cavo adattatore universale al connettore rosso del cavo Ford
Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Door middel van de universele adapterleiding verbinding met de tester maken:
- groene stekker van de universele adapterleiding op de groene stekker van de Fordleiding
- gele stekker van de universele adapterleiding op de gele stekker van de Fordleiding
- zwarte stekker van de universele adapterleiding op de zwarte stekker van de Fordleiding
- rode stekker van de universele adapterleiding op de rode stekker van de Fordleiding
Med den universelle adapterkabelen opprettes forbindelse til testeren:
- Universalkabelens grønne plugg kobles til grønn plugg på Ford-ledning
- Universalkabelens gule plugg kobles til gul plugg på Ford-ledning
- Universalkabelens sorte plugg kobles til sort plugg på Ford-ledning
- Universalkabelens røde plugg kobles til rød plugg på Ford-ledning
Stworzyć połączenie z testerem za pomocą uniwersalnego przewodu-adaptera: - zieloną wtyczkę uniwersalnego przewodu-adaptera do zielonej wtyczki przewodu Forda
- żółtą wtyczkę uniwersalnego przewodu-adaptera do żółtej wtyczki przewodu Forda
- czarną wtyczkę uniwersalnego przewodu-adaptera do czarnej wtyczki przewodu Forda
- czerwoną wtyczkę uniwersalnego przewodu-adaptera do czerwonej wtyczki przewodu Forda
Utilizar o cabo adaptador universal para estabelecer a ligação com o aparelho de
teste:
- ligar o conector verde do cabo adaptador universal ao conector verde do cabo Ford
- ligar o conector amarelo do cabo adaptador universal ao conector amarelo do cabo Ford
- ligar o conector preto do cabo adaptador universal ao conector preto do cabo Ford
- ligar o conector vermelho do cabo adaptador universal ao conector vermelho do cabo Ford
Legãtura cu testerul se realizeazã cu ajutorul cablului adaptor universal:
- Stecãrul verde al cablului adaptor universal la stecãrul verde al cablului Ford
- Stecãrul galben al cablului adaptor universal la stecãrul galben al cablului Ford
- Stecãrul negru al cablului adaptor universal la stecãrul negru al cablului Ford
- Stecãrul rosu al cablului adaptor universal la stecãrul rosu al cablului Ford
С помощью универсального адаптерного провода соединить с тестером:
- зеленый штекер универсального адаптерного провода с зеленым штекером провода Ford
- желтый штекер универсального адаптерного провода с желтым штекером провода Ford
- черный штекер универсального адаптерного провода с черным штекером провода Ford
- красный штекер универсального адаптерного провода с красным штекером провода Ford
Anslutning till testern med universaladapterkabeln:
- Universaladapterkabelns gröna kontakt på Fordkabelns gröna kontakt
- Universaladapterkabelns gula kontakt på Fordkabelns gula kontakt
- Universaladapterkabelns svarta kontakt på Fordkabelns svarta kontakt
- Universaladapterkabelns röda kontakt på Fordkabelns röda kontakt
Universal adaptör kablosunu ile test cihazı arasındaki bağlantının kurulması:
- Universal adaptör kablosunun yeşil soketini Ford kablosunun yeşil soketine
- Universal adaptör kablosunun sarı soketini Ford kablosunun sarı soketine
- Universal adaptör kablosunun siyah soketini Ford kablosunun siyah soketine
- Universal adaptör kablosunun kırmızı soketini Ford kablosunun kırmızı soketine
Az UNI-adaptervezeték segítségével a teszterrel a kapcsolatot létrehozni:
- az UNI-adaptervezeték zöld banándugóját a Ford-kábel zöld banánhüvelyébe dugni
- az UNI-adaptervezeték sárga banándugóját a Ford-kábel sárga banánhüvelyébe dugni
- az UNI-adaptervezeték fekete banándugóját a Ford-kábel fekete banánhüvelyébe dugni
- az UNI-adaptervezeték piros banándugóját a Ford-kábel piros banánhüvelyébe dugni


FORD

FORD FIESTA bis 12.94 (Blinkcode)
FORD FIESTA，94年12月以前 (闪光码)
FORD FIESTA do 12.94 (blikací kód)
FORD FIESTA til 12.94 (Blinkkode)
FORD FIESTA to 12.94 (blink code)
FORD FIESTA hasta 12/94 (código intermitente)
FORD FIESTA jusqu'à 12.94 (code de clignotant)
FORD FIESTA 12.94 saakka (vilkkukoodi)
FORD FIESTA έως 12.94 (Κωδ. αναβοσβησίματος)
FORD FIESTA fino al 12.94 (codice lampeggiante)
FORD FIESTA to 12.94 (blink code)
FORD FIESTA tot 12.94 (knippercode)
FORD FIESTA til 12.94 (Blinkcode)
FORD FIESTA do 12.94 (kody błyskowe)
FORD FIESTA até 12.94 (Código intermitente)
FORD FIESTA pânã la 12.94 (cod semnalizare)
FORD FIESTA до 12.94 (световой код)
FORD FIESTA till 12.94 (blinkkod)
FORD FIESTA, 12.94'e kadar (sinyal kodu)
FORD FIESTA 94.12-ig (villogókód)

Es wird dringend empfohlen, zum Auslesen des Blinkcodes die speziell dafür vorgesehene Adapterleitung (1 684 463 440) zu verwenden. Anderenfalls kann es zu Problemen bei der Datenübermittlung kommen. Insbesondere die Prüfschritte Fehlerspeicher lesen und löschen, Wackelkontaktprüfung und Motorlaufprüfung erfordern den Einsatz der herstellspezifischen Adapterleitung.
需要郑重指出的是，必须用特别提供的转接器接头
（1 684 463 440）来读出闪光码。
否则，在数据传输时就会出现故障。
特别的，读出故障记忆的测试步骤，消除
故障记忆，松开接触测试，和发动机运行
测试均需要新的转接器接头。
K načtení blikacího kódu se doporučuje použít adaptérové vedení (1 684 463 440) určené speciálně pro tento účel. Jinak může docházet k problémům při přenosu dat. Zvláště zkušební kroky Načtení a vymazání paměti závad, Test uvolněných kontaktů a Test běhu motoru vyžadují použití adaptérového vedení specifického pro výrobce.
Det anbefales indtrængende at anvende den specielt hertil forudsete adapterledning (1 684 463 440), ved udlæsning af blinkkoden.I modsat fald kan det medføre problemer ved datatransmissionen. Specielt kræves brug af den nye fabriksspecifiseret adapterledning ved prøveskridtene fejllager læses og slettes, kontrol af dårlig forbindelse og kontrol af motorgang.
It is strongly recommended to read out the blink code using the specially provided adapter lead (1 684 463 440). Otherwise, problems can occur in data transmission. In particular, the test steps for error memory readout, erasing error memory, loose-contact test, and engine running test require use of the manufacturer-specific adapter lead.
Para la lectura del código intermitente, se recomienda encarecidamente emplear el cable adaptador previsto para para ello (1 684 463 440).De lo contrario, pueden presentarse problemas durante la transmisión de datos. Especialmente los pasos de prueba leer y borrar memoria deerrores, prueba de contactos flojos y prueba de la marcha del motor exigen el uso del cable adaptador específico del fabricante.
Il est vivement conseillé d'utiliser le câble d'adaptation (1 684 463 440) spécialement prévu pour la visualisation du code clignotant. Sinon, il peut y avoir des problèmes pendant le transfert des données. Lire et effacer en particulier les essais mémoire de défauts, l'essai de faux contacts et l'essai de fonctionnement du moteur exigent l'utilisation d'un câble d'adaptation spécifique du constructeur.
On erittäin suositeltavaa käyttää vilkkukoodien lukemisessa tähän tarkoitukseen suunniteltua adapterijohtoa (1 684 463 440). Ilman tätä johtoa on tiedonsiirrossa todennäköisesti ongelmia. Erikoisesti suoritettaessa diagnoosivaiheita vikamuistin luku ja tyhjennys, katkokosketustesti ja moottorin käyntitesti on johdon käyttö melkeinpä välttämätöntä.
Για την ανάγνωση των κωδικών αναβοσβησίματος συνιστάται να χρησιμοποιείτε σε κάθε περίπτωση το προβλεπόμενο καλώδιο αντάπτορα (1 684 463 440). Διαφορετικά μπορεί να προκύψουν προβλήματα στη μετάδοση των δεδομένων. Τη χρήση του ειδικού καλωδίου αντάπτορα απαιτούν κυρίως η ανάγνωση και η διαγραφή της μνήμης σφαλμάτων, ο έλεγχος για ασταθείς επαφές και ο έλεγχος της λειτουργίας του κινητήρα.
Si consiglia di leggere quanto prima il codice intermittente mediante il cavo speciale dell'adattaore (1 684 463 440). In caso contrario, potrebbero verificarsi problemi durante il trasferimento dei dati. In particolare le fasi di lettura e cancellazione della memoria guasti e di controllo del contatto e della corsa del motore richiedono l'utilizzo di un nuovo cavo dell'adattatore.
It is strongly recommended to read out the blink code using the specially provided adapter lead (1 684 463 440). Otherwise, problems can occur in data transmission. In particular, the test steps for error memory readout, erasing error memory, loose-contact test, and engine running test require use of the manufacturer-specific adapter lead.
Het wordt dringend aanbevolen voor het uitlezen van de knippercode de daarvoor
speciaal ontwikkeldeadapterleiding (1 684 463 440) te gebuiken. Anders kan het
tot problemen leiden bij dedatacommunicatie. In het bijzonder vragen de
teststappen: foutgeheugen lezen en wissen, testen vanslechte contacten en het
testen van de motorloop om het gebruik van de fabrikantspecifiekeadapterleiding.
Ved lesing av blinkekoden anbefales det på det sterkeste å bruke den dertil tilrettelagte adapterkabelen ( 1 684 463 440). Det kan ellers komme til problemer ved dataoverføringen. Det er spesielt følgende testtrinn som krever bruk av produsentens adapterkabel: Lesing og sletting av feilminne, sjekk for løskontakter og kontroll av motordrift.
Do odczytywania kodów błyskowych zaleca się korzystanie ze specjalnego przewodu-adaptera 1 684 463 440. W innym przypadku mogą wystąpić problemy z transmisją danych. Użycia przewodu- adaptera dedykowanego przez producenta wymagają szczególnie takie czynności, jak odczytywanie i kasowanie pamięci usterek, badanie pewności styków oraz pracy silnika.
Recomendamos veemente a utilização do cabo adaptador (1 684 463 440) especialmente previstopara a leitura do código intermitente. Em caso contrário, poderão ocorrer problemas por ocasião datransmissão de dados. Sobretudo os passos de ensaio ler e apagar a memória de erros, teste decontactos soltos/defeituosos e ensaio do funcionamento do motor requerem a utilização do caboadaptador específico do fabricante.
Se recomandã insistent utilizarea, pentru citirea codului de semnalizare, a cablului adaptor prevãzut în mod special (1 684 463 440). În caz contrar se poate ajunge la probleme în transmiterea de date. Necesitatea folosirii noului cablu adaptor este cerutã în special de etapele de verificare: citirea si stergerea memoriei cu defecte, verificare contact slãbit si verificare functionare motor.
Настоятельно рекомендуется для вывода светового кода использовать специально для этого предусмотренный адаптерный провод (1 684 463 440). В противном случае могут возникнуть проблемы при передаче данных. Особенно для таких процедур, как вывод и стирание памяти неисправностей, проверка неплотных контактов и проверка работы двигателя, необходимо использовать специальный адаптерный провод изготовителя.
Vi rekommenderar att den särskilt därför avsedda adapterkabeln (1 684 463 440) används för att läsa blinkkoden. I annat fall kan problem uppstå vid dataöverföringen. Särskilt teststegen "Läsa och radera felminne", glappkontaktkontroll och motorkontroll kräver att den tillverkarspecika adapterkabeln används.
Arıza sinyal kodunun okunması için bunun için özel adaptör kablosunun (1 684 463 440) muhakkak kullanılması tavsiye edilir. Aksi takdirde veri iletmede problemler oluşabilir. Özellikle de arıza kaydı okuma ve silme, temassızlık kontrolü ve motor fonksiyon testi gibi test adımları bu şekildeki üreticiye özel adaptör kablosu gerektirirler.
Fontos tanács, hogy a villogókód kiolvasásához a speciálisan arra tervezett adaptervezetéket (1 684 463 440) kell használni. Ellenkező esetben az adatátvitelnél probléma léphet fel. Különösen a hibatároló kiolvasás és törlés, a bizonytalan érintkezés vizsgálata és a motorjárás-vizsgálata programlépéseknél szükséges a gyártóspecifikus adaptervezeték.

Adapterleitung 1 684 463 440 am Diagnosestecker im Fahrzeug anschließen, Klemme für Versorgungsspannung am Pluspol der Batterie anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Fordleitung
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Fordleitung
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Fordleitung
- Roten Stecker der Universal-Adapterleitung auf roten Stecker der Fordleitung
把适配器导线1 684 463 440连到车辆的诊断插座上。把电压供给的
电极连到蓄电池的正极。用万用适配器导线连上测试仪：
-万用适配器导线的绿插头连到福特导线的绿导线上。
-万用适配器导线的黄插头连到福特导线的黄导线上。
-万用适配器导线的黑插头连到福特导线的黑导线上。
-万用适配器导线的红插头连到福特导线的红导线上。
Adaptérové vedení 1 684 463 440 připojte do diagnostické zásuvky ve vozidle, svorku pro napájení připojte ke svorce plus akumulátoru. Pomocí univerzálního adaptérového vedení (1 684 465 357) proveďte připojení k testeru:
- zelený konektor univerzálního adaptérového vedení k zelenému konektoru vedení Ford
- žlutý konektor univerzálního adaptérového vedení k žlutému konektoru vedení Ford
- černý konektor univerzálního adaptérového vedení k černému konektoru vedení Ford
- červený konektor univerzálního adaptérového vedení k červenému konektoru vedení Ford
Adapterledning 1 684 463 440 tilsluttes diagnosestikket i køretøjet klemme til forsyningsspænding tilsluttes på batteriets pluspol. Ved hjælp af universal-adapterledning etableres forbindelsen til tester:
- Grønt stik på universal-adapterledningen til Fordledningens grønne stik
- Gult stik på universal-adapterledningen til Fordledningens gule stik - Sort stik på universal-adapterledningen til Fordledningens sorte stik
Connect adapter lead 1 684 463 440 to the diagnostic plug in the vehicle. Connect terminal for supply voltage to plus terminal of battery. Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Conecte el cable adaptador 1 684 463 440 al enchufe de diagnóstico del vehículo, conecte la pinza de tensión de alimentación al polo positivode la batería. Mediante el cable adaptador universal, efectúe la conexión al tester:
- Enchufe verde del cable adaptador universal al enchufe verde del cable Ford
- Enchufe amarillo del cable adaptador universal al enchufe amarillo del cable Ford
- Enchufe negro del cable adaptador universal al enchufe negro del cable Ford
- Enchufe rojo del cable adaptador universal al enchufe rojo del cable Ford
Brancher le câble d'adaptation 1 684 463 440 sur la fiche de diagnostic dans le véhicule, brancher la borne au pôle positif de la batterie pour la tension d'alimentation. Etablir le raccordement à l'appareil de contrôle à l'aide du câble d'adaptation universel:
- Fiche verte du câble d'adaptation universel sur fiche verte du câble Ford
- Fiche jaune du câble d'adaptation universel sur fiche jaune du câble Ford
- Fiche noire du câble d'adaptation universel sur fiche noire du câble Ford
- Fiche rouge du câble d'adaptation universel sur fiche rouge du câble Ford
Liitä adapterijohto 1 684 463 440 ajoneuvon diagnoosipistokkeeseen, ota toimintajännite akun plusnavasta adapterijohdon liitäntäpihdillä. Liitä testeri yleismallisella adapterijohdolla seuraavasti:
- Yleismallisen adapterijohdon vihreä pistoke Ford-johdon vihreään pistokkeeseen
- Yleismallisen adapterijohdon keltainen pistoke Ford-johdon keltaiseen pistokkeeseen
- Yleismallisen adapterijohdon musta pistoke Ford-johdon mustaan pistokkeeseen
- Yleismallisen adapterijohdon punainen pistoke Ford-johdon punaiseen pistokkeeseen
Συνδέστε το καλώδιο αντάπτορα 1 684 463 440 στο φις διάγνωσης του οχήματος και την επαφή για την τροφοδοσία τάσης στο θετικό πόλο της μπαταρίας. Με το καλώδιο αντάπτορα γενικής χρήσης προχωρήστε στη σύνδεση με τη συσκευή ελέγχου:
- Πράσινο φις καλωδίου αντάπτορα γενικής χρήσης στην πράσινη υποδοχή του καλωδίου Ford
- Κίτρινο φις καλωδίου αντάπτορα γενικής χρήσης στην κίτρινη υποδοχή του καλωδίου Ford
- Μαύρο φις καλωδίου αντάπτορα γενικής χρήσης στην μαύρη υποδοχή του καλωδίου Ford
- Κόκκινο φις καλωδίου αντάπτορα γενικής χρήσης στην κόκκινη υποδοχή του καλωδίου Ford
Collegare il cavo adattatore 1 684 463 440 al connettore di diagnosi nel veicolo e collegare il morsetto della tensione di alimentazione al polo positivo della batteria. Effettuare un collegamento al tester tramite cavo adattatore universale: connettore verde
del cavo adattatore universale al connettore verde del cavo Ford; connettore giallo
del cavo adattatore universale al connettore giallo del cavo Ford; connettore nero
del cavo adattatore universale al connettore nero del cavo Ford; connettore rosso
del cavo adattatore universale al connettore rosso del cavo Ford
Connect adapter lead 1 684 463 440 to the diagnostic plug in the vehicle. Connect terminal for supply voltage to plus terminal of battery. Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Adapterleiding 1 684 463 440 op de diagnosestekker in het voertuig steken, klem voor devoedingsspanning op de pluspool vandeaccu aansluiten. Door middel van de universeleadapterleidingverbinding met de tester maken:
- groene stekker van de universele adapterleiding op de groene stekker van de Fordleiding
- gele stekker van de universele adapterleiding op de gele stekker van de Fordleiding
- zwarte stekker van de universele adapterleiding op de zwarte stekker van de Fordleiding
- rode stekker van de universele adapterleiding op de rode stekker van de Fordleiding
Koble til adapterkabel 1 684 463 440 på diagnoseplugg i kjøretøyet, koble så til klemme for kraftforsyning på batteriets plusspol. Med den universelle adapterkabelen opprettes forbindelse til testeren:
- Universalkabelens grønne plugg kobles til grønn plugg på Ford-ledning
- Universalkabelens gule plugg kobles til gul plugg på Ford-ledning
- Universakabelens sorte plugg kobles til sort plugg på Ford-ledning
- Universalkabelens røde plugg kobles til rød plugg på Ford-ledning
Podłączyć przewód-adapter 1 684 463 440 do wtyczki diagnostycznej pojazdu,podłączyć zacisk zasilania do bieguna dodatniego akumulatora. Stworzyć połączenie z testerem za pomocą uniwersalnego przewodu-adaptera:
- zieloną wtyczkę uniwersalnego przewodu-adaptera do zielonej wtyczki przewodu Forda
- żółtą wtyczkę uniwersalnego przewodu-adaptera do żółtej wtyczki przewodu Forda
- czarną wtyczkę uniwersalnego przewodu-adaptera do czarnej wtyczki przewodu Forda
- czerwoną wtyczkę uniwersalnego przewodu-adaptera do czerwonej wtyczki przewodu Forda
Ligar o cabo adaptador 1 684 463 440 ao conector de diagnose no veículo e ligar o terminal para atensão de alimentação ao pólo positivo da bateria. Utilizar o cabo adaptador universal paraestabelecer a ligação com o aparelho de teste:
- ligar o conector verde do cabo adaptador universal ao conector verde do cabo Ford
- ligar o conector amarelo do cabo adaptador universal ao conector amarelo do cabo Ford
- ligar o conector preto do cabo adaptador universal ao conector preto do cabo Ford
- ligar o conector vermelho do cabo adaptador universal ao conector vermelho do cabo Ford
Se conecteazã cablul adaptor 1 684 463 440 la stecãrul de diagnosticare din autovehicul, se prinde clema pentru tensiunea de alimentare la borna plus a bateriei. Legãtura cu testerul se realizeazã cu ajutorul cablului universal adaptor:
- Stecãrul verde al cablului adaptor universal la stecãrul verde al cablului Ford
- Stecãrul galben al cablului adaptor universal la stecãrul galben al cablului Ford
- Stecãrul negru al cablului adaptor universal la stecãrul negru al cablului Ford
- Stecãrul rosu al cablului adaptor universal la stecãrul rosu al cablului Ford
Подсоединить адаптерный провод 1 684 463 440 к диагностическому разъему в автомобиле,
подсоединить клемму питания к положительному полюсу аккумуляторной батареи. С помощью
универсального адаптерного провода соединить с тестером:
- зеленый штекер универсального адаптерного провода с зеленым штекером провода Ford
- желтый штекер универсального адаптерного провода с желтым штекером провода Ford
- черный штекер универсального адаптерного провода с черным штекером провода Ford
- красный штекер универсального адаптерного провода с красным штекером провода Ford
Anslut adapterkabeln 1 684 463 440 på diagnosuttaget i bilen, anslut klämman för försörjningsspänning på batteriets pluspol.
Anslutning till testern med universaladapterkabeln:
- Universaladapterkabelns gröna kontakt på Fordkabelns gröna kontakt
- Universaladapterkabelns gula kontakt på Fordkabelns gula kontakt
- Universaladapterkabelns svarta kontakt på Fordkabelns svarta kontakt
- Universaladapterkabelns röda kontakt på Fordkabelns röda kontakt
1 684 463 440 sipariş numaralı adaptör kablosunu aracın arıza teşhis soketine takın, gerilim beslemesi ucunu akünün artı "+" kutbuna bağlayın. Universal adaptör kablosu ile test cihazına olan bağlantıyı kurun:
- Universal adaptör kablosunun yeşil soketini Ford kablosunun yeşil soketine
- Universal adaptör kablosunun sarı soketini Ford kablosunun sarı soketine
- Universal adaptör kablosunun siyah soketini Ford kablosunun siyah soketine
- Universal adaptör kablosunun kırmızı soketini Ford kablosunun kırmızı soketine
A 1 684 463 440 adaptervezetéket a jármű diagnosztikai csatlakozójára csatlakoztatni, a tápfeszültség csipeszét az akkumulátor pozitív pólusára csatlakoztatni. Az UNI-adaptervezeték segítségével a teszterrel a kapcsolatot létrehozni:
- az UNI-adaptervezeték zöld banándugóját a Ford-kábel zöld banánhüvelyébe dugni
- az UNI-adaptervezeték sárga banándugóját a Ford-kábel sárga banánhüvelyébe dugni
- az UNI-adaptervezeték fekete banándugóját a Ford-kábel fekete banánhüvelyébe dugni
- az UNI-adaptervezeték piros banándugóját a Ford-kábel piros banánhüvelyébe dugni

Adapterleitung 1 684 463 440 am Diagnosestecker im Fahrzeug anschließen, Klemme für Versorgungsspannung am Pluspol der Batterie anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Fordleitung
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Fordleitung
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Fordleitung
- Roten Stecker der Universal-Adapterleitung auf roten Stecker der Fordleitung
把适配器导线1 684 463 440连到车辆的诊断插座上。把电压供给的
电极连到蓄电池的正极。用万用适配器导线连上测试仪：
-万用适配器导线的绿插头连到福特导线的绿导线上。
-万用适配器导线的黄插头连到福特导线的黄导线上。
-万用适配器导线的黑插头连到福特导线的黑导线上。
-万用适配器导线的红插头连到福特导线的红导线上。
Adaptérové vedení 1 684 463 440 připojte do diagnostické zásuvky ve vozidle, svorku pro napájení připojte ke svorce plus akumulátoru. Pomocí univerzálního adaptérového vedení (1 684 465 357) proveďte připojení k testeru:
- zelený konektor univerzálního adaptérového vedení k zelenému konektoru vedení Ford
- žlutý konektor univerzálního adaptérového vedení k žlutému konektoru vedení Ford
- černý konektor univerzálního adaptérového vedení k černému konektoru vedení Ford
- červený konektor univerzálního adaptérového vedení k červenému konektoru vedení Ford
Adapterledning 1 684 463 440 tilsluttes diagnosestikket i køretøjet klemme til forsyningsspænding tilsluttes på batteriets pluspol. Ved hjælp af universal-adapterledning etableres forbindelsen til tester:
- Grønt stik på universal-adapterledningen til Fordledningens grønne stik
- Gult stik på universal-adapterledningen til Fordledningens gule stik - Sort stik på universal-adapterledningen til Fordledningens sorte stik
Connect adapter lead 1 684 463 440 to the diagnostic plug in the vehicle. Connect terminal for supply voltage to plus terminal of battery. Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Conecte el cable adaptador 1 684 463 440 al enchufe de diagnóstico del vehículo, conecte la pinza de tensión de alimentación al polo positivode la batería. Mediante el cable adaptador universal, efectúe la conexión al tester:
- Enchufe verde del cable adaptador universal al enchufe verde del cable Ford
- Enchufe amarillo del cable adaptador universal al enchufe amarillo del cable Ford
- Enchufe negro del cable adaptador universal al enchufe negro del cable Ford
- Enchufe rojo del cable adaptador universal al enchufe rojo del cable Ford
Brancher le câble d'adaptation 1 684 463 440 sur la fiche de diagnostic dans le véhicule, brancher la borne au pôle positif de la batterie pour la tension d'alimentation. Etablir le raccordement à l'appareil de contrôle à l'aide du câble d'adaptation universel:
- Fiche verte du câble d'adaptation universel sur fiche verte du câble Ford
- Fiche jaune du câble d'adaptation universel sur fiche jaune du câble Ford
- Fiche noire du câble d'adaptation universel sur fiche noire du câble Ford
- Fiche rouge du câble d'adaptation universel sur fiche rouge du câble Ford
Liitä adapterijohto 1 684 463 440 ajoneuvon diagnoosipistokkeeseen, ota toimintajännite akun plusnavasta adapterijohdon liitäntäpihdillä. Liitä testeri yleismallisella adapterijohdolla seuraavasti:
- Yleismallisen adapterijohdon vihreä pistoke Ford-johdon vihreään pistokkeeseen
- Yleismallisen adapterijohdon keltainen pistoke Ford-johdon keltaiseen pistokkeeseen
- Yleismallisen adapterijohdon musta pistoke Ford-johdon mustaan pistokkeeseen
- Yleismallisen adapterijohdon punainen pistoke Ford-johdon punaiseen pistokkeeseen
Συνδέστε το καλώδιο αντάπτορα 1 684 463 440 στο φις διάγνωσης του οχήματος και την επαφή για την τροφοδοσία τάσης στο θετικό πόλο της μπαταρίας. Με το καλώδιο αντάπτορα γενικής χρήσης προχωρήστε στη σύνδεση με τη συσκευή ελέγχου:
- Πράσινο φις καλωδίου αντάπτορα γενικής χρήσης στην πράσινη υποδοχή του καλωδίου Ford
- Κίτρινο φις καλωδίου αντάπτορα γενικής χρήσης στην κίτρινη υποδοχή του καλωδίου Ford
- Μαύρο φις καλωδίου αντάπτορα γενικής χρήσης στην μαύρη υποδοχή του καλωδίου Ford
- Κόκκινο φις καλωδίου αντάπτορα γενικής χρήσης στην κόκκινη υποδοχή του καλωδίου Ford
Collegare il cavo adattatore 1 684 463 440 al connettore di diagnosi nel veicolo e collegare il morsetto della tensione di alimentazione al polo positivo della batteria. Effettuare un collegamento al tester tramite cavo adattatore universale: connettore verde
del cavo adattatore universale al connettore verde del cavo Ford; connettore giallo
del cavo adattatore universale al connettore giallo del cavo Ford; connettore nero
del cavo adattatore universale al connettore nero del cavo Ford; connettore rosso
del cavo adattatore universale al connettore rosso del cavo Ford
Connect adapter lead 1 684 463 440 to the diagnostic plug in the vehicle. Connect terminal for supply voltage to plus terminal of battery. Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Adapterleiding 1 684 463 440 op de diagnosestekker in het voertuig steken, klem voor devoedingsspanning op de pluspool vandeaccu aansluiten. Door middel van de universeleadapterleidingverbinding met de tester maken:
- groene stekker van de universele adapterleiding op de groene stekker van de Fordleiding
- gele stekker van de universele adapterleiding op de gele stekker van de Fordleiding
- zwarte stekker van de universele adapterleiding op de zwarte stekker van de Fordleiding
- rode stekker van de universele adapterleiding op de rode stekker van de Fordleiding
Koble til adapterkabel 1 684 463 440 på diagnoseplugg i kjøretøyet, koble så til klemme for kraftforsyning på batteriets plusspol. Med den universelle adapterkabelen opprettes forbindelse til testeren:
- Universalkabelens grønne plugg kobles til grønn plugg på Ford-ledning
- Universalkabelens gule plugg kobles til gul plugg på Ford-ledning
- Universakabelens sorte plugg kobles til sort plugg på Ford-ledning
- Universalkabelens røde plugg kobles til rød plugg på Ford-ledning
Podłączyć przewód-adapter 1 684 463 440 do wtyczki diagnostycznej pojazdu,podłączyć zacisk zasilania do bieguna dodatniego akumulatora. Stworzyć połączenie z testerem za pomocą uniwersalnego przewodu-adaptera:
- zieloną wtyczkę uniwersalnego przewodu-adaptera do zielonej wtyczki przewodu Forda
- żółtą wtyczkę uniwersalnego przewodu-adaptera do żółtej wtyczki przewodu Forda
- czarną wtyczkę uniwersalnego przewodu-adaptera do czarnej wtyczki przewodu Forda
- czerwoną wtyczkę uniwersalnego przewodu-adaptera do czerwonej wtyczki przewodu Forda
Ligar o cabo adaptador 1 684 463 440 ao conector de diagnose no veículo e ligar o terminal para atensão de alimentação ao pólo positivo da bateria. Utilizar o cabo adaptador universal paraestabelecer a ligação com o aparelho de teste:
- ligar o conector verde do cabo adaptador universal ao conector verde do cabo Ford
- ligar o conector amarelo do cabo adaptador universal ao conector amarelo do cabo Ford
- ligar o conector preto do cabo adaptador universal ao conector preto do cabo Ford
- ligar o conector vermelho do cabo adaptador universal ao conector vermelho do cabo Ford
Se conecteazã cablul adaptor 1 684 463 440 la stecãrul de diagnosticare din autovehicul, se prinde clema pentru tensiunea de alimentare la borna plus a bateriei. Legãtura cu testerul se realizeazã cu ajutorul cablului universal adaptor:
- Stecãrul verde al cablului adaptor universal la stecãrul verde al cablului Ford
- Stecãrul galben al cablului adaptor universal la stecãrul galben al cablului Ford
- Stecãrul negru al cablului adaptor universal la stecãrul negru al cablului Ford
- Stecãrul rosu al cablului adaptor universal la stecãrul rosu al cablului Ford
Подсоединить адаптерный провод 1 684 463 440 к диагностическому разъему в автомобиле,
подсоединить клемму питания к положительному полюсу аккумуляторной батареи. С помощью
универсального адаптерного провода соединить с тестером:
- зеленый штекер универсального адаптерного провода с зеленым штекером провода Ford
- желтый штекер универсального адаптерного провода с желтым штекером провода Ford
- черный штекер универсального адаптерного провода с черным штекером провода Ford
- красный штекер универсального адаптерного провода с красным штекером провода Ford
Anslut adapterkabeln 1 684 463 440 på diagnosuttaget i bilen, anslut klämman för försörjningsspänning på batteriets pluspol.
Anslutning till testern med universaladapterkabeln:
- Universaladapterkabelns gröna kontakt på Fordkabelns gröna kontakt
- Universaladapterkabelns gula kontakt på Fordkabelns gula kontakt
- Universaladapterkabelns svarta kontakt på Fordkabelns svarta kontakt
- Universaladapterkabelns röda kontakt på Fordkabelns röda kontakt
1 684 463 440 sipariş numaralı adaptör kablosunu aracın arıza teşhis soketine takın, gerilim beslemesi ucunu akünün artı "+" kutbuna bağlayın. Universal adaptör kablosu ile test cihazına olan bağlantıyı kurun:
- Universal adaptör kablosunun yeşil soketini Ford kablosunun yeşil soketine
- Universal adaptör kablosunun sarı soketini Ford kablosunun sarı soketine
- Universal adaptör kablosunun siyah soketini Ford kablosunun siyah soketine
- Universal adaptör kablosunun kırmızı soketini Ford kablosunun kırmızı soketine
A 1 684 463 440 adaptervezetéket a jármű diagnosztikai csatlakozójára csatlakoztatni, a tápfeszültség csipeszét az akkumulátor pozitív pólusára csatlakoztatni. Az UNI-adaptervezeték segítségével a teszterrel a kapcsolatot létrehozni:
- az UNI-adaptervezeték zöld banándugóját a Ford-kábel zöld banánhüvelyébe dugni
- az UNI-adaptervezeték sárga banándugóját a Ford-kábel sárga banánhüvelyébe dugni
- az UNI-adaptervezeték fekete banándugóját a Ford-kábel fekete banánhüvelyébe dugni
- az UNI-adaptervezeték piros banándugóját a Ford-kábel piros banánhüvelyébe dugni


FORD

FORD FIESTA 95 01.95-11.95 (Blinkcode)
FORD FIESTA 95 01.95-11.95 (闪光码)
FORD FIESTA 95 01.95-11.95 (blikací kód)
FORD FIESTA 95 01.95-11.95 (Blinkkode)
FORD FIESTA 95 01.95-11.95 (blink code)
FORD FIESTA 95 01.95-11.95 (código intermitente)
FORD FIESTA 95 01.95-11.95 (code de clignotant)
FORD FIESTA 95 01.95-11.95 (vilkkukoodi)
FORD FIESTA 95 01.95-11.95 (Κωδ. αναβοσβησίματος)
FORD FIESTA 95 01.95-11.95 (codice lampeggiante)
FORD FIESTA 95 1995 年 1 月-1995 年 11 月(点滅コード)
FORD FIESTA 95 01.95-11.95 (knippercode)
FORD FIESTA 95 01.95-11.95 (Blinkcode)
FORD FIESTA 95 01.95-11.95 (kody błyskowe)
FORD FIESTA 95 01.95-11.95 (Código intermitente)
FORD FIESTA 95 01.95-11.95 (cod semnalizare)
FORD FIESTA 95 01.95-11.95 (Мигающий код)
FORD FIESTA 95 01.95-11.95 (blinkkod)
FORD FIESTA 95 01.95-11.95 (sinyal kodu)
FORD FIESTA 95 95.01-95.11 (villogókód)

Es wird dringend empfohlen, zum Auslesen des Blinkcodes die speziell dafür vorgesehene Adapterleitung (1 684 463 440) zu verwenden. Anderenfalls kann es zu Problemen bei der Datenübermittlung kommen. Insbesondere die Prüfschritte Fehlerspeicher lesen und löschen, Wackelkontaktprüfung und Motorlaufprüfung erfordern den Einsatz der herstellspezifischen Adapterleitung.
需要郑重指出的是，必须用特别提供的转接器接头
（1 684 463 440）来读出闪光码。
否则，在数据传输时就会出现故障。
特别的，读出故障记忆的测试步骤，消除
故障记忆，松开接触测试，和发动机运行
测试均需要新的转接器接头。
K načtení blikacího kódu se doporučuje použít adaptérové vedení (1 684 463 440) určené speciálně pro tento účel. Jinak může docházet k problémům při přenosu dat. Zvláště zkušební kroky Načtení a vymazání paměti závad, Test uvolněných kontaktů a Test běhu motoru vyžadují použití adaptérového vedení specifického pro výrobce.
Det anbefales indtrængende at anvende den specielt hertil forudsete adapterledning (1 684 463 440), ved udlæsning af blinkkoden.I modsat fald kan det medføre problemer ved datatransmissionen. Specielt kræves brug af den nye fabriksspecifiseret adapterledning ved prøveskridtene fejllager læses og slettes, kontrol af dårlig forbindelse og kontrol af motorgang.
It is strongly recommended to read out the blink code using the specially provided adapter lead (1 684 463 440). Otherwise, problems can occur in data transmission. In particular, the test steps for error memory readout, erasing error memory, loose-contact test, and engine running test require use of the manufacturer-specific adapter lead.
Para la lectura del código intermitente, se recomienda encarecidamente emplear el cable adaptador previsto para para ello (1 684 463 440).De lo contrario, pueden presentarse problemas durante la transmisión de datos. Especialmente los pasos de prueba leer y borrar memoria deerrores, prueba de contactos flojos y prueba de la marcha del motor exigen el uso del cable adaptador específico del fabricante.
Il est vivement conseillé d'utiliser le câble d'adaptation (1 684 463 440) spécialement prévu pour la visualisation du code clignotant. Sinon, il peut y avoir des problèmes pendant le transfert des données. Lire et effacer en particulier les essais mémoire de défauts, l'essai de faux contacts et l'essai de fonctionnement du moteur exigent l'utilisation d'un câble d'adaptation spécifique du constructeur.
On erittäin suositeltavaa käyttää vilkkukoodien lukemisessa tähän tarkoitukseen suunniteltua adapterijohtoa (1 684 463 440). Ilman tätä johtoa on tiedonsiirrossa todennäköisesti ongelmia. Erikoisesti suoritettaessa diagnoosivaiheita vikamuistin luku ja tyhjennys, katkokosketustesti ja moottorin käyntitesti on johdon käyttö melkeinpä välttämätöntä.
Για την ανάγνωση των κωδικών αναβοσβησίματος συνιστάται να χρησιμοποιείτε σε κάθε περίπτωση το προβλεπόμενο καλώδιο αντάπτορα (1 684 463 440). Διαφορετικά μπορεί να προκύψουν προβλήματα στη μετάδοση των δεδομένων. Τη χρήση του ειδικού καλωδίου αντάπτορα απαιτούν κυρίως η ανάγνωση και η διαγραφή της μνήμης σφαλμάτων, ο έλεγχος για ασταθείς επαφές και ο έλεγχος της λειτουργίας του κινητήρα.
Si consiglia di leggere quanto prima il codice intermittente mediante il cavo speciale dell'adattaore (1 684 463 440). In caso contrario, potrebbero verificarsi problemi durante il trasferimento dei dati. In particolare le fasi di lettura e cancellazione della memoria guasti e di controllo del contatto e della corsa del motore richiedono l'utilizzo di un nuovo cavo dell'adattatore.
It is strongly recommended to read out the blink code using the specially provided adapter lead (1 684 463 440). Otherwise, problems can occur in data transmission. In particular, the test steps for error memory readout, erasing error memory, loose-contact test, and engine running test require use of the manufacturer-specific adapter lead.
Het wordt dringend aanbevolen voor het uitlezen van de knippercode de daarvoor
speciaal ontwikkeldeadapterleiding (1 684 463 440) te gebuiken. Anders kan het
tot problemen leiden bij dedatacommunicatie. In het bijzonder vragen de
teststappen: foutgeheugen lezen en wissen, testen vanslechte contacten en het
testen van de motorloop om het gebruik van de fabrikantspecifiekeadapterleiding.
Ved lesing av blinkekoden anbefales det på det sterkeste å bruke den dertil tilrettelagte adapterkabelen ( 1 684 463 440). Det kan ellers komme til problemer ved dataoverføringen. Det er spesielt følgende testtrinn som krever bruk av produsentens adapterkabel: Lesing og sletting av feilminne, sjekk for løskontakter og kontroll av motordrift.
Do odczytywania kodów błyskowych zaleca się korzystanie ze specjalnego przewodu-adaptera 1 684 463 440. W innym przypadku mogą wystąpić problemy z transmisją danych. Użycia przewodu- adaptera dedykowanego przez producenta wymagają szczególnie takie czynności, jak odczytywanie i kasowanie pamięci usterek, badanie pewności styków oraz pracy silnika.
Recomendamos veemente a utilização do cabo adaptador (1 684 463 440) especialmente previstopara a leitura do código intermitente. Em caso contrário, poderão ocorrer problemas por ocasião datransmissão de dados. Sobretudo os passos de ensaio ler e apagar a memória de erros, teste decontactos soltos/defeituosos e ensaio do funcionamento do motor requerem a utilização do caboadaptador específico do fabricante.
Se recomandã insistent utilizarea, pentru citirea codului de semnalizare, a cablului adaptor prevãzut în mod special (1 684 463 440). În caz contrar se poate ajunge la probleme în transmiterea de date. Necesitatea folosirii noului cablu adaptor este cerutã în special de etapele de verificare: citirea si stergerea memoriei cu defecte, verificare contact slãbit si verificare functionare motor.
Настоятельно рекомендуется для вывода светового кода использовать специально для этого предусмотренный адаптерный провод (1 684 463 440). В противном случае могут возникнуть проблемы при передаче данных. Особенно для таких процедур, как вывод и стирание памяти неисправностей, проверка неплотных контактов и проверка работы двигателя, необходимо использовать специальный адаптерный провод изготовителя.
Vi rekommenderar att den särskilt därför avsedda adapterkabeln (1 684 463 440) används för att läsa blinkkoden. I annat fall kan problem uppstå vid dataöverföringen. Särskilt teststegen "Läsa och radera felminne", glappkontaktkontroll och motorkontroll kräver att den tillverkarspecika adapterkabeln används.
Arıza sinyal kodunun okunması için bunun için özel adaptör kablosunun (1 684 463 440) muhakkak kullanılması tavsiye edilir. Aksi takdirde veri iletmede problemler oluşabilir. Özellikle de arıza kaydı okuma ve silme, temassızlık kontrolü ve motor fonksiyon testi gibi test adımları bu şekildeki üreticiye özel adaptör kablosu gerektirirler.
Fontos tanács, hogy a villogókód kiolvasásához a speciálisan arra tervezett adaptervezetéket (1 684 463 440) kell használni. Ellenkező esetben az adatátvitelnél probléma léphet fel. Különösen a hibatároló kiolvasás és törlés, a bizonytalan érintkezés vizsgálata és a motorjárás-vizsgálata programlépéseknél szükséges a gyártóspecifikus adaptervezeték.
Ist die Blinkcodeleitung nicht auf den Diagnosestecker im Fahrzeug herausgeführt, kann nur dann eine Diagnose durchgeführt werden, wenn ein Universal-Prüfadapter (0 986 610 201) zwischen Steuergerät und Steuergerätestecker eingesetzt wird. Der Anschluss des Prüfadapters am Steuergerätestecker erfolgt mit der Verbindungsleitung 0 986 610 211, die Verbindung zum Steuergerät wird mit der Verbindungsleitung 0 986 610 212 hergestellt.
如果闪光码导线不在车辆的诊断插头上，那只能在控制总成和控制总成插头之间
用通用测试适配器（0 986 610 201）来完成
诊断工作。测试适配器在控制总成插头上的连接应使用连接导线 0 986 610 211，在控制总成上的连接应使用连接导线0 986
610 212。
Není-li vedení blikacího kódu vyvedeno z řídicí jednotky do diagnostické zásuvky ve vozidle, lze provést diagnostiku jen tehdy, vřadí-li se mezi řídicí jednotku a konektor řídicí jednotky univerzální zkušební adaptér (0 986 610 201).
Připojení zkušebního adaptéru ke konektoru řídicí jednotky se provede pomocí propojovacího vedení 0986 610 211, propojení s řídicí jednotkou pomocí propojovacího vedení 0 986 610 212.
Hvis blinkkodeledningen ikke er ført ud på diagnosestikket i køretøjet, kan der kun gennemføres en diagnose, når der indsættes en universal-testadapter (0 986 610 201) mellem styreenhed og styreenhedsstik. Tilslutningen af testadapteren på styreenhedsstikket udføres med forbindelseskablet 0 986 610 211, forbindelsen til styreenheden etableres med forbindelsesledning 0 986 610 212.
If the blink code lead is not present at the diagnostic plug in the vehicle, diagnosis can be performed only if a universal test adapter (0 986 610 201) is used between the control unit and control unit plug. Connection of the test adapter at the control unit plug is made with the connecting lead 0 986 610 211, and connection to the control unit with connecting lead 0 986 610 212.
Si el cable de código intermitente no llega hasta el enchufe de diagnóstico, entonces sólo se puede hacer el diagnóstico cuando se coloca unadaptador de prueba universal (0 986 610 201) entre la unidad de control y el enchufe de la unidad de control. La conexión del adaptador deprueba al enchufe de la unidad de control se hace con el cable de conexión 0 986 610 211, la conexión a la unidad de control se realiza con elcable de conexión 0 986 610 212.
Lorsque l'on n'a pas fait sortir la conduite de code clignotant sur la fiche de diagnostic dans le véhicule, un seul diagnostic peut être alors effectué si un adaptateur d'essai universel (0 986 610 201) est inséré entre le calculateur et la fiche du calculateur. La connexion de l'adaptateur d'essai à la fiche du calculateur est assurée par la conduite de raccordement 0 986 610 211, le raccordement au calculateur est établi avec la conduite de raccordement 0 986 610 212.
Jos auton diagnoosipistokkeeseen ei tule vilkkukoodijohtoa tai ajoneuvossa ei ole kolmenapaista vilkkukoodi-diagnoosipistoketta, voit tehdä tarkastuksen vain käyttämällä järjestelmätestiadapteria (0 986 610 201), joka liitetään ohjainlaitteen ja ohjainlaitteen pistokkeen väliin. Järjestelmätestiadapteri liitetään ohjainlaitteen pistokkeeseen yhdysjohdolla
0 986 610 211 ja ohjainlaitteeseen yhdysjohdolla 0 986 610 212.
Αν το καλώδιο κωδικών αναβοσβησίματος δεν οδηγείται στο φις διάγνωσης του οχήματος, η διάγνωση είναι δυνατή μόνο αν συνδεθεί ένας αντάπτορας ελέγχου γενικής χρήσης (0 986 610 201) ανάμεσα στη μονάδα ελέγχου και το φις μονάδας ελέγχου. Η σύνδεση του καλωδίου αντάπτορα ελέγχου στο φις μονάδας ελεγχου επιτυγχάνεται με τον αγωγό σύνδεσης 0 986 610 211, ενώ η σύνδεση στη μονάδα ελέγχου με τον αγωγό σύνδεσης 0 986 610 212.
Se il cavo codice di lampeggio non è estratto sul connettore di diagnosi nel veicolo, è possibile eseguire una diagnosi solamente inserendo un adattatore di prova universale (0 986 610 201) tra la centralina e il connettore della centralina. Il collegamento dell'adattatore di prova al connettore della centralina avviene con il cavo di collegamento 0 986 610 211; il collegamento alla centralina va eseguito con il cavo di collegamento 0 986 610 212.
If the blink code lead is not present at the diagnostic plug in the vehicle, diagnosis can be performed only if a universal test adapter (0 986 610 201) is used between the control unit and control unit plug. Connection of the test adapter at the control unit plug is made with the connecting lead 0 986 610 211, and connection to the control unit with connecting lead 0 986 610 212.
Is de knippercode niet naar de diagnosestekker in het voertuig uitgevoerd, dan kan allleen eendiagnose worden uitgevoerd als er een universele testadapter (0 986 610 201) tussen ECU en ECU-stekker aangebracht wordt. De aansluiting van de testadapter aan dverbindingsleiding 0 986 610 211, de verbinding met de ECU gebeurt metde verbindingsleiding 0 986610 212.
Hvis blinkekodeledningen ikke er ført til diagnosepluggen i kjøretøyet kan en diagnose kun gjennomføres hvis en universell testadapter (0 986 610 201) er satt inn mellom styreenhet og styreenhetens plugg. Tilkoblingen av testadapteren til styreenhetens plugg gjøres med ledningen 0 986610 211, forbindelsen til styreenheten med ledningen 0 986 610 212.
Jeśli przewód kodów błyskowych nie jest wyprowadzony do wtyczki diagnostycznej w pojeździe, to można tylko wtedy wykonać diagnostykę, kiedy jest zastosowany uniwersalny adapter (0 986 610 201) między sterownik a wtyczkę sterownika.Podłączenie adaptera do sterownika odbywa się za pomocą przewodu 0 986 610211, połączenie ze sterownikiem jest realizowane za pomocą przewodu 0 986 610 212.
Se o cabo do código intermitente não estiver ligado ao conector de diagnose no veículo, a diagnosesó será possível mediante a utilização de um adaptador de ensaio universal (0 986 610 201) entre aunidade de comando e o conector da unidade de comando. A conexão do adaptador de ensaio àunidade de comando ocorre é realizada com o cabo conector 0 986 610 211, a conexão à unidade decomando é realizada com o cabo conector 0 986 610 212.
Dacã cablul pentru codul de semnalizare nu este scos din stecãrul de diagnosticare din autovehicul, se poate efectua o diagnosticare numai dacã se va folosi un adaptor de testare universal (0 986 610 201) între aparatul de comandã si stecãrul aparatului de comandã. Conectarea adaptorului de testare la stecãrul aparatului de comandã se realizeazã cu ajutorul unui cablu de legãturã 0 986 610 211, legãtura la aparatul de comandã cu un cablu de legãturã 0 986 610 212.
Если провод светового кода не выходит на диагностический разъем автомобиля, то диагностика может быть проведена только в том случае, если между блоком управления и штекером блока управления будет подключен универсальный контрольный адаптер (0 986 610 201). Подключение контрольного адаптера к штекеру блока управления осуществляется с помощью соединительного провода 0 986 610 211, а подключение к блоку управления с помощью соединительного провода 0 986 610 212.
Om blinkkodkabeln inte är utförd till diagnosuttaget i bilen, kan en diagnos endast genomföras om en universaltestadapter (0 986 610 201) används mellan styrdon och styrdonskontakt. Testadaptern ansluts till styrdonskontakten med anslutningskabeln 0 986 610 211 och förbindelsen till styrdonet upprättas med anslutningskabeln 0 986 610 212.
Eğer aracın arıza teşhiz soketine, bir arıza sinyal kodu kablo bağlantısı yok ise, arıza teşhisi sadece, kumanda ünitesi ile
kumanda ünitesi bağlantı fişinin arasına bir Universal test adaptörü (0 986 610 201) takıldığında yapılabilir. Test adaptörünün kumanda ünitesi soketine olan bağlantısı 0 986 610 211 numaralı bağlantı kablosu ile yapılır, kumanda ünitesi bağlantısı 0 986 610 212 numaralı bağlantı kablosu ile yapılır.
Ha a jármű diagnosztikai csatlakozójába a villogókód vezetéke nincs kivezetve, akkor a diagnosztika csak akkor végezhető el, amennyiben az UNI-vizsgálóadaptert (0 986 610 201) beiktatjuk a vezérlőegység és a vezérlőegység csatlakozója közé (lásd a "Diagn.csatl." pontban, F4-tel). A vizsgálóadapter és a vezérlőegység-csatlakozó közti kapcsolatot a 0 986610 211 összekötőkábel, a vizsgálóadapter és a vezérlőegység köztikapcsolatot a 0 986 610 212 összekötőkábel biztosítja.

Universal-Prüfadapter am Fahrzeug anschließen. Mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) die angegebenen Pins von Universal-Prüfadapter und Ford-Adapterleitung (1 684 463 440) verbinden. Klemme für Versorgungsspannung am Pluspol der Batterie anschließen.
连接通用适配器到车辆。使用相应的电缆（例如测试电缆 1 687 011 208）连接通用测试适配器的指定插针和福特适配器导线（1 684 463 440）。连接电源端子到电池的正极。
Univerzální adaptér připojte k vozidlu. Pomocí vhodného kabelu (např. ze sady zkušebních kabelů 1687 011 208) spojte příslušné piny univ. adaptéru a adapt. vedení Ford (1 684 463 440). Svorku napájení připojte ke svorce plus akumulátoru.
Univerasal-testadapter tilsluttes på køretøjet. Med egnede kabler (f.eks. testkabel-sæt 1 687 011 208) forbindes de angivne Pins på universal-testadapter og Ford-adapterledning (1 684 463 440). Klemme til forsyningsspænding tilsluttes batteriets pluspol.
Connect universal test adapter to vehicle. Connect the specified pins of the universal test adapter and the Ford adapter lead (1 684 463 440) using suitable cables (such as test cable set 1 687 011 208). Connect terminal for power supply to plus terminal of battery.
Conecte el adaptador universal de prueba al vehículo. Conecte con cables adecuados (p.ej. juego de cables de prueba 1 687 011 208) los
pins indicados del adaptador universal de prueba y el cable adaptador Ford (1 684 463 440). Conecte el borne de tensión de alimentación alpolo positivo de la batería.
Brancher l'adaptateur d'essai universel au véhicule. Relier les broches
indiquées de la boîte d'adaptateurs universel à la conduite d'adaptation Ford (1 684 463 440) avec les câbles appropriés (p. ex. jeu de câbles d'essai 1 687 011 208). Brancher la borne au pôle positif de la batterie pour la tension d'alimentation.
Liitä järjestelmätestiadapteri autoon. Yhdistä sopivilla johdoilla (esim. mittausjohtosarjalaukusta 1 687 011 208) järjestelmätestiadapterin ilmoitetut navat ja Ford-adapterijohdon (1 684 463 440) navat toisiinsa. Ota toimintajännite akun plusnavasta.
Συνδέστε τον αντάπτορα ελέγχου γενικής χρήσης στο όχημα. Με κατάλληλα καλώδια (π.χ. σετ καλωδίων ελέγχου 1 687 011 208) συνδέστε τις προβλεπόμενες επαφές του αντάπτορα ελέγχου γενικής χρήσης και του καλωδίου αντάπτορα Ford (1 684 463 440). Συνδέστε τον ακροδέκτη για την τροφοδοσία τάσης στο
θετικό πόλο της μπαταρίας.
Collegare l'adattatore di prova universale al veicolo. Collegare con cavi appropriati (p. es. set cavi di prova 1 687 011 208) i pin indicati dell'adattatore di prova universale e del cavo adattatore Ford (1 684 463 440). Collegare il morsetto della tensione di alimentazione al polo positivo della batteria.
Connect universal test adapter to vehicle. Connect the specified pins of the universal test adapter and the Ford adapter lead (1 684 463 440) using suitable cables (such as test cable set 1 687 011 208). Connect terminal for power supply to plus terminal of battery.
Universeel-adapter aan het voertuig aansluiten. Met een geschikte kabel (bv
testkabelset 1 687 011208) de aangegeven pins van de uiniverseletestadapter en d
eFord-adapterleiding (1 684 463 440)verbinden. Klem voor voedingsspanning op de
pluspool van de accu aansluiten
Koble universell testadapter til kjøretøyet. Med egnet ledning (f.eks. testledning-sett 1 687 011 208) forbindes oppførte pinner fra den universelle testadapteren med Ford-adapterkabelen (1 684 463 440). Klemme for forsyningsspenning kobles til på batteriets plusspol.
Podłączyć do pojazdu uniwersalny adapter. Odpowiednimi przewodami (np. zestawem kabli 1 687 011 208) połączyc podane piny adaptera uniwersalnego z przewodem-adapterem Ford (1 684 463 440). Zacisk zasilania podłączyć do plusa akumulatora.
Conectar o adaptador de ensaio universal ao veículo. Ligar os pinos indicados do adaptador deensaio ao cabo adaptador da Ford (1 684 463 440) com cabos adequados (p.ex. jogo de cabos deensaio 1 687 011 208). Conectar o terminal para a tensão de alimentação ao pólo positivo da bateria.
Se conecteazã la autovehicul un adaptor de testare universal. Se conecteazã pin-ii indicati ale adaptorului de testare universal cu cablul adaptor Ford (1 684 463 440) cu cablul adecvat (de exemplu setul de cabluri 1 684 440). Se conecteazã clema pentru alimentarea cu tensiune la polul plus al bateriei.
Подсоединить к автомобилю универсальный контрольный адаптер. Подходящими проводами,
например из комплекта контрольных кабелей 1 687 011 208) соединить указанные выводы
универсального контрольного адаптера и адаптерного провода Ford (1 684 463 440). Подсоединить клемму питания к положительному полюсу аккумуляторной батареи.
Anslut universaltestadapter till bilen. Anslut universaltestadapterns angivna stift och Fordadapterkabeln (1 684 463 440) till varandra med lämpliga kablar (t ex testkabelsats 1 687 011 208). Anslut klämma för försörjningsspänning på batteriets pluspol.
Universal test adaptörünü araca bağlayın. Uygun kablolarla (örneğin kontrol kablosu seti 1 687 011 208) Universal test adaptörünün ve Ford adaptör kablosunun (1 684 463 440) belirtilen Pin'lerini bağlayın. Gerilim beslemesi ucunu akünün artı ''+'' kutbuna bağlayın.
Az univerzális-vizsgálóadaptert a járműre csatlakoztatni. Az arra alkalmas vezetékekkel (pl.: a vizsgálókábel-készletből 1 687 011 208) az univerzális-vizsgálóadapter megadott érintkezőjét és a Ford-adaptervezetéket (1 684 463 440) összekötni. A tápfeszültség kapcsát az akkumulátor pozitív pólusára kötni.

Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Fordleitung
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Fordleitung
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Fordleitung
- Roten Stecker der Universal-Adapterleitung auf roten Stecker der Fordleitung
用通用适配器导线连接到测试仪：
-万用适配器导线的绿插头连到福特导线的绿导线上。
-万用适配器导线的黄插头连到福特导线的黄导线上。
-万用适配器导线的黑插头连到福特导线的黑导线上。
-万用适配器导线的红插头连到福特导线的红导线上。
Pomocí univerzálního adaptérového vedení proveďte připojení k testeru:
- zelený konektor univerzálního adaptérového vedení k zelenému konektoru vedení Ford
- žlutý konektor univerzálního adaptérového vedení k žlutému konektoru vedení Ford
- černý konektor univerzálního adaptérového vedení k černému konektoru vedení Ford
- červený konektor univerzálního adaptérového vedení k červenému konektoru vedení Ford
Ved hjælp af universal-adapterledning etableres forbindelsen til tester:
- Grønt stik på universal-adapterledningen til Fordledningens grønne stik
- Gult stik på universal-adapterledningen til Fordledningens gule stik - Sort stik på universal-adapterledningen til Fordledningens sorte stik - Rødt stik på universal-adapterledningen til Fordledningens røde stik
Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Mediante el cable adaptador universal, efectúe la conexión al tester:
- Enchufe verde del cable adaptador universal al enchufe verde del cable Ford
- Enchufe amarillo del cable adaptador universal al enchufe amarillo del cable Ford
- Enchufe negro del cable adaptador universal al enchufe negro del cable Ford
- Enchufe rojo del cable adaptador universal al enchufe rojo del cable Ford
Etablir le raccordement à l'appareil de contrôle à l'aide du câble d'adaptation
universel:
- Fiche verte du câble d'adaptation universel sur fiche verte du câble Ford
- Fiche jaune du câble d'adaptation universel sur fiche jaune du câble Ford
- Fiche noire du câble d'adaptation universel sur fiche noire du câble Ford
- Fiche rouge du câble d'adaptation universel sur fiche rouge du câble Ford
Liitä testeri yleismallisella adapterijohdolla seuraavasti:
- Yleismallisen adapterijohdon vihreä pistoke Ford-johdon vihreään pistokkeeseen
- Yleismallisen adapterijohdon keltainen pistoke Ford-johdon keltaiseen pistokkeeseen
- Yleismallisen adapterijohdon musta pistoke Ford-johdon mustaan pistokkeeseen
- Yleismallisen adapterijohdon punainen pistoke Ford-johdon punaiseen pistokkeeseen
Με το καλώδιο αντάπτορα γενικής χρήσης προχωρήστε στη σύνδεση με τη συσκευή ελέγχου:
- Πράσινος φις καλωδίου αντάπτορα γενικής χρήσης στην πράσινη υποδοχή του καλωδίου Ford
- Κίτρινο φις καλωδίου αντάπτορα γενικής χρήσης στην κίτρινη υποδοχή του καλωδίου Ford
- Μαύρο φις καλωδίου αντάπτορα γενικής χρήσης στην μαύρη υποδοχή του καλωδίου Ford
- Κόκκινο φις καλωδίου αντάπτορα γενικής χρήσης στην κόκκινη υποδοχή του καλωδίου Ford
Effettuare un collegamento al tester tramite cavo adattatore universale:
connettore verde del cavo adattatore universale alconnettore verde del cavo Ford;
connettore giallo del cavo adattatore universale al connettore giallo del cavo Ford;
connettore nero del cavo adattatore universale al connettore nero del cavo Ford;
connettore rosso del cavo adattatore universale al connettore rosso del cavo Ford
Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Door middel van de universele adapterleiding verbinding met de tester maken:
- groene stekker van de universele adapterleiding op de groene stekker van de Fordleiding
- gele stekker van de universele adapterleiding op de gele stekker van de Fordleiding
- zwarte stekker van de universele adapterleiding op de zwarte stekker van de Fordleiding
- rode stekker van de universele adapterleiding op de rode stekker van de Fordleiding
Med den universelle adapterkabelen opprettes forbindelse til testeren:
- Universalkabelens grønne plugg kobles til grønn plugg på Ford-ledning
- Universalkabelens gule plugg kobles til gul plugg på Ford-ledning
- Universalkabelens sorte plugg kobles til sort plugg på Ford-ledning
- Universalkabelens røde plugg kobles til rød plugg på Ford-ledning
Stworzyć połączenie z testerem za pomocą uniwersalnego przewodu-adaptera: - zieloną wtyczkę uniwersalnego przewodu-adaptera do zielonej wtyczki przewodu Forda
- żółtą wtyczkę uniwersalnego przewodu-adaptera do żółtej wtyczki przewodu Forda
- czarną wtyczkę uniwersalnego przewodu-adaptera do czarnej wtyczki przewodu Forda
- czerwoną wtyczkę uniwersalnego przewodu-adaptera do czerwonej wtyczki przewodu Forda
Utilizar o cabo adaptador universal para estabelecer a ligação com o aparelho de
teste:
- ligar o conector verde do cabo adaptador universal ao conector verde do cabo Ford
- ligar o conector amarelo do cabo adaptador universal ao conector amarelo do cabo Ford
- ligar o conector preto do cabo adaptador universal ao conector preto do cabo Ford
- ligar o conector vermelho do cabo adaptador universal ao conector vermelho do cabo Ford
Legãtura cu testerul se realizeazã cu ajutorul cablului adaptor universal:
- Stecãrul verde al cablului adaptor universal la stecãrul verde al cablului Ford
- Stecãrul galben al cablului adaptor universal la stecãrul galben al cablului Ford
- Stecãrul negru al cablului adaptor universal la stecãrul negru al cablului Ford
- Stecãrul rosu al cablului adaptor universal la stecãrul rosu al cablului Ford
С помощью универсального адаптерного провода соединить с тестером:
- зеленый штекер универсального адаптерного провода с зеленым штекером провода Ford
- желтый штекер универсального адаптерного провода с желтым штекером провода Ford
- черный штекер универсального адаптерного провода с черным штекером провода Ford
- красный штекер универсального адаптерного провода с красным штекером провода Ford
Anslutning till testern med universaladapterkabeln:
- Universaladapterkabelns gröna kontakt på Fordkabelns gröna kontakt
- Universaladapterkabelns gula kontakt på Fordkabelns gula kontakt
- Universaladapterkabelns svarta kontakt på Fordkabelns svarta kontakt
- Universaladapterkabelns röda kontakt på Fordkabelns röda kontakt
Universal adaptör kablosunu ile test cihazı arasındaki bağlantının kurulması:
- Universal adaptör kablosunun yeşil soketini Ford kablosunun yeşil soketine
- Universal adaptör kablosunun sarı soketini Ford kablosunun sarı soketine
- Universal adaptör kablosunun siyah soketini Ford kablosunun siyah soketine
- Universal adaptör kablosunun kırmızı soketini Ford kablosunun kırmızı soketine
Az UNI-adaptervezeték segítségével a teszterrel a kapcsolatot létrehozni:
- az UNI-adaptervezeték zöld banándugóját a Ford-kábel zöld banánhüvelyébe dugni
- az UNI-adaptervezeték sárga banándugóját a Ford-kábel sárga banánhüvelyébe dugni
- az UNI-adaptervezeték fekete banándugóját a Ford-kábel fekete banánhüvelyébe dugni
- az UNI-adaptervezeték piros banándugóját a Ford-kábel piros banánhüvelyébe dugni

Universal-Prüfadapter am Fahrzeug anschließen. Mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) die angegebenen Pins von Universal-Prüfadapter und Ford-Adapterleitung (1 684 463 440) verbinden. Klemme für Versorgungsspannung am Pluspol der Batterie anschließen.
连接通用适配器到车辆。使用相应的电缆（例如测试电缆 1 687 011 208）连接通用测试适配器的指定插针和福特适配器导线（1 684 463 440）。连接电源端子到电池的正极。
Univerzální adaptér připojte k vozidlu. Pomocí vhodného kabelu (např. ze sady zkušebních kabelů 1687 011 208) spojte příslušné piny univ. adaptéru a adapt. vedení Ford (1 684 463 440). Svorku napájení připojte ke svorce plus akumulátoru.
Univerasal-testadapter tilsluttes på køretøjet. Med egnede kabler (f.eks. testkabel-sæt 1 687 011 208) forbindes de angivne Pins på universal-testadapter og Ford-adapterledning (1 684 463 440). Klemme til forsyningsspænding tilsluttes batteriets pluspol.
Connect universal test adapter to vehicle. Connect the specified pins of the universal test adapter and the Ford adapter lead (1 684 463 440) using suitable cables (such as test cable set 1 687 011 208). Connect terminal for power supply to plus terminal of battery.
Conecte el adaptador universal de prueba al vehículo. Conecte con cables adecuados (p.ej. juego de cables de prueba 1 687 011 208) los
pins indicados del adaptador universal de prueba y el cable adaptador Ford (1 684 463 440). Conecte el borne de tensión de alimentación alpolo positivo de la batería.
Brancher l'adaptateur d'essai universel au véhicule. Relier les broches
indiquées de la boîte d'adaptateurs universel à la conduite d'adaptation Ford (1 684 463 440) avec les câbles appropriés (p. ex. jeu de câbles d'essai 1 687 011 208). Brancher la borne au pôle positif de la batterie pour la tension d'alimentation.
Liitä järjestelmätestiadapteri autoon. Yhdistä sopivilla johdoilla (esim. mittausjohtosarjalaukusta 1 687 011 208) järjestelmätestiadapterin ilmoitetut navat ja Ford-adapterijohdon (1 684 463 440) navat toisiinsa. Ota toimintajännite akun plusnavasta.
Συνδέστε τον αντάπτορα ελέγχου γενικής χρήσης στο όχημα. Με κατάλληλα καλώδια (π.χ. σετ καλωδίων ελέγχου 1 687 011 208) συνδέστε τις προβλεπόμενες επαφές του αντάπτορα ελέγχου γενικής χρήσης και του καλωδίου αντάπτορα Ford (1 684 463 440). Συνδέστε τον ακροδέκτη για την τροφοδοσία τάσης στο
θετικό πόλο της μπαταρίας.
Collegare l'adattatore di prova universale al veicolo. Collegare con cavi appropriati (p. es. set cavi di prova 1 687 011 208) i pin indicati dell'adattatore di prova universale e del cavo adattatore Ford (1 684 463 440). Collegare il morsetto della tensione di alimentazione al polo positivo della batteria.
Connect universal test adapter to vehicle. Connect the specified pins of the universal test adapter and the Ford adapter lead (1 684 463 440) using suitable cables (such as test cable set 1 687 011 208). Connect terminal for power supply to plus terminal of battery.
Universeel-adapter aan het voertuig aansluiten. Met een geschikte kabel (bv
testkabelset 1 687 011208) de aangegeven pins van de uiniverseletestadapter en d
eFord-adapterleiding (1 684 463 440)verbinden. Klem voor voedingsspanning op de
pluspool van de accu aansluiten
Koble universell testadapter til kjøretøyet. Med egnet ledning (f.eks. testledning-sett 1 687 011 208) forbindes oppførte pinner fra den universelle testadapteren med Ford-adapterkabelen (1 684 463 440). Klemme for forsyningsspenning kobles til på batteriets plusspol.
Podłączyć do pojazdu uniwersalny adapter. Odpowiednimi przewodami (np. zestawem kabli 1 687 011 208) połączyc podane piny adaptera uniwersalnego z przewodem-adapterem Ford (1 684 463 440). Zacisk zasilania podłączyć do plusa akumulatora.
Conectar o adaptador de ensaio universal ao veículo. Ligar os pinos indicados do adaptador deensaio ao cabo adaptador da Ford (1 684 463 440) com cabos adequados (p.ex. jogo de cabos deensaio 1 687 011 208). Conectar o terminal para a tensão de alimentação ao pólo positivo da bateria.
Se conecteazã la autovehicul un adaptor de testare universal. Se conecteazã pin-ii indicati ale adaptorului de testare universal cu cablul adaptor Ford (1 684 463 440) cu cablul adecvat (de exemplu setul de cabluri 1 684 440). Se conecteazã clema pentru alimentarea cu tensiune la polul plus al bateriei.
Подсоединить к автомобилю универсальный контрольный адаптер. Подходящими проводами,
например из комплекта контрольных кабелей 1 687 011 208) соединить указанные выводы
универсального контрольного адаптера и адаптерного провода Ford (1 684 463 440). Подсоединить клемму питания к положительному полюсу аккумуляторной батареи.
Anslut universaltestadapter till bilen. Anslut universaltestadapterns angivna stift och Fordadapterkabeln (1 684 463 440) till varandra med lämpliga kablar (t ex testkabelsats 1 687 011 208). Anslut klämma för försörjningsspänning på batteriets pluspol.
Universal test adaptörünü araca bağlayın. Uygun kablolarla (örneğin kontrol kablosu seti 1 687 011 208) Universal test adaptörünün ve Ford adaptör kablosunun (1 684 463 440) belirtilen Pin'lerini bağlayın. Gerilim beslemesi ucunu akünün artı ''+'' kutbuna bağlayın.
Az univerzális-vizsgálóadaptert a járműre csatlakoztatni. Az arra alkalmas vezetékekkel (pl.: a vizsgálókábel-készletből 1 687 011 208) az univerzális-vizsgálóadapter megadott érintkezőjét és a Ford-adaptervezetéket (1 684 463 440) összekötni. A tápfeszültség kapcsát az akkumulátor pozitív pólusára kötni.

Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Fordleitung
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Fordleitung
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Fordleitung
- Roten Stecker der Universal-Adapterleitung auf roten Stecker der Fordleitung
用通用适配器导线连接到测试仪：
-万用适配器导线的绿插头连到福特导线的绿导线上。
-万用适配器导线的黄插头连到福特导线的黄导线上。
-万用适配器导线的黑插头连到福特导线的黑导线上。
-万用适配器导线的红插头连到福特导线的红导线上。
Pomocí univerzálního adaptérového vedení proveďte připojení k testeru:
- zelený konektor univerzálního adaptérového vedení k zelenému konektoru vedení Ford
- žlutý konektor univerzálního adaptérového vedení k žlutému konektoru vedení Ford
- černý konektor univerzálního adaptérového vedení k černému konektoru vedení Ford
- červený konektor univerzálního adaptérového vedení k červenému konektoru vedení Ford
Ved hjælp af universal-adapterledning etableres forbindelsen til tester:
- Grønt stik på universal-adapterledningen til Fordledningens grønne stik
- Gult stik på universal-adapterledningen til Fordledningens gule stik - Sort stik på universal-adapterledningen til Fordledningens sorte stik - Rødt stik på universal-adapterledningen til Fordledningens røde stik
Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Mediante el cable adaptador universal, efectúe la conexión al tester:
- Enchufe verde del cable adaptador universal al enchufe verde del cable Ford
- Enchufe amarillo del cable adaptador universal al enchufe amarillo del cable Ford
- Enchufe negro del cable adaptador universal al enchufe negro del cable Ford
- Enchufe rojo del cable adaptador universal al enchufe rojo del cable Ford
Etablir le raccordement à l'appareil de contrôle à l'aide du câble d'adaptation
universel:
- Fiche verte du câble d'adaptation universel sur fiche verte du câble Ford
- Fiche jaune du câble d'adaptation universel sur fiche jaune du câble Ford
- Fiche noire du câble d'adaptation universel sur fiche noire du câble Ford
- Fiche rouge du câble d'adaptation universel sur fiche rouge du câble Ford
Liitä testeri yleismallisella adapterijohdolla seuraavasti:
- Yleismallisen adapterijohdon vihreä pistoke Ford-johdon vihreään pistokkeeseen
- Yleismallisen adapterijohdon keltainen pistoke Ford-johdon keltaiseen pistokkeeseen
- Yleismallisen adapterijohdon musta pistoke Ford-johdon mustaan pistokkeeseen
- Yleismallisen adapterijohdon punainen pistoke Ford-johdon punaiseen pistokkeeseen
Με το καλώδιο αντάπτορα γενικής χρήσης προχωρήστε στη σύνδεση με τη συσκευή ελέγχου:
- Πράσινος φις καλωδίου αντάπτορα γενικής χρήσης στην πράσινη υποδοχή του καλωδίου Ford
- Κίτρινο φις καλωδίου αντάπτορα γενικής χρήσης στην κίτρινη υποδοχή του καλωδίου Ford
- Μαύρο φις καλωδίου αντάπτορα γενικής χρήσης στην μαύρη υποδοχή του καλωδίου Ford
- Κόκκινο φις καλωδίου αντάπτορα γενικής χρήσης στην κόκκινη υποδοχή του καλωδίου Ford
Effettuare un collegamento al tester tramite cavo adattatore universale:
connettore verde del cavo adattatore universale alconnettore verde del cavo Ford;
connettore giallo del cavo adattatore universale al connettore giallo del cavo Ford;
connettore nero del cavo adattatore universale al connettore nero del cavo Ford;
connettore rosso del cavo adattatore universale al connettore rosso del cavo Ford
Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Door middel van de universele adapterleiding verbinding met de tester maken:
- groene stekker van de universele adapterleiding op de groene stekker van de Fordleiding
- gele stekker van de universele adapterleiding op de gele stekker van de Fordleiding
- zwarte stekker van de universele adapterleiding op de zwarte stekker van de Fordleiding
- rode stekker van de universele adapterleiding op de rode stekker van de Fordleiding
Med den universelle adapterkabelen opprettes forbindelse til testeren:
- Universalkabelens grønne plugg kobles til grønn plugg på Ford-ledning
- Universalkabelens gule plugg kobles til gul plugg på Ford-ledning
- Universalkabelens sorte plugg kobles til sort plugg på Ford-ledning
- Universalkabelens røde plugg kobles til rød plugg på Ford-ledning
Stworzyć połączenie z testerem za pomocą uniwersalnego przewodu-adaptera: - zieloną wtyczkę uniwersalnego przewodu-adaptera do zielonej wtyczki przewodu Forda
- żółtą wtyczkę uniwersalnego przewodu-adaptera do żółtej wtyczki przewodu Forda
- czarną wtyczkę uniwersalnego przewodu-adaptera do czarnej wtyczki przewodu Forda
- czerwoną wtyczkę uniwersalnego przewodu-adaptera do czerwonej wtyczki przewodu Forda
Utilizar o cabo adaptador universal para estabelecer a ligação com o aparelho de
teste:
- ligar o conector verde do cabo adaptador universal ao conector verde do cabo Ford
- ligar o conector amarelo do cabo adaptador universal ao conector amarelo do cabo Ford
- ligar o conector preto do cabo adaptador universal ao conector preto do cabo Ford
- ligar o conector vermelho do cabo adaptador universal ao conector vermelho do cabo Ford
Legãtura cu testerul se realizeazã cu ajutorul cablului adaptor universal:
- Stecãrul verde al cablului adaptor universal la stecãrul verde al cablului Ford
- Stecãrul galben al cablului adaptor universal la stecãrul galben al cablului Ford
- Stecãrul negru al cablului adaptor universal la stecãrul negru al cablului Ford
- Stecãrul rosu al cablului adaptor universal la stecãrul rosu al cablului Ford
С помощью универсального адаптерного провода соединить с тестером:
- зеленый штекер универсального адаптерного провода с зеленым штекером провода Ford
- желтый штекер универсального адаптерного провода с желтым штекером провода Ford
- черный штекер универсального адаптерного провода с черным штекером провода Ford
- красный штекер универсального адаптерного провода с красным штекером провода Ford
Anslutning till testern med universaladapterkabeln:
- Universaladapterkabelns gröna kontakt på Fordkabelns gröna kontakt
- Universaladapterkabelns gula kontakt på Fordkabelns gula kontakt
- Universaladapterkabelns svarta kontakt på Fordkabelns svarta kontakt
- Universaladapterkabelns röda kontakt på Fordkabelns röda kontakt
Universal adaptör kablosunu ile test cihazı arasındaki bağlantının kurulması:
- Universal adaptör kablosunun yeşil soketini Ford kablosunun yeşil soketine
- Universal adaptör kablosunun sarı soketini Ford kablosunun sarı soketine
- Universal adaptör kablosunun siyah soketini Ford kablosunun siyah soketine
- Universal adaptör kablosunun kırmızı soketini Ford kablosunun kırmızı soketine
Az UNI-adaptervezeték segítségével a teszterrel a kapcsolatot létrehozni:
- az UNI-adaptervezeték zöld banándugóját a Ford-kábel zöld banánhüvelyébe dugni
- az UNI-adaptervezeték sárga banándugóját a Ford-kábel sárga banánhüvelyébe dugni
- az UNI-adaptervezeték fekete banándugóját a Ford-kábel fekete banánhüvelyébe dugni
- az UNI-adaptervezeték piros banándugóját a Ford-kábel piros banánhüvelyébe dugni


FORD

FORD FIESTA 95 (CFI) 05.95-05.96 (Blinkcode)
FORD FIESTA 95 (CFI) 05.95-05.96 (闪光码)
FORD FIESTA 95 (CFI) 05.95-05.96 (blikací kód)
FORD FIESTA 95 (CFI) 05.95-05.96 (Blinkkode)
FORD FIESTA 95 (CFI) 05.95-05.96 (blink code)
FORD FIESTA 95 (CFI) 05.95-05.96 (código intermitente)
FORD FIESTA 95 (CFI) 05.95-05.96 (code de clignotant)
FORD FIESTA 95 (CFI) 05.95-05.96 (vilkkukoodi)
FORD FIESTA 95 (CFI) 05.95-05.96 (Κωδ. αναβοσβησίματος)
FORD FIESTA 95 (CFI) 05.95-05.96 (codice lampeggiante)
FORD FIESTA 95 (CFI) 1995 年 5 月-1996 年 5 月(点滅コード)
FORD FIESTA 95 (CFI) 05.95-05.96 (knippercode)
FORD FIESTA 95 (CFI) 05.95-05.96 (Blinkcode)
FORD FIESTA 95 (CFI) 05.95-05.96 (kody błyskowe)
FORD FIESTA 95 (CFI) 05.95-05.96 (Código intermitente)
FORD FIESTA 95 (CFI) 05.95-05.96 (cod semnalizare)
FORD FIESTA 95 (CFI) 05.95-05.96 (Мигающий код)
FORD FIESTA 95 (CFI) 05.95-05.96 (blinkkod)
FORD FIESTA 95 (CFI) 05.95-05.96 (sinyal kodu)
FORD FIESTA 95 (CFI) 95.05-96.05 (villogókód)

Es wird dringend empfohlen, zum Auslesen des Blinkcodes die speziell dafür vorgesehene Adapterleitung (1 684 463 440) zu verwenden. Anderenfalls kann es zu Problemen bei der Datenübermittlung kommen. Insbesondere die Prüfschritte Fehlerspeicher lesen und löschen, Wackelkontaktprüfung und Motorlaufprüfung erfordern den Einsatz der herstellspezifischen Adapterleitung.
需要郑重指出的是，必须用特别提供的转接器接头
（1 684 463 440）来读出闪光码。
否则，在数据传输时就会出现故障。
特别的，读出故障记忆的测试步骤，消除
故障记忆，松开接触测试，和发动机运行
测试均需要新的转接器接头。
K načtení blikacího kódu se doporučuje použít adaptérové vedení (1 684 463 440) určené speciálně pro tento účel. Jinak může docházet k problémům při přenosu dat. Zvláště zkušební kroky Načtení a vymazání paměti závad, Test uvolněných kontaktů a Test běhu motoru vyžadují použití adaptérového vedení specifického pro výrobce.
Det anbefales indtrængende at anvende den specielt hertil forudsete adapterledning (1 684 463 440), ved udlæsning af blinkkoden.I modsat fald kan det medføre problemer ved datatransmissionen. Specielt kræves brug af den nye fabriksspecifiseret adapterledning ved prøveskridtene fejllager læses og slettes, kontrol af dårlig forbindelse og kontrol af motorgang.
It is strongly recommended to read out the blink code using the specially provided adapter lead (1 684 463 440). Otherwise, problems can occur in data transmission. In particular, the test steps for error memory readout, erasing error memory, loose-contact test, and engine running test require use of the manufacturer-specific adapter lead.
Para la lectura del código intermitente, se recomienda encarecidamente emplear el cable adaptador previsto para para ello (1 684 463 440).De lo contrario, pueden presentarse problemas durante la transmisión de datos. Especialmente los pasos de prueba leer y borrar memoria deerrores, prueba de contactos flojos y prueba de la marcha del motor exigen el uso del cable adaptador específico del fabricante.
Il est vivement conseillé d'utiliser le câble d'adaptation (1 684 463 440) spécialement prévu pour la visualisation du code clignotant. Sinon, il peut y avoir des problèmes pendant le transfert des données. Lire et effacer en particulier les essais mémoire de défauts, l'essai de faux contacts et l'essai de fonctionnement du moteur exigent l'utilisation d'un câble d'adaptation spécifique du constructeur.
On erittäin suositeltavaa käyttää vilkkukoodien lukemisessa tähän tarkoitukseen suunniteltua adapterijohtoa (1 684 463 440). Ilman tätä johtoa on tiedonsiirrossa todennäköisesti ongelmia. Erikoisesti suoritettaessa diagnoosivaiheita vikamuistin luku ja tyhjennys, katkokosketustesti ja moottorin käyntitesti on johdon käyttö melkeinpä välttämätöntä.
Για την ανάγνωση των κωδικών αναβοσβησίματος συνιστάται να χρησιμοποιείτε σε κάθε περίπτωση το προβλεπόμενο καλώδιο αντάπτορα (1 684 463 440). Διαφορετικά μπορεί να προκύψουν προβλήματα στη μετάδοση των δεδομένων. Τη χρήση του ειδικού καλωδίου αντάπτορα απαιτούν κυρίως η ανάγνωση και η διαγραφή της μνήμης σφαλμάτων, ο έλεγχος για ασταθείς επαφές και ο έλεγχος της λειτουργίας του κινητήρα.
Si consiglia di leggere quanto prima il codice intermittente mediante il cavo speciale dell'adattaore (1 684 463 440). In caso contrario, potrebbero verificarsi problemi durante il trasferimento dei dati. In particolare le fasi di lettura e cancellazione della memoria guasti e di controllo del contatto e della corsa del motore richiedono l'utilizzo di un nuovo cavo dell'adattatore.
It is strongly recommended to read out the blink code using the specially provided adapter lead (1 684 463 440). Otherwise, problems can occur in data transmission. In particular, the test steps for error memory readout, erasing error memory, loose-contact test, and engine running test require use of the manufacturer-specific adapter lead.
Het wordt dringend aanbevolen voor het uitlezen van de knippercode de daarvoor
speciaal ontwikkeldeadapterleiding (1 684 463 440) te gebuiken. Anders kan het
tot problemen leiden bij dedatacommunicatie. In het bijzonder vragen de
teststappen: foutgeheugen lezen en wissen, testen vanslechte contacten en het
testen van de motorloop om het gebruik van de fabrikantspecifiekeadapterleiding.
Ved lesing av blinkekoden anbefales det på det sterkeste å bruke den dertil tilrettelagte adapterkabelen ( 1 684 463 440). Det kan ellers komme til problemer ved dataoverføringen. Det er spesielt følgende testtrinn som krever bruk av produsentens adapterkabel: Lesing og sletting av feilminne, sjekk for løskontakter og kontroll av motordrift.
Do odczytywania kodów błyskowych zaleca się korzystanie ze specjalnego przewodu-adaptera 1 684 463 440. W innym przypadku mogą wystąpić problemy z transmisją danych. Użycia przewodu- adaptera dedykowanego przez producenta wymagają szczególnie takie czynności, jak odczytywanie i kasowanie pamięci usterek, badanie pewności styków oraz pracy silnika.
Recomendamos veemente a utilização do cabo adaptador (1 684 463 440) especialmente previstopara a leitura do código intermitente. Em caso contrário, poderão ocorrer problemas por ocasião datransmissão de dados. Sobretudo os passos de ensaio ler e apagar a memória de erros, teste decontactos soltos/defeituosos e ensaio do funcionamento do motor requerem a utilização do caboadaptador específico do fabricante.
Se recomandã insistent utilizarea, pentru citirea codului de semnalizare, a cablului adaptor prevãzut în mod special (1 684 463 440). În caz contrar se poate ajunge la probleme în transmiterea de date. Necesitatea folosirii noului cablu adaptor este cerutã în special de etapele de verificare: citirea si stergerea memoriei cu defecte, verificare contact slãbit si verificare functionare motor.
Настоятельно рекомендуется для вывода светового кода использовать специально для этого предусмотренный адаптерный провод (1 684 463 440). В противном случае могут возникнуть проблемы при передаче данных. Особенно для таких процедур, как вывод и стирание памяти неисправностей, проверка неплотных контактов и проверка работы двигателя, необходимо использовать специальный адаптерный провод изготовителя.
Vi rekommenderar att den särskilt därför avsedda adapterkabeln (1 684 463 440) används för att läsa blinkkoden. I annat fall kan problem uppstå vid dataöverföringen. Särskilt teststegen "Läsa och radera felminne", glappkontaktkontroll och motorkontroll kräver att den tillverkarspecika adapterkabeln används.
Arıza sinyal kodunun okunması için bunun için özel adaptör kablosunun (1 684 463 440) muhakkak kullanılması tavsiye edilir. Aksi takdirde veri iletmede problemler oluşabilir. Özellikle de arıza kaydı okuma ve silme, temassızlık kontrolü ve motor fonksiyon testi gibi test adımları bu şekildeki üreticiye özel adaptör kablosu gerektirirler.
Fontos tanács, hogy a villogókód kiolvasásához a speciálisan arra tervezett adaptervezetéket (1 684 463 440) kell használni. Ellenkező esetben az adatátvitelnél probléma léphet fel. Különösen a hibatároló kiolvasás és törlés, a bizonytalan érintkezés vizsgálata és a motorjárás-vizsgálata programlépéseknél szükséges a gyártóspecifikus adaptervezeték.

OBD-Adapterbox am Fahrzeug anschließen. Mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) die angegebenen Pins von OBD-Adapterbox und Ford-Adapterleitung (1 684 463 440) verbinden. Klemme für Versorgungsspannung am Pluspol der Batterie anschließen.
连接OBD适配器盒到车辆。使用相应的电缆（例如测试电缆组1
687 011 208）连接OBD适配器盒的指定针和福特适配器导线（1 684 463 440）。连接电源端子到蓄电池的正极。
Připojte adaptér. box OBD k vozidlu. Pomocí vhodného kabelu (např. ze sady zkušebních kabelů 1 687 011208) propojte příslušné piny adaptér. boxu OBD a adaptérového vedení Ford (1 684 463 440).
Svorku napájení připojte ke svorce plus akumulátoru.
OBD-adapterboks sluttes til køretøjet. Med egnede kabler (f.eks. prøvekabel-sæt 1 687 011 208) forbindes de angivne Pins til OBD-adapterboks og Ford-adapterledning (1 684 463 440). Klemme til forsyningsspænding tilsluttes batteriets pluspol.
Connect the OBD adapter box to the vehicle. Connect the specified pins of the OBD adapter box and the Ford adapter lead (1 684 463 440) using suitable cables(such as test cable set 1 687 011 208. Connect terminal for power supply to plus terminal of battery.
Conecte la caja adaptadora OBD al vehículo. Conecte con cables adecuados (p.ej. juego de cables de prueba 1 687 011 208) los pinsindicados de la caja adaptadora OBD y el cable adaptador Ford (1 684 463 440). Conecte el borne de tensión de alimentación al polo positivode la batería.
Brancher la boîte d'adaptateurs OBD au véhicule. Relier les broches indiquées de la boîte d'adaptateurs OBD à la conduite d'adaptation Ford (1 684 463 440) avec les câbles appropriés (p. ex. jeu de câbles d'essai 1 687 011 208).Connecter la borne au pôle positif de la batterie pour la tensiond'alimentation.
Liitä OBD-adapteri autoon. Yhdistä sopivilla johdoilla (esim. mittausjohtosarjalaukun 1 687 011 208 avulla) OBD-adapterin ilmoitetut navat ja Ford-adapterijohtoon (1 684 463 440). Ota toimintajännite akun plusnavasta.
Συνδέστε το κουτί αντάπτορα OBD στο όχημα. Με κατάλληλα καλώδια (π.χ. σετ καλωδίων ελέγχου 1 687 011 208) συνδέστε τις προβλεπόμενες επαφές του κουτιού αντάπτορα OBD και του καλωδίου αντάπτορα Ford (1 684 463 440). Συνδέστε τον ακροδέκτη για την τροφοδοσία τάσης στο θετικό πόλο της μπαταρίας.
Collegare la scatola di adattamento OBD al veicolo. Collegare con cavi appropriati (p. es. set cavi di prova 1 687 011 208) i pin indicati della scatola di adattamento OBD e del cavo adattatore Ford (1 684 463 440). Collegare il morsetto della tensione di alimentazione al polo positivo della batteria.
Connect the OBD adapter box to the vehicle. Connect the specified pins of the OBD adapter box and the Ford adapter lead (1 684 463 440) using suitable cables(such as test cable set 1 687 011 208. Connect terminal for power supply to plus terminal of battery.
OBD-adapterbox aan het voertuig aansluiten. Met een geschikte kabel (bv testkabelset 1 687 011 208) de aangegeven pins van de OBD-adapterbox en Ford adapterleiding (1 684 463 440) verbinden. Klemvoor de verzorgingsspanning aan de pluspool van de accu aansluiten.
OBD adapterboks kobles til kjøretøyet. Med passende ledning (f. eks. testkabelsett 1 687 011
208) forbindes oppgitte pins fra OBD-adapterboks med Ford-adapterkabel (1 684 463 440).Klemme for forsyningsspenning kobles til batteriets plusspol.
Podłączyć skrzynkę-adapter OBD do pojazdu. Połączyć podane piny w skrzynce OBD z przewodem-adapterem Ford (1 684 463 440), używając odpowiednich kabli (np.zestawu przewodów pomiarowych 1 687 011 208). Zacisk zasilania napięciem podłączyć do bieguna plus akumulatora.
Conectar a caixa adaptadora OBD ao veículo. Ligar os pinos indicados com cabos adequados (p.ex.jogo de cabos de ensaio 1 687 011 208) da caixa adaptadora ao cabo adaptador da Ford (1 684 463440). Conectar o terminal para a tensão de alimentação ao pólo positivo da bateria.
Se conecteazã adaptorul OBD la autovehicul. Se conecteazã pin-ii indicati ai adaptorului OBD cu cablul adaptor FORD (1 684 463 440) cu un cablu adecvat (de exemplu setul de cabluri de testare 1 687 011 208) Se conecteazã clema pentru tensiunea de alimentare la polul plus al bateriei.
Подсоединить адаптерный блок OBD. Подходящими проводами (например из комплекта контрольных кабелей 1 687 011 208) соединить указанные выводы адаптерного блока OBD и адаптерного провода Ford (1 684 463 440). Подсоединить клемму питания к положительному полюсу аккумуляторной батареи.
Anslut-OBD-adapterboxen till bilen. Anslut OBD-adapterboxens angivna stift och Fordadapterkabeln (1 684 463 440) till varandra med lämpliga kablar (t ex testkabelsats 1 687 011208). Anslut klämma för försörjningsspänning på batteriets pluspol.
OBD adapter kutusunu araca bağlayın. Uygun kablolarla (örneğin kontrol kablo seti 1 687 011 208) ile OBD adaptör kutusu ile Ford adaptör kablosu için belirtilen Pin'leri (1 684 463 440) bağlayın. Gerilim beslemesi ucunu akünün artı ''+'' kutbuna bağlayın.
Az OBD-adapterboxot a járműre csatlakoztatni. Az arra alkalmas vezetékekkel (pl.: a vizsgálókábel-készletből 1 687 011 208) az OBD-adapterbox megadott érintkezőjét és a Ford-adaptervezetéket (1 684 463 440) összekötni. A tápfeszültség kapcsát az akkumulátor pozitív pólusára kötni.

Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Fordleitung
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Fordleitung
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Fordleitung
- Roten Stecker der Universal-Adapterleitung auf roten Stecker der Fordleitung
用通用适配器导线连接到测试仪：
-万用适配器导线的绿插头连到福特导线的绿导线上。
-万用适配器导线的黄插头连到福特导线的黄导线上。
-万用适配器导线的黑插头连到福特导线的黑导线上。
-万用适配器导线的红插头连到福特导线的红导线上。
Pomocí univerzálního adaptérového vedení proveďte připojení k testeru:
- zelený konektor univerzálního adaptérového vedení k zelenému konektoru vedení Ford
- žlutý konektor univerzálního adaptérového vedení k žlutému konektoru vedení Ford
- černý konektor univerzálního adaptérového vedení k černému konektoru vedení Ford
- červený konektor univerzálního adaptérového vedení k červenému konektoru vedení Ford
Ved hjælp af universal-adapterledning etableres forbindelsen til tester:
- Grønt stik på universal-adapterledningen til Fordledningens grønne stik
- Gult stik på universal-adapterledningen til Fordledningens gule stik - Sort stik på universal-adapterledningen til Fordledningens sorte stik - Rødt stik på universal-adapterledningen til Fordledningens røde stik
Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Mediante el cable adaptador universal, efectúe la conexión al tester:
- Enchufe verde del cable adaptador universal al enchufe verde del cable Ford
- Enchufe amarillo del cable adaptador universal al enchufe amarillo del cable Ford
- Enchufe negro del cable adaptador universal al enchufe negro del cable Ford
- Enchufe rojo del cable adaptador universal al enchufe rojo del cable Ford
Etablir le raccordement à l'appareil de contrôle à l'aide du câble d'adaptation
universel:
- Fiche verte du câble d'adaptation universel sur fiche verte du câble Ford
- Fiche jaune du câble d'adaptation universel sur fiche jaune du câble Ford
- Fiche noire du câble d'adaptation universel sur fiche noire du câble Ford
- Fiche rouge du câble d'adaptation universel sur fiche rouge du câble Ford
Liitä testeri yleismallisella adapterijohdolla seuraavasti:
- Yleismallisen adapterijohdon vihreä pistoke Ford-johdon vihreään pistokkeeseen
- Yleismallisen adapterijohdon keltainen pistoke Ford-johdon keltaiseen pistokkeeseen
- Yleismallisen adapterijohdon musta pistoke Ford-johdon mustaan pistokkeeseen
- Yleismallisen adapterijohdon punainen pistoke Ford-johdon punaiseen pistokkeeseen
Με το καλώδιο αντάπτορα γενικής χρήσης προχωρήστε στη σύνδεση με τη συσκευή ελέγχου:
- Πράσινος φις καλωδίου αντάπτορα γενικής χρήσης στην πράσινη υποδοχή του καλωδίου Ford
- Κίτρινο φις καλωδίου αντάπτορα γενικής χρήσης στην κίτρινη υποδοχή του καλωδίου Ford
- Μαύρο φις καλωδίου αντάπτορα γενικής χρήσης στην μαύρη υποδοχή του καλωδίου Ford
- Κόκκινο φις καλωδίου αντάπτορα γενικής χρήσης στην κόκκινη υποδοχή του καλωδίου Ford
Effettuare un collegamento al tester tramite cavo adattatore universale:
connettore verde del cavo adattatore universale alconnettore verde del cavo Ford;
connettore giallo del cavo adattatore universale al connettore giallo del cavo Ford;
connettore nero del cavo adattatore universale al connettore nero del cavo Ford;
connettore rosso del cavo adattatore universale al connettore rosso del cavo Ford
Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Door middel van de universele adapterleiding verbinding met de tester maken:
- groene stekker van de universele adapterleiding op de groene stekker van de Fordleiding
- gele stekker van de universele adapterleiding op de gele stekker van de Fordleiding
- zwarte stekker van de universele adapterleiding op de zwarte stekker van de Fordleiding
- rode stekker van de universele adapterleiding op de rode stekker van de Fordleiding
Med den universelle adapterkabelen opprettes forbindelse til testeren:
- Universalkabelens grønne plugg kobles til grønn plugg på Ford-ledning
- Universalkabelens gule plugg kobles til gul plugg på Ford-ledning
- Universalkabelens sorte plugg kobles til sort plugg på Ford-ledning
- Universalkabelens røde plugg kobles til rød plugg på Ford-ledning
Stworzyć połączenie z testerem za pomocą uniwersalnego przewodu-adaptera: - zieloną wtyczkę uniwersalnego przewodu-adaptera do zielonej wtyczki przewodu Forda
- żółtą wtyczkę uniwersalnego przewodu-adaptera do żółtej wtyczki przewodu Forda
- czarną wtyczkę uniwersalnego przewodu-adaptera do czarnej wtyczki przewodu Forda
- czerwoną wtyczkę uniwersalnego przewodu-adaptera do czerwonej wtyczki przewodu Forda
Utilizar o cabo adaptador universal para estabelecer a ligação com o aparelho de
teste:
- ligar o conector verde do cabo adaptador universal ao conector verde do cabo Ford
- ligar o conector amarelo do cabo adaptador universal ao conector amarelo do cabo Ford
- ligar o conector preto do cabo adaptador universal ao conector preto do cabo Ford
- ligar o conector vermelho do cabo adaptador universal ao conector vermelho do cabo Ford
Legãtura cu testerul se realizeazã cu ajutorul cablului adaptor universal:
- Stecãrul verde al cablului adaptor universal la stecãrul verde al cablului Ford
- Stecãrul galben al cablului adaptor universal la stecãrul galben al cablului Ford
- Stecãrul negru al cablului adaptor universal la stecãrul negru al cablului Ford
- Stecãrul rosu al cablului adaptor universal la stecãrul rosu al cablului Ford
С помощью универсального адаптерного провода соединить с тестером:
- зеленый штекер универсального адаптерного провода с зеленым штекером провода Ford
- желтый штекер универсального адаптерного провода с желтым штекером провода Ford
- черный штекер универсального адаптерного провода с черным штекером провода Ford
- красный штекер универсального адаптерного провода с красным штекером провода Ford
Anslutning till testern med universaladapterkabeln:
- Universaladapterkabelns gröna kontakt på Fordkabelns gröna kontakt
- Universaladapterkabelns gula kontakt på Fordkabelns gula kontakt
- Universaladapterkabelns svarta kontakt på Fordkabelns svarta kontakt
- Universaladapterkabelns röda kontakt på Fordkabelns röda kontakt
Universal adaptör kablosunu ile test cihazı arasındaki bağlantının kurulması:
- Universal adaptör kablosunun yeşil soketini Ford kablosunun yeşil soketine
- Universal adaptör kablosunun sarı soketini Ford kablosunun sarı soketine
- Universal adaptör kablosunun siyah soketini Ford kablosunun siyah soketine
- Universal adaptör kablosunun kırmızı soketini Ford kablosunun kırmızı soketine
Az UNI-adaptervezeték segítségével a teszterrel a kapcsolatot létrehozni:
- az UNI-adaptervezeték zöld banándugóját a Ford-kábel zöld banánhüvelyébe dugni
- az UNI-adaptervezeték sárga banándugóját a Ford-kábel sárga banánhüvelyébe dugni
- az UNI-adaptervezeték fekete banándugóját a Ford-kábel fekete banánhüvelyébe dugni
- az UNI-adaptervezeték piros banándugóját a Ford-kábel piros banánhüvelyébe dugni

OBD-Adapterbox am Fahrzeug anschließen. Mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) die angegebenen Pins von OBD-Adapterbox und Ford-Adapterleitung (1 684 463 440) verbinden. Klemme für Versorgungsspannung am Pluspol der Batterie anschließen.
连接OBD适配器盒到车辆。使用相应的电缆（例如测试电缆组1
687 011 208）连接OBD适配器盒的指定针和福特适配器导线（1 684 463 440）。连接电源端子到蓄电池的正极。
Připojte adaptér. box OBD k vozidlu. Pomocí vhodného kabelu (např. ze sady zkušebních kabelů 1 687 011208) propojte příslušné piny adaptér. boxu OBD a adaptérového vedení Ford (1 684 463 440).
Svorku napájení připojte ke svorce plus akumulátoru.
OBD-adapterboks sluttes til køretøjet. Med egnede kabler (f.eks. prøvekabel-sæt 1 687 011 208) forbindes de angivne Pins til OBD-adapterboks og Ford-adapterledning (1 684 463 440). Klemme til forsyningsspænding tilsluttes batteriets pluspol.
Connect the OBD adapter box to the vehicle. Connect the specified pins of the OBD adapter box and the Ford adapter lead (1 684 463 440) using suitable cables(such as test cable set 1 687 011 208. Connect terminal for power supply to plus terminal of battery.
Conecte la caja adaptadora OBD al vehículo. Conecte con cables adecuados (p.ej. juego de cables de prueba 1 687 011 208) los pinsindicados de la caja adaptadora OBD y el cable adaptador Ford (1 684 463 440). Conecte el borne de tensión de alimentación al polo positivode la batería.
Brancher la boîte d'adaptateurs OBD au véhicule. Relier les broches indiquées de la boîte d'adaptateurs OBD à la conduite d'adaptation Ford (1 684 463 440) avec les câbles appropriés (p. ex. jeu de câbles d'essai 1 687 011 208).Connecter la borne au pôle positif de la batterie pour la tensiond'alimentation.
Liitä OBD-adapteri autoon. Yhdistä sopivilla johdoilla (esim. mittausjohtosarjalaukun 1 687 011 208 avulla) OBD-adapterin ilmoitetut navat ja Ford-adapterijohtoon (1 684 463 440). Ota toimintajännite akun plusnavasta.
Συνδέστε το κουτί αντάπτορα OBD στο όχημα. Με κατάλληλα καλώδια (π.χ. σετ καλωδίων ελέγχου 1 687 011 208) συνδέστε τις προβλεπόμενες επαφές του κουτιού αντάπτορα OBD και του καλωδίου αντάπτορα Ford (1 684 463 440). Συνδέστε τον ακροδέκτη για την τροφοδοσία τάσης στο θετικό πόλο της μπαταρίας.
Collegare la scatola di adattamento OBD al veicolo. Collegare con cavi appropriati (p. es. set cavi di prova 1 687 011 208) i pin indicati della scatola di adattamento OBD e del cavo adattatore Ford (1 684 463 440). Collegare il morsetto della tensione di alimentazione al polo positivo della batteria.
Connect the OBD adapter box to the vehicle. Connect the specified pins of the OBD adapter box and the Ford adapter lead (1 684 463 440) using suitable cables(such as test cable set 1 687 011 208. Connect terminal for power supply to plus terminal of battery.
OBD-adapterbox aan het voertuig aansluiten. Met een geschikte kabel (bv testkabelset 1 687 011 208) de aangegeven pins van de OBD-adapterbox en Ford adapterleiding (1 684 463 440) verbinden. Klemvoor de verzorgingsspanning aan de pluspool van de accu aansluiten.
OBD adapterboks kobles til kjøretøyet. Med passende ledning (f. eks. testkabelsett 1 687 011
208) forbindes oppgitte pins fra OBD-adapterboks med Ford-adapterkabel (1 684 463 440).Klemme for forsyningsspenning kobles til batteriets plusspol.
Podłączyć skrzynkę-adapter OBD do pojazdu. Połączyć podane piny w skrzynce OBD z przewodem-adapterem Ford (1 684 463 440), używając odpowiednich kabli (np.zestawu przewodów pomiarowych 1 687 011 208). Zacisk zasilania napięciem podłączyć do bieguna plus akumulatora.
Conectar a caixa adaptadora OBD ao veículo. Ligar os pinos indicados com cabos adequados (p.ex.jogo de cabos de ensaio 1 687 011 208) da caixa adaptadora ao cabo adaptador da Ford (1 684 463440). Conectar o terminal para a tensão de alimentação ao pólo positivo da bateria.
Se conecteazã adaptorul OBD la autovehicul. Se conecteazã pin-ii indicati ai adaptorului OBD cu cablul adaptor FORD (1 684 463 440) cu un cablu adecvat (de exemplu setul de cabluri de testare 1 687 011 208) Se conecteazã clema pentru tensiunea de alimentare la polul plus al bateriei.
Подсоединить адаптерный блок OBD. Подходящими проводами (например из комплекта контрольных кабелей 1 687 011 208) соединить указанные выводы адаптерного блока OBD и адаптерного провода Ford (1 684 463 440). Подсоединить клемму питания к положительному полюсу аккумуляторной батареи.
Anslut-OBD-adapterboxen till bilen. Anslut OBD-adapterboxens angivna stift och Fordadapterkabeln (1 684 463 440) till varandra med lämpliga kablar (t ex testkabelsats 1 687 011208). Anslut klämma för försörjningsspänning på batteriets pluspol.
OBD adapter kutusunu araca bağlayın. Uygun kablolarla (örneğin kontrol kablo seti 1 687 011 208) ile OBD adaptör kutusu ile Ford adaptör kablosu için belirtilen Pin'leri (1 684 463 440) bağlayın. Gerilim beslemesi ucunu akünün artı ''+'' kutbuna bağlayın.
Az OBD-adapterboxot a járműre csatlakoztatni. Az arra alkalmas vezetékekkel (pl.: a vizsgálókábel-készletből 1 687 011 208) az OBD-adapterbox megadott érintkezőjét és a Ford-adaptervezetéket (1 684 463 440) összekötni. A tápfeszültség kapcsát az akkumulátor pozitív pólusára kötni.

Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Fordleitung
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Fordleitung
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Fordleitung
- Roten Stecker der Universal-Adapterleitung auf roten Stecker der Fordleitung
用通用适配器导线连接到测试仪：
-万用适配器导线的绿插头连到福特导线的绿导线上。
-万用适配器导线的黄插头连到福特导线的黄导线上。
-万用适配器导线的黑插头连到福特导线的黑导线上。
-万用适配器导线的红插头连到福特导线的红导线上。
Pomocí univerzálního adaptérového vedení proveďte připojení k testeru:
- zelený konektor univerzálního adaptérového vedení k zelenému konektoru vedení Ford
- žlutý konektor univerzálního adaptérového vedení k žlutému konektoru vedení Ford
- černý konektor univerzálního adaptérového vedení k černému konektoru vedení Ford
- červený konektor univerzálního adaptérového vedení k červenému konektoru vedení Ford
Ved hjælp af universal-adapterledning etableres forbindelsen til tester:
- Grønt stik på universal-adapterledningen til Fordledningens grønne stik
- Gult stik på universal-adapterledningen til Fordledningens gule stik - Sort stik på universal-adapterledningen til Fordledningens sorte stik - Rødt stik på universal-adapterledningen til Fordledningens røde stik
Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Mediante el cable adaptador universal, efectúe la conexión al tester:
- Enchufe verde del cable adaptador universal al enchufe verde del cable Ford
- Enchufe amarillo del cable adaptador universal al enchufe amarillo del cable Ford
- Enchufe negro del cable adaptador universal al enchufe negro del cable Ford
- Enchufe rojo del cable adaptador universal al enchufe rojo del cable Ford
Etablir le raccordement à l'appareil de contrôle à l'aide du câble d'adaptation
universel:
- Fiche verte du câble d'adaptation universel sur fiche verte du câble Ford
- Fiche jaune du câble d'adaptation universel sur fiche jaune du câble Ford
- Fiche noire du câble d'adaptation universel sur fiche noire du câble Ford
- Fiche rouge du câble d'adaptation universel sur fiche rouge du câble Ford
Liitä testeri yleismallisella adapterijohdolla seuraavasti:
- Yleismallisen adapterijohdon vihreä pistoke Ford-johdon vihreään pistokkeeseen
- Yleismallisen adapterijohdon keltainen pistoke Ford-johdon keltaiseen pistokkeeseen
- Yleismallisen adapterijohdon musta pistoke Ford-johdon mustaan pistokkeeseen
- Yleismallisen adapterijohdon punainen pistoke Ford-johdon punaiseen pistokkeeseen
Με το καλώδιο αντάπτορα γενικής χρήσης προχωρήστε στη σύνδεση με τη συσκευή ελέγχου:
- Πράσινος φις καλωδίου αντάπτορα γενικής χρήσης στην πράσινη υποδοχή του καλωδίου Ford
- Κίτρινο φις καλωδίου αντάπτορα γενικής χρήσης στην κίτρινη υποδοχή του καλωδίου Ford
- Μαύρο φις καλωδίου αντάπτορα γενικής χρήσης στην μαύρη υποδοχή του καλωδίου Ford
- Κόκκινο φις καλωδίου αντάπτορα γενικής χρήσης στην κόκκινη υποδοχή του καλωδίου Ford
Effettuare un collegamento al tester tramite cavo adattatore universale:
connettore verde del cavo adattatore universale alconnettore verde del cavo Ford;
connettore giallo del cavo adattatore universale al connettore giallo del cavo Ford;
connettore nero del cavo adattatore universale al connettore nero del cavo Ford;
connettore rosso del cavo adattatore universale al connettore rosso del cavo Ford
Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Door middel van de universele adapterleiding verbinding met de tester maken:
- groene stekker van de universele adapterleiding op de groene stekker van de Fordleiding
- gele stekker van de universele adapterleiding op de gele stekker van de Fordleiding
- zwarte stekker van de universele adapterleiding op de zwarte stekker van de Fordleiding
- rode stekker van de universele adapterleiding op de rode stekker van de Fordleiding
Med den universelle adapterkabelen opprettes forbindelse til testeren:
- Universalkabelens grønne plugg kobles til grønn plugg på Ford-ledning
- Universalkabelens gule plugg kobles til gul plugg på Ford-ledning
- Universalkabelens sorte plugg kobles til sort plugg på Ford-ledning
- Universalkabelens røde plugg kobles til rød plugg på Ford-ledning
Stworzyć połączenie z testerem za pomocą uniwersalnego przewodu-adaptera: - zieloną wtyczkę uniwersalnego przewodu-adaptera do zielonej wtyczki przewodu Forda
- żółtą wtyczkę uniwersalnego przewodu-adaptera do żółtej wtyczki przewodu Forda
- czarną wtyczkę uniwersalnego przewodu-adaptera do czarnej wtyczki przewodu Forda
- czerwoną wtyczkę uniwersalnego przewodu-adaptera do czerwonej wtyczki przewodu Forda
Utilizar o cabo adaptador universal para estabelecer a ligação com o aparelho de
teste:
- ligar o conector verde do cabo adaptador universal ao conector verde do cabo Ford
- ligar o conector amarelo do cabo adaptador universal ao conector amarelo do cabo Ford
- ligar o conector preto do cabo adaptador universal ao conector preto do cabo Ford
- ligar o conector vermelho do cabo adaptador universal ao conector vermelho do cabo Ford
Legãtura cu testerul se realizeazã cu ajutorul cablului adaptor universal:
- Stecãrul verde al cablului adaptor universal la stecãrul verde al cablului Ford
- Stecãrul galben al cablului adaptor universal la stecãrul galben al cablului Ford
- Stecãrul negru al cablului adaptor universal la stecãrul negru al cablului Ford
- Stecãrul rosu al cablului adaptor universal la stecãrul rosu al cablului Ford
С помощью универсального адаптерного провода соединить с тестером:
- зеленый штекер универсального адаптерного провода с зеленым штекером провода Ford
- желтый штекер универсального адаптерного провода с желтым штекером провода Ford
- черный штекер универсального адаптерного провода с черным штекером провода Ford
- красный штекер универсального адаптерного провода с красным штекером провода Ford
Anslutning till testern med universaladapterkabeln:
- Universaladapterkabelns gröna kontakt på Fordkabelns gröna kontakt
- Universaladapterkabelns gula kontakt på Fordkabelns gula kontakt
- Universaladapterkabelns svarta kontakt på Fordkabelns svarta kontakt
- Universaladapterkabelns röda kontakt på Fordkabelns röda kontakt
Universal adaptör kablosunu ile test cihazı arasındaki bağlantının kurulması:
- Universal adaptör kablosunun yeşil soketini Ford kablosunun yeşil soketine
- Universal adaptör kablosunun sarı soketini Ford kablosunun sarı soketine
- Universal adaptör kablosunun siyah soketini Ford kablosunun siyah soketine
- Universal adaptör kablosunun kırmızı soketini Ford kablosunun kırmızı soketine
Az UNI-adaptervezeték segítségével a teszterrel a kapcsolatot létrehozni:
- az UNI-adaptervezeték zöld banándugóját a Ford-kábel zöld banánhüvelyébe dugni
- az UNI-adaptervezeték sárga banándugóját a Ford-kábel sárga banánhüvelyébe dugni
- az UNI-adaptervezeték fekete banándugóját a Ford-kábel fekete banánhüvelyébe dugni
- az UNI-adaptervezeték piros banándugóját a Ford-kábel piros banánhüvelyébe dugni


FORD

FORD MONDEO (Blinkcode)
FORD MONDEO (闪光码)
FORD MONDEO (blikací kód)
FORD MONDEO (Blinkkode)
FORD MONDEO (blink code)
FORD MONDEO (código intermitente)
FORD MONDEO (code de clignotant)
FORD MONDEO (vilkkukoodi)
FORD MONDEO (Κωδ. αναβοσβησίματος)
FORD MONDEO (codice lampeggiante)
FORD MONDEO(点滅コード)
FORD MONDEO (knippercode)
FORD MONDEO (Blinkcode)
FORD MONDEO (kody błyskowe)
FORD MONDEO (Código intermitente)
FORD MONDEO (cod semnalizare)
FORD MONDEO (Мигающий код)
FORD MONDEO (blinkkod)
FORD MONDEO (sinyal kodu)
FORD MONDEO (villogókód)

Es wird dringend empfohlen, zum Auslesen des Blinkcodes die speziell dafür vorgesehene Adapterleitung (1 684 463 440) zu verwenden. Anderenfalls kann es zu Problemen bei der Datenübermittlung kommen. Insbesondere die Prüfschritte Fehlerspeicher lesen und löschen, Wackelkontaktprüfung und Motorlaufprüfung erfordern den Einsatz der herstellspezifischen Adapterleitung.
需要郑重指出的是，必须用特别提供的转接器接头
（1 684 463 440）来读出闪光码。
否则，在数据传输时就会出现故障。
特别的，读出故障记忆的测试步骤，消除
故障记忆，松开接触测试，和发动机运行
测试均需要新的转接器接头。
K načtení blikacího kódu se doporučuje použít adaptérové vedení (1 684 463 440) určené speciálně pro tento účel. Jinak může docházet k problémům při přenosu dat. Zvláště zkušební kroky Načtení a vymazání paměti závad, Test uvolněných kontaktů a Test běhu motoru vyžadují použití adaptérového vedení specifického pro výrobce.
Det anbefales indtrængende at anvende den specielt hertil forudsete adapterledning (1 684 463 440), ved udlæsning af blinkkoden.I modsat fald kan det medføre problemer ved datatransmissionen. Specielt kræves brug af den nye fabriksspecifiseret adapterledning ved prøveskridtene fejllager læses og slettes, kontrol af dårlig forbindelse og kontrol af motorgang.
It is strongly recommended to read out the blink code using the specially provided adapter lead (1 684 463 440). Otherwise, problems can occur in data transmission. In particular, the test steps for error memory readout, erasing error memory, loose-contact test, and engine running test require use of the manufacturer-specific adapter lead.
Para la lectura del código intermitente, se recomienda encarecidamente emplear el cable adaptador previsto para para ello (1 684 463 440).De lo contrario, pueden presentarse problemas durante la transmisión de datos. Especialmente los pasos de prueba leer y borrar memoria deerrores, prueba de contactos flojos y prueba de la marcha del motor exigen el uso del cable adaptador específico del fabricante.
Il est vivement conseillé d'utiliser le câble d'adaptation (1 684 463 440) spécialement prévu pour la visualisation du code clignotant. Sinon, il peut y avoir des problèmes pendant le transfert des données. Lire et effacer en particulier les essais mémoire de défauts, l'essai de faux contacts et l'essai de fonctionnement du moteur exigent l'utilisation d'un câble d'adaptation spécifique du constructeur.
On erittäin suositeltavaa käyttää vilkkukoodien lukemisessa tähän tarkoitukseen suunniteltua adapterijohtoa (1 684 463 440). Ilman tätä johtoa on tiedonsiirrossa todennäköisesti ongelmia. Erikoisesti suoritettaessa diagnoosivaiheita vikamuistin luku ja tyhjennys, katkokosketustesti ja moottorin käyntitesti on johdon käyttö melkeinpä välttämätöntä.
Για την ανάγνωση των κωδικών αναβοσβησίματος συνιστάται να χρησιμοποιείτε σε κάθε περίπτωση το προβλεπόμενο καλώδιο αντάπτορα (1 684 463 440). Διαφορετικά μπορεί να προκύψουν προβλήματα στη μετάδοση των δεδομένων. Τη χρήση του ειδικού καλωδίου αντάπτορα απαιτούν κυρίως η ανάγνωση και η διαγραφή της μνήμης σφαλμάτων, ο έλεγχος για ασταθείς επαφές και ο έλεγχος της λειτουργίας του κινητήρα.
Si consiglia di leggere quanto prima il codice intermittente mediante il cavo speciale dell'adattaore (1 684 463 440). In caso contrario, potrebbero verificarsi problemi durante il trasferimento dei dati. In particolare le fasi di lettura e cancellazione della memoria guasti e di controllo del contatto e della corsa del motore richiedono l'utilizzo di un nuovo cavo dell'adattatore.
It is strongly recommended to read out the blink code using the specially provided adapter lead (1 684 463 440). Otherwise, problems can occur in data transmission. In particular, the test steps for error memory readout, erasing error memory, loose-contact test, and engine running test require use of the manufacturer-specific adapter lead.
Het wordt dringend aanbevolen voor het uitlezen van de knippercode de daarvoor
speciaal ontwikkeldeadapterleiding (1 684 463 440) te gebuiken. Anders kan het
tot problemen leiden bij dedatacommunicatie. In het bijzonder vragen de
teststappen: foutgeheugen lezen en wissen, testen vanslechte contacten en het
testen van de motorloop om het gebruik van de fabrikantspecifiekeadapterleiding.
Ved lesing av blinkekoden anbefales det på det sterkeste å bruke den dertil tilrettelagte adapterkabelen ( 1 684 463 440). Det kan ellers komme til problemer ved dataoverføringen. Det er spesielt følgende testtrinn som krever bruk av produsentens adapterkabel: Lesing og sletting av feilminne, sjekk for løskontakter og kontroll av motordrift.
Do odczytywania kodów błyskowych zaleca się korzystanie ze specjalnego przewodu-adaptera 1 684 463 440. W innym przypadku mogą wystąpić problemy z transmisją danych. Użycia przewodu- adaptera dedykowanego przez producenta wymagają szczególnie takie czynności, jak odczytywanie i kasowanie pamięci usterek, badanie pewności styków oraz pracy silnika.
Recomendamos veemente a utilização do cabo adaptador (1 684 463 440) especialmente previstopara a leitura do código intermitente. Em caso contrário, poderão ocorrer problemas por ocasião datransmissão de dados. Sobretudo os passos de ensaio ler e apagar a memória de erros, teste decontactos soltos/defeituosos e ensaio do funcionamento do motor requerem a utilização do caboadaptador específico do fabricante.
Se recomandã insistent utilizarea, pentru citirea codului de semnalizare, a cablului adaptor prevãzut în mod special (1 684 463 440). În caz contrar se poate ajunge la probleme în transmiterea de date. Necesitatea folosirii noului cablu adaptor este cerutã în special de etapele de verificare: citirea si stergerea memoriei cu defecte, verificare contact slãbit si verificare functionare motor.
Настоятельно рекомендуется для вывода светового кода использовать специально для этого предусмотренный адаптерный провод (1 684 463 440). В противном случае могут возникнуть проблемы при передаче данных. Особенно для таких процедур, как вывод и стирание памяти неисправностей, проверка неплотных контактов и проверка работы двигателя, необходимо использовать специальный адаптерный провод изготовителя.
Vi rekommenderar att den särskilt därför avsedda adapterkabeln (1 684 463 440) används för att läsa blinkkoden. I annat fall kan problem uppstå vid dataöverföringen. Särskilt teststegen "Läsa och radera felminne", glappkontaktkontroll och motorkontroll kräver att den tillverkarspecika adapterkabeln används.
Arıza sinyal kodunun okunması için bunun için özel adaptör kablosunun (1 684 463 440) muhakkak kullanılması tavsiye edilir. Aksi takdirde veri iletmede problemler oluşabilir. Özellikle de arıza kaydı okuma ve silme, temassızlık kontrolü ve motor fonksiyon testi gibi test adımları bu şekildeki üreticiye özel adaptör kablosu gerektirirler.
Fontos tanács, hogy a villogókód kiolvasásához a speciálisan arra tervezett adaptervezetéket (1 684 463 440) kell használni. Ellenkező esetben az adatátvitelnél probléma léphet fel. Különösen a hibatároló kiolvasás és törlés, a bizonytalan érintkezés vizsgálata és a motorjárás-vizsgálata programlépéseknél szükséges a gyártóspecifikus adaptervezeték.

Adapterleitung 1 684 463 440 am Diagnosestecker im Fahrzeug anschließen, Klemme für Versorgungsspannung am Pluspol der Batterie anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Fordleitung
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Fordleitung
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Fordleitung
- Roten Stecker der Universal-Adapterleitung auf roten Stecker der Fordleitung
把适配器导线1 684 463 440连到车辆的诊断插座上。把电压供给的
电极连到蓄电池的正极。用万用适配器导线连上测试仪：
-万用适配器导线的绿插头连到福特导线的绿导线上。
-万用适配器导线的黄插头连到福特导线的黄导线上。
-万用适配器导线的黑插头连到福特导线的黑导线上。
-万用适配器导线的红插头连到福特导线的红导线上。
Adaptérové vedení 1 684 463 440 připojte do diagnostické zásuvky ve vozidle, svorku pro napájení připojte ke svorce plus akumulátoru. Pomocí univerzálního adaptérového vedení (1 684 465 357) proveďte připojení k testeru:
- zelený konektor univerzálního adaptérového vedení k zelenému konektoru vedení Ford
- žlutý konektor univerzálního adaptérového vedení k žlutému konektoru vedení Ford
- černý konektor univerzálního adaptérového vedení k černému konektoru vedení Ford
- červený konektor univerzálního adaptérového vedení k červenému konektoru vedení Ford
Adapterledning 1 684 463 440 tilsluttes diagnosestikket i køretøjet klemme til forsyningsspænding tilsluttes på batteriets pluspol. Ved hjælp af universal-adapterledning etableres forbindelsen til tester:
- Grønt stik på universal-adapterledningen til Fordledningens grønne stik
- Gult stik på universal-adapterledningen til Fordledningens gule stik - Sort stik på universal-adapterledningen til Fordledningens sorte stik
Connect adapter lead 1 684 463 440 to the diagnostic plug in the vehicle. Connect terminal for supply voltage to plus terminal of battery. Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Conecte el cable adaptador 1 684 463 440 al enchufe de diagnóstico del vehículo, conecte la pinza de tensión de alimentación al polo positivode la batería. Mediante el cable adaptador universal, efectúe la conexión al tester:
- Enchufe verde del cable adaptador universal al enchufe verde del cable Ford
- Enchufe amarillo del cable adaptador universal al enchufe amarillo del cable Ford
- Enchufe negro del cable adaptador universal al enchufe negro del cable Ford
- Enchufe rojo del cable adaptador universal al enchufe rojo del cable Ford
Brancher le câble d'adaptation 1 684 463 440 sur la fiche de diagnostic dans le véhicule, brancher la borne au pôle positif de la batterie pour la tension d'alimentation. Etablir le raccordement à l'appareil de contrôle à l'aide du câble d'adaptation universel:
- Fiche verte du câble d'adaptation universel sur fiche verte du câble Ford
- Fiche jaune du câble d'adaptation universel sur fiche jaune du câble Ford
- Fiche noire du câble d'adaptation universel sur fiche noire du câble Ford
- Fiche rouge du câble d'adaptation universel sur fiche rouge du câble Ford
Liitä adapterijohto 1 684 463 440 ajoneuvon diagnoosipistokkeeseen, ota toimintajännite akun plusnavasta adapterijohdon liitäntäpihdillä. Liitä testeri yleismallisella adapterijohdolla seuraavasti:
- Yleismallisen adapterijohdon vihreä pistoke Ford-johdon vihreään pistokkeeseen
- Yleismallisen adapterijohdon keltainen pistoke Ford-johdon keltaiseen pistokkeeseen
- Yleismallisen adapterijohdon musta pistoke Ford-johdon mustaan pistokkeeseen
- Yleismallisen adapterijohdon punainen pistoke Ford-johdon punaiseen pistokkeeseen
Συνδέστε το καλώδιο αντάπτορα 1 684 463 440 στο φις διάγνωσης του οχήματος και την επαφή για την τροφοδοσία τάσης στο θετικό πόλο της μπαταρίας. Με το καλώδιο αντάπτορα γενικής χρήσης προχωρήστε στη σύνδεση με τη συσκευή ελέγχου:
- Πράσινο φις καλωδίου αντάπτορα γενικής χρήσης στην πράσινη υποδοχή του καλωδίου Ford
- Κίτρινο φις καλωδίου αντάπτορα γενικής χρήσης στην κίτρινη υποδοχή του καλωδίου Ford
- Μαύρο φις καλωδίου αντάπτορα γενικής χρήσης στην μαύρη υποδοχή του καλωδίου Ford
- Κόκκινο φις καλωδίου αντάπτορα γενικής χρήσης στην κόκκινη υποδοχή του καλωδίου Ford
Collegare il cavo adattatore 1 684 463 440 al connettore di diagnosi nel veicolo e collegare il morsetto della tensione di alimentazione al polo positivo della batteria. Effettuare un collegamento al tester tramite cavo adattatore universale: connettore verde
del cavo adattatore universale al connettore verde del cavo Ford; connettore giallo
del cavo adattatore universale al connettore giallo del cavo Ford; connettore nero
del cavo adattatore universale al connettore nero del cavo Ford; connettore rosso
del cavo adattatore universale al connettore rosso del cavo Ford
Connect adapter lead 1 684 463 440 to the diagnostic plug in the vehicle. Connect terminal for supply voltage to plus terminal of battery. Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Adapterleiding 1 684 463 440 op de diagnosestekker in het voertuig steken, klem voor devoedingsspanning op de pluspool vandeaccu aansluiten. Door middel van de universeleadapterleidingverbinding met de tester maken:
- groene stekker van de universele adapterleiding op de groene stekker van de Fordleiding
- gele stekker van de universele adapterleiding op de gele stekker van de Fordleiding
- zwarte stekker van de universele adapterleiding op de zwarte stekker van de Fordleiding
- rode stekker van de universele adapterleiding op de rode stekker van de Fordleiding
Koble til adapterkabel 1 684 463 440 på diagnoseplugg i kjøretøyet, koble så til klemme for kraftforsyning på batteriets plusspol. Med den universelle adapterkabelen opprettes forbindelse til testeren:
- Universalkabelens grønne plugg kobles til grønn plugg på Ford-ledning
- Universalkabelens gule plugg kobles til gul plugg på Ford-ledning
- Universakabelens sorte plugg kobles til sort plugg på Ford-ledning
- Universalkabelens røde plugg kobles til rød plugg på Ford-ledning
Podłączyć przewód-adapter 1 684 463 440 do wtyczki diagnostycznej pojazdu,podłączyć zacisk zasilania do bieguna dodatniego akumulatora. Stworzyć połączenie z testerem za pomocą uniwersalnego przewodu-adaptera:
- zieloną wtyczkę uniwersalnego przewodu-adaptera do zielonej wtyczki przewodu Forda
- żółtą wtyczkę uniwersalnego przewodu-adaptera do żółtej wtyczki przewodu Forda
- czarną wtyczkę uniwersalnego przewodu-adaptera do czarnej wtyczki przewodu Forda
- czerwoną wtyczkę uniwersalnego przewodu-adaptera do czerwonej wtyczki przewodu Forda
Ligar o cabo adaptador 1 684 463 440 ao conector de diagnose no veículo e ligar o terminal para atensão de alimentação ao pólo positivo da bateria. Utilizar o cabo adaptador universal paraestabelecer a ligação com o aparelho de teste:
- ligar o conector verde do cabo adaptador universal ao conector verde do cabo Ford
- ligar o conector amarelo do cabo adaptador universal ao conector amarelo do cabo Ford
- ligar o conector preto do cabo adaptador universal ao conector preto do cabo Ford
- ligar o conector vermelho do cabo adaptador universal ao conector vermelho do cabo Ford
Se conecteazã cablul adaptor 1 684 463 440 la stecãrul de diagnosticare din autovehicul, se prinde clema pentru tensiunea de alimentare la borna plus a bateriei. Legãtura cu testerul se realizeazã cu ajutorul cablului universal adaptor:
- Stecãrul verde al cablului adaptor universal la stecãrul verde al cablului Ford
- Stecãrul galben al cablului adaptor universal la stecãrul galben al cablului Ford
- Stecãrul negru al cablului adaptor universal la stecãrul negru al cablului Ford
- Stecãrul rosu al cablului adaptor universal la stecãrul rosu al cablului Ford
Подсоединить адаптерный провод 1 684 463 440 к диагностическому разъему в автомобиле,
подсоединить клемму питания к положительному полюсу аккумуляторной батареи. С помощью
универсального адаптерного провода соединить с тестером:
- зеленый штекер универсального адаптерного провода с зеленым штекером провода Ford
- желтый штекер универсального адаптерного провода с желтым штекером провода Ford
- черный штекер универсального адаптерного провода с черным штекером провода Ford
- красный штекер универсального адаптерного провода с красным штекером провода Ford
Anslut adapterkabeln 1 684 463 440 på diagnosuttaget i bilen, anslut klämman för försörjningsspänning på batteriets pluspol.
Anslutning till testern med universaladapterkabeln:
- Universaladapterkabelns gröna kontakt på Fordkabelns gröna kontakt
- Universaladapterkabelns gula kontakt på Fordkabelns gula kontakt
- Universaladapterkabelns svarta kontakt på Fordkabelns svarta kontakt
- Universaladapterkabelns röda kontakt på Fordkabelns röda kontakt
1 684 463 440 sipariş numaralı adaptör kablosunu aracın arıza teşhis soketine takın, gerilim beslemesi ucunu akünün artı "+" kutbuna bağlayın. Universal adaptör kablosu ile test cihazına olan bağlantıyı kurun:
- Universal adaptör kablosunun yeşil soketini Ford kablosunun yeşil soketine
- Universal adaptör kablosunun sarı soketini Ford kablosunun sarı soketine
- Universal adaptör kablosunun siyah soketini Ford kablosunun siyah soketine
- Universal adaptör kablosunun kırmızı soketini Ford kablosunun kırmızı soketine
A 1 684 463 440 adaptervezetéket a jármű diagnosztikai csatlakozójára csatlakoztatni, a tápfeszültség csipeszét az akkumulátor pozitív pólusára csatlakoztatni. Az UNI-adaptervezeték segítségével a teszterrel a kapcsolatot létrehozni:
- az UNI-adaptervezeték zöld banándugóját a Ford-kábel zöld banánhüvelyébe dugni
- az UNI-adaptervezeték sárga banándugóját a Ford-kábel sárga banánhüvelyébe dugni
- az UNI-adaptervezeték fekete banándugóját a Ford-kábel fekete banánhüvelyébe dugni
- az UNI-adaptervezeték piros banándugóját a Ford-kábel piros banánhüvelyébe dugni

Adapterleitung 1 684 463 440 am Diagnosestecker im Fahrzeug anschließen, Klemme für Versorgungsspannung am Pluspol der Batterie anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Fordleitung
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Fordleitung
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Fordleitung
- Roten Stecker der Universal-Adapterleitung auf roten Stecker der Fordleitung
把适配器导线1 684 463 440连到车辆的诊断插座上。把电压供给的
电极连到蓄电池的正极。用万用适配器导线连上测试仪：
-万用适配器导线的绿插头连到福特导线的绿导线上。
-万用适配器导线的黄插头连到福特导线的黄导线上。
-万用适配器导线的黑插头连到福特导线的黑导线上。
-万用适配器导线的红插头连到福特导线的红导线上。
Adaptérové vedení 1 684 463 440 připojte do diagnostické zásuvky ve vozidle, svorku pro napájení připojte ke svorce plus akumulátoru. Pomocí univerzálního adaptérového vedení (1 684 465 357) proveďte připojení k testeru:
- zelený konektor univerzálního adaptérového vedení k zelenému konektoru vedení Ford
- žlutý konektor univerzálního adaptérového vedení k žlutému konektoru vedení Ford
- černý konektor univerzálního adaptérového vedení k černému konektoru vedení Ford
- červený konektor univerzálního adaptérového vedení k červenému konektoru vedení Ford
Adapterledning 1 684 463 440 tilsluttes diagnosestikket i køretøjet klemme til forsyningsspænding tilsluttes på batteriets pluspol. Ved hjælp af universal-adapterledning etableres forbindelsen til tester:
- Grønt stik på universal-adapterledningen til Fordledningens grønne stik
- Gult stik på universal-adapterledningen til Fordledningens gule stik - Sort stik på universal-adapterledningen til Fordledningens sorte stik
Connect adapter lead 1 684 463 440 to the diagnostic plug in the vehicle. Connect terminal for supply voltage to plus terminal of battery. Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Conecte el cable adaptador 1 684 463 440 al enchufe de diagnóstico del vehículo, conecte la pinza de tensión de alimentación al polo positivode la batería. Mediante el cable adaptador universal, efectúe la conexión al tester:
- Enchufe verde del cable adaptador universal al enchufe verde del cable Ford
- Enchufe amarillo del cable adaptador universal al enchufe amarillo del cable Ford
- Enchufe negro del cable adaptador universal al enchufe negro del cable Ford
- Enchufe rojo del cable adaptador universal al enchufe rojo del cable Ford
Brancher le câble d'adaptation 1 684 463 440 sur la fiche de diagnostic dans le véhicule, brancher la borne au pôle positif de la batterie pour la tension d'alimentation. Etablir le raccordement à l'appareil de contrôle à l'aide du câble d'adaptation universel:
- Fiche verte du câble d'adaptation universel sur fiche verte du câble Ford
- Fiche jaune du câble d'adaptation universel sur fiche jaune du câble Ford
- Fiche noire du câble d'adaptation universel sur fiche noire du câble Ford
- Fiche rouge du câble d'adaptation universel sur fiche rouge du câble Ford
Liitä adapterijohto 1 684 463 440 ajoneuvon diagnoosipistokkeeseen, ota toimintajännite akun plusnavasta adapterijohdon liitäntäpihdillä. Liitä testeri yleismallisella adapterijohdolla seuraavasti:
- Yleismallisen adapterijohdon vihreä pistoke Ford-johdon vihreään pistokkeeseen
- Yleismallisen adapterijohdon keltainen pistoke Ford-johdon keltaiseen pistokkeeseen
- Yleismallisen adapterijohdon musta pistoke Ford-johdon mustaan pistokkeeseen
- Yleismallisen adapterijohdon punainen pistoke Ford-johdon punaiseen pistokkeeseen
Συνδέστε το καλώδιο αντάπτορα 1 684 463 440 στο φις διάγνωσης του οχήματος και την επαφή για την τροφοδοσία τάσης στο θετικό πόλο της μπαταρίας. Με το καλώδιο αντάπτορα γενικής χρήσης προχωρήστε στη σύνδεση με τη συσκευή ελέγχου:
- Πράσινο φις καλωδίου αντάπτορα γενικής χρήσης στην πράσινη υποδοχή του καλωδίου Ford
- Κίτρινο φις καλωδίου αντάπτορα γενικής χρήσης στην κίτρινη υποδοχή του καλωδίου Ford
- Μαύρο φις καλωδίου αντάπτορα γενικής χρήσης στην μαύρη υποδοχή του καλωδίου Ford
- Κόκκινο φις καλωδίου αντάπτορα γενικής χρήσης στην κόκκινη υποδοχή του καλωδίου Ford
Collegare il cavo adattatore 1 684 463 440 al connettore di diagnosi nel veicolo e collegare il morsetto della tensione di alimentazione al polo positivo della batteria. Effettuare un collegamento al tester tramite cavo adattatore universale: connettore verde
del cavo adattatore universale al connettore verde del cavo Ford; connettore giallo
del cavo adattatore universale al connettore giallo del cavo Ford; connettore nero
del cavo adattatore universale al connettore nero del cavo Ford; connettore rosso
del cavo adattatore universale al connettore rosso del cavo Ford
Connect adapter lead 1 684 463 440 to the diagnostic plug in the vehicle. Connect terminal for supply voltage to plus terminal of battery. Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Adapterleiding 1 684 463 440 op de diagnosestekker in het voertuig steken, klem voor devoedingsspanning op de pluspool vandeaccu aansluiten. Door middel van de universeleadapterleidingverbinding met de tester maken:
- groene stekker van de universele adapterleiding op de groene stekker van de Fordleiding
- gele stekker van de universele adapterleiding op de gele stekker van de Fordleiding
- zwarte stekker van de universele adapterleiding op de zwarte stekker van de Fordleiding
- rode stekker van de universele adapterleiding op de rode stekker van de Fordleiding
Koble til adapterkabel 1 684 463 440 på diagnoseplugg i kjøretøyet, koble så til klemme for kraftforsyning på batteriets plusspol. Med den universelle adapterkabelen opprettes forbindelse til testeren:
- Universalkabelens grønne plugg kobles til grønn plugg på Ford-ledning
- Universalkabelens gule plugg kobles til gul plugg på Ford-ledning
- Universakabelens sorte plugg kobles til sort plugg på Ford-ledning
- Universalkabelens røde plugg kobles til rød plugg på Ford-ledning
Podłączyć przewód-adapter 1 684 463 440 do wtyczki diagnostycznej pojazdu,podłączyć zacisk zasilania do bieguna dodatniego akumulatora. Stworzyć połączenie z testerem za pomocą uniwersalnego przewodu-adaptera:
- zieloną wtyczkę uniwersalnego przewodu-adaptera do zielonej wtyczki przewodu Forda
- żółtą wtyczkę uniwersalnego przewodu-adaptera do żółtej wtyczki przewodu Forda
- czarną wtyczkę uniwersalnego przewodu-adaptera do czarnej wtyczki przewodu Forda
- czerwoną wtyczkę uniwersalnego przewodu-adaptera do czerwonej wtyczki przewodu Forda
Ligar o cabo adaptador 1 684 463 440 ao conector de diagnose no veículo e ligar o terminal para atensão de alimentação ao pólo positivo da bateria. Utilizar o cabo adaptador universal paraestabelecer a ligação com o aparelho de teste:
- ligar o conector verde do cabo adaptador universal ao conector verde do cabo Ford
- ligar o conector amarelo do cabo adaptador universal ao conector amarelo do cabo Ford
- ligar o conector preto do cabo adaptador universal ao conector preto do cabo Ford
- ligar o conector vermelho do cabo adaptador universal ao conector vermelho do cabo Ford
Se conecteazã cablul adaptor 1 684 463 440 la stecãrul de diagnosticare din autovehicul, se prinde clema pentru tensiunea de alimentare la borna plus a bateriei. Legãtura cu testerul se realizeazã cu ajutorul cablului universal adaptor:
- Stecãrul verde al cablului adaptor universal la stecãrul verde al cablului Ford
- Stecãrul galben al cablului adaptor universal la stecãrul galben al cablului Ford
- Stecãrul negru al cablului adaptor universal la stecãrul negru al cablului Ford
- Stecãrul rosu al cablului adaptor universal la stecãrul rosu al cablului Ford
Подсоединить адаптерный провод 1 684 463 440 к диагностическому разъему в автомобиле,
подсоединить клемму питания к положительному полюсу аккумуляторной батареи. С помощью
универсального адаптерного провода соединить с тестером:
- зеленый штекер универсального адаптерного провода с зеленым штекером провода Ford
- желтый штекер универсального адаптерного провода с желтым штекером провода Ford
- черный штекер универсального адаптерного провода с черным штекером провода Ford
- красный штекер универсального адаптерного провода с красным штекером провода Ford
Anslut adapterkabeln 1 684 463 440 på diagnosuttaget i bilen, anslut klämman för försörjningsspänning på batteriets pluspol.
Anslutning till testern med universaladapterkabeln:
- Universaladapterkabelns gröna kontakt på Fordkabelns gröna kontakt
- Universaladapterkabelns gula kontakt på Fordkabelns gula kontakt
- Universaladapterkabelns svarta kontakt på Fordkabelns svarta kontakt
- Universaladapterkabelns röda kontakt på Fordkabelns röda kontakt
1 684 463 440 sipariş numaralı adaptör kablosunu aracın arıza teşhis soketine takın, gerilim beslemesi ucunu akünün artı "+" kutbuna bağlayın. Universal adaptör kablosu ile test cihazına olan bağlantıyı kurun:
- Universal adaptör kablosunun yeşil soketini Ford kablosunun yeşil soketine
- Universal adaptör kablosunun sarı soketini Ford kablosunun sarı soketine
- Universal adaptör kablosunun siyah soketini Ford kablosunun siyah soketine
- Universal adaptör kablosunun kırmızı soketini Ford kablosunun kırmızı soketine
A 1 684 463 440 adaptervezetéket a jármű diagnosztikai csatlakozójára csatlakoztatni, a tápfeszültség csipeszét az akkumulátor pozitív pólusára csatlakoztatni. Az UNI-adaptervezeték segítségével a teszterrel a kapcsolatot létrehozni:
- az UNI-adaptervezeték zöld banándugóját a Ford-kábel zöld banánhüvelyébe dugni
- az UNI-adaptervezeték sárga banándugóját a Ford-kábel sárga banánhüvelyébe dugni
- az UNI-adaptervezeték fekete banándugóját a Ford-kábel fekete banánhüvelyébe dugni
- az UNI-adaptervezeték piros banándugóját a Ford-kábel piros banánhüvelyébe dugni


FORD

FORD MONDEO bis 12.94 (Blinkcode)
FORD MONDEO，94年12月以前 (闪光码)
FORD MONDEO do 12.94 (blikací kód)
FORD MONDEO til 12.94 (Blinkkode)
FORD MONDEO to 12.94 (blink code)
FORD MONDEO hasta 12/94 (código intermitente)
FORD MONDEO jusqu'à 12.94 (code de clignotant)
FORD MONDEO 12.94 saakka (vilkkukoodi)
FORD MONDEO έως 12.94 (Κωδ. αναβοσβησίματος)
FORD MONDEO fino al 12.94 (codice lampeggiante)
FORD MONDEO to 12.94 (blink code)
FORD MONDEO bis 12.94 (knippercode)
FORD MONDEO til 12.94 (Blinkcode)
FORD MONDEO do 12.94 (kody błyskowe)
FORD MONDEO até 12.94 (Código intermitente)
FORD MONDEO pânã la 12.94 (cod semnalizare)
FORD MONDEO до 12.94 (световой код)
FORD MONDEO till 12.94 (blinkkod)
FORD MONDEO, 12.94'e kadar (sinyal kodu)
FORD MONDEO 94.12-ig (villogókód)

Es wird dringend empfohlen, zum Auslesen des Blinkcodes die speziell dafür vorgesehene Adapterleitung (1 684 463 440) zu verwenden. Anderenfalls kann es zu Problemen bei der Datenübermittlung kommen. Insbesondere die Prüfschritte Fehlerspeicher lesen und löschen, Wackelkontaktprüfung und Motorlaufprüfung erfordern den Einsatz der herstellspezifischen Adapterleitung.
需要郑重指出的是，必须用特别提供的转接器接头
（1 684 463 440）来读出闪光码。
否则，在数据传输时就会出现故障。
特别的，读出故障记忆的测试步骤，消除
故障记忆，松开接触测试，和发动机运行
测试均需要新的转接器接头。
K načtení blikacího kódu se doporučuje použít adaptérové vedení (1 684 463 440) určené speciálně pro tento účel. Jinak může docházet k problémům při přenosu dat. Zvláště zkušební kroky Načtení a vymazání paměti závad, Test uvolněných kontaktů a Test běhu motoru vyžadují použití adaptérového vedení specifického pro výrobce.
Det anbefales indtrængende at anvende den specielt hertil forudsete adapterledning (1 684 463 440), ved udlæsning af blinkkoden.I modsat fald kan det medføre problemer ved datatransmissionen. Specielt kræves brug af den nye fabriksspecifiseret adapterledning ved prøveskridtene fejllager læses og slettes, kontrol af dårlig forbindelse og kontrol af motorgang.
It is strongly recommended to read out the blink code using the specially provided adapter lead (1 684 463 440). Otherwise, problems can occur in data transmission. In particular, the test steps for error memory readout, erasing error memory, loose-contact test, and engine running test require use of the manufacturer-specific adapter lead.
Para la lectura del código intermitente, se recomienda encarecidamente emplear el cable adaptador previsto para para ello (1 684 463 440).De lo contrario, pueden presentarse problemas durante la transmisión de datos. Especialmente los pasos de prueba leer y borrar memoria deerrores, prueba de contactos flojos y prueba de la marcha del motor exigen el uso del cable adaptador específico del fabricante.
Il est vivement conseillé d'utiliser le câble d'adaptation (1 684 463 440) spécialement prévu pour la visualisation du code clignotant. Sinon, il peut y avoir des problèmes pendant le transfert des données. Lire et effacer en particulier les essais mémoire de défauts, l'essai de faux contacts et l'essai de fonctionnement du moteur exigent l'utilisation d'un câble d'adaptation spécifique du constructeur.
On erittäin suositeltavaa käyttää vilkkukoodien lukemisessa tähän tarkoitukseen suunniteltua adapterijohtoa (1 684 463 440). Ilman tätä johtoa on tiedonsiirrossa todennäköisesti ongelmia. Erikoisesti suoritettaessa diagnoosivaiheita vikamuistin luku ja tyhjennys, katkokosketustesti ja moottorin käyntitesti on johdon käyttö melkeinpä välttämätöntä.
Για την ανάγνωση των κωδικών αναβοσβησίματος συνιστάται να χρησιμοποιείτε σε κάθε περίπτωση το προβλεπόμενο καλώδιο αντάπτορα (1 684 463 440). Διαφορετικά μπορεί να προκύψουν προβλήματα στη μετάδοση των δεδομένων. Τη χρήση του ειδικού καλωδίου αντάπτορα απαιτούν κυρίως η ανάγνωση και η διαγραφή της μνήμης σφαλμάτων, ο έλεγχος για ασταθείς επαφές και ο έλεγχος της λειτουργίας του κινητήρα.
Si consiglia di leggere quanto prima il codice intermittente mediante il cavo speciale dell'adattaore (1 684 463 440). In caso contrario, potrebbero verificarsi problemi durante il trasferimento dei dati. In particolare le fasi di lettura e cancellazione della memoria guasti e di controllo del contatto e della corsa del motore richiedono l'utilizzo di un nuovo cavo dell'adattatore.
It is strongly recommended to read out the blink code using the specially provided adapter lead (1 684 463 440). Otherwise, problems can occur in data transmission. In particular, the test steps for error memory readout, erasing error memory, loose-contact test, and engine running test require use of the manufacturer-specific adapter lead.
Het wordt dringend aanbevolen voor het uitlezen van de knippercode de daarvoor
speciaal ontwikkeldeadapterleiding (1 684 463 440) te gebuiken. Anders kan het
tot problemen leiden bij dedatacommunicatie. In het bijzonder vragen de
teststappen: foutgeheugen lezen en wissen, testen vanslechte contacten en het
testen van de motorloop om het gebruik van de fabrikantspecifiekeadapterleiding.
Ved lesing av blinkekoden anbefales det på det sterkeste å bruke den dertil tilrettelagte adapterkabelen ( 1 684 463 440). Det kan ellers komme til problemer ved dataoverføringen. Det er spesielt følgende testtrinn som krever bruk av produsentens adapterkabel: Lesing og sletting av feilminne, sjekk for løskontakter og kontroll av motordrift.
Do odczytywania kodów błyskowych zaleca się korzystanie ze specjalnego przewodu-adaptera 1 684 463 440. W innym przypadku mogą wystąpić problemy z transmisją danych. Użycia przewodu- adaptera dedykowanego przez producenta wymagają szczególnie takie czynności, jak odczytywanie i kasowanie pamięci usterek, badanie pewności styków oraz pracy silnika.
Recomendamos veemente a utilização do cabo adaptador (1 684 463 440) especialmente previstopara a leitura do código intermitente. Em caso contrário, poderão ocorrer problemas por ocasião datransmissão de dados. Sobretudo os passos de ensaio ler e apagar a memória de erros, teste decontactos soltos/defeituosos e ensaio do funcionamento do motor requerem a utilização do caboadaptador específico do fabricante.
Se recomandã insistent utilizarea, pentru citirea codului de semnalizare, a cablului adaptor prevãzut în mod special (1 684 463 440). În caz contrar se poate ajunge la probleme în transmiterea de date. Necesitatea folosirii noului cablu adaptor este cerutã în special de etapele de verificare: citirea si stergerea memoriei cu defecte, verificare contact slãbit si verificare functionare motor.
Настоятельно рекомендуется для вывода светового кода использовать специально для этого предусмотренный адаптерный провод (1 684 463 440). В противном случае могут возникнуть проблемы при передаче данных. Особенно для таких процедур, как вывод и стирание памяти неисправностей, проверка неплотных контактов и проверка работы двигателя, необходимо использовать специальный адаптерный провод изготовителя.
Vi rekommenderar att den särskilt därför avsedda adapterkabeln (1 684 463 440) används för att läsa blinkkoden. I annat fall kan problem uppstå vid dataöverföringen. Särskilt teststegen "Läsa och radera felminne", glappkontaktkontroll och motorkontroll kräver att den tillverkarspecika adapterkabeln används.
Arıza sinyal kodunun okunması için bunun için özel adaptör kablosunun (1 684 463 440) muhakkak kullanılması tavsiye edilir. Aksi takdirde veri iletmede problemler oluşabilir. Özellikle de arıza kaydı okuma ve silme, temassızlık kontrolü ve motor fonksiyon testi gibi test adımları bu şekildeki üreticiye özel adaptör kablosu gerektirirler.
Fontos tanács, hogy a villogókód kiolvasásához a speciálisan arra tervezett adaptervezetéket (1 684 463 440) kell használni. Ellenkező esetben az adatátvitelnél probléma léphet fel. Különösen a hibatároló kiolvasás és törlés, a bizonytalan érintkezés vizsgálata és a motorjárás-vizsgálata programlépéseknél szükséges a gyártóspecifikus adaptervezeték.

Adapterleitung 1 684 463 440 am Diagnosestecker im Fahrzeug anschließen, Klemme für Versorgungsspannung am Pluspol der Batterie anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Fordleitung
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Fordleitung
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Fordleitung
- Roten Stecker der Universal-Adapterleitung auf roten Stecker der Fordleitung
把适配器导线1 684 463 440连到车辆的诊断插座上。把电压供给的
电极连到蓄电池的正极。用万用适配器导线连上测试仪：
-万用适配器导线的绿插头连到福特导线的绿导线上。
-万用适配器导线的黄插头连到福特导线的黄导线上。
-万用适配器导线的黑插头连到福特导线的黑导线上。
-万用适配器导线的红插头连到福特导线的红导线上。
Adaptérové vedení 1 684 463 440 připojte do diagnostické zásuvky ve vozidle, svorku pro napájení připojte ke svorce plus akumulátoru. Pomocí univerzálního adaptérového vedení (1 684 465 357) proveďte připojení k testeru:
- zelený konektor univerzálního adaptérového vedení k zelenému konektoru vedení Ford
- žlutý konektor univerzálního adaptérového vedení k žlutému konektoru vedení Ford
- černý konektor univerzálního adaptérového vedení k černému konektoru vedení Ford
- červený konektor univerzálního adaptérového vedení k červenému konektoru vedení Ford
Adapterledning 1 684 463 440 tilsluttes diagnosestikket i køretøjet klemme til forsyningsspænding tilsluttes på batteriets pluspol. Ved hjælp af universal-adapterledning etableres forbindelsen til tester:
- Grønt stik på universal-adapterledningen til Fordledningens grønne stik
- Gult stik på universal-adapterledningen til Fordledningens gule stik - Sort stik på universal-adapterledningen til Fordledningens sorte stik
Connect adapter lead 1 684 463 440 to the diagnostic plug in the vehicle. Connect terminal for supply voltage to plus terminal of battery. Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Conecte el cable adaptador 1 684 463 440 al enchufe de diagnóstico del vehículo, conecte la pinza de tensión de alimentación al polo positivode la batería. Mediante el cable adaptador universal, efectúe la conexión al tester:
- Enchufe verde del cable adaptador universal al enchufe verde del cable Ford
- Enchufe amarillo del cable adaptador universal al enchufe amarillo del cable Ford
- Enchufe negro del cable adaptador universal al enchufe negro del cable Ford
- Enchufe rojo del cable adaptador universal al enchufe rojo del cable Ford
Brancher le câble d'adaptation 1 684 463 440 sur la fiche de diagnostic dans le véhicule, brancher la borne au pôle positif de la batterie pour la tension d'alimentation. Etablir le raccordement à l'appareil de contrôle à l'aide du câble d'adaptation universel:
- Fiche verte du câble d'adaptation universel sur fiche verte du câble Ford
- Fiche jaune du câble d'adaptation universel sur fiche jaune du câble Ford
- Fiche noire du câble d'adaptation universel sur fiche noire du câble Ford
- Fiche rouge du câble d'adaptation universel sur fiche rouge du câble Ford
Liitä adapterijohto 1 684 463 440 ajoneuvon diagnoosipistokkeeseen, ota toimintajännite akun plusnavasta adapterijohdon liitäntäpihdillä. Liitä testeri yleismallisella adapterijohdolla seuraavasti:
- Yleismallisen adapterijohdon vihreä pistoke Ford-johdon vihreään pistokkeeseen
- Yleismallisen adapterijohdon keltainen pistoke Ford-johdon keltaiseen pistokkeeseen
- Yleismallisen adapterijohdon musta pistoke Ford-johdon mustaan pistokkeeseen
- Yleismallisen adapterijohdon punainen pistoke Ford-johdon punaiseen pistokkeeseen
Συνδέστε το καλώδιο αντάπτορα 1 684 463 440 στο φις διάγνωσης του οχήματος και την επαφή για την τροφοδοσία τάσης στο θετικό πόλο της μπαταρίας. Με το καλώδιο αντάπτορα γενικής χρήσης προχωρήστε στη σύνδεση με τη συσκευή ελέγχου:
- Πράσινο φις καλωδίου αντάπτορα γενικής χρήσης στην πράσινη υποδοχή του καλωδίου Ford
- Κίτρινο φις καλωδίου αντάπτορα γενικής χρήσης στην κίτρινη υποδοχή του καλωδίου Ford
- Μαύρο φις καλωδίου αντάπτορα γενικής χρήσης στην μαύρη υποδοχή του καλωδίου Ford
- Κόκκινο φις καλωδίου αντάπτορα γενικής χρήσης στην κόκκινη υποδοχή του καλωδίου Ford
Collegare il cavo adattatore 1 684 463 440 al connettore di diagnosi nel veicolo e collegare il morsetto della tensione di alimentazione al polo positivo della batteria. Effettuare un collegamento al tester tramite cavo adattatore universale: connettore verde
del cavo adattatore universale al connettore verde del cavo Ford; connettore giallo
del cavo adattatore universale al connettore giallo del cavo Ford; connettore nero
del cavo adattatore universale al connettore nero del cavo Ford; connettore rosso
del cavo adattatore universale al connettore rosso del cavo Ford
Connect adapter lead 1 684 463 440 to the diagnostic plug in the vehicle. Connect terminal for supply voltage to plus terminal of battery. Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Adapterleiding 1 684 463 440 op de diagnosestekker in het voertuig steken, klem voor devoedingsspanning op de pluspool vandeaccu aansluiten. Door middel van de universeleadapterleidingverbinding met de tester maken:
- groene stekker van de universele adapterleiding op de groene stekker van de Fordleiding
- gele stekker van de universele adapterleiding op de gele stekker van de Fordleiding
- zwarte stekker van de universele adapterleiding op de zwarte stekker van de Fordleiding
- rode stekker van de universele adapterleiding op de rode stekker van de Fordleiding
Koble til adapterkabel 1 684 463 440 på diagnoseplugg i kjøretøyet, koble så til klemme for kraftforsyning på batteriets plusspol. Med den universelle adapterkabelen opprettes forbindelse til testeren:
- Universalkabelens grønne plugg kobles til grønn plugg på Ford-ledning
- Universalkabelens gule plugg kobles til gul plugg på Ford-ledning
- Universakabelens sorte plugg kobles til sort plugg på Ford-ledning
- Universalkabelens røde plugg kobles til rød plugg på Ford-ledning
Podłączyć przewód-adapter 1 684 463 440 do wtyczki diagnostycznej pojazdu,podłączyć zacisk zasilania do bieguna dodatniego akumulatora. Stworzyć połączenie z testerem za pomocą uniwersalnego przewodu-adaptera:
- zieloną wtyczkę uniwersalnego przewodu-adaptera do zielonej wtyczki przewodu Forda
- żółtą wtyczkę uniwersalnego przewodu-adaptera do żółtej wtyczki przewodu Forda
- czarną wtyczkę uniwersalnego przewodu-adaptera do czarnej wtyczki przewodu Forda
- czerwoną wtyczkę uniwersalnego przewodu-adaptera do czerwonej wtyczki przewodu Forda
Ligar o cabo adaptador 1 684 463 440 ao conector de diagnose no veículo e ligar o terminal para atensão de alimentação ao pólo positivo da bateria. Utilizar o cabo adaptador universal paraestabelecer a ligação com o aparelho de teste:
- ligar o conector verde do cabo adaptador universal ao conector verde do cabo Ford
- ligar o conector amarelo do cabo adaptador universal ao conector amarelo do cabo Ford
- ligar o conector preto do cabo adaptador universal ao conector preto do cabo Ford
- ligar o conector vermelho do cabo adaptador universal ao conector vermelho do cabo Ford
Se conecteazã cablul adaptor 1 684 463 440 la stecãrul de diagnosticare din autovehicul, se prinde clema pentru tensiunea de alimentare la borna plus a bateriei. Legãtura cu testerul se realizeazã cu ajutorul cablului universal adaptor:
- Stecãrul verde al cablului adaptor universal la stecãrul verde al cablului Ford
- Stecãrul galben al cablului adaptor universal la stecãrul galben al cablului Ford
- Stecãrul negru al cablului adaptor universal la stecãrul negru al cablului Ford
- Stecãrul rosu al cablului adaptor universal la stecãrul rosu al cablului Ford
Подсоединить адаптерный провод 1 684 463 440 к диагностическому разъему в автомобиле,
подсоединить клемму питания к положительному полюсу аккумуляторной батареи. С помощью
универсального адаптерного провода соединить с тестером:
- зеленый штекер универсального адаптерного провода с зеленым штекером провода Ford
- желтый штекер универсального адаптерного провода с желтым штекером провода Ford
- черный штекер универсального адаптерного провода с черным штекером провода Ford
- красный штекер универсального адаптерного провода с красным штекером провода Ford
Anslut adapterkabeln 1 684 463 440 på diagnosuttaget i bilen, anslut klämman för försörjningsspänning på batteriets pluspol.
Anslutning till testern med universaladapterkabeln:
- Universaladapterkabelns gröna kontakt på Fordkabelns gröna kontakt
- Universaladapterkabelns gula kontakt på Fordkabelns gula kontakt
- Universaladapterkabelns svarta kontakt på Fordkabelns svarta kontakt
- Universaladapterkabelns röda kontakt på Fordkabelns röda kontakt
1 684 463 440 sipariş numaralı adaptör kablosunu aracın arıza teşhis soketine takın, gerilim beslemesi ucunu akünün artı "+" kutbuna bağlayın. Universal adaptör kablosu ile test cihazına olan bağlantıyı kurun:
- Universal adaptör kablosunun yeşil soketini Ford kablosunun yeşil soketine
- Universal adaptör kablosunun sarı soketini Ford kablosunun sarı soketine
- Universal adaptör kablosunun siyah soketini Ford kablosunun siyah soketine
- Universal adaptör kablosunun kırmızı soketini Ford kablosunun kırmızı soketine
A 1 684 463 440 adaptervezetéket a jármű diagnosztikai csatlakozójára csatlakoztatni, a tápfeszültség csipeszét az akkumulátor pozitív pólusára csatlakoztatni. Az UNI-adaptervezeték segítségével a teszterrel a kapcsolatot létrehozni:
- az UNI-adaptervezeték zöld banándugóját a Ford-kábel zöld banánhüvelyébe dugni
- az UNI-adaptervezeték sárga banándugóját a Ford-kábel sárga banánhüvelyébe dugni
- az UNI-adaptervezeték fekete banándugóját a Ford-kábel fekete banánhüvelyébe dugni
- az UNI-adaptervezeték piros banándugóját a Ford-kábel piros banánhüvelyébe dugni

Adapterleitung 1 684 463 440 am Diagnosestecker im Fahrzeug anschließen, Klemme für Versorgungsspannung am Pluspol der Batterie anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Fordleitung
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Fordleitung
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Fordleitung
- Roten Stecker der Universal-Adapterleitung auf roten Stecker der Fordleitung
把适配器导线1 684 463 440连到车辆的诊断插座上。把电压供给的
电极连到蓄电池的正极。用万用适配器导线连上测试仪：
-万用适配器导线的绿插头连到福特导线的绿导线上。
-万用适配器导线的黄插头连到福特导线的黄导线上。
-万用适配器导线的黑插头连到福特导线的黑导线上。
-万用适配器导线的红插头连到福特导线的红导线上。
Adaptérové vedení 1 684 463 440 připojte do diagnostické zásuvky ve vozidle, svorku pro napájení připojte ke svorce plus akumulátoru. Pomocí univerzálního adaptérového vedení (1 684 465 357) proveďte připojení k testeru:
- zelený konektor univerzálního adaptérového vedení k zelenému konektoru vedení Ford
- žlutý konektor univerzálního adaptérového vedení k žlutému konektoru vedení Ford
- černý konektor univerzálního adaptérového vedení k černému konektoru vedení Ford
- červený konektor univerzálního adaptérového vedení k červenému konektoru vedení Ford
Adapterledning 1 684 463 440 tilsluttes diagnosestikket i køretøjet klemme til forsyningsspænding tilsluttes på batteriets pluspol. Ved hjælp af universal-adapterledning etableres forbindelsen til tester:
- Grønt stik på universal-adapterledningen til Fordledningens grønne stik
- Gult stik på universal-adapterledningen til Fordledningens gule stik - Sort stik på universal-adapterledningen til Fordledningens sorte stik
Connect adapter lead 1 684 463 440 to the diagnostic plug in the vehicle. Connect terminal for supply voltage to plus terminal of battery. Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Conecte el cable adaptador 1 684 463 440 al enchufe de diagnóstico del vehículo, conecte la pinza de tensión de alimentación al polo positivode la batería. Mediante el cable adaptador universal, efectúe la conexión al tester:
- Enchufe verde del cable adaptador universal al enchufe verde del cable Ford
- Enchufe amarillo del cable adaptador universal al enchufe amarillo del cable Ford
- Enchufe negro del cable adaptador universal al enchufe negro del cable Ford
- Enchufe rojo del cable adaptador universal al enchufe rojo del cable Ford
Brancher le câble d'adaptation 1 684 463 440 sur la fiche de diagnostic dans le véhicule, brancher la borne au pôle positif de la batterie pour la tension d'alimentation. Etablir le raccordement à l'appareil de contrôle à l'aide du câble d'adaptation universel:
- Fiche verte du câble d'adaptation universel sur fiche verte du câble Ford
- Fiche jaune du câble d'adaptation universel sur fiche jaune du câble Ford
- Fiche noire du câble d'adaptation universel sur fiche noire du câble Ford
- Fiche rouge du câble d'adaptation universel sur fiche rouge du câble Ford
Liitä adapterijohto 1 684 463 440 ajoneuvon diagnoosipistokkeeseen, ota toimintajännite akun plusnavasta adapterijohdon liitäntäpihdillä. Liitä testeri yleismallisella adapterijohdolla seuraavasti:
- Yleismallisen adapterijohdon vihreä pistoke Ford-johdon vihreään pistokkeeseen
- Yleismallisen adapterijohdon keltainen pistoke Ford-johdon keltaiseen pistokkeeseen
- Yleismallisen adapterijohdon musta pistoke Ford-johdon mustaan pistokkeeseen
- Yleismallisen adapterijohdon punainen pistoke Ford-johdon punaiseen pistokkeeseen
Συνδέστε το καλώδιο αντάπτορα 1 684 463 440 στο φις διάγνωσης του οχήματος και την επαφή για την τροφοδοσία τάσης στο θετικό πόλο της μπαταρίας. Με το καλώδιο αντάπτορα γενικής χρήσης προχωρήστε στη σύνδεση με τη συσκευή ελέγχου:
- Πράσινο φις καλωδίου αντάπτορα γενικής χρήσης στην πράσινη υποδοχή του καλωδίου Ford
- Κίτρινο φις καλωδίου αντάπτορα γενικής χρήσης στην κίτρινη υποδοχή του καλωδίου Ford
- Μαύρο φις καλωδίου αντάπτορα γενικής χρήσης στην μαύρη υποδοχή του καλωδίου Ford
- Κόκκινο φις καλωδίου αντάπτορα γενικής χρήσης στην κόκκινη υποδοχή του καλωδίου Ford
Collegare il cavo adattatore 1 684 463 440 al connettore di diagnosi nel veicolo e collegare il morsetto della tensione di alimentazione al polo positivo della batteria. Effettuare un collegamento al tester tramite cavo adattatore universale: connettore verde
del cavo adattatore universale al connettore verde del cavo Ford; connettore giallo
del cavo adattatore universale al connettore giallo del cavo Ford; connettore nero
del cavo adattatore universale al connettore nero del cavo Ford; connettore rosso
del cavo adattatore universale al connettore rosso del cavo Ford
Connect adapter lead 1 684 463 440 to the diagnostic plug in the vehicle. Connect terminal for supply voltage to plus terminal of battery. Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Adapterleiding 1 684 463 440 op de diagnosestekker in het voertuig steken, klem voor devoedingsspanning op de pluspool vandeaccu aansluiten. Door middel van de universeleadapterleidingverbinding met de tester maken:
- groene stekker van de universele adapterleiding op de groene stekker van de Fordleiding
- gele stekker van de universele adapterleiding op de gele stekker van de Fordleiding
- zwarte stekker van de universele adapterleiding op de zwarte stekker van de Fordleiding
- rode stekker van de universele adapterleiding op de rode stekker van de Fordleiding
Koble til adapterkabel 1 684 463 440 på diagnoseplugg i kjøretøyet, koble så til klemme for kraftforsyning på batteriets plusspol. Med den universelle adapterkabelen opprettes forbindelse til testeren:
- Universalkabelens grønne plugg kobles til grønn plugg på Ford-ledning
- Universalkabelens gule plugg kobles til gul plugg på Ford-ledning
- Universakabelens sorte plugg kobles til sort plugg på Ford-ledning
- Universalkabelens røde plugg kobles til rød plugg på Ford-ledning
Podłączyć przewód-adapter 1 684 463 440 do wtyczki diagnostycznej pojazdu,podłączyć zacisk zasilania do bieguna dodatniego akumulatora. Stworzyć połączenie z testerem za pomocą uniwersalnego przewodu-adaptera:
- zieloną wtyczkę uniwersalnego przewodu-adaptera do zielonej wtyczki przewodu Forda
- żółtą wtyczkę uniwersalnego przewodu-adaptera do żółtej wtyczki przewodu Forda
- czarną wtyczkę uniwersalnego przewodu-adaptera do czarnej wtyczki przewodu Forda
- czerwoną wtyczkę uniwersalnego przewodu-adaptera do czerwonej wtyczki przewodu Forda
Ligar o cabo adaptador 1 684 463 440 ao conector de diagnose no veículo e ligar o terminal para atensão de alimentação ao pólo positivo da bateria. Utilizar o cabo adaptador universal paraestabelecer a ligação com o aparelho de teste:
- ligar o conector verde do cabo adaptador universal ao conector verde do cabo Ford
- ligar o conector amarelo do cabo adaptador universal ao conector amarelo do cabo Ford
- ligar o conector preto do cabo adaptador universal ao conector preto do cabo Ford
- ligar o conector vermelho do cabo adaptador universal ao conector vermelho do cabo Ford
Se conecteazã cablul adaptor 1 684 463 440 la stecãrul de diagnosticare din autovehicul, se prinde clema pentru tensiunea de alimentare la borna plus a bateriei. Legãtura cu testerul se realizeazã cu ajutorul cablului universal adaptor:
- Stecãrul verde al cablului adaptor universal la stecãrul verde al cablului Ford
- Stecãrul galben al cablului adaptor universal la stecãrul galben al cablului Ford
- Stecãrul negru al cablului adaptor universal la stecãrul negru al cablului Ford
- Stecãrul rosu al cablului adaptor universal la stecãrul rosu al cablului Ford
Подсоединить адаптерный провод 1 684 463 440 к диагностическому разъему в автомобиле,
подсоединить клемму питания к положительному полюсу аккумуляторной батареи. С помощью
универсального адаптерного провода соединить с тестером:
- зеленый штекер универсального адаптерного провода с зеленым штекером провода Ford
- желтый штекер универсального адаптерного провода с желтым штекером провода Ford
- черный штекер универсального адаптерного провода с черным штекером провода Ford
- красный штекер универсального адаптерного провода с красным штекером провода Ford
Anslut adapterkabeln 1 684 463 440 på diagnosuttaget i bilen, anslut klämman för försörjningsspänning på batteriets pluspol.
Anslutning till testern med universaladapterkabeln:
- Universaladapterkabelns gröna kontakt på Fordkabelns gröna kontakt
- Universaladapterkabelns gula kontakt på Fordkabelns gula kontakt
- Universaladapterkabelns svarta kontakt på Fordkabelns svarta kontakt
- Universaladapterkabelns röda kontakt på Fordkabelns röda kontakt
1 684 463 440 sipariş numaralı adaptör kablosunu aracın arıza teşhis soketine takın, gerilim beslemesi ucunu akünün artı "+" kutbuna bağlayın. Universal adaptör kablosu ile test cihazına olan bağlantıyı kurun:
- Universal adaptör kablosunun yeşil soketini Ford kablosunun yeşil soketine
- Universal adaptör kablosunun sarı soketini Ford kablosunun sarı soketine
- Universal adaptör kablosunun siyah soketini Ford kablosunun siyah soketine
- Universal adaptör kablosunun kırmızı soketini Ford kablosunun kırmızı soketine
A 1 684 463 440 adaptervezetéket a jármű diagnosztikai csatlakozójára csatlakoztatni, a tápfeszültség csipeszét az akkumulátor pozitív pólusára csatlakoztatni. Az UNI-adaptervezeték segítségével a teszterrel a kapcsolatot létrehozni:
- az UNI-adaptervezeték zöld banándugóját a Ford-kábel zöld banánhüvelyébe dugni
- az UNI-adaptervezeték sárga banándugóját a Ford-kábel sárga banánhüvelyébe dugni
- az UNI-adaptervezeték fekete banándugóját a Ford-kábel fekete banánhüvelyébe dugni
- az UNI-adaptervezeték piros banándugóját a Ford-kábel piros banánhüvelyébe dugni


FORD

FORD MONDEO 01.95-07.96 (Blinkcode)
FORD MONDEO 01.95-07.96 (闪光码)
FORD MONDEO 01.95-07.96 (blikací kód)
FORD MONDEO 01.95-07.96 (Blinkkode)
FORD MONDEO 01.95-07.96 (blink code)
FORD MONDEO 01.95-07.96 (código intermitente)
FORD MONDEO 01.95-07.96 (code de clignotant)
FORD MONDEO 01.95-07.96 (vilkkukoodi)
FORD MONDEO 01.95-07.96 (Κωδ. αναβοσβησίματος)
FORD MONDEO 01.95-07.96 (codice lampeggiante)
FORD MONDEO 1995 年 1 月-1996 年 7 月(点滅コード)
FORD MONDEO 01.95-07.96 (knippercode)
FORD MONDEO 01.95-07.96 (Blinkcode)
FORD MONDEO 01.95-07.96 (kody błyskowe)
FORD MONDEO 01.95-07.96 (Código intermitente)
FORD MONDEO 01.95-07.96 (cod semnalizare)
FORD MONDEO 01.95-07.96 (Мигающий код)
FORD MONDEO 01.95-07.96 (blinkkod)
FORD MONDEO 01.95-07.96 (sinyal kodu)
FORD MONDEO 95.01-96.07 (villogókód)

Es wird dringend empfohlen, zum Auslesen des Blinkcodes die speziell dafür vorgesehene Adapterleitung (1 684 463 440) zu verwenden. Anderenfalls kann es zu Problemen bei der Datenübermittlung kommen. Insbesondere die Prüfschritte Fehlerspeicher lesen und löschen, Wackelkontaktprüfung und Motorlaufprüfung erfordern den Einsatz der herstellspezifischen Adapterleitung.
需要郑重指出的是，必须用特别提供的转接器接头
（1 684 463 440）来读出闪光码。
否则，在数据传输时就会出现故障。
特别的，读出故障记忆的测试步骤，消除
故障记忆，松开接触测试，和发动机运行
测试均需要新的转接器接头。
K načtení blikacího kódu se doporučuje použít adaptérové vedení (1 684 463 440) určené speciálně pro tento účel. Jinak může docházet k problémům při přenosu dat. Zvláště zkušební kroky Načtení a vymazání paměti závad, Test uvolněných kontaktů a Test běhu motoru vyžadují použití adaptérového vedení specifického pro výrobce.
Det anbefales indtrængende at anvende den specielt hertil forudsete adapterledning (1 684 463 440), ved udlæsning af blinkkoden.I modsat fald kan det medføre problemer ved datatransmissionen. Specielt kræves brug af den nye fabriksspecifiseret adapterledning ved prøveskridtene fejllager læses og slettes, kontrol af dårlig forbindelse og kontrol af motorgang.
It is strongly recommended to read out the blink code using the specially provided adapter lead (1 684 463 440). Otherwise, problems can occur in data transmission. In particular, the test steps for error memory readout, erasing error memory, loose-contact test, and engine running test require use of the manufacturer-specific adapter lead.
Para la lectura del código intermitente, se recomienda encarecidamente emplear el cable adaptador previsto para para ello (1 684 463 440).De lo contrario, pueden presentarse problemas durante la transmisión de datos. Especialmente los pasos de prueba leer y borrar memoria deerrores, prueba de contactos flojos y prueba de la marcha del motor exigen el uso del cable adaptador específico del fabricante.
Il est vivement conseillé d'utiliser le câble d'adaptation (1 684 463 440) spécialement prévu pour la visualisation du code clignotant. Sinon, il peut y avoir des problèmes pendant le transfert des données. Lire et effacer en particulier les essais mémoire de défauts, l'essai de faux contacts et l'essai de fonctionnement du moteur exigent l'utilisation d'un câble d'adaptation spécifique du constructeur.
On erittäin suositeltavaa käyttää vilkkukoodien lukemisessa tähän tarkoitukseen suunniteltua adapterijohtoa (1 684 463 440). Ilman tätä johtoa on tiedonsiirrossa todennäköisesti ongelmia. Erikoisesti suoritettaessa diagnoosivaiheita vikamuistin luku ja tyhjennys, katkokosketustesti ja moottorin käyntitesti on johdon käyttö melkeinpä välttämätöntä.
Για την ανάγνωση των κωδικών αναβοσβησίματος συνιστάται να χρησιμοποιείτε σε κάθε περίπτωση το προβλεπόμενο καλώδιο αντάπτορα (1 684 463 440). Διαφορετικά μπορεί να προκύψουν προβλήματα στη μετάδοση των δεδομένων. Τη χρήση του ειδικού καλωδίου αντάπτορα απαιτούν κυρίως η ανάγνωση και η διαγραφή της μνήμης σφαλμάτων, ο έλεγχος για ασταθείς επαφές και ο έλεγχος της λειτουργίας του κινητήρα.
Si consiglia di leggere quanto prima il codice intermittente mediante il cavo speciale dell'adattaore (1 684 463 440). In caso contrario, potrebbero verificarsi problemi durante il trasferimento dei dati. In particolare le fasi di lettura e cancellazione della memoria guasti e di controllo del contatto e della corsa del motore richiedono l'utilizzo di un nuovo cavo dell'adattatore.
It is strongly recommended to read out the blink code using the specially provided adapter lead (1 684 463 440). Otherwise, problems can occur in data transmission. In particular, the test steps for error memory readout, erasing error memory, loose-contact test, and engine running test require use of the manufacturer-specific adapter lead.
Het wordt dringend aanbevolen voor het uitlezen van de knippercode de daarvoor
speciaal ontwikkeldeadapterleiding (1 684 463 440) te gebuiken. Anders kan het
tot problemen leiden bij dedatacommunicatie. In het bijzonder vragen de
teststappen: foutgeheugen lezen en wissen, testen vanslechte contacten en het
testen van de motorloop om het gebruik van de fabrikantspecifiekeadapterleiding.
Ved lesing av blinkekoden anbefales det på det sterkeste å bruke den dertil tilrettelagte adapterkabelen ( 1 684 463 440). Det kan ellers komme til problemer ved dataoverføringen. Det er spesielt følgende testtrinn som krever bruk av produsentens adapterkabel: Lesing og sletting av feilminne, sjekk for løskontakter og kontroll av motordrift.
Do odczytywania kodów błyskowych zaleca się korzystanie ze specjalnego przewodu-adaptera 1 684 463 440. W innym przypadku mogą wystąpić problemy z transmisją danych. Użycia przewodu- adaptera dedykowanego przez producenta wymagają szczególnie takie czynności, jak odczytywanie i kasowanie pamięci usterek, badanie pewności styków oraz pracy silnika.
Recomendamos veemente a utilização do cabo adaptador (1 684 463 440) especialmente previstopara a leitura do código intermitente. Em caso contrário, poderão ocorrer problemas por ocasião datransmissão de dados. Sobretudo os passos de ensaio ler e apagar a memória de erros, teste decontactos soltos/defeituosos e ensaio do funcionamento do motor requerem a utilização do caboadaptador específico do fabricante.
Se recomandã insistent utilizarea, pentru citirea codului de semnalizare, a cablului adaptor prevãzut în mod special (1 684 463 440). În caz contrar se poate ajunge la probleme în transmiterea de date. Necesitatea folosirii noului cablu adaptor este cerutã în special de etapele de verificare: citirea si stergerea memoriei cu defecte, verificare contact slãbit si verificare functionare motor.
Настоятельно рекомендуется для вывода светового кода использовать специально для этого предусмотренный адаптерный провод (1 684 463 440). В противном случае могут возникнуть проблемы при передаче данных. Особенно для таких процедур, как вывод и стирание памяти неисправностей, проверка неплотных контактов и проверка работы двигателя, необходимо использовать специальный адаптерный провод изготовителя.
Vi rekommenderar att den särskilt därför avsedda adapterkabeln (1 684 463 440) används för att läsa blinkkoden. I annat fall kan problem uppstå vid dataöverföringen. Särskilt teststegen "Läsa och radera felminne", glappkontaktkontroll och motorkontroll kräver att den tillverkarspecika adapterkabeln används.
Arıza sinyal kodunun okunması için bunun için özel adaptör kablosunun (1 684 463 440) muhakkak kullanılması tavsiye edilir. Aksi takdirde veri iletmede problemler oluşabilir. Özellikle de arıza kaydı okuma ve silme, temassızlık kontrolü ve motor fonksiyon testi gibi test adımları bu şekildeki üreticiye özel adaptör kablosu gerektirirler.
Fontos tanács, hogy a villogókód kiolvasásához a speciálisan arra tervezett adaptervezetéket (1 684 463 440) kell használni. Ellenkező esetben az adatátvitelnél probléma léphet fel. Különösen a hibatároló kiolvasás és törlés, a bizonytalan érintkezés vizsgálata és a motorjárás-vizsgálata programlépéseknél szükséges a gyártóspecifikus adaptervezeték.
Ist die Blinkcodeleitung nicht auf den Diagnosestecker im Fahrzeug herausgeführt, kann nur dann eine Diagnose durchgeführt werden, wenn ein Universal-Prüfadapter (0 986 610 201) zwischen Steuergerät und Steuergerätestecker eingesetzt wird. Der Anschluss des Prüfadapters am Steuergerätestecker erfolgt mit der Verbindungsleitung 0 986 610 211, die Verbindung zum Steuergerät wird mit der Verbindungsleitung 0 986 610 212 hergestellt.
如果闪光码导线不在车辆的诊断插头上，那只能在控制总成和控制总成插头之间
用通用测试适配器（0 986 610 201）来完成
诊断工作。测试适配器在控制总成插头上的连接应使用连接导线 0 986 610 211，在控制总成上的连接应使用连接导线0 986
610 212。
Není-li vedení blikacího kódu vyvedeno z řídicí jednotky do diagnostické zásuvky ve vozidle, lze provést diagnostiku jen tehdy, vřadí-li se mezi řídicí jednotku a konektor řídicí jednotky univerzální zkušební adaptér (0 986 610 201).
Připojení zkušebního adaptéru ke konektoru řídicí jednotky se provede pomocí propojovacího vedení 0986 610 211, propojení s řídicí jednotkou pomocí propojovacího vedení 0 986 610 212.
Hvis blinkkodeledningen ikke er ført ud på diagnosestikket i køretøjet, kan der kun gennemføres en diagnose, når der indsættes en universal-testadapter (0 986 610 201) mellem styreenhed og styreenhedsstik. Tilslutningen af testadapteren på styreenhedsstikket udføres med forbindelseskablet 0 986 610 211, forbindelsen til styreenheden etableres med forbindelsesledning 0 986 610 212.
If the blink code lead is not present at the diagnostic plug in the vehicle, diagnosis can be performed only if a universal test adapter (0 986 610 201) is used between the control unit and control unit plug. Connection of the test adapter at the control unit plug is made with the connecting lead 0 986 610 211, and connection to the control unit with connecting lead 0 986 610 212.
Si el cable de código intermitente no llega hasta el enchufe de diagnóstico, entonces sólo se puede hacer el diagnóstico cuando se coloca unadaptador de prueba universal (0 986 610 201) entre la unidad de control y el enchufe de la unidad de control. La conexión del adaptador deprueba al enchufe de la unidad de control se hace con el cable de conexión 0 986 610 211, la conexión a la unidad de control se realiza con elcable de conexión 0 986 610 212.
Lorsque l'on n'a pas fait sortir la conduite de code clignotant sur la fiche de diagnostic dans le véhicule, un seul diagnostic peut être alors effectué si un adaptateur d'essai universel (0 986 610 201) est inséré entre le calculateur et la fiche du calculateur. La connexion de l'adaptateur d'essai à la fiche du calculateur est assurée par la conduite de raccordement 0 986 610 211, le raccordement au calculateur est établi avec la conduite de raccordement 0 986 610 212.
Jos auton diagnoosipistokkeeseen ei tule vilkkukoodijohtoa tai ajoneuvossa ei ole kolmenapaista vilkkukoodi-diagnoosipistoketta, voit tehdä tarkastuksen vain käyttämällä järjestelmätestiadapteria (0 986 610 201), joka liitetään ohjainlaitteen ja ohjainlaitteen pistokkeen väliin. Järjestelmätestiadapteri liitetään ohjainlaitteen pistokkeeseen yhdysjohdolla
0 986 610 211 ja ohjainlaitteeseen yhdysjohdolla 0 986 610 212.
Αν το καλώδιο κωδικών αναβοσβησίματος δεν οδηγείται στο φις διάγνωσης του οχήματος, η διάγνωση είναι δυνατή μόνο αν συνδεθεί ένας αντάπτορας ελέγχου γενικής χρήσης (0 986 610 201) ανάμεσα στη μονάδα ελέγχου και το φις μονάδας ελέγχου. Η σύνδεση του καλωδίου αντάπτορα ελέγχου στο φις μονάδας ελεγχου επιτυγχάνεται με τον αγωγό σύνδεσης 0 986 610 211, ενώ η σύνδεση στη μονάδα ελέγχου με τον αγωγό σύνδεσης 0 986 610 212.
Se il cavo codice di lampeggio non è estratto sul connettore di diagnosi nel veicolo, è possibile eseguire una diagnosi solamente inserendo un adattatore di prova universale (0 986 610 201) tra la centralina e il connettore della centralina. Il collegamento dell'adattatore di prova al connettore della centralina avviene con il cavo di collegamento 0 986 610 211; il collegamento alla centralina va eseguito con il cavo di collegamento 0 986 610 212.
If the blink code lead is not present at the diagnostic plug in the vehicle, diagnosis can be performed only if a universal test adapter (0 986 610 201) is used between the control unit and control unit plug. Connection of the test adapter at the control unit plug is made with the connecting lead 0 986 610 211, and connection to the control unit with connecting lead 0 986 610 212.
Is de knippercode niet naar de diagnosestekker in het voertuig uitgevoerd, dan kan allleen eendiagnose worden uitgevoerd als er een universele testadapter (0 986 610 201) tussen ECU en ECU-stekker aangebracht wordt. De aansluiting van de testadapter aan dverbindingsleiding 0 986 610 211, de verbinding met de ECU gebeurt metde verbindingsleiding 0 986610 212.
Hvis blinkekodeledningen ikke er ført til diagnosepluggen i kjøretøyet kan en diagnose kun gjennomføres hvis en universell testadapter (0 986 610 201) er satt inn mellom styreenhet og styreenhetens plugg. Tilkoblingen av testadapteren til styreenhetens plugg gjøres med ledningen 0 986610 211, forbindelsen til styreenheten med ledningen 0 986 610 212.
Jeśli przewód kodów błyskowych nie jest wyprowadzony do wtyczki diagnostycznej w pojeździe, to można tylko wtedy wykonać diagnostykę, kiedy jest zastosowany uniwersalny adapter (0 986 610 201) między sterownik a wtyczkę sterownika.Podłączenie adaptera do sterownika odbywa się za pomocą przewodu 0 986 610211, połączenie ze sterownikiem jest realizowane za pomocą przewodu 0 986 610 212.
Se o cabo do código intermitente não estiver ligado ao conector de diagnose no veículo, a diagnosesó será possível mediante a utilização de um adaptador de ensaio universal (0 986 610 201) entre aunidade de comando e o conector da unidade de comando. A conexão do adaptador de ensaio àunidade de comando ocorre é realizada com o cabo conector 0 986 610 211, a conexão à unidade decomando é realizada com o cabo conector 0 986 610 212.
Dacã cablul pentru codul de semnalizare nu este scos din stecãrul de diagnosticare din autovehicul, se poate efectua o diagnosticare numai dacã se va folosi un adaptor de testare universal (0 986 610 201) între aparatul de comandã si stecãrul aparatului de comandã. Conectarea adaptorului de testare la stecãrul aparatului de comandã se realizeazã cu ajutorul unui cablu de legãturã 0 986 610 211, legãtura la aparatul de comandã cu un cablu de legãturã 0 986 610 212.
Если провод светового кода не выходит на диагностический разъем автомобиля, то диагностика может быть проведена только в том случае, если между блоком управления и штекером блока управления будет подключен универсальный контрольный адаптер (0 986 610 201). Подключение контрольного адаптера к штекеру блока управления осуществляется с помощью соединительного провода 0 986 610 211, а подключение к блоку управления с помощью соединительного провода 0 986 610 212.
Om blinkkodkabeln inte är utförd till diagnosuttaget i bilen, kan en diagnos endast genomföras om en universaltestadapter (0 986 610 201) används mellan styrdon och styrdonskontakt. Testadaptern ansluts till styrdonskontakten med anslutningskabeln 0 986 610 211 och förbindelsen till styrdonet upprättas med anslutningskabeln 0 986 610 212.
Eğer aracın arıza teşhiz soketine, bir arıza sinyal kodu kablo bağlantısı yok ise, arıza teşhisi sadece, kumanda ünitesi ile
kumanda ünitesi bağlantı fişinin arasına bir Universal test adaptörü (0 986 610 201) takıldığında yapılabilir. Test adaptörünün kumanda ünitesi soketine olan bağlantısı 0 986 610 211 numaralı bağlantı kablosu ile yapılır, kumanda ünitesi bağlantısı 0 986 610 212 numaralı bağlantı kablosu ile yapılır.
Ha a jármű diagnosztikai csatlakozójába a villogókód vezetéke nincs kivezetve, akkor a diagnosztika csak akkor végezhető el, amennyiben az UNI-vizsgálóadaptert (0 986 610 201) beiktatjuk a vezérlőegység és a vezérlőegység csatlakozója közé (lásd a "Diagn.csatl." pontban, F4-tel). A vizsgálóadapter és a vezérlőegység-csatlakozó közti kapcsolatot a 0 986610 211 összekötőkábel, a vizsgálóadapter és a vezérlőegység köztikapcsolatot a 0 986 610 212 összekötőkábel biztosítja.

Universal-Prüfadapter am Fahrzeug anschließen. Mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) die angegebenen Pins von Universal-Prüfadapter und Ford-Adapterleitung (1 684 463 440) verbinden. Klemme für Versorgungsspannung am Pluspol der Batterie anschließen.
连接通用适配器到车辆。使用相应的电缆（例如测试电缆 1 687 011 208）连接通用测试适配器的指定插针和福特适配器导线（1 684 463 440）。连接电源端子到电池的正极。
Univerzální adaptér připojte k vozidlu. Pomocí vhodného kabelu (např. ze sady zkušebních kabelů 1687 011 208) spojte příslušné piny univ. adaptéru a adapt. vedení Ford (1 684 463 440). Svorku napájení připojte ke svorce plus akumulátoru.
Univerasal-testadapter tilsluttes på køretøjet. Med egnede kabler (f.eks. testkabel-sæt 1 687 011 208) forbindes de angivne Pins på universal-testadapter og Ford-adapterledning (1 684 463 440). Klemme til forsyningsspænding tilsluttes batteriets pluspol.
Connect universal test adapter to vehicle. Connect the specified pins of the universal test adapter and the Ford adapter lead (1 684 463 440) using suitable cables (such as test cable set 1 687 011 208). Connect terminal for power supply to plus terminal of battery.
Conecte el adaptador universal de prueba al vehículo. Conecte con cables adecuados (p.ej. juego de cables de prueba 1 687 011 208) los
pins indicados del adaptador universal de prueba y el cable adaptador Ford (1 684 463 440). Conecte el borne de tensión de alimentación alpolo positivo de la batería.
Brancher l'adaptateur d'essai universel au véhicule. Relier les broches
indiquées de la boîte d'adaptateurs universel à la conduite d'adaptation Ford (1 684 463 440) avec les câbles appropriés (p. ex. jeu de câbles d'essai 1 687 011 208). Brancher la borne au pôle positif de la batterie pour la tension d'alimentation.
Liitä järjestelmätestiadapteri autoon. Yhdistä sopivilla johdoilla (esim. mittausjohtosarjalaukusta 1 687 011 208) järjestelmätestiadapterin ilmoitetut navat ja Ford-adapterijohdon (1 684 463 440) navat toisiinsa. Ota toimintajännite akun plusnavasta.
Συνδέστε τον αντάπτορα ελέγχου γενικής χρήσης στο όχημα. Με κατάλληλα καλώδια (π.χ. σετ καλωδίων ελέγχου 1 687 011 208) συνδέστε τις προβλεπόμενες επαφές του αντάπτορα ελέγχου γενικής χρήσης και του καλωδίου αντάπτορα Ford (1 684 463 440). Συνδέστε τον ακροδέκτη για την τροφοδοσία τάσης στο
θετικό πόλο της μπαταρίας.
Collegare l'adattatore di prova universale al veicolo. Collegare con cavi appropriati (p. es. set cavi di prova 1 687 011 208) i pin indicati dell'adattatore di prova universale e del cavo adattatore Ford (1 684 463 440). Collegare il morsetto della tensione di alimentazione al polo positivo della batteria.
Connect universal test adapter to vehicle. Connect the specified pins of the universal test adapter and the Ford adapter lead (1 684 463 440) using suitable cables (such as test cable set 1 687 011 208). Connect terminal for power supply to plus terminal of battery.
Universeel-adapter aan het voertuig aansluiten. Met een geschikte kabel (bv
testkabelset 1 687 011208) de aangegeven pins van de uiniverseletestadapter en d
eFord-adapterleiding (1 684 463 440)verbinden. Klem voor voedingsspanning op de
pluspool van de accu aansluiten
Koble universell testadapter til kjøretøyet. Med egnet ledning (f.eks. testledning-sett 1 687 011 208) forbindes oppførte pinner fra den universelle testadapteren med Ford-adapterkabelen (1 684 463 440). Klemme for forsyningsspenning kobles til på batteriets plusspol.
Podłączyć do pojazdu uniwersalny adapter. Odpowiednimi przewodami (np. zestawem kabli 1 687 011 208) połączyc podane piny adaptera uniwersalnego z przewodem-adapterem Ford (1 684 463 440). Zacisk zasilania podłączyć do plusa akumulatora.
Conectar o adaptador de ensaio universal ao veículo. Ligar os pinos indicados do adaptador deensaio ao cabo adaptador da Ford (1 684 463 440) com cabos adequados (p.ex. jogo de cabos deensaio 1 687 011 208). Conectar o terminal para a tensão de alimentação ao pólo positivo da bateria.
Se conecteazã la autovehicul un adaptor de testare universal. Se conecteazã pin-ii indicati ale adaptorului de testare universal cu cablul adaptor Ford (1 684 463 440) cu cablul adecvat (de exemplu setul de cabluri 1 684 440). Se conecteazã clema pentru alimentarea cu tensiune la polul plus al bateriei.
Подсоединить к автомобилю универсальный контрольный адаптер. Подходящими проводами,
например из комплекта контрольных кабелей 1 687 011 208) соединить указанные выводы
универсального контрольного адаптера и адаптерного провода Ford (1 684 463 440). Подсоединить клемму питания к положительному полюсу аккумуляторной батареи.
Anslut universaltestadapter till bilen. Anslut universaltestadapterns angivna stift och Fordadapterkabeln (1 684 463 440) till varandra med lämpliga kablar (t ex testkabelsats 1 687 011 208). Anslut klämma för försörjningsspänning på batteriets pluspol.
Universal test adaptörünü araca bağlayın. Uygun kablolarla (örneğin kontrol kablosu seti 1 687 011 208) Universal test adaptörünün ve Ford adaptör kablosunun (1 684 463 440) belirtilen Pin'lerini bağlayın. Gerilim beslemesi ucunu akünün artı ''+'' kutbuna bağlayın.
Az univerzális-vizsgálóadaptert a járműre csatlakoztatni. Az arra alkalmas vezetékekkel (pl.: a vizsgálókábel-készletből 1 687 011 208) az univerzális-vizsgálóadapter megadott érintkezőjét és a Ford-adaptervezetéket (1 684 463 440) összekötni. A tápfeszültség kapcsát az akkumulátor pozitív pólusára kötni.

Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Fordleitung
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Fordleitung
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Fordleitung
- Roten Stecker der Universal-Adapterleitung auf roten Stecker der Fordleitung
用通用适配器导线连接到测试仪：
-万用适配器导线的绿插头连到福特导线的绿导线上。
-万用适配器导线的黄插头连到福特导线的黄导线上。
-万用适配器导线的黑插头连到福特导线的黑导线上。
-万用适配器导线的红插头连到福特导线的红导线上。
Pomocí univerzálního adaptérového vedení proveďte připojení k testeru:
- zelený konektor univerzálního adaptérového vedení k zelenému konektoru vedení Ford
- žlutý konektor univerzálního adaptérového vedení k žlutému konektoru vedení Ford
- černý konektor univerzálního adaptérového vedení k černému konektoru vedení Ford
- červený konektor univerzálního adaptérového vedení k červenému konektoru vedení Ford
Ved hjælp af universal-adapterledning etableres forbindelsen til tester:
- Grønt stik på universal-adapterledningen til Fordledningens grønne stik
- Gult stik på universal-adapterledningen til Fordledningens gule stik - Sort stik på universal-adapterledningen til Fordledningens sorte stik - Rødt stik på universal-adapterledningen til Fordledningens røde stik
Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Mediante el cable adaptador universal, efectúe la conexión al tester:
- Enchufe verde del cable adaptador universal al enchufe verde del cable Ford
- Enchufe amarillo del cable adaptador universal al enchufe amarillo del cable Ford
- Enchufe negro del cable adaptador universal al enchufe negro del cable Ford
- Enchufe rojo del cable adaptador universal al enchufe rojo del cable Ford
Etablir le raccordement à l'appareil de contrôle à l'aide du câble d'adaptation
universel:
- Fiche verte du câble d'adaptation universel sur fiche verte du câble Ford
- Fiche jaune du câble d'adaptation universel sur fiche jaune du câble Ford
- Fiche noire du câble d'adaptation universel sur fiche noire du câble Ford
- Fiche rouge du câble d'adaptation universel sur fiche rouge du câble Ford
Liitä testeri yleismallisella adapterijohdolla seuraavasti:
- Yleismallisen adapterijohdon vihreä pistoke Ford-johdon vihreään pistokkeeseen
- Yleismallisen adapterijohdon keltainen pistoke Ford-johdon keltaiseen pistokkeeseen
- Yleismallisen adapterijohdon musta pistoke Ford-johdon mustaan pistokkeeseen
- Yleismallisen adapterijohdon punainen pistoke Ford-johdon punaiseen pistokkeeseen
Με το καλώδιο αντάπτορα γενικής χρήσης προχωρήστε στη σύνδεση με τη συσκευή ελέγχου:
- Πράσινος φις καλωδίου αντάπτορα γενικής χρήσης στην πράσινη υποδοχή του καλωδίου Ford
- Κίτρινο φις καλωδίου αντάπτορα γενικής χρήσης στην κίτρινη υποδοχή του καλωδίου Ford
- Μαύρο φις καλωδίου αντάπτορα γενικής χρήσης στην μαύρη υποδοχή του καλωδίου Ford
- Κόκκινο φις καλωδίου αντάπτορα γενικής χρήσης στην κόκκινη υποδοχή του καλωδίου Ford
Effettuare un collegamento al tester tramite cavo adattatore universale:
connettore verde del cavo adattatore universale alconnettore verde del cavo Ford;
connettore giallo del cavo adattatore universale al connettore giallo del cavo Ford;
connettore nero del cavo adattatore universale al connettore nero del cavo Ford;
connettore rosso del cavo adattatore universale al connettore rosso del cavo Ford
Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Door middel van de universele adapterleiding verbinding met de tester maken:
- groene stekker van de universele adapterleiding op de groene stekker van de Fordleiding
- gele stekker van de universele adapterleiding op de gele stekker van de Fordleiding
- zwarte stekker van de universele adapterleiding op de zwarte stekker van de Fordleiding
- rode stekker van de universele adapterleiding op de rode stekker van de Fordleiding
Med den universelle adapterkabelen opprettes forbindelse til testeren:
- Universalkabelens grønne plugg kobles til grønn plugg på Ford-ledning
- Universalkabelens gule plugg kobles til gul plugg på Ford-ledning
- Universalkabelens sorte plugg kobles til sort plugg på Ford-ledning
- Universalkabelens røde plugg kobles til rød plugg på Ford-ledning
Stworzyć połączenie z testerem za pomocą uniwersalnego przewodu-adaptera: - zieloną wtyczkę uniwersalnego przewodu-adaptera do zielonej wtyczki przewodu Forda
- żółtą wtyczkę uniwersalnego przewodu-adaptera do żółtej wtyczki przewodu Forda
- czarną wtyczkę uniwersalnego przewodu-adaptera do czarnej wtyczki przewodu Forda
- czerwoną wtyczkę uniwersalnego przewodu-adaptera do czerwonej wtyczki przewodu Forda
Utilizar o cabo adaptador universal para estabelecer a ligação com o aparelho de
teste:
- ligar o conector verde do cabo adaptador universal ao conector verde do cabo Ford
- ligar o conector amarelo do cabo adaptador universal ao conector amarelo do cabo Ford
- ligar o conector preto do cabo adaptador universal ao conector preto do cabo Ford
- ligar o conector vermelho do cabo adaptador universal ao conector vermelho do cabo Ford
Legãtura cu testerul se realizeazã cu ajutorul cablului adaptor universal:
- Stecãrul verde al cablului adaptor universal la stecãrul verde al cablului Ford
- Stecãrul galben al cablului adaptor universal la stecãrul galben al cablului Ford
- Stecãrul negru al cablului adaptor universal la stecãrul negru al cablului Ford
- Stecãrul rosu al cablului adaptor universal la stecãrul rosu al cablului Ford
С помощью универсального адаптерного провода соединить с тестером:
- зеленый штекер универсального адаптерного провода с зеленым штекером провода Ford
- желтый штекер универсального адаптерного провода с желтым штекером провода Ford
- черный штекер универсального адаптерного провода с черным штекером провода Ford
- красный штекер универсального адаптерного провода с красным штекером провода Ford
Anslutning till testern med universaladapterkabeln:
- Universaladapterkabelns gröna kontakt på Fordkabelns gröna kontakt
- Universaladapterkabelns gula kontakt på Fordkabelns gula kontakt
- Universaladapterkabelns svarta kontakt på Fordkabelns svarta kontakt
- Universaladapterkabelns röda kontakt på Fordkabelns röda kontakt
Universal adaptör kablosunu ile test cihazı arasındaki bağlantının kurulması:
- Universal adaptör kablosunun yeşil soketini Ford kablosunun yeşil soketine
- Universal adaptör kablosunun sarı soketini Ford kablosunun sarı soketine
- Universal adaptör kablosunun siyah soketini Ford kablosunun siyah soketine
- Universal adaptör kablosunun kırmızı soketini Ford kablosunun kırmızı soketine
Az UNI-adaptervezeték segítségével a teszterrel a kapcsolatot létrehozni:
- az UNI-adaptervezeték zöld banándugóját a Ford-kábel zöld banánhüvelyébe dugni
- az UNI-adaptervezeték sárga banándugóját a Ford-kábel sárga banánhüvelyébe dugni
- az UNI-adaptervezeték fekete banándugóját a Ford-kábel fekete banánhüvelyébe dugni
- az UNI-adaptervezeték piros banándugóját a Ford-kábel piros banánhüvelyébe dugni

Universal-Prüfadapter am Fahrzeug anschließen. Mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) die angegebenen Pins von Universal-Prüfadapter und Ford-Adapterleitung (1 684 463 440) verbinden. Klemme für Versorgungsspannung am Pluspol der Batterie anschließen.
连接通用适配器到车辆。使用相应的电缆（例如测试电缆 1 687 011 208）连接通用测试适配器的指定插针和福特适配器导线（1 684 463 440）。连接电源端子到电池的正极。
Univerzální adaptér připojte k vozidlu. Pomocí vhodného kabelu (např. ze sady zkušebních kabelů 1687 011 208) spojte příslušné piny univ. adaptéru a adapt. vedení Ford (1 684 463 440). Svorku napájení připojte ke svorce plus akumulátoru.
Univerasal-testadapter tilsluttes på køretøjet. Med egnede kabler (f.eks. testkabel-sæt 1 687 011 208) forbindes de angivne Pins på universal-testadapter og Ford-adapterledning (1 684 463 440). Klemme til forsyningsspænding tilsluttes batteriets pluspol.
Connect universal test adapter to vehicle. Connect the specified pins of the universal test adapter and the Ford adapter lead (1 684 463 440) using suitable cables (such as test cable set 1 687 011 208). Connect terminal for power supply to plus terminal of battery.
Conecte el adaptador universal de prueba al vehículo. Conecte con cables adecuados (p.ej. juego de cables de prueba 1 687 011 208) los
pins indicados del adaptador universal de prueba y el cable adaptador Ford (1 684 463 440). Conecte el borne de tensión de alimentación alpolo positivo de la batería.
Brancher l'adaptateur d'essai universel au véhicule. Relier les broches
indiquées de la boîte d'adaptateurs universel à la conduite d'adaptation Ford (1 684 463 440) avec les câbles appropriés (p. ex. jeu de câbles d'essai 1 687 011 208). Brancher la borne au pôle positif de la batterie pour la tension d'alimentation.
Liitä järjestelmätestiadapteri autoon. Yhdistä sopivilla johdoilla (esim. mittausjohtosarjalaukusta 1 687 011 208) järjestelmätestiadapterin ilmoitetut navat ja Ford-adapterijohdon (1 684 463 440) navat toisiinsa. Ota toimintajännite akun plusnavasta.
Συνδέστε τον αντάπτορα ελέγχου γενικής χρήσης στο όχημα. Με κατάλληλα καλώδια (π.χ. σετ καλωδίων ελέγχου 1 687 011 208) συνδέστε τις προβλεπόμενες επαφές του αντάπτορα ελέγχου γενικής χρήσης και του καλωδίου αντάπτορα Ford (1 684 463 440). Συνδέστε τον ακροδέκτη για την τροφοδοσία τάσης στο
θετικό πόλο της μπαταρίας.
Collegare l'adattatore di prova universale al veicolo. Collegare con cavi appropriati (p. es. set cavi di prova 1 687 011 208) i pin indicati dell'adattatore di prova universale e del cavo adattatore Ford (1 684 463 440). Collegare il morsetto della tensione di alimentazione al polo positivo della batteria.
Connect universal test adapter to vehicle. Connect the specified pins of the universal test adapter and the Ford adapter lead (1 684 463 440) using suitable cables (such as test cable set 1 687 011 208). Connect terminal for power supply to plus terminal of battery.
Universeel-adapter aan het voertuig aansluiten. Met een geschikte kabel (bv
testkabelset 1 687 011208) de aangegeven pins van de uiniverseletestadapter en d
eFord-adapterleiding (1 684 463 440)verbinden. Klem voor voedingsspanning op de
pluspool van de accu aansluiten
Koble universell testadapter til kjøretøyet. Med egnet ledning (f.eks. testledning-sett 1 687 011 208) forbindes oppførte pinner fra den universelle testadapteren med Ford-adapterkabelen (1 684 463 440). Klemme for forsyningsspenning kobles til på batteriets plusspol.
Podłączyć do pojazdu uniwersalny adapter. Odpowiednimi przewodami (np. zestawem kabli 1 687 011 208) połączyc podane piny adaptera uniwersalnego z przewodem-adapterem Ford (1 684 463 440). Zacisk zasilania podłączyć do plusa akumulatora.
Conectar o adaptador de ensaio universal ao veículo. Ligar os pinos indicados do adaptador deensaio ao cabo adaptador da Ford (1 684 463 440) com cabos adequados (p.ex. jogo de cabos deensaio 1 687 011 208). Conectar o terminal para a tensão de alimentação ao pólo positivo da bateria.
Se conecteazã la autovehicul un adaptor de testare universal. Se conecteazã pin-ii indicati ale adaptorului de testare universal cu cablul adaptor Ford (1 684 463 440) cu cablul adecvat (de exemplu setul de cabluri 1 684 440). Se conecteazã clema pentru alimentarea cu tensiune la polul plus al bateriei.
Подсоединить к автомобилю универсальный контрольный адаптер. Подходящими проводами,
например из комплекта контрольных кабелей 1 687 011 208) соединить указанные выводы
универсального контрольного адаптера и адаптерного провода Ford (1 684 463 440). Подсоединить клемму питания к положительному полюсу аккумуляторной батареи.
Anslut universaltestadapter till bilen. Anslut universaltestadapterns angivna stift och Fordadapterkabeln (1 684 463 440) till varandra med lämpliga kablar (t ex testkabelsats 1 687 011 208). Anslut klämma för försörjningsspänning på batteriets pluspol.
Universal test adaptörünü araca bağlayın. Uygun kablolarla (örneğin kontrol kablosu seti 1 687 011 208) Universal test adaptörünün ve Ford adaptör kablosunun (1 684 463 440) belirtilen Pin'lerini bağlayın. Gerilim beslemesi ucunu akünün artı ''+'' kutbuna bağlayın.
Az univerzális-vizsgálóadaptert a járműre csatlakoztatni. Az arra alkalmas vezetékekkel (pl.: a vizsgálókábel-készletből 1 687 011 208) az univerzális-vizsgálóadapter megadott érintkezőjét és a Ford-adaptervezetéket (1 684 463 440) összekötni. A tápfeszültség kapcsát az akkumulátor pozitív pólusára kötni.

Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Fordleitung
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Fordleitung
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Fordleitung
- Roten Stecker der Universal-Adapterleitung auf roten Stecker der Fordleitung
用通用适配器导线连接到测试仪：
-万用适配器导线的绿插头连到福特导线的绿导线上。
-万用适配器导线的黄插头连到福特导线的黄导线上。
-万用适配器导线的黑插头连到福特导线的黑导线上。
-万用适配器导线的红插头连到福特导线的红导线上。
Pomocí univerzálního adaptérového vedení proveďte připojení k testeru:
- zelený konektor univerzálního adaptérového vedení k zelenému konektoru vedení Ford
- žlutý konektor univerzálního adaptérového vedení k žlutému konektoru vedení Ford
- černý konektor univerzálního adaptérového vedení k černému konektoru vedení Ford
- červený konektor univerzálního adaptérového vedení k červenému konektoru vedení Ford
Ved hjælp af universal-adapterledning etableres forbindelsen til tester:
- Grønt stik på universal-adapterledningen til Fordledningens grønne stik
- Gult stik på universal-adapterledningen til Fordledningens gule stik - Sort stik på universal-adapterledningen til Fordledningens sorte stik - Rødt stik på universal-adapterledningen til Fordledningens røde stik
Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Mediante el cable adaptador universal, efectúe la conexión al tester:
- Enchufe verde del cable adaptador universal al enchufe verde del cable Ford
- Enchufe amarillo del cable adaptador universal al enchufe amarillo del cable Ford
- Enchufe negro del cable adaptador universal al enchufe negro del cable Ford
- Enchufe rojo del cable adaptador universal al enchufe rojo del cable Ford
Etablir le raccordement à l'appareil de contrôle à l'aide du câble d'adaptation
universel:
- Fiche verte du câble d'adaptation universel sur fiche verte du câble Ford
- Fiche jaune du câble d'adaptation universel sur fiche jaune du câble Ford
- Fiche noire du câble d'adaptation universel sur fiche noire du câble Ford
- Fiche rouge du câble d'adaptation universel sur fiche rouge du câble Ford
Liitä testeri yleismallisella adapterijohdolla seuraavasti:
- Yleismallisen adapterijohdon vihreä pistoke Ford-johdon vihreään pistokkeeseen
- Yleismallisen adapterijohdon keltainen pistoke Ford-johdon keltaiseen pistokkeeseen
- Yleismallisen adapterijohdon musta pistoke Ford-johdon mustaan pistokkeeseen
- Yleismallisen adapterijohdon punainen pistoke Ford-johdon punaiseen pistokkeeseen
Με το καλώδιο αντάπτορα γενικής χρήσης προχωρήστε στη σύνδεση με τη συσκευή ελέγχου:
- Πράσινος φις καλωδίου αντάπτορα γενικής χρήσης στην πράσινη υποδοχή του καλωδίου Ford
- Κίτρινο φις καλωδίου αντάπτορα γενικής χρήσης στην κίτρινη υποδοχή του καλωδίου Ford
- Μαύρο φις καλωδίου αντάπτορα γενικής χρήσης στην μαύρη υποδοχή του καλωδίου Ford
- Κόκκινο φις καλωδίου αντάπτορα γενικής χρήσης στην κόκκινη υποδοχή του καλωδίου Ford
Effettuare un collegamento al tester tramite cavo adattatore universale:
connettore verde del cavo adattatore universale alconnettore verde del cavo Ford;
connettore giallo del cavo adattatore universale al connettore giallo del cavo Ford;
connettore nero del cavo adattatore universale al connettore nero del cavo Ford;
connettore rosso del cavo adattatore universale al connettore rosso del cavo Ford
Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Door middel van de universele adapterleiding verbinding met de tester maken:
- groene stekker van de universele adapterleiding op de groene stekker van de Fordleiding
- gele stekker van de universele adapterleiding op de gele stekker van de Fordleiding
- zwarte stekker van de universele adapterleiding op de zwarte stekker van de Fordleiding
- rode stekker van de universele adapterleiding op de rode stekker van de Fordleiding
Med den universelle adapterkabelen opprettes forbindelse til testeren:
- Universalkabelens grønne plugg kobles til grønn plugg på Ford-ledning
- Universalkabelens gule plugg kobles til gul plugg på Ford-ledning
- Universalkabelens sorte plugg kobles til sort plugg på Ford-ledning
- Universalkabelens røde plugg kobles til rød plugg på Ford-ledning
Stworzyć połączenie z testerem za pomocą uniwersalnego przewodu-adaptera: - zieloną wtyczkę uniwersalnego przewodu-adaptera do zielonej wtyczki przewodu Forda
- żółtą wtyczkę uniwersalnego przewodu-adaptera do żółtej wtyczki przewodu Forda
- czarną wtyczkę uniwersalnego przewodu-adaptera do czarnej wtyczki przewodu Forda
- czerwoną wtyczkę uniwersalnego przewodu-adaptera do czerwonej wtyczki przewodu Forda
Utilizar o cabo adaptador universal para estabelecer a ligação com o aparelho de
teste:
- ligar o conector verde do cabo adaptador universal ao conector verde do cabo Ford
- ligar o conector amarelo do cabo adaptador universal ao conector amarelo do cabo Ford
- ligar o conector preto do cabo adaptador universal ao conector preto do cabo Ford
- ligar o conector vermelho do cabo adaptador universal ao conector vermelho do cabo Ford
Legãtura cu testerul se realizeazã cu ajutorul cablului adaptor universal:
- Stecãrul verde al cablului adaptor universal la stecãrul verde al cablului Ford
- Stecãrul galben al cablului adaptor universal la stecãrul galben al cablului Ford
- Stecãrul negru al cablului adaptor universal la stecãrul negru al cablului Ford
- Stecãrul rosu al cablului adaptor universal la stecãrul rosu al cablului Ford
С помощью универсального адаптерного провода соединить с тестером:
- зеленый штекер универсального адаптерного провода с зеленым штекером провода Ford
- желтый штекер универсального адаптерного провода с желтым штекером провода Ford
- черный штекер универсального адаптерного провода с черным штекером провода Ford
- красный штекер универсального адаптерного провода с красным штекером провода Ford
Anslutning till testern med universaladapterkabeln:
- Universaladapterkabelns gröna kontakt på Fordkabelns gröna kontakt
- Universaladapterkabelns gula kontakt på Fordkabelns gula kontakt
- Universaladapterkabelns svarta kontakt på Fordkabelns svarta kontakt
- Universaladapterkabelns röda kontakt på Fordkabelns röda kontakt
Universal adaptör kablosunu ile test cihazı arasındaki bağlantının kurulması:
- Universal adaptör kablosunun yeşil soketini Ford kablosunun yeşil soketine
- Universal adaptör kablosunun sarı soketini Ford kablosunun sarı soketine
- Universal adaptör kablosunun siyah soketini Ford kablosunun siyah soketine
- Universal adaptör kablosunun kırmızı soketini Ford kablosunun kırmızı soketine
Az UNI-adaptervezeték segítségével a teszterrel a kapcsolatot létrehozni:
- az UNI-adaptervezeték zöld banándugóját a Ford-kábel zöld banánhüvelyébe dugni
- az UNI-adaptervezeték sárga banándugóját a Ford-kábel sárga banánhüvelyébe dugni
- az UNI-adaptervezeték fekete banándugóját a Ford-kábel fekete banánhüvelyébe dugni
- az UNI-adaptervezeték piros banándugóját a Ford-kábel piros banánhüvelyébe dugni


FORD

FORD Allgemein (SAE)
FORD 概述(SAE)
FORD všeobecně (SAE)
FORD generelt (SAE)
FORD General (SAE)
FORD en general (SAE)
FORD général (SAE)
FORD yleisesti (SAE)
FORD Γενικά (SAE)
FORD, informazioni generali (SAE)
FORD General (SAE)
FORD algemeen (SAE)
FORD generell (SAE)
FORD ogólnie (SAE)
FORD geral (SAE)
FORD General (SAE)
FORD общ. (SAE)
FORD Allmänt (SAE)
FORD Genel (SAE)
FORD általában (SAE)

Hier soll gezeigt werden, wie die Adaption bei Steuergeräten erfolgt, die das SAE-Protokoll unterstützen. Der Einbauort des Diagnosesteckers ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
以下将阐述如何对支持SAE协议的控制总成进行自适应。诊断插头的安装位置可以根据相应的型号或检修资料。
Zde je znázorněno, jak se provádí připojení u řídicích jednotek, které podporují protokol SAE.
Umístění diagnostické zásuvky je třeba převzít z informací o modelu nebo ze servisních podkladů.
Her skal vises, hvorledes adaptionen ved styreenheder foregår, som understøtter SAE-protokollen. Placeringen af diagnosestikket findes i den tilsvarende modelanmærkning eller i service-litteraturen.
This is intended to show how adaptation is performed for control units that support the SAE protocol. The installation location of the diagnostic plug can be determined from the applicable model entry or the service documentation.
Aquí deberá mostrarse cómo se realiza la adaptación de unidades de control que apoyan el protocolo SAE. El sitio de montaje del enchufe dediagnóstico se encuentra según el registro del modelo o la documentación de asistencia técnica.
Il s'agit ici de démontrer comment l'adaptation s'effectue chez les calculateurs qui assistent le protocole SAE. Pour le lieu de montage de la fiche de diagnostic, se référer à l'enregistrement du modèle correspondant ou au carnet de service.
Tässä esitetään kuinka liitäntä tehdään ohjainlaitteeseen, joka käyttää SAE-protokollaa. Diagnoosipistokkeen sijainnin löydät mallikohtaisista huolto- ja korjausohjeista.
Εδώ πρέπει να παρουσιαστεί ο τρόπος προσαρμογής μονάδας ελέγχου που υποστηρίζουν πρωτόκολλο SAE. Το σημείο τοποθέτησης του φις διάγνωσης αναφέρεται στη σχετική καταχώρηση μοντέλου ή στα έντυπα Service.
In questa sede verrà illustrato come avviene l'adattamento con le centraline che supportino il protocollo SAE. Il punto di montaggio del connettore di diagnosi va desunto dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
This is intended to show how adaptation is performed for control units that support the SAE protocol. The installation location of the diagnostic plug can be determined from the applicable model entry or the service documentation.
Hier wordt getoond hoe de adaptie van de ECU's plaatsvindt, die het SAE-protocol ondersteunen. De inbouwpositie van de diagnosestekker is bij het betreffende model of de servicedocumentatie te vinden.
Her skal det vises hvordan adapsjonen utføres hos styreenheter som støtter SAE-protokollen. Monteringssted til diagnosepluggen står under modellens anmerkninger eller i servicedokumentene.
Tutaj zostanie pokazane, jak przebiega adaptacja w przypadku sterowników, które są zgodne z protokołem SAE. Lokalizację wtyczki diagnostycznej podaje odpowiednia dokumentacja pojazdu lub serwisowania.
Aqui é indicado, como ocorre a adaptação com uma unidade de comando que apoia o protocolo SAE. Ver o local da instalação do conector de diagnose no respectivo registo do modelo ou na documentação de assistência.
Aici va trebui sã se arate cum se realizeazã adaptarea la aparatele de comandã care sprijinã protocolul SAE.Locul de montare al stecãrului de diagnosticare se va extrage din înregistrarea corespunzãtoare modelului din documentatia de service.
Здесь показывается, каким образом проводится адаптация блоков управления, поддерживающих протокол SAE. Место расположения диагностического разъема указано в соответствующем пункте для конкретной модели или в сервисной документации.
Här ska visas hur adaptionen ska göras hos styrdon som stöder SAE-protokollet.Diagnosuttagets placering framgår av motsvarande modelluppgift eller av servicehandboken.
Burada SAE protokolünü destekleyen kumanda kutularının adaptasyonunun nasıl olduğu gösterilecektir. Arıza teşhiz soketinin montaj konumunu ilgili model kayıdında veya servis belgelerinde bulabilirsiniz.
Itt látható az SAE-protokoll által támogatott vezérlőegységek adaptációja. A diagnosztikai csatlakozó beépítési helye a modell leírásánál található vagy javítási utasításból kell venni.
Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于系统是否支持 SAE 协议，只能使用专用于 SAE 的 CARB 适配器线进行测试。
（也可以使用该线测试 ISO 系统。）
Systémy, které podporují protokol SAE, mohou být zkoušeny jen s použitím adaptérového vedení OBD určeného pro SAE. (S použitím tohoto vedení mohou být zkoušeny rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte CARB-adapterledning. (Med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol can be tested ONLY with the CARB adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
Los sistemas que utilizan el protocolo SAE pueden comprobarse SÓLO con el cable adaptador CARB previsto para SAE (con este cable se pueden comprobar asimismo los sistemas ISO).
Les systèmes qui assistent le protocole SAE peuvent être contrôlés UNIQUEMENT avec le câble d'adaptation CARB prévu pour SAE. (Ce câble permet également de contrôler les systèmes ISO).
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen. Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO.)
I sistemi che supportano il protocollo SAE, possono essere controllati SOLO con il cavo adattatore CARB predisposto per SAE. (Con tale cavo si possono controllare anche i sistemi ISO.)
SAEプロトコルをサポートしているシステムは、SAE 対応のOBDアダプターケーブルでのみ点検が可能です(このケーブルでISOシステムを点検することも可能です)。
Systemen die het SAE-protocol ondersteunen, kunnen UITSLUITEND met een door SAE voorgeschreven OBD-adapterleiding getest worden. (Met deze leiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen kan kun testes med den spesielle SAE OBD-adapterkabelen. (Også ISO-system lar seg teste med denne kabelen).
Systemy pracujące według protokołu SAE można sprawdzać TYLKO przy pomocy przewodu-adapter CARB (przy pomocy tego adapteru można sprawdzać także systemy ISO).
Sistemas que apoiam o protocolo SAE somente podem ser examinados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser examinados os sistemas ISO).
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью предусмотренного для SAE адаптерного провода OBD. (С использованием этого провода могут быть проверены также системы ISО.)
System, som understöder SAE-protokollet, kan ENDAST testas med den för SAE avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü destekleyen sistemler sadece SAE için ön görülmüş OBD adaptor kablolarıyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir).
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
SAE-Diagnose SAE诊断 Diagnostika SAE SAE-diagnose SAE diagnosis Diagnóstico SAE Diagnostic SAE SAE-diagnoosi SAE-Διάγνωση Diagnosi SAE SAE diagnosis SAE-diagnose SAE-diagnose Diagnoza SAE Diagnose SAE Diagnosticare SAE Диагностика по SAE SAE-diagnos SAE-Arıza teşhisi SAE-diagnosztika | 2 | 10 |  |  |  |  | 4/5 | 16


FORD

FORD ESCORT 95 ab 01.95
FORD ESCORT 95，95年1月以后
FORD ESCORT 95 od 01.95
FORD ESCORT 95 fra 01.95
FORD ESCORT 95 from 01.95
FORD ESCORT 95 desde 01/95
FORD ESCORT 95 à partir de 01.95
FORD ESCORT 95 alkaen 01.95
FORD ESCORT 95 από 01.95
FORD ESCORT 95 dal 01.95
FORD ESCORT 95 from 01.95
FORD ESCORT 95 vanaf 01.95
FORD ESCORT 95 fra 01.95
FORD ESCORT 95 od 01.95
FORD ESCORT 95 a partir de 01.95
FORD ESCORT 95 începând cu 01.95
FORD ESCORT 95 с 01.95
FORD ESCORT 95 fr o m 01.95
FORD ESCORT 95, 01.95'ten itibaren
FORD ESCORT 95 95.01-től

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 7 |  | 4(/5) | 16


FORD

FORD EXPLORER ab 93 (Blinkcode)
FORD EXPLORER，93年以后 (闪光码)
FORD EXPLORER od 93 (blikací kód)
FORD EXPLORER fra 93 (Blinkkode)
FORD EXPLORER from 93 (blink code)
FORD EXPLORER desde 93 (código intermitente)
FORD EXPLORER à partir de 93 (code de clignotant)
FORD EXPLORER alkaen 93 (vilkkukoodi)
FORD EXPLORER από 93 (Κωδ. αναβοσβησίματος)
FORD EXPLORER dal 93 (codice lampeggiante)
FORD EXPLORER from 93 (blink code)
FORD EXPLORER vanaf 93 (knippercode)
FORD EXPLORER fra 93 (Blinkcode)
FORD EXPLORER od 93 (kody błyskowe)
FORD EXPLORER a partir de 93 (Código intermitente)
FORD EXPLORER începând cu 93 (cod semnalizare)
FORD EXPLORER с 93 (световой код)
FORD EXPLORER fr o m 93 (blinkkod)
FORD EXPLORER,93' ten itibaren (sinyal kodu)
FORD EXPLORER 93-tól (villogókód)

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 3(K) | 2 | B- | B+


FORD

FORD FOCUS ab 08/98
FORD FOCUS from 08/98
FORD FOCUS od 08/98
FORD FOCUS fra 08/98
FORD FOCUS from 08/98
FORD FOCUS a partir de 08/98
FORD FOCUS à partir de 08/98
FORD FOCUS 08.98 alkaen
FORD FOCUS from 08/98
FORD FOCUS dal 08/98
FORD FOCUS from 08/98
FORD FOCUS from 08/98
FORD FOCUS from 08/98
FORD FOCUS od 08/98
FORD FOCUS a partir de 08/98
FORD FOCUS from 08/98
FORD FOCUS from 08/98
FORD FOCUS fr o m 08/98
FORD FOCUS from 08/98
FORD FOCUS from 08/98

Achtung!
In diesem Fahrzeug sind Systeme mit unterschiedlichen Diagnose-Protokollen (ISO-Protokoll oder SAE-Protokoll) verbaut. Die Vorgehensweise bei der Adaption dieser beiden Systemarten ist unterschiedlich, wenn der Tester nicht direkt mit der OBD-Adapterleitung oder dem CARB-Multiplexer angeschlossen wird.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
Pozor!
V tomto vozidle jsou zamontovány systémy s odlišnými diagnostickými protokoly (protokol ISO nebo protokol SAE). Postup při připojování obou těchto druhů systému je rozdílný, pokud tester není připojen přímo pomocí adaptérového vedení OBD nebo multiplexeru CARB.
Giv agt!
I dette køretøj er anvendt systemer med forskellige diagnose-protokoller (ISO-protokol eller SAE-protokol). Fremgangsmåden ved adaptionen af disse to systemarter er forskellig, når testeren ikke bliver tilsluttet direkte med OBD-adapterledningen eller med CARB-Multiplexen.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
¡Atención!
En este vehículo están instalados sistemas con protocolos de diagnóstico diferentes (protocolo ISO o protocolo SAE). El procedimiento para la adaptación de estos dos tipos de sistema es diferente cuando el tester no se conecta directamente con el cable adaptador OBD o el CARB-Multiplexer.
Attention!
Des systèmes avec différents protocoles de diagnostic (protocole ISO ou protocole SAE) sont montés dans ce véhicule. La procédure d'adaptation de ces deux types de systèmes est différente lorsque l'appareil de contrôle n'est pas branché directement à la conduite d'adaptation OBD ou au multiplexeur CARB.
Huomio!
Tässä autossa on järjestelmiä, jotka käyttävät erilaisia protokollia (ISO- tai SAE-protokollia). Näiden järjestelmien liitännässä on huomioitava mikä järjestelmä tukee mitäkin protokollaa, ellei liitäntää tehdä OBD-johdon tai OBD-kytkentäsovittimen avulla.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
Attenzione!
In questa vi sono installati sistemi con protocolli di diagnosi differenti (protocollo ISO o SAE). La procedura per l'adattamento di questi due tipi di sistema è differente, se il tester non è collegato direttamente con la linea adattamento OBD o con il CARB-Multiplexer.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
OBS!
I dette kjøretøyet finnes det system med forskjellige diagnoseprotokoller (ISO-protokoll eller SAE-protokoll). Fremgangsmåten ved adapsjonen av disse to system er forskjellig hvis testeren ikke er koblet direkte til OBD-adapterkabelen.
Uwaga!
W tym pojeździe są zamontowane systemy o różnych protokołach diagnostycznych (protokół ISO lub protokół SAE). Sposób adaptacji tych oburodzajów systemów jest różny, jeśli tester nie jest podłączony bezpośrednio do przewodu-adaptera OBD lub do multipleksera.
Atenção!
Neste veículo encontram-se instalados sistemas com diversos protocolos de diagnose (protocolo ISO ou protocolo SAE). O procedimento na adaptação destes dois sistemas é diferente, se o aparelho de teste não foi conectado directamente com o cabo adaptador OBD ou o multiplexer CARB.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
OBS!
I denna bil har system med olika diagnosprotokoll (ISO- eller SAE-protokoll) byggts in. Tillvägagångssättet vid adaption av dessa båda systemtyper är olika, om testern inte ansluts direkt med OBD-adapterkabeln eller CARB-Multiplexern.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于系统是否支持 SAE 协议，只能使用专用于 SAE 的 CARB 适配器线进行测试。
（也可以使用该线测试 ISO 系统。）
Systémy, které podporují protokol SAE, mohou být zkoušeny jen s použitím adaptérového vedení OBD určeného pro SAE. (S použitím tohoto vedení mohou být zkoušeny rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte CARB-adapterledning. (Med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol can be tested ONLY with the CARB adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
Los sistemas que utilizan el protocolo SAE pueden comprobarse SÓLO con el cable adaptador CARB previsto para SAE (con este cable se pueden comprobar asimismo los sistemas ISO).
Les systèmes qui assistent le protocole SAE peuvent être contrôlés UNIQUEMENT avec le câble d'adaptation CARB prévu pour SAE. (Ce câble permet également de contrôler les systèmes ISO).
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen. Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO.)
I sistemi che supportano il protocollo SAE, possono essere controllati SOLO con il cavo adattatore CARB predisposto per SAE. (Con tale cavo si possono controllare anche i sistemi ISO.)
SAEプロトコルをサポートしているシステムは、SAE 対応のOBDアダプターケーブルでのみ点検が可能です(このケーブルでISOシステムを点検することも可能です)。
Systemen die het SAE-protocol ondersteunen, kunnen UITSLUITEND met een door SAE voorgeschreven OBD-adapterleiding getest worden. (Met deze leiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen kan kun testes med den spesielle SAE OBD-adapterkabelen. (Også ISO-system lar seg teste med denne kabelen).
Systemy pracujące według protokołu SAE można sprawdzać TYLKO przy pomocy przewodu-adapter CARB (przy pomocy tego adapteru można sprawdzać także systemy ISO).
Sistemas que apoiam o protocolo SAE somente podem ser examinados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser examinados os sistemas ISO).
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью предусмотренного для SAE адаптерного провода OBD. (С использованием этого провода могут быть проверены также системы ISО.)
System, som understöder SAE-protokollet, kan ENDAST testas med den för SAE avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü destekleyen sistemler sadece SAE için ön görülmüş OBD adaptor kablolarıyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir).
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Diese Adapterleitung kann nur für die Diagnose von Systemen mit ISO-Protokoll verwendet werden.
该适配器导线只能用于支持ISO协议的系统诊断。
Toto adaptérové vedení je možno použít jen pro diagnostiku systémů s protokolem ISO.
Denne adapterledning kan kun anvendes til diagnosen på systemer med ISO-protokol.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Este cable adaptador sólo puede emplearse para el diagnóstico de sistemas con protocolo ISO.
Cette conduite d'adaptation ne peut être utilisée que pour le diagnostic des systèmes avec protocole ISO.
Tätä adapterijohtoa voi käyttää ainoastaan ISO-protokollaa käyttävien järjestelmien diagnoosiin.
Αυτό το καλώδιο αντάπτορα χρησιμοποιείται μόνο για τη διάγνωση συστημάτων με πρωτόκολλο ISO.
Tale cavo adattatore può essere utilizzato solamente per la diagnosi di sistemi con protocollo ISO.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Deze adapterleiding kan alleen voor systemen met ISO-protocol gebruiktworden.
Denne adapterkabelen kan kun brukes for diagnose av system med ISO-protokoll.
Tego przewodu-adaptera można użyć tylko do diagnostyki systemów z protokołem ISO.
Este cabo de adaptação pode ser utilizado somente para a diagnose de sistemas com protocolo ISO.
Acest cablu adaptor poate fi folosit numai pentru diagnosticarea sistemelor cu protocol ISO.
Этот адаптерный провод можно использовать только для диагностики систем с протоколом ISO.
Denna adapterkabel kan endast användas för diagnos av system med ISO-protokoll.
Bu adaptör kablosu sadece ISO protokolü olan sistemlerin arıza teşhisinde kullanılabilir.
Ez az adaptervezeték csak az ISO-protokoll szerinti rendszereknél használható.

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

Diese Adapterleitung kann nur für die Diagnose von Systemen mit ISO-Protokoll verwendet werden.
该适配器导线只能用于支持ISO协议的系统诊断。
Toto adaptérové vedení je možno použít jen pro diagnostiku systémů s protokolem ISO.
Denne adapterledning kan kun anvendes til diagnosen på systemer med ISO-protokol.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Este cable adaptador sólo puede emplearse para el diagnóstico de sistemas con protocolo ISO.
Cette conduite d'adaptation ne peut être utilisée que pour le diagnostic des systèmes avec protocole ISO.
Tätä adapterijohtoa voi käyttää ainoastaan ISO-protokollaa käyttävien järjestelmien diagnoosiin.
Αυτό το καλώδιο αντάπτορα χρησιμοποιείται μόνο για τη διάγνωση συστημάτων με πρωτόκολλο ISO.
Tale cavo adattatore può essere utilizzato solamente per la diagnosi di sistemi con protocollo ISO.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Deze adapterleiding kan alleen voor systemen met ISO-protocol gebruiktworden.
Denne adapterkabelen kan kun brukes for diagnose av system med ISO-protokoll.
Tego przewodu-adaptera można użyć tylko do diagnostyki systemów z protokołem ISO.
Este cabo de adaptação pode ser utilizado somente para a diagnose de sistemas com protocolo ISO.
Acest cablu adaptor poate fi folosit numai pentru diagnosticarea sistemelor cu protocol ISO.
Этот адаптерный провод можно использовать только для диагностики систем с протоколом ISO.
Denna adapterkabel kan endast användas för diagnos av system med ISO-protokoll.
Bu adaptör kablosu sadece ISO protokolü olan sistemlerin arıza teşhisinde kullanılabilir.
Ez az adaptervezeték csak az ISO-protokoll szerinti rendszereknél használható.

Diese Adapterleitung kann nur für die Diagnose von Systemen mit ISO-Protokoll verwendet werden.
该适配器导线只能用于支持ISO协议的系统诊断。
Toto adaptérové vedení je možno použít jen pro diagnostiku systémů s protokolem ISO.
Denne adapterledning kan kun anvendes til diagnosen på systemer med ISO-protokol.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Este cable adaptador sólo puede emplearse para el diagnóstico de sistemas con protocolo ISO.
Cette conduite d'adaptation ne peut être utilisée que pour le diagnostic des systèmes avec protocole ISO.
Tätä adapterijohtoa voi käyttää ainoastaan ISO-protokollaa käyttävien järjestelmien diagnoosiin.
Αυτό το καλώδιο αντάπτορα χρησιμοποιείται μόνο για τη διάγνωση συστημάτων με πρωτόκολλο ISO.
Tale cavo adattatore può essere utilizzato solamente per la diagnosi di sistemi con protocollo ISO.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Deze adapterleiding kan alleen voor systemen met ISO-protocol gebruiktworden.
Denne adapterkabelen kan kun brukes for diagnose av system med ISO-protokoll.
Tego przewodu-adaptera można użyć tylko do diagnostyki systemów z protokołem ISO.
Este cabo de adaptação pode ser utilizado somente para a diagnose de sistemas com protocolo ISO.
Acest cablu adaptor poate fi folosit numai pentru diagnosticarea sistemelor cu protocol ISO.
Этот адаптерный провод можно использовать только для диагностики систем с протоколом ISO.
Denna adapterkabel kan endast användas för diagnos av system med ISO-protokoll.
Bu adaptör kablosu sadece ISO protokolü olan sistemlerin arıza teşhisinde kullanılabilir.
Ez az adaptervezeték csak az ISO-protokoll szerinti rendszereknél használható.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | 2 | 10 |  |  |  |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS |  |  |  |  | 7 |  | 4/5 | 16


FORD

FORD MONDEO 97 08.96-10.00
FORD MONDEO 97 08.96-10.00
FORD MONDEO 97 08.96-10.00
FORD MONDEO 97 08.96-10.00
FORD MONDEO 97 08.96-10.00
FORD MONDEO 97 08.96-10.00
FORD MONDEO 97 08.96-10.00
FORD MONDEO alkaen 96
FORD MONDEO 97 08.96-10.00
FORD MONDEO 97 08.96-10.00
FORD MONDEO 97 08.96-10.00
FORD MONDEO 97 08.96-10.00
FORD MONDEO 97 08.96-10.00
FORD MONDEO 97 08.96-10.00
FORD MONDEO 97 08.96-10.00
FORD MONDEO 97 08.96-10.00
FORD MONDEO 97 08.96-10.00
FORD MONDEO 97 08.96-10.00
FORD MONDEO 97 08.96-10.00
FORD MONDEO 97 08.96-10.00

Der Diagnosestecker befindet sich in der Lenksäulenverkleidung hinter einer eingeclipsten Klappe.
诊断插头位于卡扣式车门下面的转向柱中。
Diagnostická zásuvka se nachází v obložení sloupku volantu za zaklapnutou klapkou..
Diagnosestikket befinder sig i ratsøjleafdækningen bag ved en påclipset klap.
The diagnostic plug is in the steering column cover under a snap-in door.
El enchufe de diagnóstico se encuentra en el revestimiento del árbol de dirección, detrás de una tapa sujeta con clips.
La fiche de diagnostic se trouve dans le revêtement de la colonne de direction derrière un volet encliqueté.
Diagnoospistoke sijaitsee ohjauspyörän akselin verhouksessa kiinni painetun kannen alla.
Το φις διάγνωσης βρίσκεται στην επένδυση κολώνας τιμονιού, πίσω από ένα αυτόματο καπάκι.
Il connettore di diagnosi si trova nel rivestimento del piantone, dietro uno sportello provvisto di fermagli.
The diagnostic plug is in the steering column cover under a snap-in door.
De diagnosestekker bevindt zich in de stuurkolombekleding achter een ingeklikte klep
Diagnosepluggen befinner seg i rattsøylekledningen bak en klaff festet med klips.
Wtyczka diagnostyczna znajduje się w poszyciu słupka, pod klapką wcisniętą na zatrzaski.
O conector de diagnose encontra-se no revestimento da coluna da direcção, atrás de uma chapeleta.
Stecãrul de diagnosticare se aflã în masca axului volanului în spatele unei clape prinsã cu capse.
Диагностический разъем находится в кожухе колонки рулевого управления, за крышкой.
Diagnosuttaget sitter i styrstångens skydd bakom ett med klämmor monterat lock.
Arıza teşhis soketi direksiyon kolonu kaplamasının arkasında klipslenerek açılabilen bir klapenin arkasındadır.
A diagnosztikai csatlakozó a kormányoszlop burkolatában, egy bepattintott fedél mögött található.
Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于系统是否支持 SAE 协议，只能使用专用于 SAE 的 CARB 适配器线进行测试。
（也可以使用该线测试 ISO 系统。）
Systémy, které podporují protokol SAE, mohou být zkoušeny jen s použitím adaptérového vedení OBD určeného pro SAE. (S použitím tohoto vedení mohou být zkoušeny rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte CARB-adapterledning. (Med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol can be tested ONLY with the CARB adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
Los sistemas que utilizan el protocolo SAE pueden comprobarse SÓLO con el cable adaptador CARB previsto para SAE (con este cable se pueden comprobar asimismo los sistemas ISO).
Les systèmes qui assistent le protocole SAE peuvent être contrôlés UNIQUEMENT avec le câble d'adaptation CARB prévu pour SAE. (Ce câble permet également de contrôler les systèmes ISO).
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen. Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO.)
I sistemi che supportano il protocollo SAE, possono essere controllati SOLO con il cavo adattatore CARB predisposto per SAE. (Con tale cavo si possono controllare anche i sistemi ISO.)
SAEプロトコルをサポートしているシステムは、SAE 対応のOBDアダプターケーブルでのみ点検が可能です(このケーブルでISOシステムを点検することも可能です)。
Systemen die het SAE-protocol ondersteunen, kunnen UITSLUITEND met een door SAE voorgeschreven OBD-adapterleiding getest worden. (Met deze leiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen kan kun testes med den spesielle SAE OBD-adapterkabelen. (Også ISO-system lar seg teste med denne kabelen).
Systemy pracujące według protokołu SAE można sprawdzać TYLKO przy pomocy przewodu-adapter CARB (przy pomocy tego adapteru można sprawdzać także systemy ISO).
Sistemas que apoiam o protocolo SAE somente podem ser examinados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser examinados os sistemas ISO).
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью предусмотренного для SAE адаптерного провода OBD. (С использованием этого провода могут быть проверены также системы ISО.)
System, som understöder SAE-protokollet, kan ENDAST testas med den för SAE avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü destekleyen sistemler sadece SAE için ön görülmüş OBD adaptor kablolarıyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir).
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Diese Adapterleitung kann nur für die Diagnose von Systemen mit ISO-Protokoll verwendet werden.
该适配器导线只能用于支持ISO协议的系统诊断。
Toto adaptérové vedení je možno použít jen pro diagnostiku systémů s protokolem ISO.
Denne adapterledning kan kun anvendes til diagnosen på systemer med ISO-protokol.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Este cable adaptador sólo puede emplearse para el diagnóstico de sistemas con protocolo ISO.
Cette conduite d'adaptation ne peut être utilisée que pour le diagnostic des systèmes avec protocole ISO.
Tätä adapterijohtoa voi käyttää ainoastaan ISO-protokollaa käyttävien järjestelmien diagnoosiin.
Αυτό το καλώδιο αντάπτορα χρησιμοποιείται μόνο για τη διάγνωση συστημάτων με πρωτόκολλο ISO.
Tale cavo adattatore può essere utilizzato solamente per la diagnosi di sistemi con protocollo ISO.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Deze adapterleiding kan alleen voor systemen met ISO-protocol gebruiktworden.
Denne adapterkabelen kan kun brukes for diagnose av system med ISO-protokoll.
Tego przewodu-adaptera można użyć tylko do diagnostyki systemów z protokołem ISO.
Este cabo de adaptação pode ser utilizado somente para a diagnose de sistemas com protocolo ISO.
Acest cablu adaptor poate fi folosit numai pentru diagnosticarea sistemelor cu protocol ISO.
Этот адаптерный провод можно использовать только для диагностики систем с протоколом ISO.
Denna adapterkabel kan endast användas för diagnos av system med ISO-protokoll.
Bu adaptör kablosu sadece ISO protokolü olan sistemlerin arıza teşhisinde kullanılabilir.
Ez az adaptervezeték csak az ISO-protokoll szerinti rendszereknél használható.

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

Diese Adapterleitung kann nur für die Diagnose von Systemen mit ISO-Protokoll verwendet werden.
该适配器导线只能用于支持ISO协议的系统诊断。
Toto adaptérové vedení je možno použít jen pro diagnostiku systémů s protokolem ISO.
Denne adapterledning kan kun anvendes til diagnosen på systemer med ISO-protokol.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Este cable adaptador sólo puede emplearse para el diagnóstico de sistemas con protocolo ISO.
Cette conduite d'adaptation ne peut être utilisée que pour le diagnostic des systèmes avec protocole ISO.
Tätä adapterijohtoa voi käyttää ainoastaan ISO-protokollaa käyttävien järjestelmien diagnoosiin.
Αυτό το καλώδιο αντάπτορα χρησιμοποιείται μόνο για τη διάγνωση συστημάτων με πρωτόκολλο ISO.
Tale cavo adattatore può essere utilizzato solamente per la diagnosi di sistemi con protocollo ISO.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Deze adapterleiding kan alleen voor systemen met ISO-protocol gebruiktworden.
Denne adapterkabelen kan kun brukes for diagnose av system med ISO-protokoll.
Tego przewodu-adaptera można użyć tylko do diagnostyki systemów z protokołem ISO.
Este cabo de adaptação pode ser utilizado somente para a diagnose de sistemas com protocolo ISO.
Acest cablu adaptor poate fi folosit numai pentru diagnosticarea sistemelor cu protocol ISO.
Этот адаптерный провод можно использовать только для диагностики систем с протоколом ISO.
Denna adapterkabel kan endast användas för diagnos av system med ISO-protokoll.
Bu adaptör kablosu sadece ISO protokolü olan sistemlerin arıza teşhisinde kullanılabilir.
Ez az adaptervezeték csak az ISO-protokoll szerinti rendszereknél használható.

Diese Adapterleitung kann nur für die Diagnose von Systemen mit ISO-Protokoll verwendet werden.
该适配器导线只能用于支持ISO协议的系统诊断。
Toto adaptérové vedení je možno použít jen pro diagnostiku systémů s protokolem ISO.
Denne adapterledning kan kun anvendes til diagnosen på systemer med ISO-protokol.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Este cable adaptador sólo puede emplearse para el diagnóstico de sistemas con protocolo ISO.
Cette conduite d'adaptation ne peut être utilisée que pour le diagnostic des systèmes avec protocole ISO.
Tätä adapterijohtoa voi käyttää ainoastaan ISO-protokollaa käyttävien järjestelmien diagnoosiin.
Αυτό το καλώδιο αντάπτορα χρησιμοποιείται μόνο για τη διάγνωση συστημάτων με πρωτόκολλο ISO.
Tale cavo adattatore può essere utilizzato solamente per la diagnosi di sistemi con protocollo ISO.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Deze adapterleiding kan alleen voor systemen met ISO-protocol gebruiktworden.
Denne adapterkabelen kan kun brukes for diagnose av system med ISO-protokoll.
Tego przewodu-adaptera można użyć tylko do diagnostyki systemów z protokołem ISO.
Este cabo de adaptação pode ser utilizado somente para a diagnose de sistemas com protocolo ISO.
Acest cablu adaptor poate fi folosit numai pentru diagnosticarea sistemelor cu protocol ISO.
Этот адаптерный провод можно использовать только для диагностики систем с протоколом ISO.
Denna adapterkabel kan endast användas för diagnos av system med ISO-protokoll.
Bu adaptör kablosu sadece ISO protokolü olan sistemlerin arıza teşhisinde kullanılabilir.
Ez az adaptervezeték csak az ISO-protokoll szerinti rendszereknél használható.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
SAE-Diagnose (EEC5) SAE诊断(EEC5) Diagnostika SAE (EEC5) SAE-diagnose (EEC5) SAE diagnosis (EEC5) Diagnóstico SAE (EEC5) Diagnostic SAE (EEC5) SAE-diagnoosi (EEC5) SAE-Διάγνωση (EEC5) Diagnosi SAE (EEC5) SAE diagnosis (EEC5) SAE-diagnose (EEC5) SAE-diagnose (EEC5) Diagnostyka (EEC5) Diagnose SAE (EEC5) Diagnosticare SAE (EEC5) Диагностика по SAE (EEC5) SAE-diagnos (EEC5) SAE Arıza teşhisi (EEC5) SAE-Diagnosztika (EEC5) | 2 | 10 |  |  |  |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS |  |  |  |  | 7 |  | 4/5 | 16


FORD

FORD GALAXY bis 05.2000
FORD GALAXY，2000年5月以前
FORD GALAXY do 05.2000
FORD GALAXY til 05.2000
FORD GALAXY to 05.2000
FORD GALAXY hasta 05/2000
FORD GALAXY jusqu'à 05.2000
FORD GALAXY 05.2000 saakka
FORD GALAXY έως 05.2000
FORD GALAXY fino al 05.2000
FORD GALAXY to 05.2000
FORD GALAXY tot 05.2000
FORD GALAXY til 05.2000
FORD GALAXY do 05.2000
FORD GALAXY até 05.2000
FORD GALAXY pânã la 05.2000
FORD GALAXY до 05.2000
FORD GALAXY till 05.2000
FORD GALAXY, 05.2000'e kadar
FORD GALAXY 2000.05-ig

Um den Diagnosestecker freizulegen muss der vordere Aschenbecher (vor dem Schalthebel) entfernt werden.
要想进入诊断塞，前烟灰缸（在换挡杆的前面）必须先拆掉。
Aby se diagnostická zásuvka odkryla, musí se odstranit přední popelník (před řadicí pákou).
For at komme til diagnosestikket, skal det forreste askebæger (foran gearstangen) fjernes.
To access the diagnosis plug, the front ashtray (in front of shift lever) must be removed.
Para dejar al descubierto el enchufe de diagnóstico, debe retirarse el cenicero delantero (delante de la palanca de cambios).
Pour dégager la fiche de diagnostic, le cendrier à l'avant (devant le levier de vitesses) doit être enlevé.
Jotta pääset käsiksi diagnoosipistokkeeseen, irrota etummainen tuhkakuppi (vaihdevalitsimen edessä).
Για να αποκαλυφθεί το φίς διάγνωσης, πρέπει να αφαιρεθεί το μπροστινό σταχτοδοχείο (μπροστά από το λεβιέ ταχυτήτων).
Per scoprire la spina di diagnosi occorre rimuovere il posacenere anteriore (davanti alla leva del cambio).
診断コネクターを露出させるには、前席の灰皿(シフトレバーの前)を取り外してください。
Om de diagnosestekker vrij te maken moet de voorste asbak (voor de schakelhendel) verwijderd worden
For å få tilgang til diagnosepluggen må askebeger foran (før girspak) fjernes.
Aby uzyskać dostęp do wtyczki, trzeba usunąć przednią popielniczkę (przed dźwignią zmiany biegów).
Para pôr a descoberto o conector de diagnose deve ser removido o cinzeiro dianteiro (diante da alavanca de embraiagem).
Pentru a elibera stecãrul de diagnosticare va trebui sã se demonteze scrumiera din fatã (din fata manetei schimbãtorului de vitezã).
Для обеспечения доступа к диагностическому разъему необходимо снять переднюю пепельницу (перед рычагом переключения передач).
För att frilägga diagnosuttaget måste den främre askkoppen (framför växelspaken) avlägsnas.
Galaxy >|05.2000: deki Diyagnoz fişinin bulunduğu yer ile
ilgili açıklama:
Diyagnoz fişine ulaşabilmek için vites kolunun önündeki
kül tabağının çıkarılması gerekir.
Megjegyzés a Galaxy >|05.2000 diagnosztikai csatlakozó
beépítési helyéről:
A diagnosztikai csatlakozó szabaddá tételéhez az első
hamutartót (a váltókar elött) el kell távolítani.

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind |  |  |  |  | 7 |  | 4(/5) | 16


FORD

FORD GALAXY (2.0L, 2.3L) bis 05.2000
FORD GALAXY (2.0L, 2.3L)，2000年5月以前
FORD GALAXY (2,0 l, 2,3 l) do 05.2000
FORD GALAXY (2.0L, 2.3L) til 05.2000
FORD GALAXY (2.0L, 2.3L) to 05.2000
FORD GALAXY (2.0L, 2.3L) hasta 05/2000
FORD GALAXY (2.0L, 2.3L) jusqu'à 05.2000
FORD GALAXY (2.0L, 2.3L) 05.2000 saakka
FORD GALAXY (2.0L, 2.3L) έως 05.2000
FORD GALAXY (2.0L, 2.3L) fino al 05.2000
FORD GALAXY (2.0L, 2.3L) to 05.2000
FORD GALAXY (2.0L, 2.3L) tot 05.2000
FORD GALAXY (2.0L, 2.3L) til 05.2000
FORD GALAXY (2.0L, 2.3L) do 05.2000
FORD GALAXY (2.0L, 2.3L) até 05.2000
FORD GALAXY (2.0L, 2.3L) pânã la 05.2000
FORD GALAXY (2.0L, 2.3L) до 05.2000
FORD GALAXY (2.0L, 2.3L) till 05.2000
FORD GALAXY (2.0L, 2.3L) 05.2000' e kadar
FORD GALAXY (2.0L, 2.3L) 2000.05-ig

Um den Diagnosestecker freizulegen muss der vordere Aschenbecher (vor dem Schalthebel) entfernt werden.
要想进入诊断塞，前烟灰缸（在换挡杆的前面）必须先拆掉。
Aby se diagnostická zásuvka odkryla, musí se odstranit přední popelník (před řadicí pákou).
For at komme til diagnosestikket, skal det forreste askebæger (foran gearstangen) fjernes.
To access the diagnosis plug, the front ashtray (in front of shift lever) must be removed.
Para dejar al descubierto el enchufe de diagnóstico, debe retirarse el cenicero delantero (delante de la palanca de cambios).
Pour dégager la fiche de diagnostic, le cendrier à l'avant (devant le levier de vitesses) doit être enlevé.
Jotta pääset käsiksi diagnoosipistokkeeseen, irrota etummainen tuhkakuppi (vaihdevalitsimen edessä).
Για να αποκαλυφθεί το φίς διάγνωσης, πρέπει να αφαιρεθεί το μπροστινό σταχτοδοχείο (μπροστά από το λεβιέ ταχυτήτων).
Per scoprire la spina di diagnosi occorre rimuovere il posacenere anteriore (davanti alla leva del cambio).
診断コネクターを露出させるには、前席の灰皿(シフトレバーの前)を取り外してください。
Om de diagnosestekker vrij te maken moet de voorste asbak (voor de schakelhendel) verwijderd worden
For å få tilgang til diagnosepluggen må askebeger foran (før girspak) fjernes.
Aby uzyskać dostęp do wtyczki, trzeba usunąć przednią popielniczkę (przed dźwignią zmiany biegów).
Para pôr a descoberto o conector de diagnose deve ser removido o cinzeiro dianteiro (diante da alavanca de embraiagem).
Pentru a elibera stecãrul de diagnosticare va trebui sã se demonteze scrumiera din fatã (din fata manetei schimbãtorului de vitezã).
Для обеспечения доступа к диагностическому разъему необходимо снять переднюю пепельницу (перед рычагом переключения передач).
För att frilägga diagnosuttaget måste den främre askkoppen (framför växelspaken) avlägsnas.
Galaxy >|05.2000: deki Diyagnoz fişinin bulunduğu yer ile
ilgili açıklama:
Diyagnoz fişine ulaşabilmek için vites kolunun önündeki
kül tabağının çıkarılması gerekir.
Megjegyzés a Galaxy >|05.2000 diagnosztikai csatlakozó
beépítési helyéről:
A diagnosztikai csatlakozó szabaddá tételéhez az első
hamutartót (a váltókar elött) el kell távolítani.
Achtung!
In diesem Fahrzeug sind Systeme mit unterschiedlichen Diagnose-Protokollen (ISO-Protokoll oder SAE-Protokoll) verbaut. Die Vorgehensweise bei der Adaption dieser beiden Systemarten ist unterschiedlich, wenn der Tester nicht direkt mit der OBD-Adapterleitung oder dem CARB-Multiplexer angeschlossen wird.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
Pozor!
V tomto vozidle jsou zamontovány systémy s odlišnými diagnostickými protokoly (protokol ISO nebo protokol SAE). Postup při připojování obou těchto druhů systému je rozdílný, pokud tester není připojen přímo pomocí adaptérového vedení OBD nebo multiplexeru CARB.
Giv agt!
I dette køretøj er anvendt systemer med forskellige diagnose-protokoller (ISO-protokol eller SAE-protokol). Fremgangsmåden ved adaptionen af disse to systemarter er forskellig, når testeren ikke bliver tilsluttet direkte med OBD-adapterledningen eller med CARB-Multiplexen.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
¡Atención!
En este vehículo están instalados sistemas con protocolos de diagnóstico diferentes (protocolo ISO o protocolo SAE). El procedimiento para la adaptación de estos dos tipos de sistema es diferente cuando el tester no se conecta directamente con el cable adaptador OBD o el CARB-Multiplexer.
Attention!
Des systèmes avec différents protocoles de diagnostic (protocole ISO ou protocole SAE) sont montés dans ce véhicule. La procédure d'adaptation de ces deux types de systèmes est différente lorsque l'appareil de contrôle n'est pas branché directement à la conduite d'adaptation OBD ou au multiplexeur CARB.
Huomio!
Tässä autossa on järjestelmiä, jotka käyttävät erilaisia protokollia (ISO- tai SAE-protokollia). Näiden järjestelmien liitännässä on huomioitava mikä järjestelmä tukee mitäkin protokollaa, ellei liitäntää tehdä OBD-johdon tai OBD-kytkentäsovittimen avulla.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
Attenzione!
In questa vi sono installati sistemi con protocolli di diagnosi differenti (protocollo ISO o SAE). La procedura per l'adattamento di questi due tipi di sistema è differente, se il tester non è collegato direttamente con la linea adattamento OBD o con il CARB-Multiplexer.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
OBS!
I dette kjøretøyet finnes det system med forskjellige diagnoseprotokoller (ISO-protokoll eller SAE-protokoll). Fremgangsmåten ved adapsjonen av disse to system er forskjellig hvis testeren ikke er koblet direkte til OBD-adapterkabelen.
Uwaga!
W tym pojeździe są zamontowane systemy o różnych protokołach diagnostycznych (protokół ISO lub protokół SAE). Sposób adaptacji tych oburodzajów systemów jest różny, jeśli tester nie jest podłączony bezpośrednio do przewodu-adaptera OBD lub do multipleksera.
Atenção!
Neste veículo encontram-se instalados sistemas com diversos protocolos de diagnose (protocolo ISO ou protocolo SAE). O procedimento na adaptação destes dois sistemas é diferente, se o aparelho de teste não foi conectado directamente com o cabo adaptador OBD ou o multiplexer CARB.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
OBS!
I denna bil har system med olika diagnosprotokoll (ISO- eller SAE-protokoll) byggts in. Tillvägagångssättet vid adaption av dessa båda systemtyper är olika, om testern inte ansluts direkt med OBD-adapterkabeln eller CARB-Multiplexern.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Diese Adapterleitung kann nur für die Diagnose von Systemen mit ISO-Protokoll verwendet werden.
该适配器导线只能用于支持ISO协议的系统诊断。
Toto adaptérové vedení je možno použít jen pro diagnostiku systémů s protokolem ISO.
Denne adapterledning kan kun anvendes til diagnosen på systemer med ISO-protokol.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Este cable adaptador sólo puede emplearse para el diagnóstico de sistemas con protocolo ISO.
Cette conduite d'adaptation ne peut être utilisée que pour le diagnostic des systèmes avec protocole ISO.
Tätä adapterijohtoa voi käyttää ainoastaan ISO-protokollaa käyttävien järjestelmien diagnoosiin.
Αυτό το καλώδιο αντάπτορα χρησιμοποιείται μόνο για τη διάγνωση συστημάτων με πρωτόκολλο ISO.
Tale cavo adattatore può essere utilizzato solamente per la diagnosi di sistemi con protocollo ISO.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Deze adapterleiding kan alleen voor systemen met ISO-protocol gebruiktworden.
Denne adapterkabelen kan kun brukes for diagnose av system med ISO-protokoll.
Tego przewodu-adaptera można użyć tylko do diagnostyki systemów z protokołem ISO.
Este cabo de adaptação pode ser utilizado somente para a diagnose de sistemas com protocolo ISO.
Acest cablu adaptor poate fi folosit numai pentru diagnosticarea sistemelor cu protocol ISO.
Этот адаптерный провод можно использовать только для диагностики систем с протоколом ISO.
Denna adapterkabel kan endast användas för diagnos av system med ISO-protokoll.
Bu adaptör kablosu sadece ISO protokolü olan sistemlerin arıza teşhisinde kullanılabilir.
Ez az adaptervezeték csak az ISO-protokoll szerinti rendszereknél használható.

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

Diese Adapterleitung kann nur für die Diagnose von Systemen mit ISO-Protokoll verwendet werden.
该适配器导线只能用于支持ISO协议的系统诊断。
Toto adaptérové vedení je možno použít jen pro diagnostiku systémů s protokolem ISO.
Denne adapterledning kan kun anvendes til diagnosen på systemer med ISO-protokol.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Este cable adaptador sólo puede emplearse para el diagnóstico de sistemas con protocolo ISO.
Cette conduite d'adaptation ne peut être utilisée que pour le diagnostic des systèmes avec protocole ISO.
Tätä adapterijohtoa voi käyttää ainoastaan ISO-protokollaa käyttävien järjestelmien diagnoosiin.
Αυτό το καλώδιο αντάπτορα χρησιμοποιείται μόνο για τη διάγνωση συστημάτων με πρωτόκολλο ISO.
Tale cavo adattatore può essere utilizzato solamente per la diagnosi di sistemi con protocollo ISO.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Deze adapterleiding kan alleen voor systemen met ISO-protocol gebruiktworden.
Denne adapterkabelen kan kun brukes for diagnose av system med ISO-protokoll.
Tego przewodu-adaptera można użyć tylko do diagnostyki systemów z protokołem ISO.
Este cabo de adaptação pode ser utilizado somente para a diagnose de sistemas com protocolo ISO.
Acest cablu adaptor poate fi folosit numai pentru diagnosticarea sistemelor cu protocol ISO.
Этот адаптерный провод можно использовать только для диагностики систем с протоколом ISO.
Denna adapterkabel kan endast användas för diagnos av system med ISO-protokoll.
Bu adaptör kablosu sadece ISO protokolü olan sistemlerin arıza teşhisinde kullanılabilir.
Ez az adaptervezeték csak az ISO-protokoll szerinti rendszereknél használható.

Diese Adapterleitung kann nur für die Diagnose von Systemen mit ISO-Protokoll verwendet werden.
该适配器导线只能用于支持ISO协议的系统诊断。
Toto adaptérové vedení je možno použít jen pro diagnostiku systémů s protokolem ISO.
Denne adapterledning kan kun anvendes til diagnosen på systemer med ISO-protokol.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Este cable adaptador sólo puede emplearse para el diagnóstico de sistemas con protocolo ISO.
Cette conduite d'adaptation ne peut être utilisée que pour le diagnostic des systèmes avec protocole ISO.
Tätä adapterijohtoa voi käyttää ainoastaan ISO-protokollaa käyttävien järjestelmien diagnoosiin.
Αυτό το καλώδιο αντάπτορα χρησιμοποιείται μόνο για τη διάγνωση συστημάτων με πρωτόκολλο ISO.
Tale cavo adattatore può essere utilizzato solamente per la diagnosi di sistemi con protocollo ISO.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Deze adapterleiding kan alleen voor systemen met ISO-protocol gebruiktworden.
Denne adapterkabelen kan kun brukes for diagnose av system med ISO-protokoll.
Tego przewodu-adaptera można użyć tylko do diagnostyki systemów z protokołem ISO.
Este cabo de adaptação pode ser utilizado somente para a diagnose de sistemas com protocolo ISO.
Acest cablu adaptor poate fi folosit numai pentru diagnosticarea sistemelor cu protocol ISO.
Этот адаптерный провод можно использовать только для диагностики систем с протоколом ISO.
Denna adapterkabel kan endast användas för diagnos av system med ISO-protokoll.
Bu adaptör kablosu sadece ISO protokolü olan sistemlerin arıza teşhisinde kullanılabilir.
Ez az adaptervezeték csak az ISO-protokoll szerinti rendszereknél használható.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
SAE-Diagnose (EEC5) SAE诊断(EEC5) Diagnostika SAE (EEC5) SAE-diagnose (EEC5) SAE diagnosis (EEC5) Diagnóstico SAE (EEC5) Diagnostic SAE (EEC5) SAE-diagnoosi (EEC5) SAE-Διάγνωση (EEC5) Diagnosi SAE (EEC5) SAE diagnosis (EEC5) SAE-diagnose (EEC5) SAE-diagnose (EEC5) Diagnostyka (EEC5) Diagnose SAE (EEC5) Diagnosticare SAE (EEC5) Диагностика по SAE (EEC5) SAE-diagnos (EEC5) SAE Arıza teşhisi (EEC5) SAE-Diagnosztika (EEC5) | 2 | 10 |  |  |  |  | 4(/5) | 16
ISO-Diagnose (Airbag, ABS, Climatronic,...) ISO诊断（安全气囊，ABS，Climatronic等） Diagnostika ISO (airbag, ABS, Climatronic...) ISO-diagnose (Airbag, ABS, Climatronic,...) ISO diagnosis (airbag, ABS, Climatronic, etc.) Diagnóstico ISO (Airbag, ABS, Climatronic,...) Diagnostic ISO (airbag, ABS, Climatronic,...) ISO-diagnoosi (Airbag, ABS, Climatronic,...) ISO-Διάγνωση (Aερόσακος, ABS, Climatronic,...) Diagnosi ISO (airbag, ABS, Climatronic, ...) ISO diagnosis (airbag, ABS, Climatronic, etc.) ISO-diagnose (Airbag, ABS, Climatronic,...) ISO-diagnose (Airbag, ABS, Climatronic,...) Diagnostyka ISO (Airbag, ABS, Climatronic,...) Diagnose ISO (airbag, ABS, climatronic,...) Diagnosticare ISO (airbag, ABS, Climatronic, ...) Диагн. ISO (подушка безоп. , ABS, Climatronic,...) ISO-diagnos (Airbag, ABS, Climatronic,...) ISO Arıza teşhisi (Hava yast., ABS, Klimatr.,...) ISO-Diagnosztika (légzsák, ABS, Climatronic,...) |  |  |  |  |  |  |  |
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS |  |  |  |  | 7 |  | 4(/5) | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák |  |  |  |  | 7 |  | 4(/5) | 16
Kombiinstrument 组合仪表 Přístrojová deska Kombiinstrument Combi-instrument Instrumento combinado Instrumentation de bord Yhdistelmämittaristo Οργανo ένδειξης. Strumento combi インストパネル Combi-instrument Kombiinstrument Zestaw wskaźników Instrum. combinado Instrument combi Комбинация приборов Kombiinstrument Araç göstergeleri Kombiműszer |  |  |  |  | 7 |  | 4(/5) | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés |  |  |  |  | 7 |  | 4(/5) | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma |  |  |  |  | 7 |  | 4(/5) | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló |  |  |  |  | 7 |  | 4(/5) | 16
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár |  |  |  |  | 7 |  | 4(/5) | 16
Navigationssystem 导航系统 Navigační systém Navigationssystem Navigation system Sistema de navegación Système de navigation Navigointijärjestelmä Σύστημα πλοήγησης Sistema di navigazione ナビシステム Navigatiesysteem Navigasjonssystem System nawigacji Sistema de navegação Sistem de navigatie Навигац. система Navigationssystem Seyir sistemi Navigációs rendszer |  |  |  |  | 7 |  | 4(/5) | 16
Radio 收音机 Radio Radio Radio Radio Radio Radio Ραδιόφωνο Radio ラジオ Radio Radio Radio Rádio Radio Радио Radio Radyo Rádió |  |  |  |  | 7 |  | 4(/5) | 16
Zentralelektrik 中央电子系统 Centrální el.system Centralelektrik Central electric system Sistema eléctrico central Electricité centrale Keskuselektroniikka Κεντρικά ηλεκτρικά. Elettronica centrale 集中エレクトリックU Centrale elektronica Sentralelektrikk Elektryka central. S. eléctrico central Electricã centralã Центр. электрика Centralt elsystem Merkezi elektrik Központi elektronika |  |  |  |  | 7 |  | 4(/5) | 16
Stand-/Zusatzheizung 辅助/补充加热器 Nezávislé/přídavné topení Park.-/bilvarmer Park/supplementary heater Calefacción independiente/adicional Chauffage auxiliaire / additionnel Tauko-/lisälämmitin Κατάσταση-/Πρόσθετη θέρμανση Riscald.autonomo/suppl. パーキング/補助ヒータ Stand/extra verwarm. Kupévarmer Podgrzewanie postojowe/dodatkowe Aquec. auxiliar/supl. Încãlzire suplimentarã/cu motorul oprit Система автономного/дополнительного отопления Kupé-/extravärmare Sabit / İlave kalorifer Állandó-/kiegészítő fűtés |  |  |  |  | 7 |  | 4(/5) | 16
Einparkhilfe 停车辅助装置 Pomoc při parkování Indparkeringshjælp Parking aid Ayuda de aparcamiento Aide au parking Pysäköintitutka Βοήθεια παρκαρίσματος Parcheggio assistito パーキング アシスト Parkeerhulp Parkeringshjelp Wspomaganie parkowania Ajuda para estacionamento Ajutor parcare Помощь при парковке Parkeringshjälp Park yardımı Beparkolás-segítő |  |  |  |  | 7 |  | 4(/5) | 16
CAN-Bus CAN 总线 Sběrnice CAN CAN-Bus CAN bus Bus CAN Bus CAN CAN-väylä CAN-Αρτηρία Bus CAN CAN バス CAN-bus CAN-buss Szyna CAN Bus CAN CAN-Bus Шина CAN CAN-buss CAN-Bus CAN-Bus |  |  |  |  | 7 |  | 4(/5) | 16


FORD

FORD GALAXY ab 06.2000
FORD GALAXY，2000年6月以后
FORD GALAXY od 06.2000
FORD GALAXY fra 06.2000
FORD GALAXY from 06.2000
FORD GALAXY desde 06/2000
FORD GALAXY à partir de 06.2000
FORD GALAXY alkaen 06.2000
FORD GALAXY από 06.2000
FORD GALAXY dal 06.2000
FORD GALAXY from 06.2000
FORD GALAXY vanaf 06.2000
FORD GALAXY fra 06.2000
FORD GALAXY od 06.2000
FORD GALAXY a partir de 06.2000
FORD GALAXY începând cu 06.2000
FORD GALAXY с 06.2000
FORD GALAXY fr o m 06.2000
FORD GALAXY, 06.2000'den itibaren
FORD GALAXY 2000.06-tól

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind |  |  |  |  | 7 |  | 4(/5) | 16


FORD

FORD GALAXY (2.0L, 2.3L) ab 06.2000
FORD GALAXY (2.0L, 2.3L)，2000年6月以后
FORD GALAXY (2,0 l, 2,3 l) od 06.2000
FORD GALAXY (2.0L, 2.3L) fra 06.2000
FORD GALAXY (2.0L, 2.3L) from 06.2000
FORD GALAXY (2.0L, 2.3L) desde 06/2000
FORD GALAXY (2.0L, 2.3L) à partir de 06.2000
FORD GALAXY (2.0L, 2.3L) alkaen 06.2000
FORD GALAXY (2.0L, 2.3L) από 06.2000
FORD GALAXY (2.0L, 2.3L) dal 06.2000
FORD GALAXY (2.0L, 2.3L) from 06.2000
FORD GALAXY (2.0L, 2.3L) vanaf 06.2000
FORD GALAXY (2.0L, 2.3L) fra 06.2000
FORD GALAXY (2.0L, 2.3L) od 06.2000
FORD GALAXY (2.0L, 2.3L) a partir de 06.2000
FORD GALAXY (2.0L, 2.3L) începând cu 06.2000
FORD GALAXY (2.0L, 2.3L) с 06.2000
FORD GALAXY (2.0L, 2.3L) fr o m 06.2000
FORD GALAXY (2.0L, 2.3L), 06.2000'den itibaren
FORD GALAXY (2.0L, 2.3L) 2000.06-tól

Achtung!
In diesem Fahrzeug sind Systeme mit unterschiedlichen Diagnose-Protokollen (ISO-Protokoll oder SAE-Protokoll) verbaut. Die Vorgehensweise bei der Adaption dieser beiden Systemarten ist unterschiedlich, wenn der Tester nicht direkt mit der OBD-Adapterleitung oder dem CARB-Multiplexer angeschlossen wird.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
Pozor!
V tomto vozidle jsou zamontovány systémy s odlišnými diagnostickými protokoly (protokol ISO nebo protokol SAE). Postup při připojování obou těchto druhů systému je rozdílný, pokud tester není připojen přímo pomocí adaptérového vedení OBD nebo multiplexeru CARB.
Giv agt!
I dette køretøj er anvendt systemer med forskellige diagnose-protokoller (ISO-protokol eller SAE-protokol). Fremgangsmåden ved adaptionen af disse to systemarter er forskellig, når testeren ikke bliver tilsluttet direkte med OBD-adapterledningen eller med CARB-Multiplexen.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
¡Atención!
En este vehículo están instalados sistemas con protocolos de diagnóstico diferentes (protocolo ISO o protocolo SAE). El procedimiento para la adaptación de estos dos tipos de sistema es diferente cuando el tester no se conecta directamente con el cable adaptador OBD o el CARB-Multiplexer.
Attention!
Des systèmes avec différents protocoles de diagnostic (protocole ISO ou protocole SAE) sont montés dans ce véhicule. La procédure d'adaptation de ces deux types de systèmes est différente lorsque l'appareil de contrôle n'est pas branché directement à la conduite d'adaptation OBD ou au multiplexeur CARB.
Huomio!
Tässä autossa on järjestelmiä, jotka käyttävät erilaisia protokollia (ISO- tai SAE-protokollia). Näiden järjestelmien liitännässä on huomioitava mikä järjestelmä tukee mitäkin protokollaa, ellei liitäntää tehdä OBD-johdon tai OBD-kytkentäsovittimen avulla.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
Attenzione!
In questa vi sono installati sistemi con protocolli di diagnosi differenti (protocollo ISO o SAE). La procedura per l'adattamento di questi due tipi di sistema è differente, se il tester non è collegato direttamente con la linea adattamento OBD o con il CARB-Multiplexer.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
OBS!
I dette kjøretøyet finnes det system med forskjellige diagnoseprotokoller (ISO-protokoll eller SAE-protokoll). Fremgangsmåten ved adapsjonen av disse to system er forskjellig hvis testeren ikke er koblet direkte til OBD-adapterkabelen.
Uwaga!
W tym pojeździe są zamontowane systemy o różnych protokołach diagnostycznych (protokół ISO lub protokół SAE). Sposób adaptacji tych oburodzajów systemów jest różny, jeśli tester nie jest podłączony bezpośrednio do przewodu-adaptera OBD lub do multipleksera.
Atenção!
Neste veículo encontram-se instalados sistemas com diversos protocolos de diagnose (protocolo ISO ou protocolo SAE). O procedimento na adaptação destes dois sistemas é diferente, se o aparelho de teste não foi conectado directamente com o cabo adaptador OBD ou o multiplexer CARB.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
OBS!
I denna bil har system med olika diagnosprotokoll (ISO- eller SAE-protokoll) byggts in. Tillvägagångssättet vid adaption av dessa båda systemtyper är olika, om testern inte ansluts direkt med OBD-adapterkabeln eller CARB-Multiplexern.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Diese Adapterleitung kann nur für die Diagnose von Systemen mit ISO-Protokoll verwendet werden.
该适配器导线只能用于支持ISO协议的系统诊断。
Toto adaptérové vedení je možno použít jen pro diagnostiku systémů s protokolem ISO.
Denne adapterledning kan kun anvendes til diagnosen på systemer med ISO-protokol.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Este cable adaptador sólo puede emplearse para el diagnóstico de sistemas con protocolo ISO.
Cette conduite d'adaptation ne peut être utilisée que pour le diagnostic des systèmes avec protocole ISO.
Tätä adapterijohtoa voi käyttää ainoastaan ISO-protokollaa käyttävien järjestelmien diagnoosiin.
Αυτό το καλώδιο αντάπτορα χρησιμοποιείται μόνο για τη διάγνωση συστημάτων με πρωτόκολλο ISO.
Tale cavo adattatore può essere utilizzato solamente per la diagnosi di sistemi con protocollo ISO.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Deze adapterleiding kan alleen voor systemen met ISO-protocol gebruiktworden.
Denne adapterkabelen kan kun brukes for diagnose av system med ISO-protokoll.
Tego przewodu-adaptera można użyć tylko do diagnostyki systemów z protokołem ISO.
Este cabo de adaptação pode ser utilizado somente para a diagnose de sistemas com protocolo ISO.
Acest cablu adaptor poate fi folosit numai pentru diagnosticarea sistemelor cu protocol ISO.
Этот адаптерный провод можно использовать только для диагностики систем с протоколом ISO.
Denna adapterkabel kan endast användas för diagnos av system med ISO-protokoll.
Bu adaptör kablosu sadece ISO protokolü olan sistemlerin arıza teşhisinde kullanılabilir.
Ez az adaptervezeték csak az ISO-protokoll szerinti rendszereknél használható.

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

Diese Adapterleitung kann nur für die Diagnose von Systemen mit ISO-Protokoll verwendet werden.
该适配器导线只能用于支持ISO协议的系统诊断。
Toto adaptérové vedení je možno použít jen pro diagnostiku systémů s protokolem ISO.
Denne adapterledning kan kun anvendes til diagnosen på systemer med ISO-protokol.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Este cable adaptador sólo puede emplearse para el diagnóstico de sistemas con protocolo ISO.
Cette conduite d'adaptation ne peut être utilisée que pour le diagnostic des systèmes avec protocole ISO.
Tätä adapterijohtoa voi käyttää ainoastaan ISO-protokollaa käyttävien järjestelmien diagnoosiin.
Αυτό το καλώδιο αντάπτορα χρησιμοποιείται μόνο για τη διάγνωση συστημάτων με πρωτόκολλο ISO.
Tale cavo adattatore può essere utilizzato solamente per la diagnosi di sistemi con protocollo ISO.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Deze adapterleiding kan alleen voor systemen met ISO-protocol gebruiktworden.
Denne adapterkabelen kan kun brukes for diagnose av system med ISO-protokoll.
Tego przewodu-adaptera można użyć tylko do diagnostyki systemów z protokołem ISO.
Este cabo de adaptação pode ser utilizado somente para a diagnose de sistemas com protocolo ISO.
Acest cablu adaptor poate fi folosit numai pentru diagnosticarea sistemelor cu protocol ISO.
Этот адаптерный провод можно использовать только для диагностики систем с протоколом ISO.
Denna adapterkabel kan endast användas för diagnos av system med ISO-protokoll.
Bu adaptör kablosu sadece ISO protokolü olan sistemlerin arıza teşhisinde kullanılabilir.
Ez az adaptervezeték csak az ISO-protokoll szerinti rendszereknél használható.

Diese Adapterleitung kann nur für die Diagnose von Systemen mit ISO-Protokoll verwendet werden.
该适配器导线只能用于支持ISO协议的系统诊断。
Toto adaptérové vedení je možno použít jen pro diagnostiku systémů s protokolem ISO.
Denne adapterledning kan kun anvendes til diagnosen på systemer med ISO-protokol.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Este cable adaptador sólo puede emplearse para el diagnóstico de sistemas con protocolo ISO.
Cette conduite d'adaptation ne peut être utilisée que pour le diagnostic des systèmes avec protocole ISO.
Tätä adapterijohtoa voi käyttää ainoastaan ISO-protokollaa käyttävien järjestelmien diagnoosiin.
Αυτό το καλώδιο αντάπτορα χρησιμοποιείται μόνο για τη διάγνωση συστημάτων με πρωτόκολλο ISO.
Tale cavo adattatore può essere utilizzato solamente per la diagnosi di sistemi con protocollo ISO.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Deze adapterleiding kan alleen voor systemen met ISO-protocol gebruiktworden.
Denne adapterkabelen kan kun brukes for diagnose av system med ISO-protokoll.
Tego przewodu-adaptera można użyć tylko do diagnostyki systemów z protokołem ISO.
Este cabo de adaptação pode ser utilizado somente para a diagnose de sistemas com protocolo ISO.
Acest cablu adaptor poate fi folosit numai pentru diagnosticarea sistemelor cu protocol ISO.
Этот адаптерный провод можно использовать только для диагностики систем с протоколом ISO.
Denna adapterkabel kan endast användas för diagnos av system med ISO-protokoll.
Bu adaptör kablosu sadece ISO protokolü olan sistemlerin arıza teşhisinde kullanılabilir.
Ez az adaptervezeték csak az ISO-protokoll szerinti rendszereknél használható.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
SAE-Diagnose (EEC5) SAE诊断(EEC5) Diagnostika SAE (EEC5) SAE-diagnose (EEC5) SAE diagnosis (EEC5) Diagnóstico SAE (EEC5) Diagnostic SAE (EEC5) SAE-diagnoosi (EEC5) SAE-Διάγνωση (EEC5) Diagnosi SAE (EEC5) SAE diagnosis (EEC5) SAE-diagnose (EEC5) SAE-diagnose (EEC5) Diagnostyka (EEC5) Diagnose SAE (EEC5) Diagnosticare SAE (EEC5) Диагностика по SAE (EEC5) SAE-diagnos (EEC5) SAE Arıza teşhisi (EEC5) SAE-Diagnosztika (EEC5) | 2 | 10 |  |  |  |  | 4(/5) | 16
ISO-Diagnose (Airbag, ABS, Climatronic,...) ISO诊断（安全气囊，ABS，Climatronic等） Diagnostika ISO (airbag, ABS, Climatronic...) ISO-diagnose (Airbag, ABS, Climatronic,...) ISO diagnosis (airbag, ABS, Climatronic, etc.) Diagnóstico ISO (Airbag, ABS, Climatronic,...) Diagnostic ISO (airbag, ABS, Climatronic,...) ISO-diagnoosi (Airbag, ABS, Climatronic,...) ISO-Διάγνωση (Aερόσακος, ABS, Climatronic,...) Diagnosi ISO (airbag, ABS, Climatronic, ...) ISO diagnosis (airbag, ABS, Climatronic, etc.) ISO-diagnose (Airbag, ABS, Climatronic,...) ISO-diagnose (Airbag, ABS, Climatronic,...) Diagnostyka ISO (Airbag, ABS, Climatronic,...) Diagnose ISO (airbag, ABS, climatronic,...) Diagnosticare ISO (airbag, ABS, Climatronic, ...) Диагн. ISO (подушка безоп. , ABS, Climatronic,...) ISO-diagnos (Airbag, ABS, Climatronic,...) ISO Arıza teşhisi (Hava yast., ABS, Klimatr.,...) ISO-Diagnosztika (légzsák, ABS, Climatronic,...) |  |  |  |  |  |  |  |
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS |  |  |  |  | 7 |  | 4(/5) | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák |  |  |  |  | 7 |  | 4(/5) | 16
Kombiinstrument 组合仪表 Přístrojová deska Kombiinstrument Combi-instrument Instrumento combinado Instrumentation de bord Yhdistelmämittaristo Οργανo ένδειξης. Strumento combi インストパネル Combi-instrument Kombiinstrument Zestaw wskaźników Instrum. combinado Instrument combi Комбинация приборов Kombiinstrument Araç göstergeleri Kombiműszer |  |  |  |  | 7 |  | 4(/5) | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés |  |  |  |  | 7 |  | 4(/5) | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma |  |  |  |  | 7 |  | 4(/5) | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló |  |  |  |  | 7 |  | 4(/5) | 16
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár |  |  |  |  | 7 |  | 4(/5) | 16
Navigationssystem 导航系统 Navigační systém Navigationssystem Navigation system Sistema de navegación Système de navigation Navigointijärjestelmä Σύστημα πλοήγησης Sistema di navigazione ナビシステム Navigatiesysteem Navigasjonssystem System nawigacji Sistema de navegação Sistem de navigatie Навигац. система Navigationssystem Seyir sistemi Navigációs rendszer |  |  |  |  | 7 |  | 4(/5) | 16
Radio 收音机 Radio Radio Radio Radio Radio Radio Ραδιόφωνο Radio ラジオ Radio Radio Radio Rádio Radio Радио Radio Radyo Rádió |  |  |  |  | 7 |  | 4(/5) | 16
Zentralelektrik 中央电子系统 Centrální el.system Centralelektrik Central electric system Sistema eléctrico central Electricité centrale Keskuselektroniikka Κεντρικά ηλεκτρικά. Elettronica centrale 集中エレクトリックU Centrale elektronica Sentralelektrikk Elektryka central. S. eléctrico central Electricã centralã Центр. электрика Centralt elsystem Merkezi elektrik Központi elektronika |  |  |  |  | 7 |  | 4(/5) | 16
Stand-/Zusatzheizung 辅助/补充加热器 Nezávislé/přídavné topení Park.-/bilvarmer Park/supplementary heater Calefacción independiente/adicional Chauffage auxiliaire / additionnel Tauko-/lisälämmitin Κατάσταση-/Πρόσθετη θέρμανση Riscald.autonomo/suppl. パーキング/補助ヒータ Stand/extra verwarm. Kupévarmer Podgrzewanie postojowe/dodatkowe Aquec. auxiliar/supl. Încãlzire suplimentarã/cu motorul oprit Система автономного/дополнительного отопления Kupé-/extravärmare Sabit / İlave kalorifer Állandó-/kiegészítő fűtés |  |  |  |  | 7 |  | 4(/5) | 16
Einparkhilfe 停车辅助装置 Pomoc při parkování Indparkeringshjælp Parking aid Ayuda de aparcamiento Aide au parking Pysäköintitutka Βοήθεια παρκαρίσματος Parcheggio assistito パーキング アシスト Parkeerhulp Parkeringshjelp Wspomaganie parkowania Ajuda para estacionamento Ajutor parcare Помощь при парковке Parkeringshjälp Park yardımı Beparkolás-segítő |  |  |  |  | 7 |  | 4(/5) | 16
CAN-Bus CAN 总线 Sběrnice CAN CAN-Bus CAN bus Bus CAN Bus CAN CAN-väylä CAN-Αρτηρία Bus CAN CAN バス CAN-bus CAN-buss Szyna CAN Bus CAN CAN-Bus Шина CAN CAN-buss CAN-Bus CAN-Bus |  |  |  |  | 7 |  | 4(/5) | 16


FORD

FORD KA ab 09.96
FORD KA from 09.96
FORD KA od 09.96
FORD KA fra 09.96
FORD KA from 09.96
FORD KA a partir de 09.96
FORD KA à partir de 09/96
FORD KA 09.96 alkaen
FORD KA from 09.96
FORD KA dal 09.96
FORD KA from 09.96
FORD KA from 09.96
FORD KA from 09.96
FORD KA od 09.96
FORD KA a partir de 09.96
FORD KA from 09.96
FORD KA from 09.96
FORD KA fr o m 09/96
FORD KA from 09.96
FORD KA from 09.96

Achtung!
In diesem Fahrzeug sind Systeme mit unterschiedlichen Diagnose-Protokollen (ISO-Protokoll oder SAE-Protokoll) verbaut. Die Vorgehensweise bei der Adaption dieser beiden Systemarten ist unterschiedlich, wenn der Tester nicht direkt mit der OBD-Adapterleitung oder dem CARB-Multiplexer angeschlossen wird.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
Pozor!
V tomto vozidle jsou zamontovány systémy s odlišnými diagnostickými protokoly (protokol ISO nebo protokol SAE). Postup při připojování obou těchto druhů systému je rozdílný, pokud tester není připojen přímo pomocí adaptérového vedení OBD nebo multiplexeru CARB.
Giv agt!
I dette køretøj er anvendt systemer med forskellige diagnose-protokoller (ISO-protokol eller SAE-protokol). Fremgangsmåden ved adaptionen af disse to systemarter er forskellig, når testeren ikke bliver tilsluttet direkte med OBD-adapterledningen eller med CARB-Multiplexen.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
¡Atención!
En este vehículo están instalados sistemas con protocolos de diagnóstico diferentes (protocolo ISO o protocolo SAE). El procedimiento para la adaptación de estos dos tipos de sistema es diferente cuando el tester no se conecta directamente con el cable adaptador OBD o el CARB-Multiplexer.
Attention!
Des systèmes avec différents protocoles de diagnostic (protocole ISO ou protocole SAE) sont montés dans ce véhicule. La procédure d'adaptation de ces deux types de systèmes est différente lorsque l'appareil de contrôle n'est pas branché directement à la conduite d'adaptation OBD ou au multiplexeur CARB.
Huomio!
Tässä autossa on järjestelmiä, jotka käyttävät erilaisia protokollia (ISO- tai SAE-protokollia). Näiden järjestelmien liitännässä on huomioitava mikä järjestelmä tukee mitäkin protokollaa, ellei liitäntää tehdä OBD-johdon tai OBD-kytkentäsovittimen avulla.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
Attenzione!
In questa vi sono installati sistemi con protocolli di diagnosi differenti (protocollo ISO o SAE). La procedura per l'adattamento di questi due tipi di sistema è differente, se il tester non è collegato direttamente con la linea adattamento OBD o con il CARB-Multiplexer.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
OBS!
I dette kjøretøyet finnes det system med forskjellige diagnoseprotokoller (ISO-protokoll eller SAE-protokoll). Fremgangsmåten ved adapsjonen av disse to system er forskjellig hvis testeren ikke er koblet direkte til OBD-adapterkabelen.
Uwaga!
W tym pojeździe są zamontowane systemy o różnych protokołach diagnostycznych (protokół ISO lub protokół SAE). Sposób adaptacji tych oburodzajów systemów jest różny, jeśli tester nie jest podłączony bezpośrednio do przewodu-adaptera OBD lub do multipleksera.
Atenção!
Neste veículo encontram-se instalados sistemas com diversos protocolos de diagnose (protocolo ISO ou protocolo SAE). O procedimento na adaptação destes dois sistemas é diferente, se o aparelho de teste não foi conectado directamente com o cabo adaptador OBD ou o multiplexer CARB.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
OBS!
I denna bil har system med olika diagnosprotokoll (ISO- eller SAE-protokoll) byggts in. Tillvägagångssättet vid adaption av dessa båda systemtyper är olika, om testern inte ansluts direkt med OBD-adapterkabeln eller CARB-Multiplexern.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于系统是否支持 SAE 协议，只能使用专用于 SAE 的 CARB 适配器线进行测试。
（也可以使用该线测试 ISO 系统。）
Systémy, které podporují protokol SAE, mohou být zkoušeny jen s použitím adaptérového vedení OBD určeného pro SAE. (S použitím tohoto vedení mohou být zkoušeny rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte CARB-adapterledning. (Med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol can be tested ONLY with the CARB adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
Los sistemas que utilizan el protocolo SAE pueden comprobarse SÓLO con el cable adaptador CARB previsto para SAE (con este cable se pueden comprobar asimismo los sistemas ISO).
Les systèmes qui assistent le protocole SAE peuvent être contrôlés UNIQUEMENT avec le câble d'adaptation CARB prévu pour SAE. (Ce câble permet également de contrôler les systèmes ISO).
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen. Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO.)
I sistemi che supportano il protocollo SAE, possono essere controllati SOLO con il cavo adattatore CARB predisposto per SAE. (Con tale cavo si possono controllare anche i sistemi ISO.)
SAEプロトコルをサポートしているシステムは、SAE 対応のOBDアダプターケーブルでのみ点検が可能です(このケーブルでISOシステムを点検することも可能です)。
Systemen die het SAE-protocol ondersteunen, kunnen UITSLUITEND met een door SAE voorgeschreven OBD-adapterleiding getest worden. (Met deze leiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen kan kun testes med den spesielle SAE OBD-adapterkabelen. (Også ISO-system lar seg teste med denne kabelen).
Systemy pracujące według protokołu SAE można sprawdzać TYLKO przy pomocy przewodu-adapter CARB (przy pomocy tego adapteru można sprawdzać także systemy ISO).
Sistemas que apoiam o protocolo SAE somente podem ser examinados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser examinados os sistemas ISO).
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью предусмотренного для SAE адаптерного провода OBD. (С использованием этого провода могут быть проверены также системы ISО.)
System, som understöder SAE-protokollet, kan ENDAST testas med den för SAE avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü destekleyen sistemler sadece SAE için ön görülmüş OBD adaptor kablolarıyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir).
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Diese Adapterleitung kann nur für die Diagnose von Systemen mit ISO-Protokoll verwendet werden.
该适配器导线只能用于支持ISO协议的系统诊断。
Toto adaptérové vedení je možno použít jen pro diagnostiku systémů s protokolem ISO.
Denne adapterledning kan kun anvendes til diagnosen på systemer med ISO-protokol.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Este cable adaptador sólo puede emplearse para el diagnóstico de sistemas con protocolo ISO.
Cette conduite d'adaptation ne peut être utilisée que pour le diagnostic des systèmes avec protocole ISO.
Tätä adapterijohtoa voi käyttää ainoastaan ISO-protokollaa käyttävien järjestelmien diagnoosiin.
Αυτό το καλώδιο αντάπτορα χρησιμοποιείται μόνο για τη διάγνωση συστημάτων με πρωτόκολλο ISO.
Tale cavo adattatore può essere utilizzato solamente per la diagnosi di sistemi con protocollo ISO.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Deze adapterleiding kan alleen voor systemen met ISO-protocol gebruiktworden.
Denne adapterkabelen kan kun brukes for diagnose av system med ISO-protokoll.
Tego przewodu-adaptera można użyć tylko do diagnostyki systemów z protokołem ISO.
Este cabo de adaptação pode ser utilizado somente para a diagnose de sistemas com protocolo ISO.
Acest cablu adaptor poate fi folosit numai pentru diagnosticarea sistemelor cu protocol ISO.
Этот адаптерный провод можно использовать только для диагностики систем с протоколом ISO.
Denna adapterkabel kan endast användas för diagnos av system med ISO-protokoll.
Bu adaptör kablosu sadece ISO protokolü olan sistemlerin arıza teşhisinde kullanılabilir.
Ez az adaptervezeték csak az ISO-protokoll szerinti rendszereknél használható.

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

Diese Adapterleitung kann nur für die Diagnose von Systemen mit ISO-Protokoll verwendet werden.
该适配器导线只能用于支持ISO协议的系统诊断。
Toto adaptérové vedení je možno použít jen pro diagnostiku systémů s protokolem ISO.
Denne adapterledning kan kun anvendes til diagnosen på systemer med ISO-protokol.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Este cable adaptador sólo puede emplearse para el diagnóstico de sistemas con protocolo ISO.
Cette conduite d'adaptation ne peut être utilisée que pour le diagnostic des systèmes avec protocole ISO.
Tätä adapterijohtoa voi käyttää ainoastaan ISO-protokollaa käyttävien järjestelmien diagnoosiin.
Αυτό το καλώδιο αντάπτορα χρησιμοποιείται μόνο για τη διάγνωση συστημάτων με πρωτόκολλο ISO.
Tale cavo adattatore può essere utilizzato solamente per la diagnosi di sistemi con protocollo ISO.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Deze adapterleiding kan alleen voor systemen met ISO-protocol gebruiktworden.
Denne adapterkabelen kan kun brukes for diagnose av system med ISO-protokoll.
Tego przewodu-adaptera można użyć tylko do diagnostyki systemów z protokołem ISO.
Este cabo de adaptação pode ser utilizado somente para a diagnose de sistemas com protocolo ISO.
Acest cablu adaptor poate fi folosit numai pentru diagnosticarea sistemelor cu protocol ISO.
Этот адаптерный провод можно использовать только для диагностики систем с протоколом ISO.
Denna adapterkabel kan endast användas för diagnos av system med ISO-protokoll.
Bu adaptör kablosu sadece ISO protokolü olan sistemlerin arıza teşhisinde kullanılabilir.
Ez az adaptervezeték csak az ISO-protokoll szerinti rendszereknél használható.

Diese Adapterleitung kann nur für die Diagnose von Systemen mit ISO-Protokoll verwendet werden.
该适配器导线只能用于支持ISO协议的系统诊断。
Toto adaptérové vedení je možno použít jen pro diagnostiku systémů s protokolem ISO.
Denne adapterledning kan kun anvendes til diagnosen på systemer med ISO-protokol.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Este cable adaptador sólo puede emplearse para el diagnóstico de sistemas con protocolo ISO.
Cette conduite d'adaptation ne peut être utilisée que pour le diagnostic des systèmes avec protocole ISO.
Tätä adapterijohtoa voi käyttää ainoastaan ISO-protokollaa käyttävien järjestelmien diagnoosiin.
Αυτό το καλώδιο αντάπτορα χρησιμοποιείται μόνο για τη διάγνωση συστημάτων με πρωτόκολλο ISO.
Tale cavo adattatore può essere utilizzato solamente per la diagnosi di sistemi con protocollo ISO.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Deze adapterleiding kan alleen voor systemen met ISO-protocol gebruiktworden.
Denne adapterkabelen kan kun brukes for diagnose av system med ISO-protokoll.
Tego przewodu-adaptera można użyć tylko do diagnostyki systemów z protokołem ISO.
Este cabo de adaptação pode ser utilizado somente para a diagnose de sistemas com protocolo ISO.
Acest cablu adaptor poate fi folosit numai pentru diagnosticarea sistemelor cu protocol ISO.
Этот адаптерный провод можно использовать только для диагностики систем с протоколом ISO.
Denna adapterkabel kan endast användas för diagnos av system med ISO-protokoll.
Bu adaptör kablosu sadece ISO protokolü olan sistemlerin arıza teşhisinde kullanılabilir.
Ez az adaptervezeték csak az ISO-protokoll szerinti rendszereknél használható.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
SAE-Diagnose (EEC5) SAE诊断(EEC5) Diagnostika SAE (EEC5) SAE-diagnose (EEC5) SAE diagnosis (EEC5) Diagnóstico SAE (EEC5) Diagnostic SAE (EEC5) SAE-diagnoosi (EEC5) SAE-Διάγνωση (EEC5) Diagnosi SAE (EEC5) SAE diagnosis (EEC5) SAE-diagnose (EEC5) SAE-diagnose (EEC5) Diagnostyka (EEC5) Diagnose SAE (EEC5) Diagnosticare SAE (EEC5) Диагностика по SAE (EEC5) SAE-diagnos (EEC5) SAE Arıza teşhisi (EEC5) SAE-Diagnosztika (EEC5) | 2 | 10 |  |  |  |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS |  |  |  |  | 7 |  | 4/5 | 16


FORD

FORD PROBE ab 93 (Blinkcode)
FORD PROBE，93年以后 (闪光码)
FORD PROBE od 93 (blikací kód)
FORD PROBE fra 93 (Blinkkode)
FORD PROBE from 93 (blink code)
FORD PROBE desde 93 (código intermitente)
FORD PROBE à partir de 93 (code de clignotant)
FORD PROBE alkaen 93 (vilkkukoodi)
FORD PROBE από 93 (Κωδ. αναβοσβησίματος)
FORD PROBE dal 93 (codice lampeggiante)
FORD PROBE from 93 (blink code)
FORD PROBE vanaf 93 (knippercode)
FORD PROBE fra 93 (Blinkcode)
FORD PROBE od 93 (kody błyskowe)
FORD PROBE a partir de 93 (Código intermitente)
FORD PROBE începând cu 93 (cod semnalizare)
FORD PROBE с 93 (световой код)
FORD PROBE fr o m 93 (blinkkod)
FORD PROBE, 93'ten itibaren (sinyal kodu)
FORD PROBE 93-tól (villogókód)

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód |  |  | FEN |  |  |  | (GND) | B+


FORD

FORD TRANSIT
FORD TRANSIT
FORD TRANSIT
FORD TRANSIT
FORD TRANSIT
FORD TRANSIT
FORD TRANSIT
FORD TRANSIT
FORD TRANSIT
FORD TRANSIT
FORD TRANSIT
FORD TRANSIT
FORD TRANSIT
FORD TRANSIT
FORD TRANSIT
FORD TRANSIT
FORD TRANSIT
FORD TRANSIT
FORD TRANSIT
FORD TRANSIT

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind |  |  |  |  | 7 | 15 | 4(/5) | 16


FORD

Zusatzinformation PSG 5
其它信息，PSG 5
Dodatečné informace o PSG 5
Yderligere information PSG 5
Additional information, PSG 5
información adicional PSG 5
Information supplémentaire PSG 5
Lisäinformaatio PSG 5
Πρόσθετη πληροφορία PSG 5
Informazione supplementare PSG 5
Additional information, PSG 5
Extra informatie PSG 5
tilleggsinformasjon PSG 5
Dodatkowe informacje PSG 5
Informação adicional aparelho de comando da bomba 5
Informatii suplimentare PSG 5
Дополнительная информация о PSG 5
Extra information om PSG 5
İlave bilgi PSG 5
PSG 5 kiegészítő információk

Eine Freischaltung des Pumpensteuergeräts ist nur mit KTS520/550/650 und den zugehörigen Adapterleitungen (0 986 612 447 und 1 684 463 491) möglich.
Die Diagnose kann mit KTS500/KTS-Card oder KTS520/550/650 durchgeführt werden, zur Adaption erforderlich sind die Adapterleitung 0 986 612 447 und Universal-Adapterleitung.
Eine Freischaltung des Pumpensteuergeräts ist nur mit KTS520/550/650 und den zugehörigen Adapterleitungen (0 986 612 447 und 1 684 463 491) möglich.
Die Diagnose kann mit KTS500/KTS-Card oder KTS520/550/650 durchgeführt werden, zur Adaption erforderlich sind die Adapterleitung 0 986 612 447 und Universal-Adapterleitung.
Eine Freischaltung des Pumpensteuergeräts ist nur mit KTS520/550/650 und den zugehörigen Adapterleitungen (0 986 612 447 und 1 684 463 491) möglich.
Die Diagnose kann mit KTS500/KTS-Card oder KTS520/550/650 durchgeführt werden, zur Adaption erforderlich sind die Adapterleitung 0 986 612 447 und Universal-Adapterleitung.
En frikobling af pumpestyreenheden er kun mulig med KTS520/550/650 og den tilhørende adapterledning (0 986 612 447 og 1 684 463 491).
Diagnosen kan gennemføres med KTS500/KTS-Card eller KTS520/550/650, adapterledingen 0 986 612 447 er påkrævet til adaption og universal-adapterledning.
Eine Freischaltung des Pumpensteuergeräts ist nur mit KTS520/550/650 und den zugehörigen Adapterleitungen (0 986 612 447 und 1 684 463 491) möglich.
Die Diagnose kann mit KTS500/KTS-Card oder KTS520/550/650 durchgeführt werden, zur Adaption erforderlich sind die Adapterleitung 0 986 612 447 und Universal-Adapterleitung.
Eine Freischaltung des Pumpensteuergeräts ist nur mit KTS520/550/650 und den zugehörigen Adapterleitungen (0 986 612 447 und 1 684 463 491) möglich.
Die Diagnose kann mit KTS500/KTS-Card oder KTS520/550/650 durchgeführt werden, zur Adaption erforderlich sind die Adapterleitung 0 986 612 447 und Universal-Adapterleitung.
Eine Freischaltung des Pumpensteuergeräts ist nur mit KTS520/550/650 und den zugehörigen Adapterleitungen (0 986 612 447 und 1 684 463 491) möglich.
Die Diagnose kann mit KTS500/KTS-Card oder KTS520/550/650 durchgeführt werden, zur Adaption erforderlich sind die Adapterleitung 0 986 612 447 und Universal-Adapterleitung.
Eine Freischaltung des Pumpensteuergeräts ist nur mit KTS520/550/650 und den zugehörigen Adapterleitungen (0 986 612 447 und 1 684 463 491) möglich.
Die Diagnose kann mit KTS500/KTS-Card oder KTS520/550/650 durchgeführt werden, zur Adaption erforderlich sind die Adapterleitung 0 986 612 447 und Universal-Adapterleitung.
Eine Freischaltung des Pumpensteuergeräts ist nur mit KTS520/550/650 und den zugehörigen Adapterleitungen (0 986 612 447 und 1 684 463 491) möglich.
Die Diagnose kann mit KTS500/KTS-Card oder KTS520/550/650 durchgeführt werden, zur Adaption erforderlich sind die Adapterleitung 0 986 612 447 und Universal-Adapterleitung.
Eine Freischaltung des Pumpensteuergeräts ist nur mit KTS520/550/650 und den zugehörigen Adapterleitungen (0 986 612 447 und 1 684 463 491) möglich.
Die Diagnose kann mit KTS500/KTS-Card oder KTS520/550/650 durchgeführt werden, zur Adaption erforderlich sind die Adapterleitung 0 986 612 447 und Universal-Adapterleitung.
Eine Freischaltung des Pumpensteuergeräts ist nur mit KTS520/550/650 und den zugehörigen Adapterleitungen (0 986 612 447 und 1 684 463 491) möglich.
Die Diagnose kann mit KTS500/KTS-Card oder KTS520/550/650 durchgeführt werden, zur Adaption erforderlich sind die Adapterleitung 0 986 612 447 und Universal-Adapterleitung.
Eine Freischaltung des Pumpensteuergeräts ist nur mit KTS520/550/650 und den zugehörigen Adapterleitungen (0 986 612 447 und 1 684 463 491) möglich.
Die Diagnose kann mit KTS500/KTS-Card oder KTS520/550/650 durchgeführt werden, zur Adaption erforderlich sind die Adapterleitung 0 986 612 447 und Universal-Adapterleitung.
Eine Freischaltung des Pumpensteuergeräts ist nur mit KTS520/550/650 und den zugehörigen Adapterleitungen (0 986 612 447 und 1 684 463 491) möglich.
Die Diagnose kann mit KTS500/KTS-Card oder KTS520/550/650 durchgeführt werden, zur Adaption erforderlich sind die Adapterleitung 0 986 612 447 und Universal-Adapterleitung.
Eine Freischaltung des Pumpensteuergeräts ist nur mit KTS520/550/650 und den zugehörigen Adapterleitungen (0 986 612 447 und 1 684 463 491) möglich.
Die Diagnose kann mit KTS500/KTS-Card oder KTS520/550/650 durchgeführt werden, zur Adaption erforderlich sind die Adapterleitung 0 986 612 447 und Universal-Adapterleitung.
Eine Freischaltung des Pumpensteuergeräts ist nur mit KTS520/550/650 und den zugehörigen Adapterleitungen (0 986 612 447 und 1 684 463 491) möglich.
Die Diagnose kann mit KTS500/KTS-Card oder KTS520/550/650 durchgeführt werden, zur Adaption erforderlich sind die Adapterleitung 0 986 612 447 und Universal-Adapterleitung.
Eine Freischaltung des Pumpensteuergeräts ist nur mit KTS520/550/650 und den zugehörigen Adapterleitungen (0 986 612 447 und 1 684 463 491) möglich.
Die Diagnose kann mit KTS500/KTS-Card oder KTS520/550/650 durchgeführt werden, zur Adaption erforderlich sind die Adapterleitung 0 986 612 447 und Universal-Adapterleitung.
Eine Freischaltung des Pumpensteuergeräts ist nur mit KTS520/550/650 und den zugehörigen Adapterleitungen (0 986 612 447 und 1 684 463 491) möglich.
Die Diagnose kann mit KTS500/KTS-Card oder KTS520/550/650 durchgeführt werden, zur Adaption erforderlich sind die Adapterleitung 0 986 612 447 und Universal-Adapterleitung.
Eine Freischaltung des Pumpensteuergeräts ist nur mit KTS520/550/650 und den zugehörigen Adapterleitungen (0 986 612 447 und 1 684 463 491) möglich.
Die Diagnose kann mit KTS500/KTS-Card oder KTS520/550/650 durchgeführt werden, zur Adaption erforderlich sind die Adapterleitung 0 986 612 447 und Universal-Adapterleitung.
Eine Freischaltung des Pumpensteuergeräts ist nur mit KTS520/550/650 und den zugehörigen Adapterleitungen (0 986 612 447 und 1 684 463 491) möglich.
Die Diagnose kann mit KTS500/KTS-Card oder KTS520/550/650 durchgeführt werden, zur Adaption erforderlich sind die Adapterleitung 0 986 612 447 und Universal-Adapterleitung.
Eine Freischaltung des Pumpensteuergeräts ist nur mit KTS520/550/650 und den zugehörigen Adapterleitungen (0 986 612 447 und 1 684 463 491) möglich.
Die Diagnose kann mit KTS500/KTS-Card oder KTS520/550/650 durchgeführt werden, zur Adaption erforderlich sind die Adapterleitung 0 986 612 447 und Universal-Adapterleitung.
Das Pumpensteuergerät PSG 5 ist direkt an die Einspritzpumpe angebaut. Die Diagnose des Pumpensteuergerät erfolgt über den Zwischenadapter 0 986 612 447, dieser wird zwischen das Pumpensteuergerät und das Motorsteuergerät (EDC) geschaltet. Dazu muss die Verbindung zwischen den beiden Steuergeräten kurzfristig unterbrochen werden.
Der Zwischenadapter wird mit Hilfe einer Universal-Adapterleitung mit dem Tester verbunden. (Die in der Adaptionstabelle angegebenen Pins beziehen sich auf den Zwischenadapter.)
PSG5泵控制单元直接安装在喷油泵上。PSG5泵控制单元的诊断是通过
中间适配器0 986 612 447进行的，它连在泵控制单元（PSG5）和发动机控制单元（EDC）
之间。这需要在两控制单元之间快速的中断连接。
中间适配器被用一通用导线连到测试仪上。（自适应电缆中的引角与中间适配器相对应）
Řídicí jednotka čerpadla PSG 5 je namontována přímo na vstřikovacím čerpadle. Diagnostika řídicí jednotky čerpadla se provádí s použitím vloženého adaptéru 0 986 612 447, který se zapojí mezi řídicí jednotku čerpadla a řídicí jednotku motoru (EDC). K tomu musí být krátkodobě přerušeno propojení mezi oběma řídicími jednotkami.
Vložený adaptér se připojí pomocí univerzálního vedení k testeru. (Piny uvedené v přiřazovací tabulce se vztahují na vložený adaptér.)
Pumpestyreenheden PSG5 er monteret direkte på indsprøjtningspumpen. Pumpestyreenhedens diagnose udføres med mellemadapter 0 986 612 447, denne indkobles mellem pumpestyreenheden og motorstyreenheden (EDC). Hertil skal forbindelsen mellem begge styreenheder kortvarigt afbrydes.
Mellemadapteren forbindes med testeren ved hjælp af en Universal-adapter- ledning. (de i adaptionstabellen angivne Pins har relation til mellemadapteren).
The PSG5 pump control unit is mounted directly on the injection pump. Diagnosis of the pump control unit is performed via the intermediate adapter 0 986 612 447, which is connected between the pump control unit and engine control unit (EDC). This requires briefly breaking the connection between the two control units.
The intermediate adapter is connected to the tester with a universal lead. (The pins specified in the adaptation table refer to the intermediate adapter.)
La unidad de control de bomba PSG5 está montada directamente sobre la bomba de inyección. El diagnóstico de la unidad de control de labomba se realiza mediante el adaptador intermedio 0 986 612 447, el cual se conecta entre la unidad de control de la bomba y la unidad decontrol del motor (EDC). Para ello, debe interrumpirse brevemente la conexión entre las dos unidades de control.
El adaptador intermedio se conecta al tester mediante un cable universal (los pins indicados en la tabla de adaptación se refieren al adaptadorintermedio).
Le calculateur de la pompe PSG5 est monté directement sur la pompe d'injection. Le diagnostic du calculateur de la pompe est assuré par l'adaptateur intermédiaire 0 986 612 447, celui-ci est monté entre le calculateur de la pompe et le calculateur du moteur (EDC). Pour cela, la connexion entre les deux calculateurs doit être interrompue pendant une courte durée.
L'adaptateur intermédiaire est connecté à l'appareil de contrôle à l'aide de la conduite d'adaptation universelle. (Les broches indiquées dans le tableau d'adaptation se rapportent à l'adaptateur intermédiaire.)
Pumppuohjainlaite PSG 5 on asennettu suoraan ruiskutuspumppuun. Pumppuohjainlaitteen diagnoosiin tarvitaan väliadapteri
0 986 612 447, joka liitetään pumppuohjainlaitteen ja moottoriohjainlaitteen (EDC) väliin.
Liittämistä varten ohjainlaitteiden välinen yhteys on hetkeksi katkaistava.
Väliadapteri liitetään testeriin yleismallisen adapterijohdon avulla. (Adapteritaulukossa annetut navat viittaavat väliadapteriin.)
Η μονάδα ελέγχου αντλίας PSG 5 τοποθετείται απευθείας στην αντλία ψεκασμού. Η διάγνωση μονάδας ελέγχου γίνεται μέσω του ενδιάμεσου αντάπτορα 0 986 612 447, ο οποίος λειτουργεί μεταξύ της μονάδας ελέγχου αντλίας και της μονάδας ελέγχου κινητήρα (EDC). Για αυτό πρέπει να διακοπεί για λίγο η σύνδεση μεταξύ των δύο αυτών μονάδων ελέγχου.
Ο ενδιάμεσος αντάπτορας συνδέεται με τη συσκευή διάγνωσης μέ τη βοήθεια του καλωδίου αντάπτορα γενικής χρήσης. (Οι επαφές που αναφέρονται στον πίνακα προσαρμογής σχετίζονται με τον ενδιάμεσο αντάπτορα.)
La centralina pompa PSG 5 è montata direttamente sulla pompa di iniezione. La diagnosi della centralina pompa avviene tramite l'adattatore intermedio 0 986 612 447, che va collegato tra la centralina pompa e la centralina motore (EDC). A tale scopo occorre interrompere per breve tempo il collegamento fra le due centraline.
L'adattatore intermedio va collegato al tester con l'ausilio di un cavo adattatore universale (i pin indicati nella tabella di adattamento si riferiscono all'adattatore intermedio).
ポンプ コントロール ユニット PSG5 のアダプション
に関する注意事項:
ポンプ コントロール ユニット PSG5 は直接
インジェクションポンプに取り付けられています。
ポンプ コントロール ユニット PSG5 の診断は、ポンプ
コントロール ユニット(PSG5)とエンジン コントロール
ユニット（EDC）の間にある中間アダプター
0 986 612 447 を介して行われます。
診断にあたっては、両方のコントロール
ユニット間の接続を短時間、遮断する必要があります。
中間アダプターは、ユニバーサル ケーブル
により、テスターと接続しています。
De pomp-ECU PSG5 is direkt op de inspuitpomp gemonteerd. De diagnose van de
pomp-ECU vindtplaats via de tussenadapter 0 986 612 447, deze word tussen de
pomp-ECU en de motor-ECU (EDC)geschakeld. Daarvoor moet de verbinding tussen de
beide ECU's kortstondig onderbroken worden.
De tussenadapter wordt met behulp van een universele adapterleiding met de tester verbonden. (De inde adaptietabel aangegeven pins hebbenbetrekking op de tussenadapter)
Pumpestyreenheten PSG5 er montert direkte på innsprøytningspumpen. For diagnose av pumpestyreenheten brukes mellomadapteren 0 986 612 447 som koples mellom pumpestyreenheten og motorstyreenheten (EDC). Dertil må forbindelsen mellom disse to enhetene brytes kortvarig. Mellomadapteren forbindes med testeren med en universal-adapterkabel. (Pinn-oppføringer i adapsjonstabellen gjelder mellomadapteren.)
Sterownik pompy PSG5 jest zamontowany bezpośrednio na pompie wtryskowej.Diagnoza sterownika PSG5 odbywa się poprzez adapter przejściowy 0 986 612447, włączany pomiędzy sterownik pompy (PSG5) a sterownik silnika (EDC). W tym celu należy przejściowo rozłączyć połączenie między oboma sterownikami. Połączyć adapter z testerem za pomocą przewodu uniwersalnego. (Piny podane w tabeli adaptacji odnoszą się do adaptera przejściowego).
A unidade de comando das bombas PSG5 encontra-se instalada directamente na bomba injectora. Adiagnose da unidade de comando das bombas ocorre através do adaptador intermediário 0 986 612447, que é comutado entre a unidade de comando das bombas (PSG5) e a unidade de comando domotor (ECD). Para tal, deve ser interrompida brevemente a ligação entre as duas unidades decomando.
O adaptador intermediário é ligado ao aparelho de teste com ajuda de um cabo adaptador universal.(Os pinos indicados na tabela de adaptação referem-se ao adaptador intermediário.)
Unitatea de comandã PSG5 pentru pompe este montatã direct la pompa de injectie. Diagnosticarea unitãtii de comandã pentru pompe se realizeazã cu ajutorul adaptorului intermediar 0 986 612 447. Acesta va fi conectat între unitatea de comandã pentru pompe si unitatea de comandã pentru motor (EDC). Pentru aceasta va trebui întreruptã pentru scurt timp legãtura între aceste douã aparate.
Adaptorul intermediar va fi legat la tester cu ajutorul unui cablu universal. (Pin-ii indicati în tabelul de adaptare se referã la adaptorul intermediar.)
Блок управления насоса PSG 5 установлен непосредственно на ТНВД. Диагностика блока управления насоса осуществляется с использованием промежуточного адаптера 0 986 612 447, который подключается между блоком управления насоса и блоком управления двигателя (EDC). Для этого надо на некоторое время прервать соединение между обоими блоками управления.
Промежуточный адаптер соединяется с тестером с помощью универсального адаптерного провода. (Выводы, указанные в таблице адаптации, относятся к промежуточному адаптеру.)
Pumpstyrdonet PSG5 är monterat direkt vid insprutningspumpen. Diagnosen av pumpstyrdonet utförs via mellanadaptern 0 986 612 447, som kopplas mellan pumpstyrdonet och motorstyrdonet (EDC). För detta ändamål måste förbindelsen mellan de båda styrdonen avbrytas kort tid. Mellanadaptern ansluts till testern med en universalkabel. (De i adaptionstabellen angivna stiften gäller för mellanadaptern).
Pompa kumanda ünitesi PSG 5 doğrudan enjeksiyon pompasına monte edilmiştir. Pompa kumanda ünitesinin arıza teşhisi 0 986 612 447 ara adaptörü ile yapılır, bu ara adaptörü pompa kumanda ünitesi ile motor kumanda ünitesi (EDC) arasına bağlanır. Bunun için kısa süreli olarak iki kumanda ünitesinin bağlantısı kesilmelidir.
Ara adaptörü universal adaptör kablosu yardımıyla test cihazı ile bağlanır. (Adaptasyon tablosu üzerinde belirtilen Pin'ler ara adaptörüne aittir.)
A PSG 5 szivattyú-vezérlőegység közvetlenül a befecskendezőszivattyúra van építve. A szivattyú-vezérlőegység diagnosztikája a 0 986 612 447számú közbenső adapteren keresztül történik, ezt a szivattyú-vezérlőegység és a motor-vezérlőegység (EDC) közé kell bekötni. Ehhez mindkét vezérlőegység összeköttetését rövid időre meg kell szakítani.
A közbenső adapter az UNI-adaptervezetékkel lesz a teszterhez csatlakoztatva. (Az adaptációs táblázatban megadott érintkezők a közbenső adapter érintkezői.)

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | --- | CAN Hi | CAN Gnd | CAN Lo | K | L | - | +
-- | -- | -- | -- | -- | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose Pumpensteuergerät PSG 5 Diagnosis PSG 5 pump control unit Řídicí jednotka čerpadla PSG 5 Diagnose pumpestyreenhed PSG 5 Diagnosis PSG 5 pump control unit Diagnóstico unidad de control de la bomba PSG 5 Diagnostic calculateur pompe PSG 5 Pumppuohjainlaite PSG 5 Μονάδα ελέγχου αντλίας PSG 5 Diagnosi centralina pompa PSG 5 PSG 5 Pomp-ECU PSG 5 pumpestyreenhet PSG 5 Sterownik pompy PSG 5 Aparelho de comando da bomba PSG 5 Aparat de comandã pompã PSG 5 Блок управления насоса PSG 5 Pumpstyrdon PSG 5 Pompa kumanda ünitesi PSG 5 PSG 5 szivattyú-vezérlőegység |  |  |  |  | 9 |  | 6 | 7
Freischaltung Pumpensteuergerät PSG 5 Enabling PSG 5 pump control unit Enabling PSG 5 pump control unit Frikobling pumpestyreenhed PSG 5 Enabling PSG 5 pump control unit Desconexión unidad de control de la bomba PSG 5 Autorisation calculateur pompe PSG 5 Enabling PSG 5 pump control unit Enabling PSG 5 pump control unit Abilitazione centralina pompa PSG 5 Enabling PSG 5 pump control unit Enabling PSG 5 pump control unit Enabling PSG 5 pump control unit Enabling PSG 5 pump control unit Enabling PSG 5 pump control unit Enabling PSG 5 pump control unit Enabling PSG 5 pump control unit Enabling PSG 5 pump control unit Enabling PSG 5 pump control unit Enabling PSG 5 pump control unit |  | 2 | 3 | 1 | 9 |  | 6 | 7


FORD

Zusatzinformation OBD (CARB)
其它信息，OBD (CARB)
Dodatečné informace o OBD (CARB)
Yderligere information OBD (CARB)
Additional information, OBD (CARB)
información adicional OBD (CARB)
Information supplémentaire OBD (CARB)
Lisäinformaatio OBD (CARB)
Πρόσθετη πληροφορία OBD (CARB)
Informazione supplementare OBD (CARB)
Additional information, OBD (CARB)
Extra informatie OBD (CARB)
Tilleggsinformasjon OBD (CARB)
Dodatkowe informacje OBD (CARB)
Informação adicional OBD (CARB)
Informatii suplimentare OBD (CARB)
Дополнительная информация по OBD (CARB)
Extra information om OBD (CARB)
İlave bilgiler OBD (CARB)
OBD (CARB) kiegészítő információk

Der genaue Einbauort des Diagnosesteckers ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
诊断插头的准确位置取决于车型或根据检修资料。
Přesné umístění diagnostické zásuvky je třeba převzít z informací o modelu nebo ze servisních podkladů.
Den nøjagtige placering af diagnosestikket findes i den tilsvarende modelanmærkning eller i service-litteraturen.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
El sitio exacto de montaje del enchufe de diagnóstico se encuentra en el registro del modelo ó en la información técnica de servicio.
Se référer à l'enregistrement du modèle correspondant ou au carnet de service pour connaître le lieu de montage précis de la fiche de diagnostic.
Diagnoosipistokkeen tarkan sijainnin löydät mallikohtaisista tiedoista tai korjausohjeista (SIS).
Το ακριβές σημείο τοποθέτησης του φις διάγνωσης αναφέρεται στη σχετική καταχώρηση του μοντέλου ή
στα έντυπα Service.
L'esatto punto di montaggio del connettore di diagnosi va desunto dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
De preciese inbouwpositie van de diagnosestekker is bij de betreffendemodelbeschrijving of in de servicedocumentatie te vinden.
Nøyaktig monteringssted til diagnosepluggen finner du i omtale til respektive modell eller i service-dokumentasjonen.
Dokładna lokalizacja wtyczki diagnostycnej jest podana w dokumentacji serwisowej.
O local de montagem exacto do conector de diagnose deverá ser deduzido do respectivo registo do modelo ou da documentação de assistência.
Locul exact de montare al stecãrului de diagnosticare se va deduce din mentionãrile corespunzãtoare modelului sau din documentatia de service.
Точное место расположения диагностического разъема указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Diagnosuttagets placering framgår av motsvarande modelluppgift eller av servicehandboken.
Arıza teşhis soketinin tam montaj konumunu ilgili model kayıtlarında veya servis belgelerinde bulabilirsiniz.
A diagnosztikai csatlakozó pontos beépítési helye a modell leírásánál található vagy javítási utasításból kell venni.
Nebenstehende Abbildung zeigt die Belegung des OBD(CARB)-Diagnosesteckers, wie sie in der Norm festgelegt wurde. Jeder Fahrzeughersteller hat darüber hinaus die Möglichkeit, weitere Pins des Steckers für die Diagnose unterschiedlicher Systeme zu nutzen. Es ist nicht gewährleistet, dass sich jeder Fahrzeughersteller in allen Punkten genau an die Norm hält. Daher sind teilweise Abweichungen zu der hier beschriebenen Pinbelegung möglich. Die herstellerspezifische Pinbelegung ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
附图所示为OBD (CARB) 诊断插头的插针分配。每一个车辆制造商都可以选择附加插针用于诊断各种不同的系统。不能保证每一个制造商在各方面都遵守同一标准。因此插针分配会与在此所述的分配不同。制造商规定的插针分配请根据具体的车型和维修资料决定。
Na vedlejším obrázku je obsazení diagnostické zásuvky OBD(CARB), jak bylo stanoveno normou. Každý výrobce vozidel má kromě toho možnost, využít další piny konektoru k diagnostice různých systémů. Není zaručeno, že se každý výrobce vozidel bude přesně držet normy ve všech bodech. Z toho důvodu jsou možné určité odchylky od zde popsaného obsazení pinů. Obsazení pinů specifické pro výrobce je třeba převzít z příslušných informací o vozidle nebo ze servisních podkladů.
Hosstående billede viser bestykningen af OBD(CARB)-diagnosestikket, som det er blevet fastlagt efter normen. Hver bilfabrik har derudover muligheden for at benytte stikkets andre Pins til diagnose af forskellige systemer. Det er ikke med garanti, at alle bilfabrikker overholder normen på alle punkter. Derfor er delvise afvigelser fra den her beskrevne Pin-bestykning mulig. Den fabriks- specificerede Pinbsstykning findes i den tilsvarende modelanmærkning eller i sercice-litteraturen.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
La ilustración de al lado muestra la ocupación del enchufe de diagnóstico OBD(CARB), como fué definida en la norma. Cada fabricante devehículos tiene, además, la posibilidad de utilizar polos adicionales del enchufe para el diagnóstico de diferentes sistemas. No se garantizaque cada fabricante de vehículos cumpla exactamente la norma en todos los puntos. Por ello, en parte, es posible encontrar desviaciones conrespecto a la ocupación de polos descrita aquí. La ocupación de polos específica del fabricante se encuentra en el registro del modelo o en ladocumentación técnica de servicio.
L'illustration ci-contre représente l'affectation de la fiche de diagnostic OBD(CARB) telle qu'elle a été définie selon les normes. Chaque constructeur automobile a cependant la possiblité d'utiliser d'autres broches de la fiche pour établir le diagnostic des différents systèmes. Il impossible de garantir que chaque constructeur automobile respecte la norme sur tous les points. C'est pourquoi, il peut exister en partie des différences par rapport à l'affectation des broches décrite ici. Se reporter à l'enregistrement du modèle correspondant ou au carnet de service pour connaître l'affectation des broches spécifique du constructeur.
Viereisessä kuvassa on esitetty ODB (CARB)-diagnoosipistokkeen normin mukainen napajärjestys. Jokainen autonvalmistaja saa lisäksi käyttää diagnoosipistokkeen muita napoja haluamallaan tavalla eri järjestelmiä varten. Aina ei kuitenkaan ole varmaa, että autonvalmistaja on noudattanut normia tarkasti. Siksi saattaa olla, että napajärjestyksessä on poikkeamia tässä esitettyyn verrattuna. Merkkikohtainen napajärjestys löytyy mallikohtaisista tiedoista tai (SIS)-korjausohjeista.
Στη διπλανή εικόνα εμφανίζεται η διάταξη των φις διάγνωσης OBD(CARB), όπως έχει καθοριστεί στο πρότυπο. Κάθε κατασκευαστής οχήματος έχει τη δυνατότητα να χρησιμοποιήσει και άλλα φις για τη διάγνωση
διαφόρων συστημάτων. Δεν εξασφαλίζεται η ακριβής τήρηση του προτύπου σε όλα τα σημεία για κάθε κατασκευαστή οχημάτων. Έτσι είναι πιθανές κάποιες αποκλίσεις από τη διάταξη των φις που περιγράφεται εδώ. Η διάταξη των φις ανάλογα με τον κατασκευαστή αναφέρεται στη σχετική καταχώρηση του μοντέλου ή στα έντυπα Service.
L'illustrazione qui accanto indica la configurazione del connettore di diagnosi OBD (CARB), così come è stata stabilita nella normativa. Ogni costruttore di veicoli ha inoltre la possibilità di utilizzare altri pin del connettore per la diagnosi di sistemi differenti. Non si assicura che ciascun costruttore di veicoli si attenga esattamente a tutti i punti della normativa. Sono perciò possibili parziali variazioni rispetto alla configurazione dei pin qui descritta. La configurazione dei pin specifica per il costruttore va desunta dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
Naaststaande afbeeldingen tonen de bezetting van de OBD(CARB)-diagnosestekker,zoals dit in de norm zijn vastgelegd. Iederevoertuigfabrikant heeft daarnaast de mogelijkheid de andere pins van destekker voor de diagnose van verschillende systemen te gebruiken. Het isniet gegarandeerd dat iedere autofabrikant zich op alle punten precies aande norm houdt. Daarom zijn er gedeeltelijke afwijkingen van de hierbeschreven pinbezetting mogelijk. De voertuigspecifieke pinbezetting is teontlenen aande betreffende modelbeschrijving of servicedocumentatie.
Dette bildet viser kobling på OBD (CARB)-diagnosepluggen, slik den er fastsatt i normen. Hver bilprodusent har imidlertid mulighet å bruke andre pinner for diagnosen av forskjellige system. Det garanteres ikke at hver bilprodusent overholder normen helt. Derfor er det mulig at det finnes avvik fra beskrevet pinnfordeling. Produsentens pinnfordeling finnes i anmerkninger til respektiv modell eller i service-dokumentasjon.
Pokazany obok rysunek przedstawia przyporządkowanie wtyczki diagnostycznej OBD(CARB), zgodne z normą. Jednak każdy producent może do diagnostyki różnych systemów wykorzystać dalsze styki we wtyczce. Nie ma więc gwarancji, że producenci pojazdów trzymają się dokładnie normy. Dlatego mogą istnieć odstępstwa od opisanego tutaj przyporządkowania styków. Określone przez producenta przypisanie styków jest podawane w dokumentacji serwisowej.
A figura ao lado mostra a ocupação do conector de diagnose OBD(CARB), de acordo com a determinação da norma. Além disso, cada fabricante de veículo ainda tem a possibilidade de usar outros pinos do conector para a diagnose de diversos sistemas. Não é garantido, de que cada fabricante de veículos se mantém, em todos os itens, exactamente à norma. Por isso podem haver desvios parciais da ocupação dos pinos aqui descrita. A ocupação dos pinos específica do fabricante pode ser deduzida do respectivo registo do modelo ou da documentação de assistência.
Imaginea alãturatã aratã ocuparea stecãrului de diagnosticare OBD(CARB), asa cum aceasta este stabilitã de cãtre normã. Fiecare constructor de autovehicul are însã posibilitatea de a folosi alte pin-uri ale stecãrului pentru diagnosticarea diverselor sisteme. Nu se asigurã faptul cã fiecare constructor de autovehicule respectã exact aceastã normã în toate punctele sale. Din acest motiv pot exista cazuri în care apar abateri fatã de ocuparea pin-ilor descrisã aici. Ocuparea pin-ilor specificã constructorului poate fi aflatã din mentiunile corespunzãtoare modelului sau din documentatia de service.
На приведенном здесь рисунке показано расположение выводов диагностического разъема OBD (CARB) в соответствии со стандартом. Каждый изготовитель автомобилей имеет кроме того возможность использования других выводов разъема для диагностики различных систем. Тем самым не обеспечивается точное соблюдение изготовителями автомобилей всех пунктов стандарта. Поэтому возможны отклонения от описанного здесь расположения выводов. Расположение выводов у конкретных изготовителей указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Bredvidstående bild visar OBD(CARB)-diagnosuttagets i normen bestämda beläggning.Varje biltillverkare har dessutom möjlighet att använda ytterligare stift i uttaget för diagnos av olika system.Det är inte säkert att alla biltillverkare rättar sig exakt efter normen. Därför är avvikelser från den här visade stiftbeläggningen möjliga. Den tillverkarspecifika stiftbeläggningen framgår av motsvarande modelluppgift eller av servicehandboken.
Yan taraftaki resim OBD(CARB) arıza teşhis soketinin normda (standartta) tespit edildiği gibi yerleşimini göstermektedir. Her araç üreticisi bunun dışnda soketin başka Pin'lerini çeşitli sistemlerin arıza teşhisi için değerlendirme hakkına sahiptir. Her araç üreticisinin her noktada tam olarak norma (standarda) uyum sağladığı garanti edilemez. Bu nedenle bazen burada açıklanan Pin yerleşiminden sapmalar mümkündür. Üreticiye özel Pin yerleşimini ilgili model kayıtlarından ve servis belgelerinden bulabilirsiniz.
Az itt látható kép mutatja az OBD(CARB)-diagnosztikai csatlakozó lábkiosztását, ha az a szabványnak megfelelő. Minden járműgyártónak lehetősége van ezen kívül, a különböző rendszerek diagnosztizálásához további érintkezőket használni. Nem garantálható, hogy minden járműgyártó minden pontban betartja a szabványt. Ezért részben lehetnek eltérések az itt leírt lábkiosztástól. A gyártóspecifikus lábkiosztás a modell leírásánál található vagy javítási utasításból kell venni.

Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
Die CAN-Diagnose ist nur mit KTS520/550/650 möglich.
对于支持SAE协议的系统只能使用OBD适配器导线进行测试。（ISO系统也可使
用该导线进行测试）。
CAN诊断只能使用KTS520/550/650进行测试。
Systémy podporující protokol SAE lze testovat jen s použitím adaptérového vedení OBD určeného pro normu SAE. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Diagnostika CAN je možná jen pomocí KTS520/550/650.
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
CAN-diagnosen er kun mulig med KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Los sistemas que apoyan el protocolo SAE pueden comprobarse sólo con el cable adaptador OBD previsto para SAE (con este cable sepueden comprobar, igualmente, sistemas ISO).
El diagnóstico CAN sólo es posible con KTS520/550/650.
Les systèmes qui assistent le protocole SAE peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue pour SAE. (Cette conduite permet également de contrôler les systèmes ISO).
Le diagnostic CAN n'est possible qu'avec KTS520/550/650.
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen.
Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
CAN-diagnoosi on mahdollista vain KTS520/550/650:lla.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
Διάγνωση CAN είναι δυνατή μόνο με συσκευές KTS520/550/650.
I sistemi che supportano il protocollo SAE possono essere controllati solamente con il cavo adattatore OBD previsto per SAE (con questo cavo è possibile controllare anche i sistemi ISO).
La diagnosi CAN è possibile solamente con KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Systemen, die het SAE-protocol ondersteunen, kunnen UITSLUITEND met eenvoor SAE voorgeschreven OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
De CAN-diagnose is alleen met de KTS520/550/650 mogelijk.
System som støtter SAE-protokollen kan kun testes med den spesielle OBD-adapterkabelen for SAE (også ISO-system lar seg teste med denne kabelen). CAN-diagnosen er kun mulig med KTS520/550/650.
Systemy pracujące według protokołu SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla SAE (przy pomocy tego adaptera można sprawdzać także systemy ISO).Diagnoza CAN jest tylko możliwa za pomocą KTS520/550/650.
Os sistemas que apoiam o protocolo SAE, só podem ser testados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser testados sistemas ISO.)
A diagnose CAN só é possível com KTS520/550/650.
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Diagnosticarea CAN este posibilã numai cu KTS520/550/650.
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью
предусмотренного для SAE адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
Дигностика с использованием CAN возможна только с помощью KTS520/550/650.
System, som stöder SAE-protokollet, kan endast testas med den för SAE avsedda OBD-adapterkabeln.(Med denna kabel kan även ISO-system testas.) CAN-diagnosen kan endast göras med KTS520/550/650.
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol
edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.) CAN arıza teşhisi sadece KTS520/550/650 ile mümkündür.
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)
A CAN-diagnosztika csak a KTS520/550/650-nel lehetséges.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Systeme, die das SAE-Protokoll oder CAN unterstützen, können nur mit der dafür vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于支持SAE协议或CAN的系统只能使用OBD适配器导线进行测试。（ISO系统也可使用该导线进行测试）。
Systémy podporující protokol SAE nebo CAN lze testovat jen s použitím k tomu určeného adaptérového vedení OBD. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen eller CAN, kan kun kontrolleres med den dertil forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Los sistemas que apoyan el protocolo SAE ó CAN pueden comprobarse sólo con el cable adaptador OBD previsto para ello (con este cablese pueden comprobar, igualmente, sistemas ISO).
Les systèmes qui assistent le protocole SAE ou CAN peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue. (Cette conduite permet également de contrôler les systèmes ISO).
Järjestelmissä, jotka käyttävät SAE- tai CAN-protokollaa, on itsediagnoosin lukemisessa käytettävä vain tähän tarkoitettua OBD-adapterijohtoa tai OBD-kytkentäsovitinta. (Näillä johdoilla voit lukea myös ISO-protokollan mukaiset järjestelmät.)
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE ή CAN, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για αυτά. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
I sistemi che supportano il protocollo SAE o CAN possono essere controllati solamente con il cavo adattatore OBD appositamente previsto (con questo cavo è possibile controllare anche i sistemi ISO).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Systemen, die het SAE-protocol of CAN ondersteunen, kunnen UITSLUITENDmet een daarvoor ontwikkelde OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen eller CAN kan kun testes med den spesielle OBD-adapterkabelen (også ISO-system lar seg teste med denne kabelen).
Systemy zgodne z CAN lub protokołem SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla tych systemów (przy pomocy tego adaptera można sprawdzać także systemy ISO).
Os sistemas que apoiam o protocolo SAE ou CAN, só podem ser testados com o cabo adaptador OBD previsto para tal.(Através deste cabo também podem ser testados sistemas ISO.)
Sistemele care sprijinã protocolul SAE sau CAN pot fi verificate numai cu cablul adaptor OBD prevãzut în acest sens. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE или CAN, могут быть проверены только с помощью предусмотренного для этого адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
System, som stöder SAE-protokollet eller CAN, kan endast testas med den därför avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.)
Az SAE-protokoll vagy a CAN szerinti rendszereket csak az arra megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ISO-Diagnose (abgasrelevante Systeme) ISO诊断（尾气排放相关系统） Diagnostika ISO (systémy ovlivňující emise) ISO-diagnose (Udstødningsrelevante systemer) ISO diagnosis (exhaust-emissions-relevant systems) Diagnóstico ISO (sistemas relevantes de escape) Diagnostic IOS (systèmes inhérents aux gaz) ISO-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση ISO (συστήματα σχετικά με τα καυσαέρια) Diagnosi ISO (sist. rilevanti per i gas di scar.) ISO diagnosis (exhaust-emissions-relevant systems) ISO-diagnose (uitlaatgas relevante systemen) ISO-diagnose (avgassrelaterte system) Diagnoza ISO (systemy odpowiedzialne za spaliny) Diagnose ISO (sistemas relevantes gás de escape) Diagnosticare ISO (sist.relevante pt. gazele esp.) Диагностика по ISO (важные для выпуска ОГ системы) ISO-diagnos (avgasrelevanta system) ISO-Arıza teşhisi (egzoz gazı sistemleri) ISO-Diagnosztika (kipufogógáz-releváns rendszerek) |  |  |  |  | 7 | 15 | 4/5 | 16
SAE-Diagnose (abgasrelevante Systeme) SAE诊断（尾气排放相关系统） Diagnostika SAE (systémy ovlivňující emise) SAE-diagnose (udstødningsrelevante systemer) SAE diagnosis (exhaust-emissions-relevant systems) Diagnóstico SAE (sistemas relevantes de escape) Diagnostic SAE (systèmes inhérents aux gaz) SAE-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση SAE (συστήματα σχετικά με τα καυσαέρια) Diagnosi SAE (sist. rilevanti per i gas di scar.) SAE diagnosis (exhaust-emissions-relevant systems) SAE-diagnose (uitlaatgasrelevante systemen) SAE-diagnose (avgassrelevante system) Diagnoza SAE (systemy odpowiedzialne za spaliny) Diagnose SAE (sistemas relevantes gás de escape) Diagnosticare SAE (sist.relevante pt. gazele esp.) Диагностика по SAE (важные для выпуска ОГ системы) SAE-diagnos (avgasrelevanta system) SAE-Arıza teşhisi (egzoz gazı sistemleri) SAE-Diagnosztika (kipufogógáz-releváns rendszerek) | 2 | 10 |  |  |  |  | 4/5 | 16


FORD

FORD ORION 90-93 (Blinkcode)
FORD ORION 90-93（闪光码）
FORD ORION 90-93 (blikací kód)
FORD ORION 90-93 (Blinkkode)
FORD ORION 90-93 (blink code)
FORD ORION 90-93 (código intermitente)
FORD ORION 90-93 (code clignotant)
FORD ORION 90-93 (vilkkukoodi)
FORD ORION 90-93 (κωδικός αναβοσβήματος)
FORD ORION 90-93 (codice di lampeggio)
FORD ORION 90-93 (blink code)
FORD ORION 90-93 (knippercode)
FORD ORION 90-93 (blinkekode)
FORD ORION 90-93 (kody błyskowe)
FORD ORION 90-93 (código intermitente)
FORD ORION 90-93 (cod de semnalizare)
FORD ORION 90-93 (световой код)
FORD ORION 90-93 (blinkkod)
FORD ORION 90-93 (sinyal kodu)
FORD ORION 90-93 (villogókód)

Es wird dringend empfohlen, zum Auslesen des Blinkcodes die speziell dafür vorgesehene Adapterleitung (1 684 463 440) zu verwenden. Anderenfalls kann es zu Problemen bei der Datenübermittlung kommen. Insbesondere die Prüfschritte Fehlerspeicher lesen und löschen, Wackelkontaktprüfung und Motorlaufprüfung erfordern den Einsatz der herstellspezifischen Adapterleitung.
需要郑重指出的是，必须用特别提供的转接器接头
（1 684 463 440）来读出闪光码。
否则，在数据传输时就会出现故障。
特别的，读出故障记忆的测试步骤，消除
故障记忆，松开接触测试，和发动机运行
测试均需要新的转接器接头。
K načtení blikacího kódu se doporučuje použít adaptérové vedení (1 684 463 440) určené speciálně pro tento účel. Jinak může docházet k problémům při přenosu dat. Zvláště zkušební kroky Načtení a vymazání paměti závad, Test uvolněných kontaktů a Test běhu motoru vyžadují použití adaptérového vedení specifického pro výrobce.
Det anbefales indtrængende at anvende den specielt hertil forudsete adapterledning (1 684 463 440), ved udlæsning af blinkkoden.I modsat fald kan det medføre problemer ved datatransmissionen. Specielt kræves brug af den nye fabriksspecifiseret adapterledning ved prøveskridtene fejllager læses og slettes, kontrol af dårlig forbindelse og kontrol af motorgang.
It is strongly recommended to read out the blink code using the specially provided adapter lead (1 684 463 440). Otherwise, problems can occur in data transmission. In particular, the test steps for error memory readout, erasing error memory, loose-contact test, and engine running test require use of the manufacturer-specific adapter lead.
Para la lectura del código intermitente, se recomienda encarecidamente emplear el cable adaptador previsto para para ello (1 684 463 440).De lo contrario, pueden presentarse problemas durante la transmisión de datos. Especialmente los pasos de prueba leer y borrar memoria deerrores, prueba de contactos flojos y prueba de la marcha del motor exigen el uso del cable adaptador específico del fabricante.
Il est vivement conseillé d'utiliser le câble d'adaptation (1 684 463 440) spécialement prévu pour la visualisation du code clignotant. Sinon, il peut y avoir des problèmes pendant le transfert des données. Lire et effacer en particulier les essais mémoire de défauts, l'essai de faux contacts et l'essai de fonctionnement du moteur exigent l'utilisation d'un câble d'adaptation spécifique du constructeur.
On erittäin suositeltavaa käyttää vilkkukoodien lukemisessa tähän tarkoitukseen suunniteltua adapterijohtoa (1 684 463 440). Ilman tätä johtoa on tiedonsiirrossa todennäköisesti ongelmia. Erikoisesti suoritettaessa diagnoosivaiheita vikamuistin luku ja tyhjennys, katkokosketustesti ja moottorin käyntitesti on johdon käyttö melkeinpä välttämätöntä.
Για την ανάγνωση των κωδικών αναβοσβησίματος συνιστάται να χρησιμοποιείτε σε κάθε περίπτωση το προβλεπόμενο καλώδιο αντάπτορα (1 684 463 440). Διαφορετικά μπορεί να προκύψουν προβλήματα στη μετάδοση των δεδομένων. Τη χρήση του ειδικού καλωδίου αντάπτορα απαιτούν κυρίως η ανάγνωση και η διαγραφή της μνήμης σφαλμάτων, ο έλεγχος για ασταθείς επαφές και ο έλεγχος της λειτουργίας του κινητήρα.
Si consiglia di leggere quanto prima il codice intermittente mediante il cavo speciale dell'adattaore (1 684 463 440). In caso contrario, potrebbero verificarsi problemi durante il trasferimento dei dati. In particolare le fasi di lettura e cancellazione della memoria guasti e di controllo del contatto e della corsa del motore richiedono l'utilizzo di un nuovo cavo dell'adattatore.
It is strongly recommended to read out the blink code using the specially provided adapter lead (1 684 463 440). Otherwise, problems can occur in data transmission. In particular, the test steps for error memory readout, erasing error memory, loose-contact test, and engine running test require use of the manufacturer-specific adapter lead.
Het wordt dringend aanbevolen voor het uitlezen van de knippercode de daarvoor
speciaal ontwikkeldeadapterleiding (1 684 463 440) te gebuiken. Anders kan het
tot problemen leiden bij dedatacommunicatie. In het bijzonder vragen de
teststappen: foutgeheugen lezen en wissen, testen vanslechte contacten en het
testen van de motorloop om het gebruik van de fabrikantspecifiekeadapterleiding.
Ved lesing av blinkekoden anbefales det på det sterkeste å bruke den dertil tilrettelagte adapterkabelen ( 1 684 463 440). Det kan ellers komme til problemer ved dataoverføringen. Det er spesielt følgende testtrinn som krever bruk av produsentens adapterkabel: Lesing og sletting av feilminne, sjekk for løskontakter og kontroll av motordrift.
Do odczytywania kodów błyskowych zaleca się korzystanie ze specjalnego przewodu-adaptera 1 684 463 440. W innym przypadku mogą wystąpić problemy z transmisją danych. Użycia przewodu- adaptera dedykowanego przez producenta wymagają szczególnie takie czynności, jak odczytywanie i kasowanie pamięci usterek, badanie pewności styków oraz pracy silnika.
Recomendamos veemente a utilização do cabo adaptador (1 684 463 440) especialmente previstopara a leitura do código intermitente. Em caso contrário, poderão ocorrer problemas por ocasião datransmissão de dados. Sobretudo os passos de ensaio ler e apagar a memória de erros, teste decontactos soltos/defeituosos e ensaio do funcionamento do motor requerem a utilização do caboadaptador específico do fabricante.
Se recomandã insistent utilizarea, pentru citirea codului de semnalizare, a cablului adaptor prevãzut în mod special (1 684 463 440). În caz contrar se poate ajunge la probleme în transmiterea de date. Necesitatea folosirii noului cablu adaptor este cerutã în special de etapele de verificare: citirea si stergerea memoriei cu defecte, verificare contact slãbit si verificare functionare motor.
Настоятельно рекомендуется для вывода светового кода использовать специально для этого предусмотренный адаптерный провод (1 684 463 440). В противном случае могут возникнуть проблемы при передаче данных. Особенно для таких процедур, как вывод и стирание памяти неисправностей, проверка неплотных контактов и проверка работы двигателя, необходимо использовать специальный адаптерный провод изготовителя.
Vi rekommenderar att den särskilt därför avsedda adapterkabeln (1 684 463 440) används för att läsa blinkkoden. I annat fall kan problem uppstå vid dataöverföringen. Särskilt teststegen "Läsa och radera felminne", glappkontaktkontroll och motorkontroll kräver att den tillverkarspecika adapterkabeln används.
Arıza sinyal kodunun okunması için bunun için özel adaptör kablosunun (1 684 463 440) muhakkak kullanılması tavsiye edilir. Aksi takdirde veri iletmede problemler oluşabilir. Özellikle de arıza kaydı okuma ve silme, temassızlık kontrolü ve motor fonksiyon testi gibi test adımları bu şekildeki üreticiye özel adaptör kablosu gerektirirler.
Fontos tanács, hogy a villogókód kiolvasásához a speciálisan arra tervezett adaptervezetéket (1 684 463 440) kell használni. Ellenkező esetben az adatátvitelnél probléma léphet fel. Különösen a hibatároló kiolvasás és törlés, a bizonytalan érintkezés vizsgálata és a motorjárás-vizsgálata programlépéseknél szükséges a gyártóspecifikus adaptervezeték.

Adapterleitung 1 684 463 440 am Diagnosestecker im Fahrzeug anschließen, Klemme für Versorgungsspannung am Pluspol der Batterie anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Fordleitung
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Fordleitung
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Fordleitung
- Roten Stecker der Universal-Adapterleitung auf roten Stecker der Fordleitung
把适配器导线1 684 463 440连到车辆的诊断插座上。把电压供给的
电极连到蓄电池的正极。用万用适配器导线连上测试仪：
-万用适配器导线的绿插头连到福特导线的绿导线上。
-万用适配器导线的黄插头连到福特导线的黄导线上。
-万用适配器导线的黑插头连到福特导线的黑导线上。
-万用适配器导线的红插头连到福特导线的红导线上。
Adaptérové vedení 1 684 463 440 připojte do diagnostické zásuvky ve vozidle, svorku pro napájení připojte ke svorce plus akumulátoru. Pomocí univerzálního adaptérového vedení (1 684 465 357) proveďte připojení k testeru:
- zelený konektor univerzálního adaptérového vedení k zelenému konektoru vedení Ford
- žlutý konektor univerzálního adaptérového vedení k žlutému konektoru vedení Ford
- černý konektor univerzálního adaptérového vedení k černému konektoru vedení Ford
- červený konektor univerzálního adaptérového vedení k červenému konektoru vedení Ford
Adapterledning 1 684 463 440 tilsluttes diagnosestikket i køretøjet klemme til forsyningsspænding tilsluttes på batteriets pluspol. Ved hjælp af universal-adapterledning etableres forbindelsen til tester:
- Grønt stik på universal-adapterledningen til Fordledningens grønne stik
- Gult stik på universal-adapterledningen til Fordledningens gule stik - Sort stik på universal-adapterledningen til Fordledningens sorte stik
Connect adapter lead 1 684 463 440 to the diagnostic plug in the vehicle. Connect terminal for supply voltage to plus terminal of battery. Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Conecte el cable adaptador 1 684 463 440 al enchufe de diagnóstico del vehículo, conecte la pinza de tensión de alimentación al polo positivode la batería. Mediante el cable adaptador universal, efectúe la conexión al tester:
- Enchufe verde del cable adaptador universal al enchufe verde del cable Ford
- Enchufe amarillo del cable adaptador universal al enchufe amarillo del cable Ford
- Enchufe negro del cable adaptador universal al enchufe negro del cable Ford
- Enchufe rojo del cable adaptador universal al enchufe rojo del cable Ford
Brancher le câble d'adaptation 1 684 463 440 sur la fiche de diagnostic dans le véhicule, brancher la borne au pôle positif de la batterie pour la tension d'alimentation. Etablir le raccordement à l'appareil de contrôle à l'aide du câble d'adaptation universel:
- Fiche verte du câble d'adaptation universel sur fiche verte du câble Ford
- Fiche jaune du câble d'adaptation universel sur fiche jaune du câble Ford
- Fiche noire du câble d'adaptation universel sur fiche noire du câble Ford
- Fiche rouge du câble d'adaptation universel sur fiche rouge du câble Ford
Liitä adapterijohto 1 684 463 440 ajoneuvon diagnoosipistokkeeseen, ota toimintajännite akun plusnavasta adapterijohdon liitäntäpihdillä. Liitä testeri yleismallisella adapterijohdolla seuraavasti:
- Yleismallisen adapterijohdon vihreä pistoke Ford-johdon vihreään pistokkeeseen
- Yleismallisen adapterijohdon keltainen pistoke Ford-johdon keltaiseen pistokkeeseen
- Yleismallisen adapterijohdon musta pistoke Ford-johdon mustaan pistokkeeseen
- Yleismallisen adapterijohdon punainen pistoke Ford-johdon punaiseen pistokkeeseen
Συνδέστε το καλώδιο αντάπτορα 1 684 463 440 στο φις διάγνωσης του οχήματος και την επαφή για την τροφοδοσία τάσης στο θετικό πόλο της μπαταρίας. Με το καλώδιο αντάπτορα γενικής χρήσης προχωρήστε στη σύνδεση με τη συσκευή ελέγχου:
- Πράσινο φις καλωδίου αντάπτορα γενικής χρήσης στην πράσινη υποδοχή του καλωδίου Ford
- Κίτρινο φις καλωδίου αντάπτορα γενικής χρήσης στην κίτρινη υποδοχή του καλωδίου Ford
- Μαύρο φις καλωδίου αντάπτορα γενικής χρήσης στην μαύρη υποδοχή του καλωδίου Ford
- Κόκκινο φις καλωδίου αντάπτορα γενικής χρήσης στην κόκκινη υποδοχή του καλωδίου Ford
Collegare il cavo adattatore 1 684 463 440 al connettore di diagnosi nel veicolo e collegare il morsetto della tensione di alimentazione al polo positivo della batteria. Effettuare un collegamento al tester tramite cavo adattatore universale: connettore verde
del cavo adattatore universale al connettore verde del cavo Ford; connettore giallo
del cavo adattatore universale al connettore giallo del cavo Ford; connettore nero
del cavo adattatore universale al connettore nero del cavo Ford; connettore rosso
del cavo adattatore universale al connettore rosso del cavo Ford
Connect adapter lead 1 684 463 440 to the diagnostic plug in the vehicle. Connect terminal for supply voltage to plus terminal of battery. Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Adapterleiding 1 684 463 440 op de diagnosestekker in het voertuig steken, klem voor devoedingsspanning op de pluspool vandeaccu aansluiten. Door middel van de universeleadapterleidingverbinding met de tester maken:
- groene stekker van de universele adapterleiding op de groene stekker van de Fordleiding
- gele stekker van de universele adapterleiding op de gele stekker van de Fordleiding
- zwarte stekker van de universele adapterleiding op de zwarte stekker van de Fordleiding
- rode stekker van de universele adapterleiding op de rode stekker van de Fordleiding
Koble til adapterkabel 1 684 463 440 på diagnoseplugg i kjøretøyet, koble så til klemme for kraftforsyning på batteriets plusspol. Med den universelle adapterkabelen opprettes forbindelse til testeren:
- Universalkabelens grønne plugg kobles til grønn plugg på Ford-ledning
- Universalkabelens gule plugg kobles til gul plugg på Ford-ledning
- Universakabelens sorte plugg kobles til sort plugg på Ford-ledning
- Universalkabelens røde plugg kobles til rød plugg på Ford-ledning
Podłączyć przewód-adapter 1 684 463 440 do wtyczki diagnostycznej pojazdu,podłączyć zacisk zasilania do bieguna dodatniego akumulatora. Stworzyć połączenie z testerem za pomocą uniwersalnego przewodu-adaptera:
- zieloną wtyczkę uniwersalnego przewodu-adaptera do zielonej wtyczki przewodu Forda
- żółtą wtyczkę uniwersalnego przewodu-adaptera do żółtej wtyczki przewodu Forda
- czarną wtyczkę uniwersalnego przewodu-adaptera do czarnej wtyczki przewodu Forda
- czerwoną wtyczkę uniwersalnego przewodu-adaptera do czerwonej wtyczki przewodu Forda
Ligar o cabo adaptador 1 684 463 440 ao conector de diagnose no veículo e ligar o terminal para atensão de alimentação ao pólo positivo da bateria. Utilizar o cabo adaptador universal paraestabelecer a ligação com o aparelho de teste:
- ligar o conector verde do cabo adaptador universal ao conector verde do cabo Ford
- ligar o conector amarelo do cabo adaptador universal ao conector amarelo do cabo Ford
- ligar o conector preto do cabo adaptador universal ao conector preto do cabo Ford
- ligar o conector vermelho do cabo adaptador universal ao conector vermelho do cabo Ford
Se conecteazã cablul adaptor 1 684 463 440 la stecãrul de diagnosticare din autovehicul, se prinde clema pentru tensiunea de alimentare la borna plus a bateriei. Legãtura cu testerul se realizeazã cu ajutorul cablului universal adaptor:
- Stecãrul verde al cablului adaptor universal la stecãrul verde al cablului Ford
- Stecãrul galben al cablului adaptor universal la stecãrul galben al cablului Ford
- Stecãrul negru al cablului adaptor universal la stecãrul negru al cablului Ford
- Stecãrul rosu al cablului adaptor universal la stecãrul rosu al cablului Ford
Подсоединить адаптерный провод 1 684 463 440 к диагностическому разъему в автомобиле,
подсоединить клемму питания к положительному полюсу аккумуляторной батареи. С помощью
универсального адаптерного провода соединить с тестером:
- зеленый штекер универсального адаптерного провода с зеленым штекером провода Ford
- желтый штекер универсального адаптерного провода с желтым штекером провода Ford
- черный штекер универсального адаптерного провода с черным штекером провода Ford
- красный штекер универсального адаптерного провода с красным штекером провода Ford
Anslut adapterkabeln 1 684 463 440 på diagnosuttaget i bilen, anslut klämman för försörjningsspänning på batteriets pluspol.
Anslutning till testern med universaladapterkabeln:
- Universaladapterkabelns gröna kontakt på Fordkabelns gröna kontakt
- Universaladapterkabelns gula kontakt på Fordkabelns gula kontakt
- Universaladapterkabelns svarta kontakt på Fordkabelns svarta kontakt
- Universaladapterkabelns röda kontakt på Fordkabelns röda kontakt
1 684 463 440 sipariş numaralı adaptör kablosunu aracın arıza teşhis soketine takın, gerilim beslemesi ucunu akünün artı "+" kutbuna bağlayın. Universal adaptör kablosu ile test cihazına olan bağlantıyı kurun:
- Universal adaptör kablosunun yeşil soketini Ford kablosunun yeşil soketine
- Universal adaptör kablosunun sarı soketini Ford kablosunun sarı soketine
- Universal adaptör kablosunun siyah soketini Ford kablosunun siyah soketine
- Universal adaptör kablosunun kırmızı soketini Ford kablosunun kırmızı soketine
A 1 684 463 440 adaptervezetéket a jármű diagnosztikai csatlakozójára csatlakoztatni, a tápfeszültség csipeszét az akkumulátor pozitív pólusára csatlakoztatni. Az UNI-adaptervezeték segítségével a teszterrel a kapcsolatot létrehozni:
- az UNI-adaptervezeték zöld banándugóját a Ford-kábel zöld banánhüvelyébe dugni
- az UNI-adaptervezeték sárga banándugóját a Ford-kábel sárga banánhüvelyébe dugni
- az UNI-adaptervezeték fekete banándugóját a Ford-kábel fekete banánhüvelyébe dugni
- az UNI-adaptervezeték piros banándugóját a Ford-kábel piros banánhüvelyébe dugni

Adapterleitung 1 684 463 440 am Diagnosestecker im Fahrzeug anschließen, Klemme für Versorgungsspannung am Pluspol der Batterie anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Fordleitung
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Fordleitung
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Fordleitung
- Roten Stecker der Universal-Adapterleitung auf roten Stecker der Fordleitung
把适配器导线1 684 463 440连到车辆的诊断插座上。把电压供给的
电极连到蓄电池的正极。用万用适配器导线连上测试仪：
-万用适配器导线的绿插头连到福特导线的绿导线上。
-万用适配器导线的黄插头连到福特导线的黄导线上。
-万用适配器导线的黑插头连到福特导线的黑导线上。
-万用适配器导线的红插头连到福特导线的红导线上。
Adaptérové vedení 1 684 463 440 připojte do diagnostické zásuvky ve vozidle, svorku pro napájení připojte ke svorce plus akumulátoru. Pomocí univerzálního adaptérového vedení (1 684 465 357) proveďte připojení k testeru:
- zelený konektor univerzálního adaptérového vedení k zelenému konektoru vedení Ford
- žlutý konektor univerzálního adaptérového vedení k žlutému konektoru vedení Ford
- černý konektor univerzálního adaptérového vedení k černému konektoru vedení Ford
- červený konektor univerzálního adaptérového vedení k červenému konektoru vedení Ford
Adapterledning 1 684 463 440 tilsluttes diagnosestikket i køretøjet klemme til forsyningsspænding tilsluttes på batteriets pluspol. Ved hjælp af universal-adapterledning etableres forbindelsen til tester:
- Grønt stik på universal-adapterledningen til Fordledningens grønne stik
- Gult stik på universal-adapterledningen til Fordledningens gule stik - Sort stik på universal-adapterledningen til Fordledningens sorte stik
Connect adapter lead 1 684 463 440 to the diagnostic plug in the vehicle. Connect terminal for supply voltage to plus terminal of battery. Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Conecte el cable adaptador 1 684 463 440 al enchufe de diagnóstico del vehículo, conecte la pinza de tensión de alimentación al polo positivode la batería. Mediante el cable adaptador universal, efectúe la conexión al tester:
- Enchufe verde del cable adaptador universal al enchufe verde del cable Ford
- Enchufe amarillo del cable adaptador universal al enchufe amarillo del cable Ford
- Enchufe negro del cable adaptador universal al enchufe negro del cable Ford
- Enchufe rojo del cable adaptador universal al enchufe rojo del cable Ford
Brancher le câble d'adaptation 1 684 463 440 sur la fiche de diagnostic dans le véhicule, brancher la borne au pôle positif de la batterie pour la tension d'alimentation. Etablir le raccordement à l'appareil de contrôle à l'aide du câble d'adaptation universel:
- Fiche verte du câble d'adaptation universel sur fiche verte du câble Ford
- Fiche jaune du câble d'adaptation universel sur fiche jaune du câble Ford
- Fiche noire du câble d'adaptation universel sur fiche noire du câble Ford
- Fiche rouge du câble d'adaptation universel sur fiche rouge du câble Ford
Liitä adapterijohto 1 684 463 440 ajoneuvon diagnoosipistokkeeseen, ota toimintajännite akun plusnavasta adapterijohdon liitäntäpihdillä. Liitä testeri yleismallisella adapterijohdolla seuraavasti:
- Yleismallisen adapterijohdon vihreä pistoke Ford-johdon vihreään pistokkeeseen
- Yleismallisen adapterijohdon keltainen pistoke Ford-johdon keltaiseen pistokkeeseen
- Yleismallisen adapterijohdon musta pistoke Ford-johdon mustaan pistokkeeseen
- Yleismallisen adapterijohdon punainen pistoke Ford-johdon punaiseen pistokkeeseen
Συνδέστε το καλώδιο αντάπτορα 1 684 463 440 στο φις διάγνωσης του οχήματος και την επαφή για την τροφοδοσία τάσης στο θετικό πόλο της μπαταρίας. Με το καλώδιο αντάπτορα γενικής χρήσης προχωρήστε στη σύνδεση με τη συσκευή ελέγχου:
- Πράσινο φις καλωδίου αντάπτορα γενικής χρήσης στην πράσινη υποδοχή του καλωδίου Ford
- Κίτρινο φις καλωδίου αντάπτορα γενικής χρήσης στην κίτρινη υποδοχή του καλωδίου Ford
- Μαύρο φις καλωδίου αντάπτορα γενικής χρήσης στην μαύρη υποδοχή του καλωδίου Ford
- Κόκκινο φις καλωδίου αντάπτορα γενικής χρήσης στην κόκκινη υποδοχή του καλωδίου Ford
Collegare il cavo adattatore 1 684 463 440 al connettore di diagnosi nel veicolo e collegare il morsetto della tensione di alimentazione al polo positivo della batteria. Effettuare un collegamento al tester tramite cavo adattatore universale: connettore verde
del cavo adattatore universale al connettore verde del cavo Ford; connettore giallo
del cavo adattatore universale al connettore giallo del cavo Ford; connettore nero
del cavo adattatore universale al connettore nero del cavo Ford; connettore rosso
del cavo adattatore universale al connettore rosso del cavo Ford
Connect adapter lead 1 684 463 440 to the diagnostic plug in the vehicle. Connect terminal for supply voltage to plus terminal of battery. Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Adapterleiding 1 684 463 440 op de diagnosestekker in het voertuig steken, klem voor devoedingsspanning op de pluspool vandeaccu aansluiten. Door middel van de universeleadapterleidingverbinding met de tester maken:
- groene stekker van de universele adapterleiding op de groene stekker van de Fordleiding
- gele stekker van de universele adapterleiding op de gele stekker van de Fordleiding
- zwarte stekker van de universele adapterleiding op de zwarte stekker van de Fordleiding
- rode stekker van de universele adapterleiding op de rode stekker van de Fordleiding
Koble til adapterkabel 1 684 463 440 på diagnoseplugg i kjøretøyet, koble så til klemme for kraftforsyning på batteriets plusspol. Med den universelle adapterkabelen opprettes forbindelse til testeren:
- Universalkabelens grønne plugg kobles til grønn plugg på Ford-ledning
- Universalkabelens gule plugg kobles til gul plugg på Ford-ledning
- Universakabelens sorte plugg kobles til sort plugg på Ford-ledning
- Universalkabelens røde plugg kobles til rød plugg på Ford-ledning
Podłączyć przewód-adapter 1 684 463 440 do wtyczki diagnostycznej pojazdu,podłączyć zacisk zasilania do bieguna dodatniego akumulatora. Stworzyć połączenie z testerem za pomocą uniwersalnego przewodu-adaptera:
- zieloną wtyczkę uniwersalnego przewodu-adaptera do zielonej wtyczki przewodu Forda
- żółtą wtyczkę uniwersalnego przewodu-adaptera do żółtej wtyczki przewodu Forda
- czarną wtyczkę uniwersalnego przewodu-adaptera do czarnej wtyczki przewodu Forda
- czerwoną wtyczkę uniwersalnego przewodu-adaptera do czerwonej wtyczki przewodu Forda
Ligar o cabo adaptador 1 684 463 440 ao conector de diagnose no veículo e ligar o terminal para atensão de alimentação ao pólo positivo da bateria. Utilizar o cabo adaptador universal paraestabelecer a ligação com o aparelho de teste:
- ligar o conector verde do cabo adaptador universal ao conector verde do cabo Ford
- ligar o conector amarelo do cabo adaptador universal ao conector amarelo do cabo Ford
- ligar o conector preto do cabo adaptador universal ao conector preto do cabo Ford
- ligar o conector vermelho do cabo adaptador universal ao conector vermelho do cabo Ford
Se conecteazã cablul adaptor 1 684 463 440 la stecãrul de diagnosticare din autovehicul, se prinde clema pentru tensiunea de alimentare la borna plus a bateriei. Legãtura cu testerul se realizeazã cu ajutorul cablului universal adaptor:
- Stecãrul verde al cablului adaptor universal la stecãrul verde al cablului Ford
- Stecãrul galben al cablului adaptor universal la stecãrul galben al cablului Ford
- Stecãrul negru al cablului adaptor universal la stecãrul negru al cablului Ford
- Stecãrul rosu al cablului adaptor universal la stecãrul rosu al cablului Ford
Подсоединить адаптерный провод 1 684 463 440 к диагностическому разъему в автомобиле,
подсоединить клемму питания к положительному полюсу аккумуляторной батареи. С помощью
универсального адаптерного провода соединить с тестером:
- зеленый штекер универсального адаптерного провода с зеленым штекером провода Ford
- желтый штекер универсального адаптерного провода с желтым штекером провода Ford
- черный штекер универсального адаптерного провода с черным штекером провода Ford
- красный штекер универсального адаптерного провода с красным штекером провода Ford
Anslut adapterkabeln 1 684 463 440 på diagnosuttaget i bilen, anslut klämman för försörjningsspänning på batteriets pluspol.
Anslutning till testern med universaladapterkabeln:
- Universaladapterkabelns gröna kontakt på Fordkabelns gröna kontakt
- Universaladapterkabelns gula kontakt på Fordkabelns gula kontakt
- Universaladapterkabelns svarta kontakt på Fordkabelns svarta kontakt
- Universaladapterkabelns röda kontakt på Fordkabelns röda kontakt
1 684 463 440 sipariş numaralı adaptör kablosunu aracın arıza teşhis soketine takın, gerilim beslemesi ucunu akünün artı "+" kutbuna bağlayın. Universal adaptör kablosu ile test cihazına olan bağlantıyı kurun:
- Universal adaptör kablosunun yeşil soketini Ford kablosunun yeşil soketine
- Universal adaptör kablosunun sarı soketini Ford kablosunun sarı soketine
- Universal adaptör kablosunun siyah soketini Ford kablosunun siyah soketine
- Universal adaptör kablosunun kırmızı soketini Ford kablosunun kırmızı soketine
A 1 684 463 440 adaptervezetéket a jármű diagnosztikai csatlakozójára csatlakoztatni, a tápfeszültség csipeszét az akkumulátor pozitív pólusára csatlakoztatni. Az UNI-adaptervezeték segítségével a teszterrel a kapcsolatot létrehozni:
- az UNI-adaptervezeték zöld banándugóját a Ford-kábel zöld banánhüvelyébe dugni
- az UNI-adaptervezeték sárga banándugóját a Ford-kábel sárga banánhüvelyébe dugni
- az UNI-adaptervezeték fekete banándugóját a Ford-kábel fekete banánhüvelyébe dugni
- az UNI-adaptervezeték piros banándugóját a Ford-kábel piros banánhüvelyébe dugni


FORD

FORD SCORPIO 04.91-12.94 (Blinkcode)
FORD SCORPIO 04.91-12.94（闪光码）
FORD SCORPIO 04.91-12.94 (blikací kód)
FORD SCORPIO 04.91-12.94 (Blinkkode)
FORD SCORPIO 04.91-12.94 (blink code)
FORD SCORPIO 04.91-12.94 (código intermitente)
FORD SCORPIO 04.91-12.94 (code clignotant)
FORD SCORPIO 04.91-12.94 (vilkkukoodi)
FORD SCORPIO 04.91-12.94 (κωδικός αναβοσβήματος)
FORD SCORPIO 04/91-12/94 (codice di lampeggio)
FORD SCORPIO 04.91-12.94 (blink code)
FORD SCORPIO 04.91-12.94 (knippercode)
FORD SCORPIO 04.91-12.94 (blinkekode)
FORD SCORPIO 04.91-12.94 (kody błyskowe)
FORD SCORPIO 04.91-12.94 (código intermitente)
FORD SCORPIO 04.91-12.94 (cod de semnalizare)
FORD SCORPIO 04.91-12.94 (световой код)
FORD SCORPIO 04.91-12.94 (blinkkod)
FORD SCORPIO 04.91-12.94 (sinyal kodu)
FORD SCORPIO 91.04-94.12 (villogókód)

Es wird dringend empfohlen, zum Auslesen des Blinkcodes die speziell dafür vorgesehene Adapterleitung (1 684 463 440) zu verwenden. Anderenfalls kann es zu Problemen bei der Datenübermittlung kommen. Insbesondere die Prüfschritte Fehlerspeicher lesen und löschen, Wackelkontaktprüfung und Motorlaufprüfung erfordern den Einsatz der herstellspezifischen Adapterleitung.
需要郑重指出的是，必须用特别提供的转接器接头
（1 684 463 440）来读出闪光码。
否则，在数据传输时就会出现故障。
特别的，读出故障记忆的测试步骤，消除
故障记忆，松开接触测试，和发动机运行
测试均需要新的转接器接头。
K načtení blikacího kódu se doporučuje použít adaptérové vedení (1 684 463 440) určené speciálně pro tento účel. Jinak může docházet k problémům při přenosu dat. Zvláště zkušební kroky Načtení a vymazání paměti závad, Test uvolněných kontaktů a Test běhu motoru vyžadují použití adaptérového vedení specifického pro výrobce.
Det anbefales indtrængende at anvende den specielt hertil forudsete adapterledning (1 684 463 440), ved udlæsning af blinkkoden.I modsat fald kan det medføre problemer ved datatransmissionen. Specielt kræves brug af den nye fabriksspecifiseret adapterledning ved prøveskridtene fejllager læses og slettes, kontrol af dårlig forbindelse og kontrol af motorgang.
It is strongly recommended to read out the blink code using the specially provided adapter lead (1 684 463 440). Otherwise, problems can occur in data transmission. In particular, the test steps for error memory readout, erasing error memory, loose-contact test, and engine running test require use of the manufacturer-specific adapter lead.
Para la lectura del código intermitente, se recomienda encarecidamente emplear el cable adaptador previsto para para ello (1 684 463 440).De lo contrario, pueden presentarse problemas durante la transmisión de datos. Especialmente los pasos de prueba leer y borrar memoria deerrores, prueba de contactos flojos y prueba de la marcha del motor exigen el uso del cable adaptador específico del fabricante.
Il est vivement conseillé d'utiliser le câble d'adaptation (1 684 463 440) spécialement prévu pour la visualisation du code clignotant. Sinon, il peut y avoir des problèmes pendant le transfert des données. Lire et effacer en particulier les essais mémoire de défauts, l'essai de faux contacts et l'essai de fonctionnement du moteur exigent l'utilisation d'un câble d'adaptation spécifique du constructeur.
On erittäin suositeltavaa käyttää vilkkukoodien lukemisessa tähän tarkoitukseen suunniteltua adapterijohtoa (1 684 463 440). Ilman tätä johtoa on tiedonsiirrossa todennäköisesti ongelmia. Erikoisesti suoritettaessa diagnoosivaiheita vikamuistin luku ja tyhjennys, katkokosketustesti ja moottorin käyntitesti on johdon käyttö melkeinpä välttämätöntä.
Για την ανάγνωση των κωδικών αναβοσβησίματος συνιστάται να χρησιμοποιείτε σε κάθε περίπτωση το προβλεπόμενο καλώδιο αντάπτορα (1 684 463 440). Διαφορετικά μπορεί να προκύψουν προβλήματα στη μετάδοση των δεδομένων. Τη χρήση του ειδικού καλωδίου αντάπτορα απαιτούν κυρίως η ανάγνωση και η διαγραφή της μνήμης σφαλμάτων, ο έλεγχος για ασταθείς επαφές και ο έλεγχος της λειτουργίας του κινητήρα.
Si consiglia di leggere quanto prima il codice intermittente mediante il cavo speciale dell'adattaore (1 684 463 440). In caso contrario, potrebbero verificarsi problemi durante il trasferimento dei dati. In particolare le fasi di lettura e cancellazione della memoria guasti e di controllo del contatto e della corsa del motore richiedono l'utilizzo di un nuovo cavo dell'adattatore.
It is strongly recommended to read out the blink code using the specially provided adapter lead (1 684 463 440). Otherwise, problems can occur in data transmission. In particular, the test steps for error memory readout, erasing error memory, loose-contact test, and engine running test require use of the manufacturer-specific adapter lead.
Het wordt dringend aanbevolen voor het uitlezen van de knippercode de daarvoor
speciaal ontwikkeldeadapterleiding (1 684 463 440) te gebuiken. Anders kan het
tot problemen leiden bij dedatacommunicatie. In het bijzonder vragen de
teststappen: foutgeheugen lezen en wissen, testen vanslechte contacten en het
testen van de motorloop om het gebruik van de fabrikantspecifiekeadapterleiding.
Ved lesing av blinkekoden anbefales det på det sterkeste å bruke den dertil tilrettelagte adapterkabelen ( 1 684 463 440). Det kan ellers komme til problemer ved dataoverføringen. Det er spesielt følgende testtrinn som krever bruk av produsentens adapterkabel: Lesing og sletting av feilminne, sjekk for løskontakter og kontroll av motordrift.
Do odczytywania kodów błyskowych zaleca się korzystanie ze specjalnego przewodu-adaptera 1 684 463 440. W innym przypadku mogą wystąpić problemy z transmisją danych. Użycia przewodu- adaptera dedykowanego przez producenta wymagają szczególnie takie czynności, jak odczytywanie i kasowanie pamięci usterek, badanie pewności styków oraz pracy silnika.
Recomendamos veemente a utilização do cabo adaptador (1 684 463 440) especialmente previstopara a leitura do código intermitente. Em caso contrário, poderão ocorrer problemas por ocasião datransmissão de dados. Sobretudo os passos de ensaio ler e apagar a memória de erros, teste decontactos soltos/defeituosos e ensaio do funcionamento do motor requerem a utilização do caboadaptador específico do fabricante.
Se recomandã insistent utilizarea, pentru citirea codului de semnalizare, a cablului adaptor prevãzut în mod special (1 684 463 440). În caz contrar se poate ajunge la probleme în transmiterea de date. Necesitatea folosirii noului cablu adaptor este cerutã în special de etapele de verificare: citirea si stergerea memoriei cu defecte, verificare contact slãbit si verificare functionare motor.
Настоятельно рекомендуется для вывода светового кода использовать специально для этого предусмотренный адаптерный провод (1 684 463 440). В противном случае могут возникнуть проблемы при передаче данных. Особенно для таких процедур, как вывод и стирание памяти неисправностей, проверка неплотных контактов и проверка работы двигателя, необходимо использовать специальный адаптерный провод изготовителя.
Vi rekommenderar att den särskilt därför avsedda adapterkabeln (1 684 463 440) används för att läsa blinkkoden. I annat fall kan problem uppstå vid dataöverföringen. Särskilt teststegen "Läsa och radera felminne", glappkontaktkontroll och motorkontroll kräver att den tillverkarspecika adapterkabeln används.
Arıza sinyal kodunun okunması için bunun için özel adaptör kablosunun (1 684 463 440) muhakkak kullanılması tavsiye edilir. Aksi takdirde veri iletmede problemler oluşabilir. Özellikle de arıza kaydı okuma ve silme, temassızlık kontrolü ve motor fonksiyon testi gibi test adımları bu şekildeki üreticiye özel adaptör kablosu gerektirirler.
Fontos tanács, hogy a villogókód kiolvasásához a speciálisan arra tervezett adaptervezetéket (1 684 463 440) kell használni. Ellenkező esetben az adatátvitelnél probléma léphet fel. Különösen a hibatároló kiolvasás és törlés, a bizonytalan érintkezés vizsgálata és a motorjárás-vizsgálata programlépéseknél szükséges a gyártóspecifikus adaptervezeték.

Adapterleitung 1 684 463 440 am Diagnosestecker im Fahrzeug anschließen, Klemme für Versorgungsspannung am Pluspol der Batterie anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Fordleitung
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Fordleitung
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Fordleitung
- Roten Stecker der Universal-Adapterleitung auf roten Stecker der Fordleitung
把适配器导线1 684 463 440连到车辆的诊断插座上。把电压供给的
电极连到蓄电池的正极。用万用适配器导线连上测试仪：
-万用适配器导线的绿插头连到福特导线的绿导线上。
-万用适配器导线的黄插头连到福特导线的黄导线上。
-万用适配器导线的黑插头连到福特导线的黑导线上。
-万用适配器导线的红插头连到福特导线的红导线上。
Adaptérové vedení 1 684 463 440 připojte do diagnostické zásuvky ve vozidle, svorku pro napájení připojte ke svorce plus akumulátoru. Pomocí univerzálního adaptérového vedení (1 684 465 357) proveďte připojení k testeru:
- zelený konektor univerzálního adaptérového vedení k zelenému konektoru vedení Ford
- žlutý konektor univerzálního adaptérového vedení k žlutému konektoru vedení Ford
- černý konektor univerzálního adaptérového vedení k černému konektoru vedení Ford
- červený konektor univerzálního adaptérového vedení k červenému konektoru vedení Ford
Adapterledning 1 684 463 440 tilsluttes diagnosestikket i køretøjet klemme til forsyningsspænding tilsluttes på batteriets pluspol. Ved hjælp af universal-adapterledning etableres forbindelsen til tester:
- Grønt stik på universal-adapterledningen til Fordledningens grønne stik
- Gult stik på universal-adapterledningen til Fordledningens gule stik - Sort stik på universal-adapterledningen til Fordledningens sorte stik
Connect adapter lead 1 684 463 440 to the diagnostic plug in the vehicle. Connect terminal for supply voltage to plus terminal of battery. Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Conecte el cable adaptador 1 684 463 440 al enchufe de diagnóstico del vehículo, conecte la pinza de tensión de alimentación al polo positivode la batería. Mediante el cable adaptador universal, efectúe la conexión al tester:
- Enchufe verde del cable adaptador universal al enchufe verde del cable Ford
- Enchufe amarillo del cable adaptador universal al enchufe amarillo del cable Ford
- Enchufe negro del cable adaptador universal al enchufe negro del cable Ford
- Enchufe rojo del cable adaptador universal al enchufe rojo del cable Ford
Brancher le câble d'adaptation 1 684 463 440 sur la fiche de diagnostic dans le véhicule, brancher la borne au pôle positif de la batterie pour la tension d'alimentation. Etablir le raccordement à l'appareil de contrôle à l'aide du câble d'adaptation universel:
- Fiche verte du câble d'adaptation universel sur fiche verte du câble Ford
- Fiche jaune du câble d'adaptation universel sur fiche jaune du câble Ford
- Fiche noire du câble d'adaptation universel sur fiche noire du câble Ford
- Fiche rouge du câble d'adaptation universel sur fiche rouge du câble Ford
Liitä adapterijohto 1 684 463 440 ajoneuvon diagnoosipistokkeeseen, ota toimintajännite akun plusnavasta adapterijohdon liitäntäpihdillä. Liitä testeri yleismallisella adapterijohdolla seuraavasti:
- Yleismallisen adapterijohdon vihreä pistoke Ford-johdon vihreään pistokkeeseen
- Yleismallisen adapterijohdon keltainen pistoke Ford-johdon keltaiseen pistokkeeseen
- Yleismallisen adapterijohdon musta pistoke Ford-johdon mustaan pistokkeeseen
- Yleismallisen adapterijohdon punainen pistoke Ford-johdon punaiseen pistokkeeseen
Συνδέστε το καλώδιο αντάπτορα 1 684 463 440 στο φις διάγνωσης του οχήματος και την επαφή για την τροφοδοσία τάσης στο θετικό πόλο της μπαταρίας. Με το καλώδιο αντάπτορα γενικής χρήσης προχωρήστε στη σύνδεση με τη συσκευή ελέγχου:
- Πράσινο φις καλωδίου αντάπτορα γενικής χρήσης στην πράσινη υποδοχή του καλωδίου Ford
- Κίτρινο φις καλωδίου αντάπτορα γενικής χρήσης στην κίτρινη υποδοχή του καλωδίου Ford
- Μαύρο φις καλωδίου αντάπτορα γενικής χρήσης στην μαύρη υποδοχή του καλωδίου Ford
- Κόκκινο φις καλωδίου αντάπτορα γενικής χρήσης στην κόκκινη υποδοχή του καλωδίου Ford
Collegare il cavo adattatore 1 684 463 440 al connettore di diagnosi nel veicolo e collegare il morsetto della tensione di alimentazione al polo positivo della batteria. Effettuare un collegamento al tester tramite cavo adattatore universale: connettore verde
del cavo adattatore universale al connettore verde del cavo Ford; connettore giallo
del cavo adattatore universale al connettore giallo del cavo Ford; connettore nero
del cavo adattatore universale al connettore nero del cavo Ford; connettore rosso
del cavo adattatore universale al connettore rosso del cavo Ford
Connect adapter lead 1 684 463 440 to the diagnostic plug in the vehicle. Connect terminal for supply voltage to plus terminal of battery. Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Adapterleiding 1 684 463 440 op de diagnosestekker in het voertuig steken, klem voor devoedingsspanning op de pluspool vandeaccu aansluiten. Door middel van de universeleadapterleidingverbinding met de tester maken:
- groene stekker van de universele adapterleiding op de groene stekker van de Fordleiding
- gele stekker van de universele adapterleiding op de gele stekker van de Fordleiding
- zwarte stekker van de universele adapterleiding op de zwarte stekker van de Fordleiding
- rode stekker van de universele adapterleiding op de rode stekker van de Fordleiding
Koble til adapterkabel 1 684 463 440 på diagnoseplugg i kjøretøyet, koble så til klemme for kraftforsyning på batteriets plusspol. Med den universelle adapterkabelen opprettes forbindelse til testeren:
- Universalkabelens grønne plugg kobles til grønn plugg på Ford-ledning
- Universalkabelens gule plugg kobles til gul plugg på Ford-ledning
- Universakabelens sorte plugg kobles til sort plugg på Ford-ledning
- Universalkabelens røde plugg kobles til rød plugg på Ford-ledning
Podłączyć przewód-adapter 1 684 463 440 do wtyczki diagnostycznej pojazdu,podłączyć zacisk zasilania do bieguna dodatniego akumulatora. Stworzyć połączenie z testerem za pomocą uniwersalnego przewodu-adaptera:
- zieloną wtyczkę uniwersalnego przewodu-adaptera do zielonej wtyczki przewodu Forda
- żółtą wtyczkę uniwersalnego przewodu-adaptera do żółtej wtyczki przewodu Forda
- czarną wtyczkę uniwersalnego przewodu-adaptera do czarnej wtyczki przewodu Forda
- czerwoną wtyczkę uniwersalnego przewodu-adaptera do czerwonej wtyczki przewodu Forda
Ligar o cabo adaptador 1 684 463 440 ao conector de diagnose no veículo e ligar o terminal para atensão de alimentação ao pólo positivo da bateria. Utilizar o cabo adaptador universal paraestabelecer a ligação com o aparelho de teste:
- ligar o conector verde do cabo adaptador universal ao conector verde do cabo Ford
- ligar o conector amarelo do cabo adaptador universal ao conector amarelo do cabo Ford
- ligar o conector preto do cabo adaptador universal ao conector preto do cabo Ford
- ligar o conector vermelho do cabo adaptador universal ao conector vermelho do cabo Ford
Se conecteazã cablul adaptor 1 684 463 440 la stecãrul de diagnosticare din autovehicul, se prinde clema pentru tensiunea de alimentare la borna plus a bateriei. Legãtura cu testerul se realizeazã cu ajutorul cablului universal adaptor:
- Stecãrul verde al cablului adaptor universal la stecãrul verde al cablului Ford
- Stecãrul galben al cablului adaptor universal la stecãrul galben al cablului Ford
- Stecãrul negru al cablului adaptor universal la stecãrul negru al cablului Ford
- Stecãrul rosu al cablului adaptor universal la stecãrul rosu al cablului Ford
Подсоединить адаптерный провод 1 684 463 440 к диагностическому разъему в автомобиле,
подсоединить клемму питания к положительному полюсу аккумуляторной батареи. С помощью
универсального адаптерного провода соединить с тестером:
- зеленый штекер универсального адаптерного провода с зеленым штекером провода Ford
- желтый штекер универсального адаптерного провода с желтым штекером провода Ford
- черный штекер универсального адаптерного провода с черным штекером провода Ford
- красный штекер универсального адаптерного провода с красным штекером провода Ford
Anslut adapterkabeln 1 684 463 440 på diagnosuttaget i bilen, anslut klämman för försörjningsspänning på batteriets pluspol.
Anslutning till testern med universaladapterkabeln:
- Universaladapterkabelns gröna kontakt på Fordkabelns gröna kontakt
- Universaladapterkabelns gula kontakt på Fordkabelns gula kontakt
- Universaladapterkabelns svarta kontakt på Fordkabelns svarta kontakt
- Universaladapterkabelns röda kontakt på Fordkabelns röda kontakt
1 684 463 440 sipariş numaralı adaptör kablosunu aracın arıza teşhis soketine takın, gerilim beslemesi ucunu akünün artı "+" kutbuna bağlayın. Universal adaptör kablosu ile test cihazına olan bağlantıyı kurun:
- Universal adaptör kablosunun yeşil soketini Ford kablosunun yeşil soketine
- Universal adaptör kablosunun sarı soketini Ford kablosunun sarı soketine
- Universal adaptör kablosunun siyah soketini Ford kablosunun siyah soketine
- Universal adaptör kablosunun kırmızı soketini Ford kablosunun kırmızı soketine
A 1 684 463 440 adaptervezetéket a jármű diagnosztikai csatlakozójára csatlakoztatni, a tápfeszültség csipeszét az akkumulátor pozitív pólusára csatlakoztatni. Az UNI-adaptervezeték segítségével a teszterrel a kapcsolatot létrehozni:
- az UNI-adaptervezeték zöld banándugóját a Ford-kábel zöld banánhüvelyébe dugni
- az UNI-adaptervezeték sárga banándugóját a Ford-kábel sárga banánhüvelyébe dugni
- az UNI-adaptervezeték fekete banándugóját a Ford-kábel fekete banánhüvelyébe dugni
- az UNI-adaptervezeték piros banándugóját a Ford-kábel piros banánhüvelyébe dugni

Adapterleitung 1 684 463 440 am Diagnosestecker im Fahrzeug anschließen, Klemme für Versorgungsspannung am Pluspol der Batterie anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Fordleitung
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Fordleitung
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Fordleitung
- Roten Stecker der Universal-Adapterleitung auf roten Stecker der Fordleitung
把适配器导线1 684 463 440连到车辆的诊断插座上。把电压供给的
电极连到蓄电池的正极。用万用适配器导线连上测试仪：
-万用适配器导线的绿插头连到福特导线的绿导线上。
-万用适配器导线的黄插头连到福特导线的黄导线上。
-万用适配器导线的黑插头连到福特导线的黑导线上。
-万用适配器导线的红插头连到福特导线的红导线上。
Adaptérové vedení 1 684 463 440 připojte do diagnostické zásuvky ve vozidle, svorku pro napájení připojte ke svorce plus akumulátoru. Pomocí univerzálního adaptérového vedení (1 684 465 357) proveďte připojení k testeru:
- zelený konektor univerzálního adaptérového vedení k zelenému konektoru vedení Ford
- žlutý konektor univerzálního adaptérového vedení k žlutému konektoru vedení Ford
- černý konektor univerzálního adaptérového vedení k černému konektoru vedení Ford
- červený konektor univerzálního adaptérového vedení k červenému konektoru vedení Ford
Adapterledning 1 684 463 440 tilsluttes diagnosestikket i køretøjet klemme til forsyningsspænding tilsluttes på batteriets pluspol. Ved hjælp af universal-adapterledning etableres forbindelsen til tester:
- Grønt stik på universal-adapterledningen til Fordledningens grønne stik
- Gult stik på universal-adapterledningen til Fordledningens gule stik - Sort stik på universal-adapterledningen til Fordledningens sorte stik
Connect adapter lead 1 684 463 440 to the diagnostic plug in the vehicle. Connect terminal for supply voltage to plus terminal of battery. Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Conecte el cable adaptador 1 684 463 440 al enchufe de diagnóstico del vehículo, conecte la pinza de tensión de alimentación al polo positivode la batería. Mediante el cable adaptador universal, efectúe la conexión al tester:
- Enchufe verde del cable adaptador universal al enchufe verde del cable Ford
- Enchufe amarillo del cable adaptador universal al enchufe amarillo del cable Ford
- Enchufe negro del cable adaptador universal al enchufe negro del cable Ford
- Enchufe rojo del cable adaptador universal al enchufe rojo del cable Ford
Brancher le câble d'adaptation 1 684 463 440 sur la fiche de diagnostic dans le véhicule, brancher la borne au pôle positif de la batterie pour la tension d'alimentation. Etablir le raccordement à l'appareil de contrôle à l'aide du câble d'adaptation universel:
- Fiche verte du câble d'adaptation universel sur fiche verte du câble Ford
- Fiche jaune du câble d'adaptation universel sur fiche jaune du câble Ford
- Fiche noire du câble d'adaptation universel sur fiche noire du câble Ford
- Fiche rouge du câble d'adaptation universel sur fiche rouge du câble Ford
Liitä adapterijohto 1 684 463 440 ajoneuvon diagnoosipistokkeeseen, ota toimintajännite akun plusnavasta adapterijohdon liitäntäpihdillä. Liitä testeri yleismallisella adapterijohdolla seuraavasti:
- Yleismallisen adapterijohdon vihreä pistoke Ford-johdon vihreään pistokkeeseen
- Yleismallisen adapterijohdon keltainen pistoke Ford-johdon keltaiseen pistokkeeseen
- Yleismallisen adapterijohdon musta pistoke Ford-johdon mustaan pistokkeeseen
- Yleismallisen adapterijohdon punainen pistoke Ford-johdon punaiseen pistokkeeseen
Συνδέστε το καλώδιο αντάπτορα 1 684 463 440 στο φις διάγνωσης του οχήματος και την επαφή για την τροφοδοσία τάσης στο θετικό πόλο της μπαταρίας. Με το καλώδιο αντάπτορα γενικής χρήσης προχωρήστε στη σύνδεση με τη συσκευή ελέγχου:
- Πράσινο φις καλωδίου αντάπτορα γενικής χρήσης στην πράσινη υποδοχή του καλωδίου Ford
- Κίτρινο φις καλωδίου αντάπτορα γενικής χρήσης στην κίτρινη υποδοχή του καλωδίου Ford
- Μαύρο φις καλωδίου αντάπτορα γενικής χρήσης στην μαύρη υποδοχή του καλωδίου Ford
- Κόκκινο φις καλωδίου αντάπτορα γενικής χρήσης στην κόκκινη υποδοχή του καλωδίου Ford
Collegare il cavo adattatore 1 684 463 440 al connettore di diagnosi nel veicolo e collegare il morsetto della tensione di alimentazione al polo positivo della batteria. Effettuare un collegamento al tester tramite cavo adattatore universale: connettore verde
del cavo adattatore universale al connettore verde del cavo Ford; connettore giallo
del cavo adattatore universale al connettore giallo del cavo Ford; connettore nero
del cavo adattatore universale al connettore nero del cavo Ford; connettore rosso
del cavo adattatore universale al connettore rosso del cavo Ford
Connect adapter lead 1 684 463 440 to the diagnostic plug in the vehicle. Connect terminal for supply voltage to plus terminal of battery. Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Adapterleiding 1 684 463 440 op de diagnosestekker in het voertuig steken, klem voor devoedingsspanning op de pluspool vandeaccu aansluiten. Door middel van de universeleadapterleidingverbinding met de tester maken:
- groene stekker van de universele adapterleiding op de groene stekker van de Fordleiding
- gele stekker van de universele adapterleiding op de gele stekker van de Fordleiding
- zwarte stekker van de universele adapterleiding op de zwarte stekker van de Fordleiding
- rode stekker van de universele adapterleiding op de rode stekker van de Fordleiding
Koble til adapterkabel 1 684 463 440 på diagnoseplugg i kjøretøyet, koble så til klemme for kraftforsyning på batteriets plusspol. Med den universelle adapterkabelen opprettes forbindelse til testeren:
- Universalkabelens grønne plugg kobles til grønn plugg på Ford-ledning
- Universalkabelens gule plugg kobles til gul plugg på Ford-ledning
- Universakabelens sorte plugg kobles til sort plugg på Ford-ledning
- Universalkabelens røde plugg kobles til rød plugg på Ford-ledning
Podłączyć przewód-adapter 1 684 463 440 do wtyczki diagnostycznej pojazdu,podłączyć zacisk zasilania do bieguna dodatniego akumulatora. Stworzyć połączenie z testerem za pomocą uniwersalnego przewodu-adaptera:
- zieloną wtyczkę uniwersalnego przewodu-adaptera do zielonej wtyczki przewodu Forda
- żółtą wtyczkę uniwersalnego przewodu-adaptera do żółtej wtyczki przewodu Forda
- czarną wtyczkę uniwersalnego przewodu-adaptera do czarnej wtyczki przewodu Forda
- czerwoną wtyczkę uniwersalnego przewodu-adaptera do czerwonej wtyczki przewodu Forda
Ligar o cabo adaptador 1 684 463 440 ao conector de diagnose no veículo e ligar o terminal para atensão de alimentação ao pólo positivo da bateria. Utilizar o cabo adaptador universal paraestabelecer a ligação com o aparelho de teste:
- ligar o conector verde do cabo adaptador universal ao conector verde do cabo Ford
- ligar o conector amarelo do cabo adaptador universal ao conector amarelo do cabo Ford
- ligar o conector preto do cabo adaptador universal ao conector preto do cabo Ford
- ligar o conector vermelho do cabo adaptador universal ao conector vermelho do cabo Ford
Se conecteazã cablul adaptor 1 684 463 440 la stecãrul de diagnosticare din autovehicul, se prinde clema pentru tensiunea de alimentare la borna plus a bateriei. Legãtura cu testerul se realizeazã cu ajutorul cablului universal adaptor:
- Stecãrul verde al cablului adaptor universal la stecãrul verde al cablului Ford
- Stecãrul galben al cablului adaptor universal la stecãrul galben al cablului Ford
- Stecãrul negru al cablului adaptor universal la stecãrul negru al cablului Ford
- Stecãrul rosu al cablului adaptor universal la stecãrul rosu al cablului Ford
Подсоединить адаптерный провод 1 684 463 440 к диагностическому разъему в автомобиле,
подсоединить клемму питания к положительному полюсу аккумуляторной батареи. С помощью
универсального адаптерного провода соединить с тестером:
- зеленый штекер универсального адаптерного провода с зеленым штекером провода Ford
- желтый штекер универсального адаптерного провода с желтым штекером провода Ford
- черный штекер универсального адаптерного провода с черным штекером провода Ford
- красный штекер универсального адаптерного провода с красным штекером провода Ford
Anslut adapterkabeln 1 684 463 440 på diagnosuttaget i bilen, anslut klämman för försörjningsspänning på batteriets pluspol.
Anslutning till testern med universaladapterkabeln:
- Universaladapterkabelns gröna kontakt på Fordkabelns gröna kontakt
- Universaladapterkabelns gula kontakt på Fordkabelns gula kontakt
- Universaladapterkabelns svarta kontakt på Fordkabelns svarta kontakt
- Universaladapterkabelns röda kontakt på Fordkabelns röda kontakt
1 684 463 440 sipariş numaralı adaptör kablosunu aracın arıza teşhis soketine takın, gerilim beslemesi ucunu akünün artı "+" kutbuna bağlayın. Universal adaptör kablosu ile test cihazına olan bağlantıyı kurun:
- Universal adaptör kablosunun yeşil soketini Ford kablosunun yeşil soketine
- Universal adaptör kablosunun sarı soketini Ford kablosunun sarı soketine
- Universal adaptör kablosunun siyah soketini Ford kablosunun siyah soketine
- Universal adaptör kablosunun kırmızı soketini Ford kablosunun kırmızı soketine
A 1 684 463 440 adaptervezetéket a jármű diagnosztikai csatlakozójára csatlakoztatni, a tápfeszültség csipeszét az akkumulátor pozitív pólusára csatlakoztatni. Az UNI-adaptervezeték segítségével a teszterrel a kapcsolatot létrehozni:
- az UNI-adaptervezeték zöld banándugóját a Ford-kábel zöld banánhüvelyébe dugni
- az UNI-adaptervezeték sárga banándugóját a Ford-kábel sárga banánhüvelyébe dugni
- az UNI-adaptervezeték fekete banándugóját a Ford-kábel fekete banánhüvelyébe dugni
- az UNI-adaptervezeték piros banándugóját a Ford-kábel piros banánhüvelyébe dugni


FORD

FORD SCORPIO ab 95 (EEC4, Blinkcode)
FORD SCORPIO，95年以后(EEC4，闪光码）
FORD SCORPIO od 95 (EEC4, blikací kód)
FORD SCORPIO fra 95 (EEC4, Blinkkode)
FORD SCORPIO from 95 (EEC4, blink code)
FORD SCORPIO a partir del 95 (EEC4, código intermitente)
FORD SCORPIO à partir de 95 (EEC4, code clignotant)
FORD SCORPIO alkaen 95 (EEC4, vilkkukoodi)
FORD SCORPIO από 95 (EEC4, κωδικός αναβοσβήματος)
FORD SCORPIO a partire dal 95 (EEC4, codice di lampeggio)
FORD SCORPIO from 95 (EEC4, blink code)
FORD SCORPIO vanaf 95 (EEC4, knippercode)
FORD SCORPIO fra 95 (EEC4, blinkekode)
FORD SCORPIO od 95 (EEC4, kody błyskowe)
FORD SCORPIO a partir de 95 (EEC4, código intermitente)
FORD SCORPIO începând cu 95 (EEC4, cod de semnalizare)
FORD SCORPIO с 95 (EEC4, световой код)
FORD SCORPIO fr o m 95 (EEC4, blinkkod)
FORD SCORPIO, 95'ten itibaren (EEC4, sinyal kodu)
FORD SCORPIO 95-től (EEC4, villogókód)

Es wird dringend empfohlen, zum Auslesen des Blinkcodes die speziell dafür vorgesehene Adapterleitung (1 684 463 440) zu verwenden. Anderenfalls kann es zu Problemen bei der Datenübermittlung kommen. Insbesondere die Prüfschritte Fehlerspeicher lesen und löschen, Wackelkontaktprüfung und Motorlaufprüfung erfordern den Einsatz der herstellspezifischen Adapterleitung.
需要郑重指出的是，必须用特别提供的转接器接头
（1 684 463 440）来读出闪光码。
否则，在数据传输时就会出现故障。
特别的，读出故障记忆的测试步骤，消除
故障记忆，松开接触测试，和发动机运行
测试均需要新的转接器接头。
K načtení blikacího kódu se doporučuje použít adaptérové vedení (1 684 463 440) určené speciálně pro tento účel. Jinak může docházet k problémům při přenosu dat. Zvláště zkušební kroky Načtení a vymazání paměti závad, Test uvolněných kontaktů a Test běhu motoru vyžadují použití adaptérového vedení specifického pro výrobce.
Det anbefales indtrængende at anvende den specielt hertil forudsete adapterledning (1 684 463 440), ved udlæsning af blinkkoden.I modsat fald kan det medføre problemer ved datatransmissionen. Specielt kræves brug af den nye fabriksspecifiseret adapterledning ved prøveskridtene fejllager læses og slettes, kontrol af dårlig forbindelse og kontrol af motorgang.
It is strongly recommended to read out the blink code using the specially provided adapter lead (1 684 463 440). Otherwise, problems can occur in data transmission. In particular, the test steps for error memory readout, erasing error memory, loose-contact test, and engine running test require use of the manufacturer-specific adapter lead.
Para la lectura del código intermitente, se recomienda encarecidamente emplear el cable adaptador previsto para para ello (1 684 463 440).De lo contrario, pueden presentarse problemas durante la transmisión de datos. Especialmente los pasos de prueba leer y borrar memoria deerrores, prueba de contactos flojos y prueba de la marcha del motor exigen el uso del cable adaptador específico del fabricante.
Il est vivement conseillé d'utiliser le câble d'adaptation (1 684 463 440) spécialement prévu pour la visualisation du code clignotant. Sinon, il peut y avoir des problèmes pendant le transfert des données. Lire et effacer en particulier les essais mémoire de défauts, l'essai de faux contacts et l'essai de fonctionnement du moteur exigent l'utilisation d'un câble d'adaptation spécifique du constructeur.
On erittäin suositeltavaa käyttää vilkkukoodien lukemisessa tähän tarkoitukseen suunniteltua adapterijohtoa (1 684 463 440). Ilman tätä johtoa on tiedonsiirrossa todennäköisesti ongelmia. Erikoisesti suoritettaessa diagnoosivaiheita vikamuistin luku ja tyhjennys, katkokosketustesti ja moottorin käyntitesti on johdon käyttö melkeinpä välttämätöntä.
Για την ανάγνωση των κωδικών αναβοσβησίματος συνιστάται να χρησιμοποιείτε σε κάθε περίπτωση το προβλεπόμενο καλώδιο αντάπτορα (1 684 463 440). Διαφορετικά μπορεί να προκύψουν προβλήματα στη μετάδοση των δεδομένων. Τη χρήση του ειδικού καλωδίου αντάπτορα απαιτούν κυρίως η ανάγνωση και η διαγραφή της μνήμης σφαλμάτων, ο έλεγχος για ασταθείς επαφές και ο έλεγχος της λειτουργίας του κινητήρα.
Si consiglia di leggere quanto prima il codice intermittente mediante il cavo speciale dell'adattaore (1 684 463 440). In caso contrario, potrebbero verificarsi problemi durante il trasferimento dei dati. In particolare le fasi di lettura e cancellazione della memoria guasti e di controllo del contatto e della corsa del motore richiedono l'utilizzo di un nuovo cavo dell'adattatore.
It is strongly recommended to read out the blink code using the specially provided adapter lead (1 684 463 440). Otherwise, problems can occur in data transmission. In particular, the test steps for error memory readout, erasing error memory, loose-contact test, and engine running test require use of the manufacturer-specific adapter lead.
Het wordt dringend aanbevolen voor het uitlezen van de knippercode de daarvoor
speciaal ontwikkeldeadapterleiding (1 684 463 440) te gebuiken. Anders kan het
tot problemen leiden bij dedatacommunicatie. In het bijzonder vragen de
teststappen: foutgeheugen lezen en wissen, testen vanslechte contacten en het
testen van de motorloop om het gebruik van de fabrikantspecifiekeadapterleiding.
Ved lesing av blinkekoden anbefales det på det sterkeste å bruke den dertil tilrettelagte adapterkabelen ( 1 684 463 440). Det kan ellers komme til problemer ved dataoverføringen. Det er spesielt følgende testtrinn som krever bruk av produsentens adapterkabel: Lesing og sletting av feilminne, sjekk for løskontakter og kontroll av motordrift.
Do odczytywania kodów błyskowych zaleca się korzystanie ze specjalnego przewodu-adaptera 1 684 463 440. W innym przypadku mogą wystąpić problemy z transmisją danych. Użycia przewodu- adaptera dedykowanego przez producenta wymagają szczególnie takie czynności, jak odczytywanie i kasowanie pamięci usterek, badanie pewności styków oraz pracy silnika.
Recomendamos veemente a utilização do cabo adaptador (1 684 463 440) especialmente previstopara a leitura do código intermitente. Em caso contrário, poderão ocorrer problemas por ocasião datransmissão de dados. Sobretudo os passos de ensaio ler e apagar a memória de erros, teste decontactos soltos/defeituosos e ensaio do funcionamento do motor requerem a utilização do caboadaptador específico do fabricante.
Se recomandã insistent utilizarea, pentru citirea codului de semnalizare, a cablului adaptor prevãzut în mod special (1 684 463 440). În caz contrar se poate ajunge la probleme în transmiterea de date. Necesitatea folosirii noului cablu adaptor este cerutã în special de etapele de verificare: citirea si stergerea memoriei cu defecte, verificare contact slãbit si verificare functionare motor.
Настоятельно рекомендуется для вывода светового кода использовать специально для этого предусмотренный адаптерный провод (1 684 463 440). В противном случае могут возникнуть проблемы при передаче данных. Особенно для таких процедур, как вывод и стирание памяти неисправностей, проверка неплотных контактов и проверка работы двигателя, необходимо использовать специальный адаптерный провод изготовителя.
Vi rekommenderar att den särskilt därför avsedda adapterkabeln (1 684 463 440) används för att läsa blinkkoden. I annat fall kan problem uppstå vid dataöverföringen. Särskilt teststegen "Läsa och radera felminne", glappkontaktkontroll och motorkontroll kräver att den tillverkarspecika adapterkabeln används.
Arıza sinyal kodunun okunması için bunun için özel adaptör kablosunun (1 684 463 440) muhakkak kullanılması tavsiye edilir. Aksi takdirde veri iletmede problemler oluşabilir. Özellikle de arıza kaydı okuma ve silme, temassızlık kontrolü ve motor fonksiyon testi gibi test adımları bu şekildeki üreticiye özel adaptör kablosu gerektirirler.
Fontos tanács, hogy a villogókód kiolvasásához a speciálisan arra tervezett adaptervezetéket (1 684 463 440) kell használni. Ellenkező esetben az adatátvitelnél probléma léphet fel. Különösen a hibatároló kiolvasás és törlés, a bizonytalan érintkezés vizsgálata és a motorjárás-vizsgálata programlépéseknél szükséges a gyártóspecifikus adaptervezeték.
Ist die Blinkcodeleitung nicht auf den Diagnosestecker im Fahrzeug herausgeführt, kann nur dann eine Diagnose durchgeführt werden, wenn ein Universal-Prüfadapter (0 986 610 201) zwischen Steuergerät und Steuergerätestecker eingesetzt wird. Der Anschluss des Prüfadapters am Steuergerätestecker erfolgt mit der Verbindungsleitung 0 986 610 211, die Verbindung zum Steuergerät wird mit der Verbindungsleitung 0 986 610 212 hergestellt.
如果闪光码导线不在车辆的诊断插头上，那只能在控制总成和控制总成插头之间
用通用测试适配器（0 986 610 201）来完成
诊断工作。测试适配器在控制总成插头上的连接应使用连接导线 0 986 610 211，在控制总成上的连接应使用连接导线0 986
610 212。
Není-li vedení blikacího kódu vyvedeno z řídicí jednotky do diagnostické zásuvky ve vozidle, lze provést diagnostiku jen tehdy, vřadí-li se mezi řídicí jednotku a konektor řídicí jednotky univerzální zkušební adaptér (0 986 610 201).
Připojení zkušebního adaptéru ke konektoru řídicí jednotky se provede pomocí propojovacího vedení 0986 610 211, propojení s řídicí jednotkou pomocí propojovacího vedení 0 986 610 212.
Hvis blinkkodeledningen ikke er ført ud på diagnosestikket i køretøjet, kan der kun gennemføres en diagnose, når der indsættes en universal-testadapter (0 986 610 201) mellem styreenhed og styreenhedsstik. Tilslutningen af testadapteren på styreenhedsstikket udføres med forbindelseskablet 0 986 610 211, forbindelsen til styreenheden etableres med forbindelsesledning 0 986 610 212.
If the blink code lead is not present at the diagnostic plug in the vehicle, diagnosis can be performed only if a universal test adapter (0 986 610 201) is used between the control unit and control unit plug. Connection of the test adapter at the control unit plug is made with the connecting lead 0 986 610 211, and connection to the control unit with connecting lead 0 986 610 212.
Si el cable de código intermitente no llega hasta el enchufe de diagnóstico, entonces sólo se puede hacer el diagnóstico cuando se coloca unadaptador de prueba universal (0 986 610 201) entre la unidad de control y el enchufe de la unidad de control. La conexión del adaptador deprueba al enchufe de la unidad de control se hace con el cable de conexión 0 986 610 211, la conexión a la unidad de control se realiza con elcable de conexión 0 986 610 212.
Lorsque l'on n'a pas fait sortir la conduite de code clignotant sur la fiche de diagnostic dans le véhicule, un seul diagnostic peut être alors effectué si un adaptateur d'essai universel (0 986 610 201) est inséré entre le calculateur et la fiche du calculateur. La connexion de l'adaptateur d'essai à la fiche du calculateur est assurée par la conduite de raccordement 0 986 610 211, le raccordement au calculateur est établi avec la conduite de raccordement 0 986 610 212.
Jos auton diagnoosipistokkeeseen ei tule vilkkukoodijohtoa tai ajoneuvossa ei ole kolmenapaista vilkkukoodi-diagnoosipistoketta, voit tehdä tarkastuksen vain käyttämällä järjestelmätestiadapteria (0 986 610 201), joka liitetään ohjainlaitteen ja ohjainlaitteen pistokkeen väliin. Järjestelmätestiadapteri liitetään ohjainlaitteen pistokkeeseen yhdysjohdolla
0 986 610 211 ja ohjainlaitteeseen yhdysjohdolla 0 986 610 212.
Αν το καλώδιο κωδικών αναβοσβησίματος δεν οδηγείται στο φις διάγνωσης του οχήματος, η διάγνωση είναι δυνατή μόνο αν συνδεθεί ένας αντάπτορας ελέγχου γενικής χρήσης (0 986 610 201) ανάμεσα στη μονάδα ελέγχου και το φις μονάδας ελέγχου. Η σύνδεση του καλωδίου αντάπτορα ελέγχου στο φις μονάδας ελεγχου επιτυγχάνεται με τον αγωγό σύνδεσης 0 986 610 211, ενώ η σύνδεση στη μονάδα ελέγχου με τον αγωγό σύνδεσης 0 986 610 212.
Se il cavo codice di lampeggio non è estratto sul connettore di diagnosi nel veicolo, è possibile eseguire una diagnosi solamente inserendo un adattatore di prova universale (0 986 610 201) tra la centralina e il connettore della centralina. Il collegamento dell'adattatore di prova al connettore della centralina avviene con il cavo di collegamento 0 986 610 211; il collegamento alla centralina va eseguito con il cavo di collegamento 0 986 610 212.
If the blink code lead is not present at the diagnostic plug in the vehicle, diagnosis can be performed only if a universal test adapter (0 986 610 201) is used between the control unit and control unit plug. Connection of the test adapter at the control unit plug is made with the connecting lead 0 986 610 211, and connection to the control unit with connecting lead 0 986 610 212.
Is de knippercode niet naar de diagnosestekker in het voertuig uitgevoerd, dan kan allleen eendiagnose worden uitgevoerd als er een universele testadapter (0 986 610 201) tussen ECU en ECU-stekker aangebracht wordt. De aansluiting van de testadapter aan dverbindingsleiding 0 986 610 211, de verbinding met de ECU gebeurt metde verbindingsleiding 0 986610 212.
Hvis blinkekodeledningen ikke er ført til diagnosepluggen i kjøretøyet kan en diagnose kun gjennomføres hvis en universell testadapter (0 986 610 201) er satt inn mellom styreenhet og styreenhetens plugg. Tilkoblingen av testadapteren til styreenhetens plugg gjøres med ledningen 0 986610 211, forbindelsen til styreenheten med ledningen 0 986 610 212.
Jeśli przewód kodów błyskowych nie jest wyprowadzony do wtyczki diagnostycznej w pojeździe, to można tylko wtedy wykonać diagnostykę, kiedy jest zastosowany uniwersalny adapter (0 986 610 201) między sterownik a wtyczkę sterownika.Podłączenie adaptera do sterownika odbywa się za pomocą przewodu 0 986 610211, połączenie ze sterownikiem jest realizowane za pomocą przewodu 0 986 610 212.
Se o cabo do código intermitente não estiver ligado ao conector de diagnose no veículo, a diagnosesó será possível mediante a utilização de um adaptador de ensaio universal (0 986 610 201) entre aunidade de comando e o conector da unidade de comando. A conexão do adaptador de ensaio àunidade de comando ocorre é realizada com o cabo conector 0 986 610 211, a conexão à unidade decomando é realizada com o cabo conector 0 986 610 212.
Dacã cablul pentru codul de semnalizare nu este scos din stecãrul de diagnosticare din autovehicul, se poate efectua o diagnosticare numai dacã se va folosi un adaptor de testare universal (0 986 610 201) între aparatul de comandã si stecãrul aparatului de comandã. Conectarea adaptorului de testare la stecãrul aparatului de comandã se realizeazã cu ajutorul unui cablu de legãturã 0 986 610 211, legãtura la aparatul de comandã cu un cablu de legãturã 0 986 610 212.
Если провод светового кода не выходит на диагностический разъем автомобиля, то диагностика может быть проведена только в том случае, если между блоком управления и штекером блока управления будет подключен универсальный контрольный адаптер (0 986 610 201). Подключение контрольного адаптера к штекеру блока управления осуществляется с помощью соединительного провода 0 986 610 211, а подключение к блоку управления с помощью соединительного провода 0 986 610 212.
Om blinkkodkabeln inte är utförd till diagnosuttaget i bilen, kan en diagnos endast genomföras om en universaltestadapter (0 986 610 201) används mellan styrdon och styrdonskontakt. Testadaptern ansluts till styrdonskontakten med anslutningskabeln 0 986 610 211 och förbindelsen till styrdonet upprättas med anslutningskabeln 0 986 610 212.
Eğer aracın arıza teşhiz soketine, bir arıza sinyal kodu kablo bağlantısı yok ise, arıza teşhisi sadece, kumanda ünitesi ile
kumanda ünitesi bağlantı fişinin arasına bir Universal test adaptörü (0 986 610 201) takıldığında yapılabilir. Test adaptörünün kumanda ünitesi soketine olan bağlantısı 0 986 610 211 numaralı bağlantı kablosu ile yapılır, kumanda ünitesi bağlantısı 0 986 610 212 numaralı bağlantı kablosu ile yapılır.
Ha a jármű diagnosztikai csatlakozójába a villogókód vezetéke nincs kivezetve, akkor a diagnosztika csak akkor végezhető el, amennyiben az UNI-vizsgálóadaptert (0 986 610 201) beiktatjuk a vezérlőegység és a vezérlőegység csatlakozója közé (lásd a "Diagn.csatl." pontban, F4-tel). A vizsgálóadapter és a vezérlőegység-csatlakozó közti kapcsolatot a 0 986610 211 összekötőkábel, a vizsgálóadapter és a vezérlőegység köztikapcsolatot a 0 986 610 212 összekötőkábel biztosítja.

Universal-Prüfadapter am Fahrzeug anschließen. Mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) die angegebenen Pins von Universal-Prüfadapter und Ford-Adapterleitung (1 684 463 440) verbinden. Klemme für Versorgungsspannung am Pluspol der Batterie anschließen.
连接通用适配器到车辆。使用相应的电缆（例如测试电缆 1 687 011 208）连接通用测试适配器的指定插针和福特适配器导线（1 684 463 440）。连接电源端子到电池的正极。
Univerzální adaptér připojte k vozidlu. Pomocí vhodného kabelu (např. ze sady zkušebních kabelů 1687 011 208) spojte příslušné piny univ. adaptéru a adapt. vedení Ford (1 684 463 440). Svorku napájení připojte ke svorce plus akumulátoru.
Univerasal-testadapter tilsluttes på køretøjet. Med egnede kabler (f.eks. testkabel-sæt 1 687 011 208) forbindes de angivne Pins på universal-testadapter og Ford-adapterledning (1 684 463 440). Klemme til forsyningsspænding tilsluttes batteriets pluspol.
Connect universal test adapter to vehicle. Connect the specified pins of the universal test adapter and the Ford adapter lead (1 684 463 440) using suitable cables (such as test cable set 1 687 011 208). Connect terminal for power supply to plus terminal of battery.
Conecte el adaptador universal de prueba al vehículo. Conecte con cables adecuados (p.ej. juego de cables de prueba 1 687 011 208) los
pins indicados del adaptador universal de prueba y el cable adaptador Ford (1 684 463 440). Conecte el borne de tensión de alimentación alpolo positivo de la batería.
Brancher l'adaptateur d'essai universel au véhicule. Relier les broches
indiquées de la boîte d'adaptateurs universel à la conduite d'adaptation Ford (1 684 463 440) avec les câbles appropriés (p. ex. jeu de câbles d'essai 1 687 011 208). Brancher la borne au pôle positif de la batterie pour la tension d'alimentation.
Liitä järjestelmätestiadapteri autoon. Yhdistä sopivilla johdoilla (esim. mittausjohtosarjalaukusta 1 687 011 208) järjestelmätestiadapterin ilmoitetut navat ja Ford-adapterijohdon (1 684 463 440) navat toisiinsa. Ota toimintajännite akun plusnavasta.
Συνδέστε τον αντάπτορα ελέγχου γενικής χρήσης στο όχημα. Με κατάλληλα καλώδια (π.χ. σετ καλωδίων ελέγχου 1 687 011 208) συνδέστε τις προβλεπόμενες επαφές του αντάπτορα ελέγχου γενικής χρήσης και του καλωδίου αντάπτορα Ford (1 684 463 440). Συνδέστε τον ακροδέκτη για την τροφοδοσία τάσης στο
θετικό πόλο της μπαταρίας.
Collegare l'adattatore di prova universale al veicolo. Collegare con cavi appropriati (p. es. set cavi di prova 1 687 011 208) i pin indicati dell'adattatore di prova universale e del cavo adattatore Ford (1 684 463 440). Collegare il morsetto della tensione di alimentazione al polo positivo della batteria.
Connect universal test adapter to vehicle. Connect the specified pins of the universal test adapter and the Ford adapter lead (1 684 463 440) using suitable cables (such as test cable set 1 687 011 208). Connect terminal for power supply to plus terminal of battery.
Universeel-adapter aan het voertuig aansluiten. Met een geschikte kabel (bv
testkabelset 1 687 011208) de aangegeven pins van de uiniverseletestadapter en d
eFord-adapterleiding (1 684 463 440)verbinden. Klem voor voedingsspanning op de
pluspool van de accu aansluiten
Koble universell testadapter til kjøretøyet. Med egnet ledning (f.eks. testledning-sett 1 687 011 208) forbindes oppførte pinner fra den universelle testadapteren med Ford-adapterkabelen (1 684 463 440). Klemme for forsyningsspenning kobles til på batteriets plusspol.
Podłączyć do pojazdu uniwersalny adapter. Odpowiednimi przewodami (np. zestawem kabli 1 687 011 208) połączyc podane piny adaptera uniwersalnego z przewodem-adapterem Ford (1 684 463 440). Zacisk zasilania podłączyć do plusa akumulatora.
Conectar o adaptador de ensaio universal ao veículo. Ligar os pinos indicados do adaptador deensaio ao cabo adaptador da Ford (1 684 463 440) com cabos adequados (p.ex. jogo de cabos deensaio 1 687 011 208). Conectar o terminal para a tensão de alimentação ao pólo positivo da bateria.
Se conecteazã la autovehicul un adaptor de testare universal. Se conecteazã pin-ii indicati ale adaptorului de testare universal cu cablul adaptor Ford (1 684 463 440) cu cablul adecvat (de exemplu setul de cabluri 1 684 440). Se conecteazã clema pentru alimentarea cu tensiune la polul plus al bateriei.
Подсоединить к автомобилю универсальный контрольный адаптер. Подходящими проводами,
например из комплекта контрольных кабелей 1 687 011 208) соединить указанные выводы
универсального контрольного адаптера и адаптерного провода Ford (1 684 463 440). Подсоединить клемму питания к положительному полюсу аккумуляторной батареи.
Anslut universaltestadapter till bilen. Anslut universaltestadapterns angivna stift och Fordadapterkabeln (1 684 463 440) till varandra med lämpliga kablar (t ex testkabelsats 1 687 011 208). Anslut klämma för försörjningsspänning på batteriets pluspol.
Universal test adaptörünü araca bağlayın. Uygun kablolarla (örneğin kontrol kablosu seti 1 687 011 208) Universal test adaptörünün ve Ford adaptör kablosunun (1 684 463 440) belirtilen Pin'lerini bağlayın. Gerilim beslemesi ucunu akünün artı ''+'' kutbuna bağlayın.
Az univerzális-vizsgálóadaptert a járműre csatlakoztatni. Az arra alkalmas vezetékekkel (pl.: a vizsgálókábel-készletből 1 687 011 208) az univerzális-vizsgálóadapter megadott érintkezőjét és a Ford-adaptervezetéket (1 684 463 440) összekötni. A tápfeszültség kapcsát az akkumulátor pozitív pólusára kötni.

Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Fordleitung
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Fordleitung
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Fordleitung
- Roten Stecker der Universal-Adapterleitung auf roten Stecker der Fordleitung
用通用适配器导线连接到测试仪：
-万用适配器导线的绿插头连到福特导线的绿导线上。
-万用适配器导线的黄插头连到福特导线的黄导线上。
-万用适配器导线的黑插头连到福特导线的黑导线上。
-万用适配器导线的红插头连到福特导线的红导线上。
Pomocí univerzálního adaptérového vedení proveďte připojení k testeru:
- zelený konektor univerzálního adaptérového vedení k zelenému konektoru vedení Ford
- žlutý konektor univerzálního adaptérového vedení k žlutému konektoru vedení Ford
- černý konektor univerzálního adaptérového vedení k černému konektoru vedení Ford
- červený konektor univerzálního adaptérového vedení k červenému konektoru vedení Ford
Ved hjælp af universal-adapterledning etableres forbindelsen til tester:
- Grønt stik på universal-adapterledningen til Fordledningens grønne stik
- Gult stik på universal-adapterledningen til Fordledningens gule stik - Sort stik på universal-adapterledningen til Fordledningens sorte stik - Rødt stik på universal-adapterledningen til Fordledningens røde stik
Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Mediante el cable adaptador universal, efectúe la conexión al tester:
- Enchufe verde del cable adaptador universal al enchufe verde del cable Ford
- Enchufe amarillo del cable adaptador universal al enchufe amarillo del cable Ford
- Enchufe negro del cable adaptador universal al enchufe negro del cable Ford
- Enchufe rojo del cable adaptador universal al enchufe rojo del cable Ford
Etablir le raccordement à l'appareil de contrôle à l'aide du câble d'adaptation
universel:
- Fiche verte du câble d'adaptation universel sur fiche verte du câble Ford
- Fiche jaune du câble d'adaptation universel sur fiche jaune du câble Ford
- Fiche noire du câble d'adaptation universel sur fiche noire du câble Ford
- Fiche rouge du câble d'adaptation universel sur fiche rouge du câble Ford
Liitä testeri yleismallisella adapterijohdolla seuraavasti:
- Yleismallisen adapterijohdon vihreä pistoke Ford-johdon vihreään pistokkeeseen
- Yleismallisen adapterijohdon keltainen pistoke Ford-johdon keltaiseen pistokkeeseen
- Yleismallisen adapterijohdon musta pistoke Ford-johdon mustaan pistokkeeseen
- Yleismallisen adapterijohdon punainen pistoke Ford-johdon punaiseen pistokkeeseen
Με το καλώδιο αντάπτορα γενικής χρήσης προχωρήστε στη σύνδεση με τη συσκευή ελέγχου:
- Πράσινος φις καλωδίου αντάπτορα γενικής χρήσης στην πράσινη υποδοχή του καλωδίου Ford
- Κίτρινο φις καλωδίου αντάπτορα γενικής χρήσης στην κίτρινη υποδοχή του καλωδίου Ford
- Μαύρο φις καλωδίου αντάπτορα γενικής χρήσης στην μαύρη υποδοχή του καλωδίου Ford
- Κόκκινο φις καλωδίου αντάπτορα γενικής χρήσης στην κόκκινη υποδοχή του καλωδίου Ford
Effettuare un collegamento al tester tramite cavo adattatore universale:
connettore verde del cavo adattatore universale alconnettore verde del cavo Ford;
connettore giallo del cavo adattatore universale al connettore giallo del cavo Ford;
connettore nero del cavo adattatore universale al connettore nero del cavo Ford;
connettore rosso del cavo adattatore universale al connettore rosso del cavo Ford
Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Door middel van de universele adapterleiding verbinding met de tester maken:
- groene stekker van de universele adapterleiding op de groene stekker van de Fordleiding
- gele stekker van de universele adapterleiding op de gele stekker van de Fordleiding
- zwarte stekker van de universele adapterleiding op de zwarte stekker van de Fordleiding
- rode stekker van de universele adapterleiding op de rode stekker van de Fordleiding
Med den universelle adapterkabelen opprettes forbindelse til testeren:
- Universalkabelens grønne plugg kobles til grønn plugg på Ford-ledning
- Universalkabelens gule plugg kobles til gul plugg på Ford-ledning
- Universalkabelens sorte plugg kobles til sort plugg på Ford-ledning
- Universalkabelens røde plugg kobles til rød plugg på Ford-ledning
Stworzyć połączenie z testerem za pomocą uniwersalnego przewodu-adaptera: - zieloną wtyczkę uniwersalnego przewodu-adaptera do zielonej wtyczki przewodu Forda
- żółtą wtyczkę uniwersalnego przewodu-adaptera do żółtej wtyczki przewodu Forda
- czarną wtyczkę uniwersalnego przewodu-adaptera do czarnej wtyczki przewodu Forda
- czerwoną wtyczkę uniwersalnego przewodu-adaptera do czerwonej wtyczki przewodu Forda
Utilizar o cabo adaptador universal para estabelecer a ligação com o aparelho de
teste:
- ligar o conector verde do cabo adaptador universal ao conector verde do cabo Ford
- ligar o conector amarelo do cabo adaptador universal ao conector amarelo do cabo Ford
- ligar o conector preto do cabo adaptador universal ao conector preto do cabo Ford
- ligar o conector vermelho do cabo adaptador universal ao conector vermelho do cabo Ford
Legãtura cu testerul se realizeazã cu ajutorul cablului adaptor universal:
- Stecãrul verde al cablului adaptor universal la stecãrul verde al cablului Ford
- Stecãrul galben al cablului adaptor universal la stecãrul galben al cablului Ford
- Stecãrul negru al cablului adaptor universal la stecãrul negru al cablului Ford
- Stecãrul rosu al cablului adaptor universal la stecãrul rosu al cablului Ford
С помощью универсального адаптерного провода соединить с тестером:
- зеленый штекер универсального адаптерного провода с зеленым штекером провода Ford
- желтый штекер универсального адаптерного провода с желтым штекером провода Ford
- черный штекер универсального адаптерного провода с черным штекером провода Ford
- красный штекер универсального адаптерного провода с красным штекером провода Ford
Anslutning till testern med universaladapterkabeln:
- Universaladapterkabelns gröna kontakt på Fordkabelns gröna kontakt
- Universaladapterkabelns gula kontakt på Fordkabelns gula kontakt
- Universaladapterkabelns svarta kontakt på Fordkabelns svarta kontakt
- Universaladapterkabelns röda kontakt på Fordkabelns röda kontakt
Universal adaptör kablosunu ile test cihazı arasındaki bağlantının kurulması:
- Universal adaptör kablosunun yeşil soketini Ford kablosunun yeşil soketine
- Universal adaptör kablosunun sarı soketini Ford kablosunun sarı soketine
- Universal adaptör kablosunun siyah soketini Ford kablosunun siyah soketine
- Universal adaptör kablosunun kırmızı soketini Ford kablosunun kırmızı soketine
Az UNI-adaptervezeték segítségével a teszterrel a kapcsolatot létrehozni:
- az UNI-adaptervezeték zöld banándugóját a Ford-kábel zöld banánhüvelyébe dugni
- az UNI-adaptervezeték sárga banándugóját a Ford-kábel sárga banánhüvelyébe dugni
- az UNI-adaptervezeték fekete banándugóját a Ford-kábel fekete banánhüvelyébe dugni
- az UNI-adaptervezeték piros banándugóját a Ford-kábel piros banánhüvelyébe dugni

Universal-Prüfadapter am Fahrzeug anschließen. Mit geeigneten Kabeln (z.B. Prüfkabel-Set 1 687 011 208) die angegebenen Pins von Universal-Prüfadapter und Ford-Adapterleitung (1 684 463 440) verbinden. Klemme für Versorgungsspannung am Pluspol der Batterie anschließen.
连接通用适配器到车辆。使用相应的电缆（例如测试电缆 1 687 011 208）连接通用测试适配器的指定插针和福特适配器导线（1 684 463 440）。连接电源端子到电池的正极。
Univerzální adaptér připojte k vozidlu. Pomocí vhodného kabelu (např. ze sady zkušebních kabelů 1687 011 208) spojte příslušné piny univ. adaptéru a adapt. vedení Ford (1 684 463 440). Svorku napájení připojte ke svorce plus akumulátoru.
Univerasal-testadapter tilsluttes på køretøjet. Med egnede kabler (f.eks. testkabel-sæt 1 687 011 208) forbindes de angivne Pins på universal-testadapter og Ford-adapterledning (1 684 463 440). Klemme til forsyningsspænding tilsluttes batteriets pluspol.
Connect universal test adapter to vehicle. Connect the specified pins of the universal test adapter and the Ford adapter lead (1 684 463 440) using suitable cables (such as test cable set 1 687 011 208). Connect terminal for power supply to plus terminal of battery.
Conecte el adaptador universal de prueba al vehículo. Conecte con cables adecuados (p.ej. juego de cables de prueba 1 687 011 208) los
pins indicados del adaptador universal de prueba y el cable adaptador Ford (1 684 463 440). Conecte el borne de tensión de alimentación alpolo positivo de la batería.
Brancher l'adaptateur d'essai universel au véhicule. Relier les broches
indiquées de la boîte d'adaptateurs universel à la conduite d'adaptation Ford (1 684 463 440) avec les câbles appropriés (p. ex. jeu de câbles d'essai 1 687 011 208). Brancher la borne au pôle positif de la batterie pour la tension d'alimentation.
Liitä järjestelmätestiadapteri autoon. Yhdistä sopivilla johdoilla (esim. mittausjohtosarjalaukusta 1 687 011 208) järjestelmätestiadapterin ilmoitetut navat ja Ford-adapterijohdon (1 684 463 440) navat toisiinsa. Ota toimintajännite akun plusnavasta.
Συνδέστε τον αντάπτορα ελέγχου γενικής χρήσης στο όχημα. Με κατάλληλα καλώδια (π.χ. σετ καλωδίων ελέγχου 1 687 011 208) συνδέστε τις προβλεπόμενες επαφές του αντάπτορα ελέγχου γενικής χρήσης και του καλωδίου αντάπτορα Ford (1 684 463 440). Συνδέστε τον ακροδέκτη για την τροφοδοσία τάσης στο
θετικό πόλο της μπαταρίας.
Collegare l'adattatore di prova universale al veicolo. Collegare con cavi appropriati (p. es. set cavi di prova 1 687 011 208) i pin indicati dell'adattatore di prova universale e del cavo adattatore Ford (1 684 463 440). Collegare il morsetto della tensione di alimentazione al polo positivo della batteria.
Connect universal test adapter to vehicle. Connect the specified pins of the universal test adapter and the Ford adapter lead (1 684 463 440) using suitable cables (such as test cable set 1 687 011 208). Connect terminal for power supply to plus terminal of battery.
Universeel-adapter aan het voertuig aansluiten. Met een geschikte kabel (bv
testkabelset 1 687 011208) de aangegeven pins van de uiniverseletestadapter en d
eFord-adapterleiding (1 684 463 440)verbinden. Klem voor voedingsspanning op de
pluspool van de accu aansluiten
Koble universell testadapter til kjøretøyet. Med egnet ledning (f.eks. testledning-sett 1 687 011 208) forbindes oppførte pinner fra den universelle testadapteren med Ford-adapterkabelen (1 684 463 440). Klemme for forsyningsspenning kobles til på batteriets plusspol.
Podłączyć do pojazdu uniwersalny adapter. Odpowiednimi przewodami (np. zestawem kabli 1 687 011 208) połączyc podane piny adaptera uniwersalnego z przewodem-adapterem Ford (1 684 463 440). Zacisk zasilania podłączyć do plusa akumulatora.
Conectar o adaptador de ensaio universal ao veículo. Ligar os pinos indicados do adaptador deensaio ao cabo adaptador da Ford (1 684 463 440) com cabos adequados (p.ex. jogo de cabos deensaio 1 687 011 208). Conectar o terminal para a tensão de alimentação ao pólo positivo da bateria.
Se conecteazã la autovehicul un adaptor de testare universal. Se conecteazã pin-ii indicati ale adaptorului de testare universal cu cablul adaptor Ford (1 684 463 440) cu cablul adecvat (de exemplu setul de cabluri 1 684 440). Se conecteazã clema pentru alimentarea cu tensiune la polul plus al bateriei.
Подсоединить к автомобилю универсальный контрольный адаптер. Подходящими проводами,
например из комплекта контрольных кабелей 1 687 011 208) соединить указанные выводы
универсального контрольного адаптера и адаптерного провода Ford (1 684 463 440). Подсоединить клемму питания к положительному полюсу аккумуляторной батареи.
Anslut universaltestadapter till bilen. Anslut universaltestadapterns angivna stift och Fordadapterkabeln (1 684 463 440) till varandra med lämpliga kablar (t ex testkabelsats 1 687 011 208). Anslut klämma för försörjningsspänning på batteriets pluspol.
Universal test adaptörünü araca bağlayın. Uygun kablolarla (örneğin kontrol kablosu seti 1 687 011 208) Universal test adaptörünün ve Ford adaptör kablosunun (1 684 463 440) belirtilen Pin'lerini bağlayın. Gerilim beslemesi ucunu akünün artı ''+'' kutbuna bağlayın.
Az univerzális-vizsgálóadaptert a járműre csatlakoztatni. Az arra alkalmas vezetékekkel (pl.: a vizsgálókábel-készletből 1 687 011 208) az univerzális-vizsgálóadapter megadott érintkezőjét és a Ford-adaptervezetéket (1 684 463 440) összekötni. A tápfeszültség kapcsát az akkumulátor pozitív pólusára kötni.

Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Fordleitung
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Fordleitung
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Fordleitung
- Roten Stecker der Universal-Adapterleitung auf roten Stecker der Fordleitung
用通用适配器导线连接到测试仪：
-万用适配器导线的绿插头连到福特导线的绿导线上。
-万用适配器导线的黄插头连到福特导线的黄导线上。
-万用适配器导线的黑插头连到福特导线的黑导线上。
-万用适配器导线的红插头连到福特导线的红导线上。
Pomocí univerzálního adaptérového vedení proveďte připojení k testeru:
- zelený konektor univerzálního adaptérového vedení k zelenému konektoru vedení Ford
- žlutý konektor univerzálního adaptérového vedení k žlutému konektoru vedení Ford
- černý konektor univerzálního adaptérového vedení k černému konektoru vedení Ford
- červený konektor univerzálního adaptérového vedení k červenému konektoru vedení Ford
Ved hjælp af universal-adapterledning etableres forbindelsen til tester:
- Grønt stik på universal-adapterledningen til Fordledningens grønne stik
- Gult stik på universal-adapterledningen til Fordledningens gule stik - Sort stik på universal-adapterledningen til Fordledningens sorte stik - Rødt stik på universal-adapterledningen til Fordledningens røde stik
Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Mediante el cable adaptador universal, efectúe la conexión al tester:
- Enchufe verde del cable adaptador universal al enchufe verde del cable Ford
- Enchufe amarillo del cable adaptador universal al enchufe amarillo del cable Ford
- Enchufe negro del cable adaptador universal al enchufe negro del cable Ford
- Enchufe rojo del cable adaptador universal al enchufe rojo del cable Ford
Etablir le raccordement à l'appareil de contrôle à l'aide du câble d'adaptation
universel:
- Fiche verte du câble d'adaptation universel sur fiche verte du câble Ford
- Fiche jaune du câble d'adaptation universel sur fiche jaune du câble Ford
- Fiche noire du câble d'adaptation universel sur fiche noire du câble Ford
- Fiche rouge du câble d'adaptation universel sur fiche rouge du câble Ford
Liitä testeri yleismallisella adapterijohdolla seuraavasti:
- Yleismallisen adapterijohdon vihreä pistoke Ford-johdon vihreään pistokkeeseen
- Yleismallisen adapterijohdon keltainen pistoke Ford-johdon keltaiseen pistokkeeseen
- Yleismallisen adapterijohdon musta pistoke Ford-johdon mustaan pistokkeeseen
- Yleismallisen adapterijohdon punainen pistoke Ford-johdon punaiseen pistokkeeseen
Με το καλώδιο αντάπτορα γενικής χρήσης προχωρήστε στη σύνδεση με τη συσκευή ελέγχου:
- Πράσινος φις καλωδίου αντάπτορα γενικής χρήσης στην πράσινη υποδοχή του καλωδίου Ford
- Κίτρινο φις καλωδίου αντάπτορα γενικής χρήσης στην κίτρινη υποδοχή του καλωδίου Ford
- Μαύρο φις καλωδίου αντάπτορα γενικής χρήσης στην μαύρη υποδοχή του καλωδίου Ford
- Κόκκινο φις καλωδίου αντάπτορα γενικής χρήσης στην κόκκινη υποδοχή του καλωδίου Ford
Effettuare un collegamento al tester tramite cavo adattatore universale:
connettore verde del cavo adattatore universale alconnettore verde del cavo Ford;
connettore giallo del cavo adattatore universale al connettore giallo del cavo Ford;
connettore nero del cavo adattatore universale al connettore nero del cavo Ford;
connettore rosso del cavo adattatore universale al connettore rosso del cavo Ford
Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Door middel van de universele adapterleiding verbinding met de tester maken:
- groene stekker van de universele adapterleiding op de groene stekker van de Fordleiding
- gele stekker van de universele adapterleiding op de gele stekker van de Fordleiding
- zwarte stekker van de universele adapterleiding op de zwarte stekker van de Fordleiding
- rode stekker van de universele adapterleiding op de rode stekker van de Fordleiding
Med den universelle adapterkabelen opprettes forbindelse til testeren:
- Universalkabelens grønne plugg kobles til grønn plugg på Ford-ledning
- Universalkabelens gule plugg kobles til gul plugg på Ford-ledning
- Universalkabelens sorte plugg kobles til sort plugg på Ford-ledning
- Universalkabelens røde plugg kobles til rød plugg på Ford-ledning
Stworzyć połączenie z testerem za pomocą uniwersalnego przewodu-adaptera: - zieloną wtyczkę uniwersalnego przewodu-adaptera do zielonej wtyczki przewodu Forda
- żółtą wtyczkę uniwersalnego przewodu-adaptera do żółtej wtyczki przewodu Forda
- czarną wtyczkę uniwersalnego przewodu-adaptera do czarnej wtyczki przewodu Forda
- czerwoną wtyczkę uniwersalnego przewodu-adaptera do czerwonej wtyczki przewodu Forda
Utilizar o cabo adaptador universal para estabelecer a ligação com o aparelho de
teste:
- ligar o conector verde do cabo adaptador universal ao conector verde do cabo Ford
- ligar o conector amarelo do cabo adaptador universal ao conector amarelo do cabo Ford
- ligar o conector preto do cabo adaptador universal ao conector preto do cabo Ford
- ligar o conector vermelho do cabo adaptador universal ao conector vermelho do cabo Ford
Legãtura cu testerul se realizeazã cu ajutorul cablului adaptor universal:
- Stecãrul verde al cablului adaptor universal la stecãrul verde al cablului Ford
- Stecãrul galben al cablului adaptor universal la stecãrul galben al cablului Ford
- Stecãrul negru al cablului adaptor universal la stecãrul negru al cablului Ford
- Stecãrul rosu al cablului adaptor universal la stecãrul rosu al cablului Ford
С помощью универсального адаптерного провода соединить с тестером:
- зеленый штекер универсального адаптерного провода с зеленым штекером провода Ford
- желтый штекер универсального адаптерного провода с желтым штекером провода Ford
- черный штекер универсального адаптерного провода с черным штекером провода Ford
- красный штекер универсального адаптерного провода с красным штекером провода Ford
Anslutning till testern med universaladapterkabeln:
- Universaladapterkabelns gröna kontakt på Fordkabelns gröna kontakt
- Universaladapterkabelns gula kontakt på Fordkabelns gula kontakt
- Universaladapterkabelns svarta kontakt på Fordkabelns svarta kontakt
- Universaladapterkabelns röda kontakt på Fordkabelns röda kontakt
Universal adaptör kablosunu ile test cihazı arasındaki bağlantının kurulması:
- Universal adaptör kablosunun yeşil soketini Ford kablosunun yeşil soketine
- Universal adaptör kablosunun sarı soketini Ford kablosunun sarı soketine
- Universal adaptör kablosunun siyah soketini Ford kablosunun siyah soketine
- Universal adaptör kablosunun kırmızı soketini Ford kablosunun kırmızı soketine
Az UNI-adaptervezeték segítségével a teszterrel a kapcsolatot létrehozni:
- az UNI-adaptervezeték zöld banándugóját a Ford-kábel zöld banánhüvelyébe dugni
- az UNI-adaptervezeték sárga banándugóját a Ford-kábel sárga banánhüvelyébe dugni
- az UNI-adaptervezeték fekete banándugóját a Ford-kábel fekete banánhüvelyébe dugni
- az UNI-adaptervezeték piros banándugóját a Ford-kábel piros banánhüvelyébe dugni


FORD

FORD SCORPIO ab 95 (EEC5)
FORD SCORPIO，95年以后 (EEC5)
FORD SCORPIO od 95 (EEC5)
FORD SCORPIO fra 95 (EEC5)
FORD SCORPIO from 95 (EEC5)
FORD SCORPIO a partir del 95 (EEC5)
FORD SCORPIO à partir de 95 (EEC5)
FORD SCORPIO alkaen 95 (EEC5)
FORD SCORPIO από 95 (EEC5)
FORD SCORPIO a partire dal 95 (EEC5)
FORD SCORPIO from 95 (EEC5)
FORD SCORPIO vanaf 95 (EEC5)
FORD SCORPIO fra 95 (EEC5)
FORD SCORPIO od 95 (EEC5)
FORD SCORPIO a partir de 95 (EEC5)
FORD SCORPIO începând cu 95 (EEC5)
FORD SCORPIO с 95 (EEC5)
FORD SCORPIO fr o m 95 (EEC5)
FORD SCORPIO, 95'ten itibaren (EEC5)
FORD SCORPIO 95-től (EEC5)

Der Diagnosestecker befindet sich unterhalb vom Lichtschalter, hinter einer Klappe.
诊断插头位于灯光开关下面的车门后面。
Diagnostická zásuvka se nachází pod přepínačem světel, pod klapkou.
Diagnosestikket befinder sig underneden lyskontakten, bag ved en klap.
The diagnostic plug is behind a door under the light switch.
El enchufe de diagnóstico se encuentra debajo del interruptor de la luces, detrás de una tapa.
La fiche de diagnostic se trouve dessous le commutateur d'éclairage, derrière un volet.
Diagnoosipistoke sijaitsee valokatkaisimen alapuolella kannen alla.
Το φις διάγνωσης βρίσκεται πίσω από το διακόπτη φωτός, πίσω από ένα καπάκι.
Il connettore di diagnosi si trova sotto l'interruttore luci, dietro uno sportello.
The diagnostic plug is behind a door under the light switch.
De diagnosestekker bevindt zich onder de lichtschakelaar, achter een klep
Diagnosepluggen befinner seg under lysbryteren bak en klaff.
Wtyczka diagnostyczna znajduje się poniżej włącznika świateł, pod klapką.
O conector de diagnose encontra-se abaixo do interruptor de luz, atrás de uma chapeleta.
Stecãrul de diagnosticare se aflã sub comutatorul blocului de lumini, în spatele unei clapete.
Диагностический разъем находится под переключателем света, за крышкой.
Diagnosuttaget sitter under ljusomkopplaren, bakom ett lock.
Arıza teşhis soketi far düğmesinin altında, klapenin arkasındadır.
A diagnosztikai csatlakozó a világításkapcsoló alatt, egy fedél mögött található.
Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于系统是否支持 SAE 协议，只能使用专用于 SAE 的 CARB 适配器线进行测试。
（也可以使用该线测试 ISO 系统。）
Systémy, které podporují protokol SAE, mohou být zkoušeny jen s použitím adaptérového vedení OBD určeného pro SAE. (S použitím tohoto vedení mohou být zkoušeny rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte CARB-adapterledning. (Med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol can be tested ONLY with the CARB adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
Los sistemas que utilizan el protocolo SAE pueden comprobarse SÓLO con el cable adaptador CARB previsto para SAE (con este cable se pueden comprobar asimismo los sistemas ISO).
Les systèmes qui assistent le protocole SAE peuvent être contrôlés UNIQUEMENT avec le câble d'adaptation CARB prévu pour SAE. (Ce câble permet également de contrôler les systèmes ISO).
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen. Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO.)
I sistemi che supportano il protocollo SAE, possono essere controllati SOLO con il cavo adattatore CARB predisposto per SAE. (Con tale cavo si possono controllare anche i sistemi ISO.)
SAEプロトコルをサポートしているシステムは、SAE 対応のOBDアダプターケーブルでのみ点検が可能です(このケーブルでISOシステムを点検することも可能です)。
Systemen die het SAE-protocol ondersteunen, kunnen UITSLUITEND met een door SAE voorgeschreven OBD-adapterleiding getest worden. (Met deze leiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen kan kun testes med den spesielle SAE OBD-adapterkabelen. (Også ISO-system lar seg teste med denne kabelen).
Systemy pracujące według protokołu SAE można sprawdzać TYLKO przy pomocy przewodu-adapter CARB (przy pomocy tego adapteru można sprawdzać także systemy ISO).
Sistemas que apoiam o protocolo SAE somente podem ser examinados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser examinados os sistemas ISO).
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью предусмотренного для SAE адаптерного провода OBD. (С использованием этого провода могут быть проверены также системы ISО.)
System, som understöder SAE-protokollet, kan ENDAST testas med den för SAE avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü destekleyen sistemler sadece SAE için ön görülmüş OBD adaptor kablolarıyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir).
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
SAE-Diagnose (EEC5) SAE诊断(EEC5) Diagnostika SAE (EEC5) SAE-diagnose (EEC5) SAE diagnosis (EEC5) Diagnóstico SAE (EEC5) Diagnostic SAE (EEC5) SAE-diagnoosi (EEC5) SAE-Διάγνωση (EEC5) Diagnosi SAE (EEC5) SAE diagnosis (EEC5) SAE-diagnose (EEC5) SAE-diagnose (EEC5) Diagnostyka (EEC5) Diagnose SAE (EEC5) Diagnosticare SAE (EEC5) Диагностика по SAE (EEC5) SAE-diagnos (EEC5) SAE Arıza teşhisi (EEC5) SAE-Diagnosztika (EEC5) | 2 | 10 |  |  |  |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS |  |  |  |  | 7 |  | 4/5 | 16


FORD

FORD COUGAR
FORD COUGAR
FORD COUGAR
FORD COUGAR
FORD COUGAR
FORD COUGAR
FORD COUGAR
FORD COUGAR
FORD COUGAR
FORD COUGAR
FORD COUGAR
FORD COUGAR
FORD COUGAR
FORD COUGAR
FORD COUGAR
FORD COUGAR
FORD COUGAR
FORD COUGAR
FORD COUGAR
FORD COUGAR

Der Diagnosestecker befindet sich unterhalb vom Lichtschalter, hinter einer Klappe.
诊断插头位于灯光开关下面的车门后面。
Diagnostická zásuvka se nachází pod přepínačem světel, pod klapkou.
Diagnosestikket befinder sig underneden lyskontakten, bag ved en klap.
The diagnostic plug is behind a door under the light switch.
El enchufe de diagnóstico se encuentra debajo del interruptor de la luces, detrás de una tapa.
La fiche de diagnostic se trouve dessous le commutateur d'éclairage, derrière un volet.
Diagnoosipistoke sijaitsee valokatkaisimen alapuolella kannen alla.
Το φις διάγνωσης βρίσκεται πίσω από το διακόπτη φωτός, πίσω από ένα καπάκι.
Il connettore di diagnosi si trova sotto l'interruttore luci, dietro uno sportello.
The diagnostic plug is behind a door under the light switch.
De diagnosestekker bevindt zich onder de lichtschakelaar, achter een klep
Diagnosepluggen befinner seg under lysbryteren bak en klaff.
Wtyczka diagnostyczna znajduje się poniżej włącznika świateł, pod klapką.
O conector de diagnose encontra-se abaixo do interruptor de luz, atrás de uma chapeleta.
Stecãrul de diagnosticare se aflã sub comutatorul blocului de lumini, în spatele unei clapete.
Диагностический разъем находится под переключателем света, за крышкой.
Diagnosuttaget sitter under ljusomkopplaren, bakom ett lock.
Arıza teşhis soketi far düğmesinin altında, klapenin arkasındadır.
A diagnosztikai csatlakozó a világításkapcsoló alatt, egy fedél mögött található.
Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于系统是否支持 SAE 协议，只能使用专用于 SAE 的 CARB 适配器线进行测试。
（也可以使用该线测试 ISO 系统。）
Systémy, které podporují protokol SAE, mohou být zkoušeny jen s použitím adaptérového vedení OBD určeného pro SAE. (S použitím tohoto vedení mohou být zkoušeny rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte CARB-adapterledning. (Med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol can be tested ONLY with the CARB adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
Los sistemas que utilizan el protocolo SAE pueden comprobarse SÓLO con el cable adaptador CARB previsto para SAE (con este cable se pueden comprobar asimismo los sistemas ISO).
Les systèmes qui assistent le protocole SAE peuvent être contrôlés UNIQUEMENT avec le câble d'adaptation CARB prévu pour SAE. (Ce câble permet également de contrôler les systèmes ISO).
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen. Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO.)
I sistemi che supportano il protocollo SAE, possono essere controllati SOLO con il cavo adattatore CARB predisposto per SAE. (Con tale cavo si possono controllare anche i sistemi ISO.)
SAEプロトコルをサポートしているシステムは、SAE 対応のOBDアダプターケーブルでのみ点検が可能です(このケーブルでISOシステムを点検することも可能です)。
Systemen die het SAE-protocol ondersteunen, kunnen UITSLUITEND met een door SAE voorgeschreven OBD-adapterleiding getest worden. (Met deze leiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen kan kun testes med den spesielle SAE OBD-adapterkabelen. (Også ISO-system lar seg teste med denne kabelen).
Systemy pracujące według protokołu SAE można sprawdzać TYLKO przy pomocy przewodu-adapter CARB (przy pomocy tego adapteru można sprawdzać także systemy ISO).
Sistemas que apoiam o protocolo SAE somente podem ser examinados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser examinados os sistemas ISO).
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью предусмотренного для SAE адаптерного провода OBD. (С использованием этого провода могут быть проверены также системы ISО.)
System, som understöder SAE-protokollet, kan ENDAST testas med den för SAE avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü destekleyen sistemler sadece SAE için ön görülmüş OBD adaptor kablolarıyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir).
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
SAE-Diagnose (EEC5) SAE诊断(EEC5) Diagnostika SAE (EEC5) SAE-diagnose (EEC5) SAE diagnosis (EEC5) Diagnóstico SAE (EEC5) Diagnostic SAE (EEC5) SAE-diagnoosi (EEC5) SAE-Διάγνωση (EEC5) Diagnosi SAE (EEC5) SAE diagnosis (EEC5) SAE-diagnose (EEC5) SAE-diagnose (EEC5) Diagnostyka (EEC5) Diagnose SAE (EEC5) Diagnosticare SAE (EEC5) Диагностика по SAE (EEC5) SAE-diagnos (EEC5) SAE Arıza teşhisi (EEC5) SAE-Diagnosztika (EEC5) | 2 | 10 |  |  |  |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS |  |  |  |  | 7 |  | 4/5 | 16


FORD

FORD GRANADA 02.92-12.94 (Blinkcode)
FORD GRANADA 02.92-12.94 （闪光码）
FORD GRANADA 02.92-12.94 (blikací kód)
FORD GRANADA 02.92-12.94 (Blinkkode)
FORD GRANADA 02.92-12.94 (blink code)
FORD GRANADA 02.92-12.94 (código intermitente)
FORD GRANADA 02.92-12.94 (code clignotant)
FORD GRANADA 02.92-12.94 (vilkkukoodi)
FORD GRANADA 02.92-12.94 (κωδικός αναβοσβήματος)
FORD GRANADA 02/92-12/94 (codice di lampeggio)
FORD GRANADA 02.92-12.94 (blink code)
FORD GRANADA 02.92-12.94 (knippercode)
FORD GRANADA 02.92-12.94 (blinkekode)
FORD GRANADA 02.92-12.94 (kody błyskowe)
FORD GRANADA 02.92-12.94 (código intermitente)
FORD GRANADA 02.92-12.94 (cod de semnalizare)
FORD GRANADA 02.92-12.94 (световой код)
FORD GRANADA 02.92-12.94 (blinkkod)
FORD GRANADA 02.92-12.94 (sinyal kodu)
FORD GRANADA 92.02-94.12 (villogókód)

Es wird dringend empfohlen, zum Auslesen des Blinkcodes die speziell dafür vorgesehene Adapterleitung (1 684 463 440) zu verwenden. Anderenfalls kann es zu Problemen bei der Datenübermittlung kommen. Insbesondere die Prüfschritte Fehlerspeicher lesen und löschen, Wackelkontaktprüfung und Motorlaufprüfung erfordern den Einsatz der herstellspezifischen Adapterleitung.
需要郑重指出的是，必须用特别提供的转接器接头
（1 684 463 440）来读出闪光码。
否则，在数据传输时就会出现故障。
特别的，读出故障记忆的测试步骤，消除
故障记忆，松开接触测试，和发动机运行
测试均需要新的转接器接头。
K načtení blikacího kódu se doporučuje použít adaptérové vedení (1 684 463 440) určené speciálně pro tento účel. Jinak může docházet k problémům při přenosu dat. Zvláště zkušební kroky Načtení a vymazání paměti závad, Test uvolněných kontaktů a Test běhu motoru vyžadují použití adaptérového vedení specifického pro výrobce.
Det anbefales indtrængende at anvende den specielt hertil forudsete adapterledning (1 684 463 440), ved udlæsning af blinkkoden.I modsat fald kan det medføre problemer ved datatransmissionen. Specielt kræves brug af den nye fabriksspecifiseret adapterledning ved prøveskridtene fejllager læses og slettes, kontrol af dårlig forbindelse og kontrol af motorgang.
It is strongly recommended to read out the blink code using the specially provided adapter lead (1 684 463 440). Otherwise, problems can occur in data transmission. In particular, the test steps for error memory readout, erasing error memory, loose-contact test, and engine running test require use of the manufacturer-specific adapter lead.
Para la lectura del código intermitente, se recomienda encarecidamente emplear el cable adaptador previsto para para ello (1 684 463 440).De lo contrario, pueden presentarse problemas durante la transmisión de datos. Especialmente los pasos de prueba leer y borrar memoria deerrores, prueba de contactos flojos y prueba de la marcha del motor exigen el uso del cable adaptador específico del fabricante.
Il est vivement conseillé d'utiliser le câble d'adaptation (1 684 463 440) spécialement prévu pour la visualisation du code clignotant. Sinon, il peut y avoir des problèmes pendant le transfert des données. Lire et effacer en particulier les essais mémoire de défauts, l'essai de faux contacts et l'essai de fonctionnement du moteur exigent l'utilisation d'un câble d'adaptation spécifique du constructeur.
On erittäin suositeltavaa käyttää vilkkukoodien lukemisessa tähän tarkoitukseen suunniteltua adapterijohtoa (1 684 463 440). Ilman tätä johtoa on tiedonsiirrossa todennäköisesti ongelmia. Erikoisesti suoritettaessa diagnoosivaiheita vikamuistin luku ja tyhjennys, katkokosketustesti ja moottorin käyntitesti on johdon käyttö melkeinpä välttämätöntä.
Για την ανάγνωση των κωδικών αναβοσβησίματος συνιστάται να χρησιμοποιείτε σε κάθε περίπτωση το προβλεπόμενο καλώδιο αντάπτορα (1 684 463 440). Διαφορετικά μπορεί να προκύψουν προβλήματα στη μετάδοση των δεδομένων. Τη χρήση του ειδικού καλωδίου αντάπτορα απαιτούν κυρίως η ανάγνωση και η διαγραφή της μνήμης σφαλμάτων, ο έλεγχος για ασταθείς επαφές και ο έλεγχος της λειτουργίας του κινητήρα.
Si consiglia di leggere quanto prima il codice intermittente mediante il cavo speciale dell'adattaore (1 684 463 440). In caso contrario, potrebbero verificarsi problemi durante il trasferimento dei dati. In particolare le fasi di lettura e cancellazione della memoria guasti e di controllo del contatto e della corsa del motore richiedono l'utilizzo di un nuovo cavo dell'adattatore.
It is strongly recommended to read out the blink code using the specially provided adapter lead (1 684 463 440). Otherwise, problems can occur in data transmission. In particular, the test steps for error memory readout, erasing error memory, loose-contact test, and engine running test require use of the manufacturer-specific adapter lead.
Het wordt dringend aanbevolen voor het uitlezen van de knippercode de daarvoor
speciaal ontwikkeldeadapterleiding (1 684 463 440) te gebuiken. Anders kan het
tot problemen leiden bij dedatacommunicatie. In het bijzonder vragen de
teststappen: foutgeheugen lezen en wissen, testen vanslechte contacten en het
testen van de motorloop om het gebruik van de fabrikantspecifiekeadapterleiding.
Ved lesing av blinkekoden anbefales det på det sterkeste å bruke den dertil tilrettelagte adapterkabelen ( 1 684 463 440). Det kan ellers komme til problemer ved dataoverføringen. Det er spesielt følgende testtrinn som krever bruk av produsentens adapterkabel: Lesing og sletting av feilminne, sjekk for løskontakter og kontroll av motordrift.
Do odczytywania kodów błyskowych zaleca się korzystanie ze specjalnego przewodu-adaptera 1 684 463 440. W innym przypadku mogą wystąpić problemy z transmisją danych. Użycia przewodu- adaptera dedykowanego przez producenta wymagają szczególnie takie czynności, jak odczytywanie i kasowanie pamięci usterek, badanie pewności styków oraz pracy silnika.
Recomendamos veemente a utilização do cabo adaptador (1 684 463 440) especialmente previstopara a leitura do código intermitente. Em caso contrário, poderão ocorrer problemas por ocasião datransmissão de dados. Sobretudo os passos de ensaio ler e apagar a memória de erros, teste decontactos soltos/defeituosos e ensaio do funcionamento do motor requerem a utilização do caboadaptador específico do fabricante.
Se recomandã insistent utilizarea, pentru citirea codului de semnalizare, a cablului adaptor prevãzut în mod special (1 684 463 440). În caz contrar se poate ajunge la probleme în transmiterea de date. Necesitatea folosirii noului cablu adaptor este cerutã în special de etapele de verificare: citirea si stergerea memoriei cu defecte, verificare contact slãbit si verificare functionare motor.
Настоятельно рекомендуется для вывода светового кода использовать специально для этого предусмотренный адаптерный провод (1 684 463 440). В противном случае могут возникнуть проблемы при передаче данных. Особенно для таких процедур, как вывод и стирание памяти неисправностей, проверка неплотных контактов и проверка работы двигателя, необходимо использовать специальный адаптерный провод изготовителя.
Vi rekommenderar att den särskilt därför avsedda adapterkabeln (1 684 463 440) används för att läsa blinkkoden. I annat fall kan problem uppstå vid dataöverföringen. Särskilt teststegen "Läsa och radera felminne", glappkontaktkontroll och motorkontroll kräver att den tillverkarspecika adapterkabeln används.
Arıza sinyal kodunun okunması için bunun için özel adaptör kablosunun (1 684 463 440) muhakkak kullanılması tavsiye edilir. Aksi takdirde veri iletmede problemler oluşabilir. Özellikle de arıza kaydı okuma ve silme, temassızlık kontrolü ve motor fonksiyon testi gibi test adımları bu şekildeki üreticiye özel adaptör kablosu gerektirirler.
Fontos tanács, hogy a villogókód kiolvasásához a speciálisan arra tervezett adaptervezetéket (1 684 463 440) kell használni. Ellenkező esetben az adatátvitelnél probléma léphet fel. Különösen a hibatároló kiolvasás és törlés, a bizonytalan érintkezés vizsgálata és a motorjárás-vizsgálata programlépéseknél szükséges a gyártóspecifikus adaptervezeték.

Adapterleitung 1 684 463 440 am Diagnosestecker im Fahrzeug anschließen, Klemme für Versorgungsspannung am Pluspol der Batterie anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Fordleitung
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Fordleitung
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Fordleitung
- Roten Stecker der Universal-Adapterleitung auf roten Stecker der Fordleitung
把适配器导线1 684 463 440连到车辆的诊断插座上。把电压供给的
电极连到蓄电池的正极。用万用适配器导线连上测试仪：
-万用适配器导线的绿插头连到福特导线的绿导线上。
-万用适配器导线的黄插头连到福特导线的黄导线上。
-万用适配器导线的黑插头连到福特导线的黑导线上。
-万用适配器导线的红插头连到福特导线的红导线上。
Adaptérové vedení 1 684 463 440 připojte do diagnostické zásuvky ve vozidle, svorku pro napájení připojte ke svorce plus akumulátoru. Pomocí univerzálního adaptérového vedení (1 684 465 357) proveďte připojení k testeru:
- zelený konektor univerzálního adaptérového vedení k zelenému konektoru vedení Ford
- žlutý konektor univerzálního adaptérového vedení k žlutému konektoru vedení Ford
- černý konektor univerzálního adaptérového vedení k černému konektoru vedení Ford
- červený konektor univerzálního adaptérového vedení k červenému konektoru vedení Ford
Adapterledning 1 684 463 440 tilsluttes diagnosestikket i køretøjet klemme til forsyningsspænding tilsluttes på batteriets pluspol. Ved hjælp af universal-adapterledning etableres forbindelsen til tester:
- Grønt stik på universal-adapterledningen til Fordledningens grønne stik
- Gult stik på universal-adapterledningen til Fordledningens gule stik - Sort stik på universal-adapterledningen til Fordledningens sorte stik
Connect adapter lead 1 684 463 440 to the diagnostic plug in the vehicle. Connect terminal for supply voltage to plus terminal of battery. Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Conecte el cable adaptador 1 684 463 440 al enchufe de diagnóstico del vehículo, conecte la pinza de tensión de alimentación al polo positivode la batería. Mediante el cable adaptador universal, efectúe la conexión al tester:
- Enchufe verde del cable adaptador universal al enchufe verde del cable Ford
- Enchufe amarillo del cable adaptador universal al enchufe amarillo del cable Ford
- Enchufe negro del cable adaptador universal al enchufe negro del cable Ford
- Enchufe rojo del cable adaptador universal al enchufe rojo del cable Ford
Brancher le câble d'adaptation 1 684 463 440 sur la fiche de diagnostic dans le véhicule, brancher la borne au pôle positif de la batterie pour la tension d'alimentation. Etablir le raccordement à l'appareil de contrôle à l'aide du câble d'adaptation universel:
- Fiche verte du câble d'adaptation universel sur fiche verte du câble Ford
- Fiche jaune du câble d'adaptation universel sur fiche jaune du câble Ford
- Fiche noire du câble d'adaptation universel sur fiche noire du câble Ford
- Fiche rouge du câble d'adaptation universel sur fiche rouge du câble Ford
Liitä adapterijohto 1 684 463 440 ajoneuvon diagnoosipistokkeeseen, ota toimintajännite akun plusnavasta adapterijohdon liitäntäpihdillä. Liitä testeri yleismallisella adapterijohdolla seuraavasti:
- Yleismallisen adapterijohdon vihreä pistoke Ford-johdon vihreään pistokkeeseen
- Yleismallisen adapterijohdon keltainen pistoke Ford-johdon keltaiseen pistokkeeseen
- Yleismallisen adapterijohdon musta pistoke Ford-johdon mustaan pistokkeeseen
- Yleismallisen adapterijohdon punainen pistoke Ford-johdon punaiseen pistokkeeseen
Συνδέστε το καλώδιο αντάπτορα 1 684 463 440 στο φις διάγνωσης του οχήματος και την επαφή για την τροφοδοσία τάσης στο θετικό πόλο της μπαταρίας. Με το καλώδιο αντάπτορα γενικής χρήσης προχωρήστε στη σύνδεση με τη συσκευή ελέγχου:
- Πράσινο φις καλωδίου αντάπτορα γενικής χρήσης στην πράσινη υποδοχή του καλωδίου Ford
- Κίτρινο φις καλωδίου αντάπτορα γενικής χρήσης στην κίτρινη υποδοχή του καλωδίου Ford
- Μαύρο φις καλωδίου αντάπτορα γενικής χρήσης στην μαύρη υποδοχή του καλωδίου Ford
- Κόκκινο φις καλωδίου αντάπτορα γενικής χρήσης στην κόκκινη υποδοχή του καλωδίου Ford
Collegare il cavo adattatore 1 684 463 440 al connettore di diagnosi nel veicolo e collegare il morsetto della tensione di alimentazione al polo positivo della batteria. Effettuare un collegamento al tester tramite cavo adattatore universale: connettore verde
del cavo adattatore universale al connettore verde del cavo Ford; connettore giallo
del cavo adattatore universale al connettore giallo del cavo Ford; connettore nero
del cavo adattatore universale al connettore nero del cavo Ford; connettore rosso
del cavo adattatore universale al connettore rosso del cavo Ford
Connect adapter lead 1 684 463 440 to the diagnostic plug in the vehicle. Connect terminal for supply voltage to plus terminal of battery. Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Adapterleiding 1 684 463 440 op de diagnosestekker in het voertuig steken, klem voor devoedingsspanning op de pluspool vandeaccu aansluiten. Door middel van de universeleadapterleidingverbinding met de tester maken:
- groene stekker van de universele adapterleiding op de groene stekker van de Fordleiding
- gele stekker van de universele adapterleiding op de gele stekker van de Fordleiding
- zwarte stekker van de universele adapterleiding op de zwarte stekker van de Fordleiding
- rode stekker van de universele adapterleiding op de rode stekker van de Fordleiding
Koble til adapterkabel 1 684 463 440 på diagnoseplugg i kjøretøyet, koble så til klemme for kraftforsyning på batteriets plusspol. Med den universelle adapterkabelen opprettes forbindelse til testeren:
- Universalkabelens grønne plugg kobles til grønn plugg på Ford-ledning
- Universalkabelens gule plugg kobles til gul plugg på Ford-ledning
- Universakabelens sorte plugg kobles til sort plugg på Ford-ledning
- Universalkabelens røde plugg kobles til rød plugg på Ford-ledning
Podłączyć przewód-adapter 1 684 463 440 do wtyczki diagnostycznej pojazdu,podłączyć zacisk zasilania do bieguna dodatniego akumulatora. Stworzyć połączenie z testerem za pomocą uniwersalnego przewodu-adaptera:
- zieloną wtyczkę uniwersalnego przewodu-adaptera do zielonej wtyczki przewodu Forda
- żółtą wtyczkę uniwersalnego przewodu-adaptera do żółtej wtyczki przewodu Forda
- czarną wtyczkę uniwersalnego przewodu-adaptera do czarnej wtyczki przewodu Forda
- czerwoną wtyczkę uniwersalnego przewodu-adaptera do czerwonej wtyczki przewodu Forda
Ligar o cabo adaptador 1 684 463 440 ao conector de diagnose no veículo e ligar o terminal para atensão de alimentação ao pólo positivo da bateria. Utilizar o cabo adaptador universal paraestabelecer a ligação com o aparelho de teste:
- ligar o conector verde do cabo adaptador universal ao conector verde do cabo Ford
- ligar o conector amarelo do cabo adaptador universal ao conector amarelo do cabo Ford
- ligar o conector preto do cabo adaptador universal ao conector preto do cabo Ford
- ligar o conector vermelho do cabo adaptador universal ao conector vermelho do cabo Ford
Se conecteazã cablul adaptor 1 684 463 440 la stecãrul de diagnosticare din autovehicul, se prinde clema pentru tensiunea de alimentare la borna plus a bateriei. Legãtura cu testerul se realizeazã cu ajutorul cablului universal adaptor:
- Stecãrul verde al cablului adaptor universal la stecãrul verde al cablului Ford
- Stecãrul galben al cablului adaptor universal la stecãrul galben al cablului Ford
- Stecãrul negru al cablului adaptor universal la stecãrul negru al cablului Ford
- Stecãrul rosu al cablului adaptor universal la stecãrul rosu al cablului Ford
Подсоединить адаптерный провод 1 684 463 440 к диагностическому разъему в автомобиле,
подсоединить клемму питания к положительному полюсу аккумуляторной батареи. С помощью
универсального адаптерного провода соединить с тестером:
- зеленый штекер универсального адаптерного провода с зеленым штекером провода Ford
- желтый штекер универсального адаптерного провода с желтым штекером провода Ford
- черный штекер универсального адаптерного провода с черным штекером провода Ford
- красный штекер универсального адаптерного провода с красным штекером провода Ford
Anslut adapterkabeln 1 684 463 440 på diagnosuttaget i bilen, anslut klämman för försörjningsspänning på batteriets pluspol.
Anslutning till testern med universaladapterkabeln:
- Universaladapterkabelns gröna kontakt på Fordkabelns gröna kontakt
- Universaladapterkabelns gula kontakt på Fordkabelns gula kontakt
- Universaladapterkabelns svarta kontakt på Fordkabelns svarta kontakt
- Universaladapterkabelns röda kontakt på Fordkabelns röda kontakt
1 684 463 440 sipariş numaralı adaptör kablosunu aracın arıza teşhis soketine takın, gerilim beslemesi ucunu akünün artı "+" kutbuna bağlayın. Universal adaptör kablosu ile test cihazına olan bağlantıyı kurun:
- Universal adaptör kablosunun yeşil soketini Ford kablosunun yeşil soketine
- Universal adaptör kablosunun sarı soketini Ford kablosunun sarı soketine
- Universal adaptör kablosunun siyah soketini Ford kablosunun siyah soketine
- Universal adaptör kablosunun kırmızı soketini Ford kablosunun kırmızı soketine
A 1 684 463 440 adaptervezetéket a jármű diagnosztikai csatlakozójára csatlakoztatni, a tápfeszültség csipeszét az akkumulátor pozitív pólusára csatlakoztatni. Az UNI-adaptervezeték segítségével a teszterrel a kapcsolatot létrehozni:
- az UNI-adaptervezeték zöld banándugóját a Ford-kábel zöld banánhüvelyébe dugni
- az UNI-adaptervezeték sárga banándugóját a Ford-kábel sárga banánhüvelyébe dugni
- az UNI-adaptervezeték fekete banándugóját a Ford-kábel fekete banánhüvelyébe dugni
- az UNI-adaptervezeték piros banándugóját a Ford-kábel piros banánhüvelyébe dugni

Adapterleitung 1 684 463 440 am Diagnosestecker im Fahrzeug anschließen, Klemme für Versorgungsspannung am Pluspol der Batterie anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Fordleitung
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Fordleitung
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Fordleitung
- Roten Stecker der Universal-Adapterleitung auf roten Stecker der Fordleitung
把适配器导线1 684 463 440连到车辆的诊断插座上。把电压供给的
电极连到蓄电池的正极。用万用适配器导线连上测试仪：
-万用适配器导线的绿插头连到福特导线的绿导线上。
-万用适配器导线的黄插头连到福特导线的黄导线上。
-万用适配器导线的黑插头连到福特导线的黑导线上。
-万用适配器导线的红插头连到福特导线的红导线上。
Adaptérové vedení 1 684 463 440 připojte do diagnostické zásuvky ve vozidle, svorku pro napájení připojte ke svorce plus akumulátoru. Pomocí univerzálního adaptérového vedení (1 684 465 357) proveďte připojení k testeru:
- zelený konektor univerzálního adaptérového vedení k zelenému konektoru vedení Ford
- žlutý konektor univerzálního adaptérového vedení k žlutému konektoru vedení Ford
- černý konektor univerzálního adaptérového vedení k černému konektoru vedení Ford
- červený konektor univerzálního adaptérového vedení k červenému konektoru vedení Ford
Adapterledning 1 684 463 440 tilsluttes diagnosestikket i køretøjet klemme til forsyningsspænding tilsluttes på batteriets pluspol. Ved hjælp af universal-adapterledning etableres forbindelsen til tester:
- Grønt stik på universal-adapterledningen til Fordledningens grønne stik
- Gult stik på universal-adapterledningen til Fordledningens gule stik - Sort stik på universal-adapterledningen til Fordledningens sorte stik
Connect adapter lead 1 684 463 440 to the diagnostic plug in the vehicle. Connect terminal for supply voltage to plus terminal of battery. Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Conecte el cable adaptador 1 684 463 440 al enchufe de diagnóstico del vehículo, conecte la pinza de tensión de alimentación al polo positivode la batería. Mediante el cable adaptador universal, efectúe la conexión al tester:
- Enchufe verde del cable adaptador universal al enchufe verde del cable Ford
- Enchufe amarillo del cable adaptador universal al enchufe amarillo del cable Ford
- Enchufe negro del cable adaptador universal al enchufe negro del cable Ford
- Enchufe rojo del cable adaptador universal al enchufe rojo del cable Ford
Brancher le câble d'adaptation 1 684 463 440 sur la fiche de diagnostic dans le véhicule, brancher la borne au pôle positif de la batterie pour la tension d'alimentation. Etablir le raccordement à l'appareil de contrôle à l'aide du câble d'adaptation universel:
- Fiche verte du câble d'adaptation universel sur fiche verte du câble Ford
- Fiche jaune du câble d'adaptation universel sur fiche jaune du câble Ford
- Fiche noire du câble d'adaptation universel sur fiche noire du câble Ford
- Fiche rouge du câble d'adaptation universel sur fiche rouge du câble Ford
Liitä adapterijohto 1 684 463 440 ajoneuvon diagnoosipistokkeeseen, ota toimintajännite akun plusnavasta adapterijohdon liitäntäpihdillä. Liitä testeri yleismallisella adapterijohdolla seuraavasti:
- Yleismallisen adapterijohdon vihreä pistoke Ford-johdon vihreään pistokkeeseen
- Yleismallisen adapterijohdon keltainen pistoke Ford-johdon keltaiseen pistokkeeseen
- Yleismallisen adapterijohdon musta pistoke Ford-johdon mustaan pistokkeeseen
- Yleismallisen adapterijohdon punainen pistoke Ford-johdon punaiseen pistokkeeseen
Συνδέστε το καλώδιο αντάπτορα 1 684 463 440 στο φις διάγνωσης του οχήματος και την επαφή για την τροφοδοσία τάσης στο θετικό πόλο της μπαταρίας. Με το καλώδιο αντάπτορα γενικής χρήσης προχωρήστε στη σύνδεση με τη συσκευή ελέγχου:
- Πράσινο φις καλωδίου αντάπτορα γενικής χρήσης στην πράσινη υποδοχή του καλωδίου Ford
- Κίτρινο φις καλωδίου αντάπτορα γενικής χρήσης στην κίτρινη υποδοχή του καλωδίου Ford
- Μαύρο φις καλωδίου αντάπτορα γενικής χρήσης στην μαύρη υποδοχή του καλωδίου Ford
- Κόκκινο φις καλωδίου αντάπτορα γενικής χρήσης στην κόκκινη υποδοχή του καλωδίου Ford
Collegare il cavo adattatore 1 684 463 440 al connettore di diagnosi nel veicolo e collegare il morsetto della tensione di alimentazione al polo positivo della batteria. Effettuare un collegamento al tester tramite cavo adattatore universale: connettore verde
del cavo adattatore universale al connettore verde del cavo Ford; connettore giallo
del cavo adattatore universale al connettore giallo del cavo Ford; connettore nero
del cavo adattatore universale al connettore nero del cavo Ford; connettore rosso
del cavo adattatore universale al connettore rosso del cavo Ford
Connect adapter lead 1 684 463 440 to the diagnostic plug in the vehicle. Connect terminal for supply voltage to plus terminal of battery. Connect to tester using universal adapter lead:
- Green plug of universal adapter lead to green plug of Ford lead.
- Yellow plug of universal adapter lead to yellow plug of Ford lead.
- Black plug of universal adapter lead to black plug of Ford lead.
- Red plug of universal adapter lead to red plug of Ford lead.
Adapterleiding 1 684 463 440 op de diagnosestekker in het voertuig steken, klem voor devoedingsspanning op de pluspool vandeaccu aansluiten. Door middel van de universeleadapterleidingverbinding met de tester maken:
- groene stekker van de universele adapterleiding op de groene stekker van de Fordleiding
- gele stekker van de universele adapterleiding op de gele stekker van de Fordleiding
- zwarte stekker van de universele adapterleiding op de zwarte stekker van de Fordleiding
- rode stekker van de universele adapterleiding op de rode stekker van de Fordleiding
Koble til adapterkabel 1 684 463 440 på diagnoseplugg i kjøretøyet, koble så til klemme for kraftforsyning på batteriets plusspol. Med den universelle adapterkabelen opprettes forbindelse til testeren:
- Universalkabelens grønne plugg kobles til grønn plugg på Ford-ledning
- Universalkabelens gule plugg kobles til gul plugg på Ford-ledning
- Universakabelens sorte plugg kobles til sort plugg på Ford-ledning
- Universalkabelens røde plugg kobles til rød plugg på Ford-ledning
Podłączyć przewód-adapter 1 684 463 440 do wtyczki diagnostycznej pojazdu,podłączyć zacisk zasilania do bieguna dodatniego akumulatora. Stworzyć połączenie z testerem za pomocą uniwersalnego przewodu-adaptera:
- zieloną wtyczkę uniwersalnego przewodu-adaptera do zielonej wtyczki przewodu Forda
- żółtą wtyczkę uniwersalnego przewodu-adaptera do żółtej wtyczki przewodu Forda
- czarną wtyczkę uniwersalnego przewodu-adaptera do czarnej wtyczki przewodu Forda
- czerwoną wtyczkę uniwersalnego przewodu-adaptera do czerwonej wtyczki przewodu Forda
Ligar o cabo adaptador 1 684 463 440 ao conector de diagnose no veículo e ligar o terminal para atensão de alimentação ao pólo positivo da bateria. Utilizar o cabo adaptador universal paraestabelecer a ligação com o aparelho de teste:
- ligar o conector verde do cabo adaptador universal ao conector verde do cabo Ford
- ligar o conector amarelo do cabo adaptador universal ao conector amarelo do cabo Ford
- ligar o conector preto do cabo adaptador universal ao conector preto do cabo Ford
- ligar o conector vermelho do cabo adaptador universal ao conector vermelho do cabo Ford
Se conecteazã cablul adaptor 1 684 463 440 la stecãrul de diagnosticare din autovehicul, se prinde clema pentru tensiunea de alimentare la borna plus a bateriei. Legãtura cu testerul se realizeazã cu ajutorul cablului universal adaptor:
- Stecãrul verde al cablului adaptor universal la stecãrul verde al cablului Ford
- Stecãrul galben al cablului adaptor universal la stecãrul galben al cablului Ford
- Stecãrul negru al cablului adaptor universal la stecãrul negru al cablului Ford
- Stecãrul rosu al cablului adaptor universal la stecãrul rosu al cablului Ford
Подсоединить адаптерный провод 1 684 463 440 к диагностическому разъему в автомобиле,
подсоединить клемму питания к положительному полюсу аккумуляторной батареи. С помощью
универсального адаптерного провода соединить с тестером:
- зеленый штекер универсального адаптерного провода с зеленым штекером провода Ford
- желтый штекер универсального адаптерного провода с желтым штекером провода Ford
- черный штекер универсального адаптерного провода с черным штекером провода Ford
- красный штекер универсального адаптерного провода с красным штекером провода Ford
Anslut adapterkabeln 1 684 463 440 på diagnosuttaget i bilen, anslut klämman för försörjningsspänning på batteriets pluspol.
Anslutning till testern med universaladapterkabeln:
- Universaladapterkabelns gröna kontakt på Fordkabelns gröna kontakt
- Universaladapterkabelns gula kontakt på Fordkabelns gula kontakt
- Universaladapterkabelns svarta kontakt på Fordkabelns svarta kontakt
- Universaladapterkabelns röda kontakt på Fordkabelns röda kontakt
1 684 463 440 sipariş numaralı adaptör kablosunu aracın arıza teşhis soketine takın, gerilim beslemesi ucunu akünün artı "+" kutbuna bağlayın. Universal adaptör kablosu ile test cihazına olan bağlantıyı kurun:
- Universal adaptör kablosunun yeşil soketini Ford kablosunun yeşil soketine
- Universal adaptör kablosunun sarı soketini Ford kablosunun sarı soketine
- Universal adaptör kablosunun siyah soketini Ford kablosunun siyah soketine
- Universal adaptör kablosunun kırmızı soketini Ford kablosunun kırmızı soketine
A 1 684 463 440 adaptervezetéket a jármű diagnosztikai csatlakozójára csatlakoztatni, a tápfeszültség csipeszét az akkumulátor pozitív pólusára csatlakoztatni. Az UNI-adaptervezeték segítségével a teszterrel a kapcsolatot létrehozni:
- az UNI-adaptervezeték zöld banándugóját a Ford-kábel zöld banánhüvelyébe dugni
- az UNI-adaptervezeték sárga banándugóját a Ford-kábel sárga banánhüvelyébe dugni
- az UNI-adaptervezeték fekete banándugóját a Ford-kábel fekete banánhüvelyébe dugni
- az UNI-adaptervezeték piros banándugóját a Ford-kábel piros banánhüvelyébe dugni


FORD

FORD MAVERICK
FORD MAVERICK
FORD MAVERICK
FORD MAVERICK
FORD MAVERICK
FORD MAVERICK
FORD MAVERICK
FORD MAVERICK
FORD MAVERICK
FORD MAVERICK
FORD MAVERICK
FORD MAVERICK
FORD MAVERICK
FORD MAVERICK
FORD MAVERICK
FORD MAVERICK
FORD MAVERICK
FORD MAVERICK
FORD MAVERICK
FORD MAVERICK

Der Diagnosestecker befindet sich auf der Fahrerseite neben dem Sicherungs- und Relaiskasten. Der Stecker ist mit einem Kabelband an der Rückseite des Kastens befestigt.
诊断插头位于驾驶员侧保险丝盒/继电器盒附近。插头使用一段导线紧固在其后面。
Diagnostická zásuvka se nachází na straně řidiče vedle skříňky pojistek a relé. Konektor je upevněn kabelovou páskou k zadní straně skříňky.
Diagnosestikket er placeret i førersiden ved siden af sikrings- og relæboksen. Stikket er gjort fast med en kabelbinder på boksens bagside.
The diagnostic plug is located on the driver side next to the fuse/relay box. The plug is fastened with a cable tie to the rear of the box.
El enchufe de diagnóstico se encuentra en el lado del conductor, al lado de la caja de fusibles y relés. El enchufe se encuentra fijado al respaldode la caja mediante una banda de cable.
La fiche de diagnostic se trouve côté conducteur à proximité de la boîte à fusibles et à relais. La fiche est fixée au dos du boîtier par un collier de câble.
Diagnoosipistoke sijaitsee kuljettajan puolella sulake- ja relerasian vieressä. Pistoke on kiinnitetty johtositeellä rasian taustapintaan.
Το φις διάγνωσης βρίσκεται στην πλευρά του οδηγού, δίπλα στο κιβώτιο ασφαλειών και ρελέ. Το φις στερεώνεται με μία ταινία καλωδίων στην πίσω πλευρά του κιβωτίου.
Il connettore di diagnosi si trova sul lato guidatore, accanto al cassetto fusibili e relè. Il connettore è fissato con un cavo piatto al lato posteriore del cassetto.
The diagnostic plug is located on the driver side next to the fuse/relay box. The plug is fastened with a cable tie to the rear of the box.
De diagnosestekker bevindt zich aan de bestuurderskant naast de zekeringen-en relaiskast. De stekker is met een kabelbandje aan de achterzijde van hetkastje bevestigd.
Diagnosepluggen er montert på førersiden, ved siden av sikrings- og reléboksen. Pluggen er festet på baksiden av boksen.
Wtyczka diagnostyczna znajduje się po stronie kierowcy obok skrzynki biezpieczników i przekaźników. Wtyczka jest umocowana taśmą z tyłu skrzynki.
O conector de diagnose encontra-se no lado do condutor, ao lado da caixa de fusíveis e relés. O conector encontra-se fixado ao painel posterior da caixa, através de uma fita de amarração.
Stecãrul de diagnosticare se aflã pe partea soferului lângã cutia de sigurante si relee. Stecãrul este fixat cu o bandã adezivã pe spatele cutiei.
Диагностический разъем находится на стороне водителя, рядом с блоком предохранителей и реле. Разъем прикреплен к обратной стороне блока бандажной лентой.
Diagnosuttaget sitter på förarsidan bredvid säkrings- och relälådan. Uttaget är fäst på lådans baksida.
Arıza teşhis soketi sürücü tarafında sigorta ve röle kutusunun yanındadır. Soket bir kablo ucuyla kutunun arka tarafına sabitlenmiştir.
A diagnosztikai csatlakozó a vezető oldalán, a biztosító- és relétábla melett található. A csatlakozó egy kábelkötegelővel a relétábla hátsó falához van rögzítve
Bei der herstellerspezifischen Diagnose (nicht OBD) kann NICHT mit der Universal-Adapterleitung gearbeitet werden, da zusätzliche Widerstände erforderlich sind. Daher unbedingt die Adapterleitung für Nissan verwenden.

Um zu jedem Zeitpunkt eine ausreichende Spannungsversorgung des Testers sicherzustellen, muss vor dem Einstieg in die Diagnose das Netzteil angeschlossen werden. Außerdem ist dafür Sorge zu tragen, dass die Fahrzeugbatterie voll geladen ist.
通用适配器导线不可用于指定制造商的诊断 (non-CARB)，
因为这时需要附加电阻器。因此，因此，必须使用 Nissan 适配器导线。

为确保 KTS 500 始终具有充足的电能，在开始诊断之前，必须连接到电源。
同时，确保车辆蓄电池已完全充电。
Při diagnostice specifické pro daného výrobce (nikoliv CARB) NELZE používat univerzální adaptérové vedení, neboť jsou potřebné přídavné odpory. Z tohoto důvodu je bezpodmínečně nutné použít adaptérové vedení pro Nissan.

Aby bylo stále zajištěno dostatečné napájení pro tester, je nutné před začátkem diagnostiky připojit síťový zdroj. Kromě toho je třeba se postarat o to, aby byl akumulátor vozidla plně nabit.
Ved den fabriksspecificerede diagnose (ikke CARB) kan der IKKE arbejdes med Universal-adapterledningen, da der kræves ekstra modstande. Derfor skal adapterledningen til Nissan ubetinget anvendes.

For til enhver tid at være sikker på en tilstrækkelig strømforsyning til testeren, skal netdelen være tilsluttet før diagnosen påbegyndes. Desuden skal der sørges for at bilens batteri er fuldt opladet.
For manufacturer-specific diagnosis (non-OBD), the universal adapter lead CANNOT be used, since additional resistors are required. Therefore, it is essential to use the Nissan adapter lead.

To ensure adequate power for the tester at all times, the power supply must be connected before beginning diagnosis. Also, ensure that the vehicle battery is fully charged.
El cable adaptador universal NO sirve para el diagnóstico específico del fabricante (no OBD), pues se necesitan resistencias adicionales. Porello, es indispensable utilizar el cable adaptador para Nissan.

Para asegurar una alimentación de tensión del tester suficiente en todo momento, se debe conectar la fuente de alimentación antes de iniciarel diagnóstico. Además, debe asegurarse que la batería del vehículo esté cargada completamente.
Pour le diagnostic spécifique du constructeur (pas OBD), il N'est PAS possible de travailler avec la conduite d'adaptation universelle car des résistances supplémentaires sont requises. Par conséquent, utiliser impérativement la conduite d'adaptation pour Nissan.

Pour être sûr d'avoir une alimentation en tension suffisante de l'appareil de contrôle à tout moment, il est nécessaire de brancher le bloc d'alimentation secteur avant de commencer le diagnostic. En outre, veiller à ce que la batterie du véhicule soit complètement chargée.
Merkkikohtaisessa diagnoosissa (poislukien OBD) EI voi käyttää yleismallista adapterijohtoa, koska tarvitaan rinnakkaisvastuksia. Tämän takia on välttämätöntä käyttää Nissan-adapterikaapelia.

Jotta testerille taataan kaikissa vaiheissa riittävä toimintajännite, on se liitettävä verkkovirtaan ennen testin suorittamista. Toinen mahdollisuus on varmistaa, että sekä ajoneuvon että testerin akku on varmasti täyteen ladattu.
Στη διάγνωση που καθορίζεται από τον κατασκευαστή (όχι OBD) ΔΕΝ χρησιμοποιείται καλώδιο αντάπτορα γενικής χρήσης, γιατί απαιτούνται πρόσθετες αντιστάσεις. Για αυτό, χρησιμοποιήστε οπωσδήποτε το καλώδιο αντάπτορα ειδικό για Nissan.

Για να διασφαλίζεται ανά πάσα στιγμή η επαρκής τροφοδοσία των συσκευών ελέγχου με τάση, πριν τη διάγνωση πρέπει να συνδεθεί το τροφοδοτικό ρεύματος της συσκευής. Εκτός αυτού, η μπαταρία του οχήματος πρέπει να είναι πλήρως φορτισμένη.
Nella diagnosi specifica per il costruttore (non OBD) NON è possibile lavorare con il cavo adattatore universale, in quanto sono necessarie resistenze supplementari. È perciò strettamente necessario utilizzare il cavo adattatore di Nissan.

Per assicurare in qualsiasi momento una sufficiente alimentazione di tensione del tester, occorre collegare l'alimentatore prima dell'inizio della diagnosi. Occorre inoltre fare in modo che la batteria del veicolo sia completamente carica.
メーカー固有の診断(CARBではない)を行う際は、追加抵抗が
必要になるため、ユニバーサル アダプター ケーブルでは
作業できません。
そのため、必ず日産専用のアダプター ケーブル
を使用してください。

常時、KTS 500 に十分な電源を確保するため、診断を開始
する前に必ず電源を接続してください。
また、車両のバッテリーがフルにチャージされているか
どうかも確認してください。
Bij de fabrikantspecifieke diagnose (niet CARB) kan NIET met de universele adapterleiding gewerkt worden, omdat er extra weerstanden nodig zijn. Daarom beslist adapterleiding voor Nissan gebruiken.

Om op ieder tijdstip een goede spanningsverzorging van de KTS 500 te waarborgen, moet voor het begin van de diagnose de netvoeding worden aangesloten. Bovendien moet er voor gezorgd worden, dat de voertuigaccu volgeladen is.
Ved produsentens egen diagnose (ikke OBD) kan man IKKE arbeide med den universelle adapterkabelen fordi det er nødvendig med ekstra motstand. Derfor må man bruke adapterkabel fra Nissan.

For til enhver tid å ha tilstrekkelig kraftforsyning til testeren, må man koble til nettstrøm før start av diagnose. Man må også påse at batteriet er fullt oppladet.
W przypadku specyficznej dla danego producenta diagnostyki (nie OBD) nie można pracować z uniwersalnym przewodem-adapterem, gdyż potrzebne są dodatkowe oporniki. Dlatego koniecznie należy używać przewodu-adapteru dla Nissana. Aby w każdym momencie tester miał wystarczające zasilanie, przed wejściem w diagnozę musi być podłączony zasilacz. Również akumulator pojazdu powinien być w pełni naładowany.
Na diagnose específica do fabricante (não OBD) NÃO é possível trabalhar com o cabo adaptador universal, sendo necessárias resistências adicionais. Por isso, sempre use o cabo adaptador para Nissan.

Para garantir a alimentação de tensão ao aparelho de teste o tempo todo, o equipamento de alimentação de rede deve ser conectado antes de iniciar a diagnose. Além disso, deverá garantir de que a bateria do veículo está plenamente carregada.
În cazul diagnosticãrii specifice constructorului (nu OBD) NU se poate lucra cu cablul adaptor universal,deoarece sunt necesare rezistente suplimentare. Din acest motiv se va utiliza neapãrat cablul adaptor pentru Nissan.

Pentru a asigura în orice moment o alimentare suficientã cu tensiune testerului, va trebui ca înaintea initierii diagnosticãrii sã se conecteze blocul de alimentare. În afarã de aceasta se va avea grijã ca bateria autovehiculului sã fie încãrcatã la maxim.
При диагностике в соответствии с предписаниями изготовителя (не OBD(CARB)) НЕТ возможности
использования универсального адаптерного провода, т.к. необходимы дополнительные
сопротивления. Поэтому обязательно использовать адаптерный провод Nissan.

Для того чтобы в любой момент было обеспечено надежное электропитание тестера, необходимо перед началом диагностики подключить блок питания. Кроме того, надо позаботиться о том, чтобы была полностью заряжена аккумуляторная батарея.
Vid tillverkarspecifik diagnos (ej OBD) kan man INTE arbeta med universaladapterkabeln,eftersom extra motstånd är nödvändiga. Använd därför adapterkabeln för Nissan.

För att alltid säkerställa tillräcklig spänningsförsörjning för testern, måste nätdonet anslutas innan diagnos påbörjas. Dessutom måste man tillse att bilens batteri är fulladdat.
Üretici firmaya özel arıza teşhisinde (OBD olmayan) Üniversal adaptör kablosu ile çalışılamaz, çünkü ilave dirençler gereklidir. Bu nedenle mutlaka bir Nissan adaptör kablosu kullanılmalı.

Arıza teşhis işlemine başlamadan önce, test cihazı için her zaman yeterli gerilimin sağlanması için, cihaz şebeke elektiriğine bağlanmak zorundadır. Ayrıca araç aküsünün de tam şarjlı olmasına özen gösterilmelidir.
A gyártó specifikus diagnosztika (nem az OBD) az UNI-adaptervezetékkel NEM végezhető el, itt egy kiegészítő ellenállás szükséges. Ezért feltétlen a Nissan adaptervezetéket kell használni.

A KTS megfelelő feszültségellátását mindig biztosítani kell, a vizsgálatba belépés előtt a hálózati adaptert csatlakoztatni kell. Ezenkívül gondoskodni kell arról, hogy a jármű akkumulátora teljesen fel legyen töltve.


FORD

FORD PUMA
FORD PUMA
FORD PUMA
FORD PUMA
FORD PUMA
FORD PUMA
FORD PUMA
FORD PUMA
FORD PUMA
FORD PUMA
FORD PUMA
FORD PUMA
FORD PUMA
FORD PUMA
FORD PUMA
FORD PUMA
FORD PUMA
FORD PUMA
FORD PUMA
FORD PUMA

Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于系统是否支持 SAE 协议，只能使用专用于 SAE 的 CARB 适配器线进行测试。
（也可以使用该线测试 ISO 系统。）
Systémy, které podporují protokol SAE, mohou být zkoušeny jen s použitím adaptérového vedení OBD určeného pro SAE. (S použitím tohoto vedení mohou být zkoušeny rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte CARB-adapterledning. (Med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol can be tested ONLY with the CARB adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
Los sistemas que utilizan el protocolo SAE pueden comprobarse SÓLO con el cable adaptador CARB previsto para SAE (con este cable se pueden comprobar asimismo los sistemas ISO).
Les systèmes qui assistent le protocole SAE peuvent être contrôlés UNIQUEMENT avec le câble d'adaptation CARB prévu pour SAE. (Ce câble permet également de contrôler les systèmes ISO).
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen. Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO.)
I sistemi che supportano il protocollo SAE, possono essere controllati SOLO con il cavo adattatore CARB predisposto per SAE. (Con tale cavo si possono controllare anche i sistemi ISO.)
SAEプロトコルをサポートしているシステムは、SAE 対応のOBDアダプターケーブルでのみ点検が可能です(このケーブルでISOシステムを点検することも可能です)。
Systemen die het SAE-protocol ondersteunen, kunnen UITSLUITEND met een door SAE voorgeschreven OBD-adapterleiding getest worden. (Met deze leiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen kan kun testes med den spesielle SAE OBD-adapterkabelen. (Også ISO-system lar seg teste med denne kabelen).
Systemy pracujące według protokołu SAE można sprawdzać TYLKO przy pomocy przewodu-adapter CARB (przy pomocy tego adapteru można sprawdzać także systemy ISO).
Sistemas que apoiam o protocolo SAE somente podem ser examinados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser examinados os sistemas ISO).
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью предусмотренного для SAE адаптерного провода OBD. (С использованием этого провода могут быть проверены также системы ISО.)
System, som understöder SAE-protokollet, kan ENDAST testas med den för SAE avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü destekleyen sistemler sadece SAE için ön görülmüş OBD adaptor kablolarıyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir).
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
SAE-Diagnose (EEC5) SAE诊断(EEC5) Diagnostika SAE (EEC5) SAE-diagnose (EEC5) SAE diagnosis (EEC5) Diagnóstico SAE (EEC5) Diagnostic SAE (EEC5) SAE-diagnoosi (EEC5) SAE-Διάγνωση (EEC5) Diagnosi SAE (EEC5) SAE diagnosis (EEC5) SAE-diagnose (EEC5) SAE-diagnose (EEC5) Diagnostyka (EEC5) Diagnose SAE (EEC5) Diagnosticare SAE (EEC5) Диагностика по SAE (EEC5) SAE-diagnos (EEC5) SAE Arıza teşhisi (EEC5) SAE-Diagnosztika (EEC5) | 2 | 10 |  |  |  |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS |  |  |  |  | 7 |  | 4/5 | 16


FORD

FORD TOURNEO
FORD TOURNEO
FORD TOURNEO
FORD TOURNEO
FORD TOURNEO
FORD TOURNEO
FORD TOURNEO
FORD TOURNEO
FORD TOURNEO
FORD TOURNEO
FORD TOURNEO
FORD TOURNEO
FORD TOURNEO
FORD TOURNEO
FORD TOURNEO
FORD TOURNEO
FORD TOURNEO
FORD TOURNEO
FORD TOURNEO
FORD TOURNEO

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS |  |  |  |  | 7 | 15 | 4(/5) | 16


FORD

FORD FIESTA 96 11.95-05.2002
FORD FIESTA 96 11.95-05.2002
FORD FIESTA 96 11.95-05.2002
FORD FIESTA 96 11.95-05.2002
FORD FIESTA 96 11.95-05.2002
FORD FIESTA 96 11.95-05.2002
FORD FIESTA 96 11.95-05.2002
FORD FIESTA 96 11.95-05.2002
FORD FIESTA 96 11.95-05.2002
FORD FIESTA 96 11.95-05.2002
FORD FIESTA 96 11.95-05.2002
FORD FIESTA 96 11.95-05.2002
FORD FIESTA 96 11.95-05.2002
FORD FIESTA 96 11.95-05.2002
FORD FIESTA 96 11.95-05.2002
FORD FIESTA 96 11.95-05.2002
FORD FIESTA 96 11.95-05.2002
FORD FIESTA 96 11.95-05.2002
FORD FIESTA 96 11.95-05.2002
FORD FIESTA 96 11.95-05.2002

Achtung!
In diesem Fahrzeug sind Systeme mit unterschiedlichen Diagnose-Protokollen (ISO-Protokoll oder SAE-Protokoll) verbaut. Die Vorgehensweise bei der Adaption dieser beiden Systemarten ist unterschiedlich, wenn der Tester nicht direkt mit der OBD-Adapterleitung oder dem CARB-Multiplexer angeschlossen wird.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
Pozor!
V tomto vozidle jsou zamontovány systémy s odlišnými diagnostickými protokoly (protokol ISO nebo protokol SAE). Postup při připojování obou těchto druhů systému je rozdílný, pokud tester není připojen přímo pomocí adaptérového vedení OBD nebo multiplexeru CARB.
Giv agt!
I dette køretøj er anvendt systemer med forskellige diagnose-protokoller (ISO-protokol eller SAE-protokol). Fremgangsmåden ved adaptionen af disse to systemarter er forskellig, når testeren ikke bliver tilsluttet direkte med OBD-adapterledningen eller med CARB-Multiplexen.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
¡Atención!
En este vehículo están instalados sistemas con protocolos de diagnóstico diferentes (protocolo ISO o protocolo SAE). El procedimiento para la adaptación de estos dos tipos de sistema es diferente cuando el tester no se conecta directamente con el cable adaptador OBD o el CARB-Multiplexer.
Attention!
Des systèmes avec différents protocoles de diagnostic (protocole ISO ou protocole SAE) sont montés dans ce véhicule. La procédure d'adaptation de ces deux types de systèmes est différente lorsque l'appareil de contrôle n'est pas branché directement à la conduite d'adaptation OBD ou au multiplexeur CARB.
Huomio!
Tässä autossa on järjestelmiä, jotka käyttävät erilaisia protokollia (ISO- tai SAE-protokollia). Näiden järjestelmien liitännässä on huomioitava mikä järjestelmä tukee mitäkin protokollaa, ellei liitäntää tehdä OBD-johdon tai OBD-kytkentäsovittimen avulla.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
Attenzione!
In questa vi sono installati sistemi con protocolli di diagnosi differenti (protocollo ISO o SAE). La procedura per l'adattamento di questi due tipi di sistema è differente, se il tester non è collegato direttamente con la linea adattamento OBD o con il CARB-Multiplexer.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
OBS!
I dette kjøretøyet finnes det system med forskjellige diagnoseprotokoller (ISO-protokoll eller SAE-protokoll). Fremgangsmåten ved adapsjonen av disse to system er forskjellig hvis testeren ikke er koblet direkte til OBD-adapterkabelen.
Uwaga!
W tym pojeździe są zamontowane systemy o różnych protokołach diagnostycznych (protokół ISO lub protokół SAE). Sposób adaptacji tych oburodzajów systemów jest różny, jeśli tester nie jest podłączony bezpośrednio do przewodu-adaptera OBD lub do multipleksera.
Atenção!
Neste veículo encontram-se instalados sistemas com diversos protocolos de diagnose (protocolo ISO ou protocolo SAE). O procedimento na adaptação destes dois sistemas é diferente, se o aparelho de teste não foi conectado directamente com o cabo adaptador OBD ou o multiplexer CARB.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
OBS!
I denna bil har system med olika diagnosprotokoll (ISO- eller SAE-protokoll) byggts in. Tillvägagångssättet vid adaption av dessa båda systemtyper är olika, om testern inte ansluts direkt med OBD-adapterkabeln eller CARB-Multiplexern.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于系统是否支持 SAE 协议，只能使用专用于 SAE 的 CARB 适配器线进行测试。
（也可以使用该线测试 ISO 系统。）
Systémy, které podporují protokol SAE, mohou být zkoušeny jen s použitím adaptérového vedení OBD určeného pro SAE. (S použitím tohoto vedení mohou být zkoušeny rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte CARB-adapterledning. (Med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol can be tested ONLY with the CARB adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
Los sistemas que utilizan el protocolo SAE pueden comprobarse SÓLO con el cable adaptador CARB previsto para SAE (con este cable se pueden comprobar asimismo los sistemas ISO).
Les systèmes qui assistent le protocole SAE peuvent être contrôlés UNIQUEMENT avec le câble d'adaptation CARB prévu pour SAE. (Ce câble permet également de contrôler les systèmes ISO).
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen. Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO.)
I sistemi che supportano il protocollo SAE, possono essere controllati SOLO con il cavo adattatore CARB predisposto per SAE. (Con tale cavo si possono controllare anche i sistemi ISO.)
SAEプロトコルをサポートしているシステムは、SAE 対応のOBDアダプターケーブルでのみ点検が可能です(このケーブルでISOシステムを点検することも可能です)。
Systemen die het SAE-protocol ondersteunen, kunnen UITSLUITEND met een door SAE voorgeschreven OBD-adapterleiding getest worden. (Met deze leiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen kan kun testes med den spesielle SAE OBD-adapterkabelen. (Også ISO-system lar seg teste med denne kabelen).
Systemy pracujące według protokołu SAE można sprawdzać TYLKO przy pomocy przewodu-adapter CARB (przy pomocy tego adapteru można sprawdzać także systemy ISO).
Sistemas que apoiam o protocolo SAE somente podem ser examinados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser examinados os sistemas ISO).
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью предусмотренного для SAE адаптерного провода OBD. (С использованием этого провода могут быть проверены также системы ISО.)
System, som understöder SAE-protokollet, kan ENDAST testas med den för SAE avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü destekleyen sistemler sadece SAE için ön görülmüş OBD adaptor kablolarıyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir).
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Diese Adapterleitung kann nur für die Diagnose von Systemen mit ISO-Protokoll verwendet werden.
该适配器导线只能用于支持ISO协议的系统诊断。
Toto adaptérové vedení je možno použít jen pro diagnostiku systémů s protokolem ISO.
Denne adapterledning kan kun anvendes til diagnosen på systemer med ISO-protokol.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Este cable adaptador sólo puede emplearse para el diagnóstico de sistemas con protocolo ISO.
Cette conduite d'adaptation ne peut être utilisée que pour le diagnostic des systèmes avec protocole ISO.
Tätä adapterijohtoa voi käyttää ainoastaan ISO-protokollaa käyttävien järjestelmien diagnoosiin.
Αυτό το καλώδιο αντάπτορα χρησιμοποιείται μόνο για τη διάγνωση συστημάτων με πρωτόκολλο ISO.
Tale cavo adattatore può essere utilizzato solamente per la diagnosi di sistemi con protocollo ISO.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Deze adapterleiding kan alleen voor systemen met ISO-protocol gebruiktworden.
Denne adapterkabelen kan kun brukes for diagnose av system med ISO-protokoll.
Tego przewodu-adaptera można użyć tylko do diagnostyki systemów z protokołem ISO.
Este cabo de adaptação pode ser utilizado somente para a diagnose de sistemas com protocolo ISO.
Acest cablu adaptor poate fi folosit numai pentru diagnosticarea sistemelor cu protocol ISO.
Этот адаптерный провод можно использовать только для диагностики систем с протоколом ISO.
Denna adapterkabel kan endast användas för diagnos av system med ISO-protokoll.
Bu adaptör kablosu sadece ISO protokolü olan sistemlerin arıza teşhisinde kullanılabilir.
Ez az adaptervezeték csak az ISO-protokoll szerinti rendszereknél használható.

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

Diese Adapterleitung kann nur für die Diagnose von Systemen mit ISO-Protokoll verwendet werden.
该适配器导线只能用于支持ISO协议的系统诊断。
Toto adaptérové vedení je možno použít jen pro diagnostiku systémů s protokolem ISO.
Denne adapterledning kan kun anvendes til diagnosen på systemer med ISO-protokol.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Este cable adaptador sólo puede emplearse para el diagnóstico de sistemas con protocolo ISO.
Cette conduite d'adaptation ne peut être utilisée que pour le diagnostic des systèmes avec protocole ISO.
Tätä adapterijohtoa voi käyttää ainoastaan ISO-protokollaa käyttävien järjestelmien diagnoosiin.
Αυτό το καλώδιο αντάπτορα χρησιμοποιείται μόνο για τη διάγνωση συστημάτων με πρωτόκολλο ISO.
Tale cavo adattatore può essere utilizzato solamente per la diagnosi di sistemi con protocollo ISO.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Deze adapterleiding kan alleen voor systemen met ISO-protocol gebruiktworden.
Denne adapterkabelen kan kun brukes for diagnose av system med ISO-protokoll.
Tego przewodu-adaptera można użyć tylko do diagnostyki systemów z protokołem ISO.
Este cabo de adaptação pode ser utilizado somente para a diagnose de sistemas com protocolo ISO.
Acest cablu adaptor poate fi folosit numai pentru diagnosticarea sistemelor cu protocol ISO.
Этот адаптерный провод можно использовать только для диагностики систем с протоколом ISO.
Denna adapterkabel kan endast användas för diagnos av system med ISO-protokoll.
Bu adaptör kablosu sadece ISO protokolü olan sistemlerin arıza teşhisinde kullanılabilir.
Ez az adaptervezeték csak az ISO-protokoll szerinti rendszereknél használható.

Diese Adapterleitung kann nur für die Diagnose von Systemen mit ISO-Protokoll verwendet werden.
该适配器导线只能用于支持ISO协议的系统诊断。
Toto adaptérové vedení je možno použít jen pro diagnostiku systémů s protokolem ISO.
Denne adapterledning kan kun anvendes til diagnosen på systemer med ISO-protokol.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Este cable adaptador sólo puede emplearse para el diagnóstico de sistemas con protocolo ISO.
Cette conduite d'adaptation ne peut être utilisée que pour le diagnostic des systèmes avec protocole ISO.
Tätä adapterijohtoa voi käyttää ainoastaan ISO-protokollaa käyttävien järjestelmien diagnoosiin.
Αυτό το καλώδιο αντάπτορα χρησιμοποιείται μόνο για τη διάγνωση συστημάτων με πρωτόκολλο ISO.
Tale cavo adattatore può essere utilizzato solamente per la diagnosi di sistemi con protocollo ISO.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Deze adapterleiding kan alleen voor systemen met ISO-protocol gebruiktworden.
Denne adapterkabelen kan kun brukes for diagnose av system med ISO-protokoll.
Tego przewodu-adaptera można użyć tylko do diagnostyki systemów z protokołem ISO.
Este cabo de adaptação pode ser utilizado somente para a diagnose de sistemas com protocolo ISO.
Acest cablu adaptor poate fi folosit numai pentru diagnosticarea sistemelor cu protocol ISO.
Этот адаптерный провод можно использовать только для диагностики систем с протоколом ISO.
Denna adapterkabel kan endast användas för diagnos av system med ISO-protokoll.
Bu adaptör kablosu sadece ISO protokolü olan sistemlerin arıza teşhisinde kullanılabilir.
Ez az adaptervezeték csak az ISO-protokoll szerinti rendszereknél használható.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
SAE-Diagnose (EEC5) SAE诊断(EEC5) Diagnostika SAE (EEC5) SAE-diagnose (EEC5) SAE diagnosis (EEC5) Diagnóstico SAE (EEC5) Diagnostic SAE (EEC5) SAE-diagnoosi (EEC5) SAE-Διάγνωση (EEC5) Diagnosi SAE (EEC5) SAE diagnosis (EEC5) SAE-diagnose (EEC5) SAE-diagnose (EEC5) Diagnostyka (EEC5) Diagnose SAE (EEC5) Diagnosticare SAE (EEC5) Диагностика по SAE (EEC5) SAE-diagnos (EEC5) SAE Arıza teşhisi (EEC5) SAE-Diagnosztika (EEC5) | 2 | 10 |  |  |  |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS |  |  |  |  | 7 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák |  |  |  |  | 7 |  | 4/5 | 16


FORD

FORD EXPLORER ab 96
FORD EXPLORER from 96
FORD EXPLORER od 96
FORD EXPLORER fra 96
FORD EXPLORER from 96
FORD EXPLORER a partir del 96
FORD EXPLORER à partir de 96
FORD EXPLORER 96 alkaen
FORD EXPLORER from 96
FORD EXPLORER dal 96
FORD EXPLORER from 96
FORD EXPLORER from 96
FORD EXPLORER from 96
FORD EXPLORER od 96
FORD EXPLORER a partir de 96
FORD EXPLORER from 96
FORD EXPLORER from 96
FORD EXPLORER fr o m 96
FORD EXPLORER from 96
FORD EXPLORER from 96

Achtung!
In diesem Fahrzeug sind Systeme mit unterschiedlichen Diagnose-Protokollen (ISO-Protokoll oder SAE-Protokoll) verbaut. Die Vorgehensweise bei der Adaption dieser beiden Systemarten ist unterschiedlich, wenn der Tester nicht direkt mit der OBD-Adapterleitung oder dem CARB-Multiplexer angeschlossen wird.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
Pozor!
V tomto vozidle jsou zamontovány systémy s odlišnými diagnostickými protokoly (protokol ISO nebo protokol SAE). Postup při připojování obou těchto druhů systému je rozdílný, pokud tester není připojen přímo pomocí adaptérového vedení OBD nebo multiplexeru CARB.
Giv agt!
I dette køretøj er anvendt systemer med forskellige diagnose-protokoller (ISO-protokol eller SAE-protokol). Fremgangsmåden ved adaptionen af disse to systemarter er forskellig, når testeren ikke bliver tilsluttet direkte med OBD-adapterledningen eller med CARB-Multiplexen.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
¡Atención!
En este vehículo están instalados sistemas con protocolos de diagnóstico diferentes (protocolo ISO o protocolo SAE). El procedimiento para la adaptación de estos dos tipos de sistema es diferente cuando el tester no se conecta directamente con el cable adaptador OBD o el CARB-Multiplexer.
Attention!
Des systèmes avec différents protocoles de diagnostic (protocole ISO ou protocole SAE) sont montés dans ce véhicule. La procédure d'adaptation de ces deux types de systèmes est différente lorsque l'appareil de contrôle n'est pas branché directement à la conduite d'adaptation OBD ou au multiplexeur CARB.
Huomio!
Tässä autossa on järjestelmiä, jotka käyttävät erilaisia protokollia (ISO- tai SAE-protokollia). Näiden järjestelmien liitännässä on huomioitava mikä järjestelmä tukee mitäkin protokollaa, ellei liitäntää tehdä OBD-johdon tai OBD-kytkentäsovittimen avulla.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
Attenzione!
In questa vi sono installati sistemi con protocolli di diagnosi differenti (protocollo ISO o SAE). La procedura per l'adattamento di questi due tipi di sistema è differente, se il tester non è collegato direttamente con la linea adattamento OBD o con il CARB-Multiplexer.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
OBS!
I dette kjøretøyet finnes det system med forskjellige diagnoseprotokoller (ISO-protokoll eller SAE-protokoll). Fremgangsmåten ved adapsjonen av disse to system er forskjellig hvis testeren ikke er koblet direkte til OBD-adapterkabelen.
Uwaga!
W tym pojeździe są zamontowane systemy o różnych protokołach diagnostycznych (protokół ISO lub protokół SAE). Sposób adaptacji tych oburodzajów systemów jest różny, jeśli tester nie jest podłączony bezpośrednio do przewodu-adaptera OBD lub do multipleksera.
Atenção!
Neste veículo encontram-se instalados sistemas com diversos protocolos de diagnose (protocolo ISO ou protocolo SAE). O procedimento na adaptação destes dois sistemas é diferente, se o aparelho de teste não foi conectado directamente com o cabo adaptador OBD ou o multiplexer CARB.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
OBS!
I denna bil har system med olika diagnosprotokoll (ISO- eller SAE-protokoll) byggts in. Tillvägagångssättet vid adaption av dessa båda systemtyper är olika, om testern inte ansluts direkt med OBD-adapterkabeln eller CARB-Multiplexern.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于系统是否支持 SAE 协议，只能使用专用于 SAE 的 CARB 适配器线进行测试。
（也可以使用该线测试 ISO 系统。）
Systémy, které podporují protokol SAE, mohou být zkoušeny jen s použitím adaptérového vedení OBD určeného pro SAE. (S použitím tohoto vedení mohou být zkoušeny rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte CARB-adapterledning. (Med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol can be tested ONLY with the CARB adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
Los sistemas que utilizan el protocolo SAE pueden comprobarse SÓLO con el cable adaptador CARB previsto para SAE (con este cable se pueden comprobar asimismo los sistemas ISO).
Les systèmes qui assistent le protocole SAE peuvent être contrôlés UNIQUEMENT avec le câble d'adaptation CARB prévu pour SAE. (Ce câble permet également de contrôler les systèmes ISO).
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen. Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO.)
I sistemi che supportano il protocollo SAE, possono essere controllati SOLO con il cavo adattatore CARB predisposto per SAE. (Con tale cavo si possono controllare anche i sistemi ISO.)
SAEプロトコルをサポートしているシステムは、SAE 対応のOBDアダプターケーブルでのみ点検が可能です(このケーブルでISOシステムを点検することも可能です)。
Systemen die het SAE-protocol ondersteunen, kunnen UITSLUITEND met een door SAE voorgeschreven OBD-adapterleiding getest worden. (Met deze leiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen kan kun testes med den spesielle SAE OBD-adapterkabelen. (Også ISO-system lar seg teste med denne kabelen).
Systemy pracujące według protokołu SAE można sprawdzać TYLKO przy pomocy przewodu-adapter CARB (przy pomocy tego adapteru można sprawdzać także systemy ISO).
Sistemas que apoiam o protocolo SAE somente podem ser examinados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser examinados os sistemas ISO).
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью предусмотренного для SAE адаптерного провода OBD. (С использованием этого провода могут быть проверены также системы ISО.)
System, som understöder SAE-protokollet, kan ENDAST testas med den för SAE avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü destekleyen sistemler sadece SAE için ön görülmüş OBD adaptor kablolarıyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir).
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Diese Adapterleitung kann nur für die Diagnose von Systemen mit ISO-Protokoll verwendet werden.
该适配器导线只能用于支持ISO协议的系统诊断。
Toto adaptérové vedení je možno použít jen pro diagnostiku systémů s protokolem ISO.
Denne adapterledning kan kun anvendes til diagnosen på systemer med ISO-protokol.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Este cable adaptador sólo puede emplearse para el diagnóstico de sistemas con protocolo ISO.
Cette conduite d'adaptation ne peut être utilisée que pour le diagnostic des systèmes avec protocole ISO.
Tätä adapterijohtoa voi käyttää ainoastaan ISO-protokollaa käyttävien järjestelmien diagnoosiin.
Αυτό το καλώδιο αντάπτορα χρησιμοποιείται μόνο για τη διάγνωση συστημάτων με πρωτόκολλο ISO.
Tale cavo adattatore può essere utilizzato solamente per la diagnosi di sistemi con protocollo ISO.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Deze adapterleiding kan alleen voor systemen met ISO-protocol gebruiktworden.
Denne adapterkabelen kan kun brukes for diagnose av system med ISO-protokoll.
Tego przewodu-adaptera można użyć tylko do diagnostyki systemów z protokołem ISO.
Este cabo de adaptação pode ser utilizado somente para a diagnose de sistemas com protocolo ISO.
Acest cablu adaptor poate fi folosit numai pentru diagnosticarea sistemelor cu protocol ISO.
Этот адаптерный провод можно использовать только для диагностики систем с протоколом ISO.
Denna adapterkabel kan endast användas för diagnos av system med ISO-protokoll.
Bu adaptör kablosu sadece ISO protokolü olan sistemlerin arıza teşhisinde kullanılabilir.
Ez az adaptervezeték csak az ISO-protokoll szerinti rendszereknél használható.

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

Diese Adapterleitung kann nur für die Diagnose von Systemen mit ISO-Protokoll verwendet werden.
该适配器导线只能用于支持ISO协议的系统诊断。
Toto adaptérové vedení je možno použít jen pro diagnostiku systémů s protokolem ISO.
Denne adapterledning kan kun anvendes til diagnosen på systemer med ISO-protokol.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Este cable adaptador sólo puede emplearse para el diagnóstico de sistemas con protocolo ISO.
Cette conduite d'adaptation ne peut être utilisée que pour le diagnostic des systèmes avec protocole ISO.
Tätä adapterijohtoa voi käyttää ainoastaan ISO-protokollaa käyttävien järjestelmien diagnoosiin.
Αυτό το καλώδιο αντάπτορα χρησιμοποιείται μόνο για τη διάγνωση συστημάτων με πρωτόκολλο ISO.
Tale cavo adattatore può essere utilizzato solamente per la diagnosi di sistemi con protocollo ISO.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Deze adapterleiding kan alleen voor systemen met ISO-protocol gebruiktworden.
Denne adapterkabelen kan kun brukes for diagnose av system med ISO-protokoll.
Tego przewodu-adaptera można użyć tylko do diagnostyki systemów z protokołem ISO.
Este cabo de adaptação pode ser utilizado somente para a diagnose de sistemas com protocolo ISO.
Acest cablu adaptor poate fi folosit numai pentru diagnosticarea sistemelor cu protocol ISO.
Этот адаптерный провод можно использовать только для диагностики систем с протоколом ISO.
Denna adapterkabel kan endast användas för diagnos av system med ISO-protokoll.
Bu adaptör kablosu sadece ISO protokolü olan sistemlerin arıza teşhisinde kullanılabilir.
Ez az adaptervezeték csak az ISO-protokoll szerinti rendszereknél használható.

Diese Adapterleitung kann nur für die Diagnose von Systemen mit ISO-Protokoll verwendet werden.
该适配器导线只能用于支持ISO协议的系统诊断。
Toto adaptérové vedení je možno použít jen pro diagnostiku systémů s protokolem ISO.
Denne adapterledning kan kun anvendes til diagnosen på systemer med ISO-protokol.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Este cable adaptador sólo puede emplearse para el diagnóstico de sistemas con protocolo ISO.
Cette conduite d'adaptation ne peut être utilisée que pour le diagnostic des systèmes avec protocole ISO.
Tätä adapterijohtoa voi käyttää ainoastaan ISO-protokollaa käyttävien järjestelmien diagnoosiin.
Αυτό το καλώδιο αντάπτορα χρησιμοποιείται μόνο για τη διάγνωση συστημάτων με πρωτόκολλο ISO.
Tale cavo adattatore può essere utilizzato solamente per la diagnosi di sistemi con protocollo ISO.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Deze adapterleiding kan alleen voor systemen met ISO-protocol gebruiktworden.
Denne adapterkabelen kan kun brukes for diagnose av system med ISO-protokoll.
Tego przewodu-adaptera można użyć tylko do diagnostyki systemów z protokołem ISO.
Este cabo de adaptação pode ser utilizado somente para a diagnose de sistemas com protocolo ISO.
Acest cablu adaptor poate fi folosit numai pentru diagnosticarea sistemelor cu protocol ISO.
Этот адаптерный провод можно использовать только для диагностики систем с протоколом ISO.
Denna adapterkabel kan endast användas för diagnos av system med ISO-protokoll.
Bu adaptör kablosu sadece ISO protokolü olan sistemlerin arıza teşhisinde kullanılabilir.
Ez az adaptervezeték csak az ISO-protokoll szerinti rendszereknél használható.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
SAE-Diagnose (EEC5) SAE诊断(EEC5) Diagnostika SAE (EEC5) SAE-diagnose (EEC5) SAE diagnosis (EEC5) Diagnóstico SAE (EEC5) Diagnostic SAE (EEC5) SAE-diagnoosi (EEC5) SAE-Διάγνωση (EEC5) Diagnosi SAE (EEC5) SAE diagnosis (EEC5) SAE-diagnose (EEC5) SAE-diagnose (EEC5) Diagnostyka (EEC5) Diagnose SAE (EEC5) Diagnosticare SAE (EEC5) Диагностика по SAE (EEC5) SAE-diagnos (EEC5) SAE Arıza teşhisi (EEC5) SAE-Diagnosztika (EEC5) | 2 | 10 |  |  |  |  | 4(/5) | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS |  |  |  |  | 7 |  | 4(/5) | 16


目录

FORD COUGAR
FORD ESCORT 95，95年1月以后
FORD ESCORT 95，95年1月以后 (闪光码)
FORD ESCORT，94年12月以前 (闪光码)
FORD EXPLORER from 96
FORD EXPLORER，93年以后 (闪光码)
FORD FIESTA 95 (CFI) 05.95-05.96 (闪光码)
FORD FIESTA 95 01.95-11.95 (闪光码)
FORD FIESTA 96 11.95-05.2002
FORD FIESTA，94年12月以前 (闪光码)
FORD FOCUS from 08/98
FORD GALAXY (2.0L, 2.3L)，2000年5月以前
FORD GALAXY (2.0L, 2.3L)，2000年6月以后
FORD GALAXY，2000年5月以前
FORD GALAXY，2000年6月以后
FORD GRANADA 02.92-12.94 （闪光码）
FORD KA from 09.96
FORD MAVERICK
FORD MONDEO (闪光码)
FORD MONDEO 01.95-07.96 (闪光码)
FORD MONDEO 97 08.96-10.00
FORD MONDEO，94年12月以前 (闪光码)
FORD ORION 90-93（闪光码）
FORD PROBE，93年以后 (闪光码)
FORD PUMA
FORD SCORPIO 04.91-12.94（闪光码）
FORD SCORPIO，95年以后 (EEC5)
FORD SCORPIO，95年以后(EEC4，闪光码）
FORD TOURNEO
FORD TRANSIT
FORD 概述(SAE)
FORD概述 (闪光码)
其它信息，OBD (CARB)
其它信息，PSG 5


Obsah

Dodatečné informace o OBD (CARB)
Dodatečné informace o PSG 5
FORD COUGAR
FORD ESCORT 95 od 01.95
FORD ESCORT 95 od 01.95 (blikací kód)
FORD ESCORT do 12.94 (blikací kód)
FORD EXPLORER od 93 (blikací kód)
FORD EXPLORER od 96
FORD FIESTA 95 (CFI) 05.95-05.96 (blikací kód)
FORD FIESTA 95 01.95-11.95 (blikací kód)
FORD FIESTA 96 11.95-05.2002
FORD FIESTA do 12.94 (blikací kód)
FORD FOCUS od 08/98
FORD GALAXY (2,0 l, 2,3 l) do 05.2000
FORD GALAXY (2,0 l, 2,3 l) od 06.2000
FORD GALAXY do 05.2000
FORD GALAXY od 06.2000
FORD GRANADA 02.92-12.94 (blikací kód)
FORD KA od 09.96
FORD MAVERICK
FORD MONDEO (blikací kód)
FORD MONDEO 01.95-07.96 (blikací kód)
FORD MONDEO 97 08.96-10.00
FORD MONDEO do 12.94 (blikací kód)
FORD ORION 90-93 (blikací kód)
FORD PROBE od 93 (blikací kód)
FORD PUMA
FORD SCORPIO 04.91-12.94 (blikací kód)
FORD SCORPIO od 95 (EEC4, blikací kód)
FORD SCORPIO od 95 (EEC5)
FORD TOURNEO
FORD TRANSIT
FORD všeobecně (blikací kód)
FORD všeobecně (SAE)


Inhalt

FORD Allgemein (Blinkcode)
FORD Allgemein (SAE)
FORD COUGAR
FORD ESCORT 95 ab 01.95
FORD ESCORT 95 ab 01.95 (Blinkcode)
FORD ESCORT bis 12.94 (Blinkcode)
FORD EXPLORER ab 93 (Blinkcode)
FORD EXPLORER ab 96
FORD FIESTA 95 (CFI) 05.95-05.96 (Blinkcode)
FORD FIESTA 95 01.95-11.95 (Blinkcode)
FORD FIESTA 96 11.95-05.2002
FORD FIESTA bis 12.94 (Blinkcode)
FORD FOCUS ab 08/98
FORD GALAXY (2.0L, 2.3L) ab 06.2000
FORD GALAXY (2.0L, 2.3L) bis 05.2000
FORD GALAXY ab 06.2000
FORD GALAXY bis 05.2000
FORD GRANADA 02.92-12.94 (Blinkcode)
FORD KA ab 09.96
FORD MAVERICK
FORD MONDEO (Blinkcode)
FORD MONDEO 01.95-07.96 (Blinkcode)
FORD MONDEO 97 08.96-10.00
FORD MONDEO bis 12.94 (Blinkcode)
FORD ORION 90-93 (Blinkcode)
FORD PROBE ab 93 (Blinkcode)
FORD PUMA
FORD SCORPIO 04.91-12.94 (Blinkcode)
FORD SCORPIO ab 95 (EEC4, Blinkcode)
FORD SCORPIO ab 95 (EEC5)
FORD TOURNEO
FORD TRANSIT
Zusatzinformation OBD (CARB)
Zusatzinformation PSG 5


Indhold

FORD COUGAR
FORD ESCORT 95 fra 01.95
FORD ESCORT 95 fra 01.95 (Blinkkode)
FORD ESCORT til 12.94 (Blinkkode)
FORD EXPLORER fra 93 (Blinkkode)
FORD EXPLORER fra 96
FORD FIESTA 95 (CFI) 05.95-05.96 (Blinkkode)
FORD FIESTA 95 01.95-11.95 (Blinkkode)
FORD FIESTA 96 11.95-05.2002
FORD FIESTA til 12.94 (Blinkkode)
FORD FOCUS fra 08/98
FORD GALAXY (2.0L, 2.3L) fra 06.2000
FORD GALAXY (2.0L, 2.3L) til 05.2000
FORD GALAXY fra 06.2000
FORD GALAXY til 05.2000
FORD generelt (Blinkkode)
FORD generelt (SAE)
FORD GRANADA 02.92-12.94 (Blinkkode)
FORD KA fra 09.96
FORD MAVERICK
FORD MONDEO (Blinkkode)
FORD MONDEO 01.95-07.96 (Blinkkode)
FORD MONDEO 97 08.96-10.00
FORD MONDEO til 12.94 (Blinkkode)
FORD ORION 90-93 (Blinkkode)
FORD PROBE fra 93 (Blinkkode)
FORD PUMA
FORD SCORPIO 04.91-12.94 (Blinkkode)
FORD SCORPIO fra 95 (EEC4, Blinkkode)
FORD SCORPIO fra 95 (EEC5)
FORD TOURNEO
FORD TRANSIT
Yderligere information OBD (CARB)
Yderligere information PSG 5


Contents

Additional information, OBD (CARB)
Additional information, PSG 5
FORD COUGAR
FORD ESCORT 95 from 01.95
FORD ESCORT 95 from 01.95 (blink code)
FORD ESCORT to 12.94 (blink code)
FORD EXPLORER from 93 (blink code)
FORD EXPLORER from 96
FORD FIESTA 95 (CFI) 05.95-05.96 (blink code)
FORD FIESTA 95 01.95-11.95 (blink code)
FORD FIESTA 96 11.95-05.2002
FORD FIESTA to 12.94 (blink code)
FORD FOCUS from 08/98
FORD GALAXY (2.0L, 2.3L) from 06.2000
FORD GALAXY (2.0L, 2.3L) to 05.2000
FORD GALAXY from 06.2000
FORD GALAXY to 05.2000
FORD General (blink code)
FORD General (SAE)
FORD GRANADA 02.92-12.94 (blink code)
FORD KA from 09.96
FORD MAVERICK
FORD MONDEO (blink code)
FORD MONDEO 01.95-07.96 (blink code)
FORD MONDEO 97 08.96-10.00
FORD MONDEO to 12.94 (blink code)
FORD ORION 90-93 (blink code)
FORD PROBE from 93 (blink code)
FORD PUMA
FORD SCORPIO 04.91-12.94 (blink code)
FORD SCORPIO from 95 (EEC4, blink code)
FORD SCORPIO from 95 (EEC5)
FORD TOURNEO
FORD TRANSIT


Contenido

FORD COUGAR
FORD en general (código intermitente)
FORD en general (SAE)
FORD ESCORT 95 desde 01/95
FORD ESCORT 95 desde 01/95 (código intermitente)
FORD ESCORT hasta 12/94 (código intermitente)
FORD EXPLORER a partir del 96
FORD EXPLORER desde 93 (código intermitente)
FORD FIESTA 95 (CFI) 05.95-05.96 (código intermitente)
FORD FIESTA 95 01.95-11.95 (código intermitente)
FORD FIESTA 96 11.95-05.2002
FORD FIESTA hasta 12/94 (código intermitente)
FORD FOCUS a partir de 08/98
FORD GALAXY (2.0L, 2.3L) desde 06/2000
FORD GALAXY (2.0L, 2.3L) hasta 05/2000
FORD GALAXY desde 06/2000
FORD GALAXY hasta 05/2000
FORD GRANADA 02.92-12.94 (código intermitente)
FORD KA a partir de 09.96
FORD MAVERICK
FORD MONDEO (código intermitente)
FORD MONDEO 01.95-07.96 (código intermitente)
FORD MONDEO 97 08.96-10.00
FORD MONDEO hasta 12/94 (código intermitente)
FORD ORION 90-93 (código intermitente)
FORD PROBE desde 93 (código intermitente)
FORD PUMA
FORD SCORPIO 04.91-12.94 (código intermitente)
FORD SCORPIO a partir del 95 (EEC4, código intermitente)
FORD SCORPIO a partir del 95 (EEC5)
FORD TOURNEO
FORD TRANSIT
información adicional OBD (CARB)
información adicional PSG 5


Sisältö

FORD COUGAR
FORD ESCORT 12.94 saakka (vilkkukoodi)
FORD ESCORT 95 alkaen 01.95
FORD ESCORT 95 alkaen 01.95 (vilkkukoodi)
FORD EXPLORER 96 alkaen
FORD EXPLORER alkaen 93 (vilkkukoodi)
FORD FIESTA 12.94 saakka (vilkkukoodi)
FORD FIESTA 95 (CFI) 05.95-05.96 (vilkkukoodi)
FORD FIESTA 95 01.95-11.95 (vilkkukoodi)
FORD FIESTA 96 11.95-05.2002
FORD FOCUS 08.98 alkaen
FORD GALAXY (2.0L, 2.3L) 05.2000 saakka
FORD GALAXY (2.0L, 2.3L) alkaen 06.2000
FORD GALAXY 05.2000 saakka
FORD GALAXY alkaen 06.2000
FORD GRANADA 02.92-12.94 (vilkkukoodi)
FORD KA 09.96 alkaen
FORD MAVERICK
FORD MONDEO (vilkkukoodi)
FORD MONDEO 01.95-07.96 (vilkkukoodi)
FORD MONDEO 12.94 saakka (vilkkukoodi)
FORD MONDEO alkaen 96
FORD ORION 90-93 (vilkkukoodi)
FORD PROBE alkaen 93 (vilkkukoodi)
FORD PUMA
FORD SCORPIO 04.91-12.94 (vilkkukoodi)
FORD SCORPIO alkaen 95 (EEC4, vilkkukoodi)
FORD SCORPIO alkaen 95 (EEC5)
FORD TOURNEO
FORD TRANSIT
FORD yleisesti (SAE)
FORD yleisesti (vilkkukoodi)
Lisäinformaatio OBD (CARB)
Lisäinformaatio PSG 5


Sommaire

FORD COUGAR
FORD ESCORT 95 à partir de 01.95
FORD ESCORT 95 à partir de 01.95 (code de clignotant)
FORD ESCORT jusqu'à 12.94 (code de clignotant)
FORD EXPLORER à partir de 93 (code de clignotant)
FORD EXPLORER à partir de 96
FORD FIESTA 95 (CFI) 05.95-05.96 (code de clignotant)
FORD FIESTA 95 01.95-11.95 (code de clignotant)
FORD FIESTA 96 11.95-05.2002
FORD FIESTA jusqu'à 12.94 (code de clignotant)
FORD FOCUS à partir de 08/98
FORD GALAXY (2.0L, 2.3L) à partir de 06.2000
FORD GALAXY (2.0L, 2.3L) jusqu'à 05.2000
FORD GALAXY à partir de 06.2000
FORD GALAXY jusqu'à 05.2000
FORD général (code de clignotant)
FORD général (SAE)
FORD GRANADA 02.92-12.94 (code clignotant)
FORD KA à partir de 09/96
FORD MAVERICK
FORD MONDEO (code de clignotant)
FORD MONDEO 01.95-07.96 (code de clignotant)
FORD MONDEO 97 08.96-10.00
FORD MONDEO jusqu'à 12.94 (code de clignotant)
FORD ORION 90-93 (code clignotant)
FORD PROBE à partir de 93 (code de clignotant)
FORD PUMA
FORD SCORPIO 04.91-12.94 (code clignotant)
FORD SCORPIO à partir de 95 (EEC4, code clignotant)
FORD SCORPIO à partir de 95 (EEC5)
FORD TOURNEO
FORD TRANSIT
Information supplémentaire OBD (CARB)
Information supplémentaire PSG 5


Περιεχόμενο

FORD COUGAR
FORD ESCORT 95 από 01.95
FORD ESCORT 95 από 01.95 (Κωδ. αναβοσβησίματος)
FORD ESCORT έως 12.94 (Κωδ. αναβοσβησίματος)
FORD EXPLORER from 96
FORD EXPLORER από 93 (Κωδ. αναβοσβησίματος)
FORD FIESTA 95 (CFI) 05.95-05.96 (Κωδ. αναβοσβησίματος)
FORD FIESTA 95 01.95-11.95 (Κωδ. αναβοσβησίματος)
FORD FIESTA 96 11.95-05.2002
FORD FIESTA έως 12.94 (Κωδ. αναβοσβησίματος)
FORD FOCUS from 08/98
FORD GALAXY (2.0L, 2.3L) από 06.2000
FORD GALAXY (2.0L, 2.3L) έως 05.2000
FORD GALAXY από 06.2000
FORD GALAXY έως 05.2000
FORD GRANADA 02.92-12.94 (κωδικός αναβοσβήματος)
FORD KA from 09.96
FORD MAVERICK
FORD MONDEO (Κωδ. αναβοσβησίματος)
FORD MONDEO 01.95-07.96 (Κωδ. αναβοσβησίματος)
FORD MONDEO 97 08.96-10.00
FORD MONDEO έως 12.94 (Κωδ. αναβοσβησίματος)
FORD ORION 90-93 (κωδικός αναβοσβήματος)
FORD PROBE από 93 (Κωδ. αναβοσβησίματος)
FORD PUMA
FORD SCORPIO 04.91-12.94 (κωδικός αναβοσβήματος)
FORD SCORPIO από 95 (EEC4, κωδικός αναβοσβήματος)
FORD SCORPIO από 95 (EEC5)
FORD TOURNEO
FORD TRANSIT
FORD Γενικά (SAE)
FORD Γενικά (Κωδ. αναβοσβησίματος)
Πρόσθετη πληροφορία OBD (CARB)
Πρόσθετη πληροφορία PSG 5


Contenuto

FORD COUGAR
FORD ESCORT 95 dal 01.95
FORD ESCORT 95 dal 01.95 (codice lampeggiante)
FORD ESCORT fino al 12.94 (codice lampeggiante)
FORD EXPLORER dal 93 (codice lampeggiante)
FORD EXPLORER dal 96
FORD FIESTA 95 (CFI) 05.95-05.96 (codice lampeggiante)
FORD FIESTA 95 01.95-11.95 (codice lampeggiante)
FORD FIESTA 96 11.95-05.2002
FORD FIESTA fino al 12.94 (codice lampeggiante)
FORD FOCUS dal 08/98
FORD GALAXY (2.0L, 2.3L) dal 06.2000
FORD GALAXY (2.0L, 2.3L) fino al 05.2000
FORD GALAXY dal 06.2000
FORD GALAXY fino al 05.2000
FORD GRANADA 02/92-12/94 (codice di lampeggio)
FORD KA dal 09.96
FORD MAVERICK
FORD MONDEO (codice lampeggiante)
FORD MONDEO 01.95-07.96 (codice lampeggiante)
FORD MONDEO 97 08.96-10.00
FORD MONDEO fino al 12.94 (codice lampeggiante)
FORD ORION 90-93 (codice di lampeggio)
FORD PROBE dal 93 (codice lampeggiante)
FORD PUMA
FORD SCORPIO 04/91-12/94 (codice di lampeggio)
FORD SCORPIO a partire dal 95 (EEC4, codice di lampeggio)
FORD SCORPIO a partire dal 95 (EEC5)
FORD TOURNEO
FORD TRANSIT
FORD, informazioni generali (codice lampeggiante)
FORD, informazioni generali (SAE)
Informazione supplementare OBD (CARB)
Informazione supplementare PSG 5


内容

Additional information, OBD (CARB)
Additional information, PSG 5
FORD COUGAR
FORD ESCORT 95 from 01.95
FORD ESCORT 95 from 01.95 (blink code)
FORD ESCORT to 12.94 (blink code)
FORD EXPLORER from 93 (blink code)
FORD EXPLORER from 96
FORD FIESTA 95 (CFI) 1995 年 5 月-1996 年 5 月(点滅コード)
FORD FIESTA 95 1995 年 1 月-1995 年 11 月(点滅コード)
FORD FIESTA 96 11.95-05.2002
FORD FIESTA to 12.94 (blink code)
FORD FOCUS from 08/98
FORD GALAXY (2.0L, 2.3L) from 06.2000
FORD GALAXY (2.0L, 2.3L) to 05.2000
FORD GALAXY from 06.2000
FORD GALAXY to 05.2000
FORD General (blink code)
FORD General (SAE)
FORD GRANADA 02.92-12.94 (blink code)
FORD KA from 09.96
FORD MAVERICK
FORD MONDEO 1995 年 1 月-1996 年 7 月(点滅コード)
FORD MONDEO 97 08.96-10.00
FORD MONDEO to 12.94 (blink code)
FORD MONDEO(点滅コード)
FORD ORION 90-93 (blink code)
FORD PROBE from 93 (blink code)
FORD PUMA
FORD SCORPIO 04.91-12.94 (blink code)
FORD SCORPIO from 95 (EEC4, blink code)
FORD SCORPIO from 95 (EEC5)
FORD TOURNEO
FORD TRANSIT


Inhoud

Extra informatie OBD (CARB)
Extra informatie PSG 5
FORD algemeen (knippercode)
FORD algemeen (SAE)
FORD COUGAR
FORD ESCORT 95 vanaf 01.95
FORD ESCORT 95 vanaf 01.95 (knippercode)
FORD ESCORT tot 12.94 (knippercode)
FORD EXPLORER from 96
FORD EXPLORER vanaf 93 (knippercode)
FORD FIESTA 95 (CFI) 05.95-05.96 (knippercode)
FORD FIESTA 95 01.95-11.95 (knippercode)
FORD FIESTA 96 11.95-05.2002
FORD FIESTA tot 12.94 (knippercode)
FORD FOCUS from 08/98
FORD GALAXY (2.0L, 2.3L) tot 05.2000
FORD GALAXY (2.0L, 2.3L) vanaf 06.2000
FORD GALAXY tot 05.2000
FORD GALAXY vanaf 06.2000
FORD GRANADA 02.92-12.94 (knippercode)
FORD KA from 09.96
FORD MAVERICK
FORD MONDEO (knippercode)
FORD MONDEO 01.95-07.96 (knippercode)
FORD MONDEO 97 08.96-10.00
FORD MONDEO bis 12.94 (knippercode)
FORD ORION 90-93 (knippercode)
FORD PROBE vanaf 93 (knippercode)
FORD PUMA
FORD SCORPIO 04.91-12.94 (knippercode)
FORD SCORPIO vanaf 95 (EEC4, knippercode)
FORD SCORPIO vanaf 95 (EEC5)
FORD TOURNEO
FORD TRANSIT


Innhold

FORD COUGAR
FORD ESCORT 95 fra 01.95
FORD ESCORT 95 fra 01.95 (Blinkcode)
FORD ESCORT til 12.94 (Blinkcode)
FORD EXPLORER fra 93 (Blinkcode)
FORD EXPLORER from 96
FORD FIESTA 95 (CFI) 05.95-05.96 (Blinkcode)
FORD FIESTA 95 01.95-11.95 (Blinkcode)
FORD FIESTA 96 11.95-05.2002
FORD FIESTA til 12.94 (Blinkcode)
FORD FOCUS from 08/98
FORD GALAXY (2.0L, 2.3L) fra 06.2000
FORD GALAXY (2.0L, 2.3L) til 05.2000
FORD GALAXY fra 06.2000
FORD GALAXY til 05.2000
FORD generell (Blinkcode)
FORD generell (SAE)
FORD GRANADA 02.92-12.94 (blinkekode)
FORD KA from 09.96
FORD MAVERICK
FORD MONDEO (Blinkcode)
FORD MONDEO 01.95-07.96 (Blinkcode)
FORD MONDEO 97 08.96-10.00
FORD MONDEO til 12.94 (Blinkcode)
FORD ORION 90-93 (blinkekode)
FORD PROBE fra 93 (Blinkcode)
FORD PUMA
FORD SCORPIO 04.91-12.94 (blinkekode)
FORD SCORPIO fra 95 (EEC4, blinkekode)
FORD SCORPIO fra 95 (EEC5)
FORD TOURNEO
FORD TRANSIT
Tilleggsinformasjon OBD (CARB)
tilleggsinformasjon PSG 5


Zawartość

Dodatkowe informacje OBD (CARB)
Dodatkowe informacje PSG 5
FORD COUGAR
FORD ESCORT 95 od 01.95
FORD ESCORT 95 od 01.95 (kody błyskowe)
FORD ESCORT do 12.94 (kody błyskowe)
FORD EXPLORER od 93 (kody błyskowe)
FORD EXPLORER od 96
FORD FIESTA 95 (CFI) 05.95-05.96 (kody błyskowe)
FORD FIESTA 95 01.95-11.95 (kody błyskowe)
FORD FIESTA 96 11.95-05.2002
FORD FIESTA do 12.94 (kody błyskowe)
FORD FOCUS od 08/98
FORD GALAXY (2.0L, 2.3L) do 05.2000
FORD GALAXY (2.0L, 2.3L) od 06.2000
FORD GALAXY do 05.2000
FORD GALAXY od 06.2000
FORD GRANADA 02.92-12.94 (kody błyskowe)
FORD KA od 09.96
FORD MAVERICK
FORD MONDEO (kody błyskowe)
FORD MONDEO 01.95-07.96 (kody błyskowe)
FORD MONDEO 97 08.96-10.00
FORD MONDEO do 12.94 (kody błyskowe)
FORD ogólnie (kody błyskowe)
FORD ogólnie (SAE)
FORD ORION 90-93 (kody błyskowe)
FORD PROBE od 93 (kody błyskowe)
FORD PUMA
FORD SCORPIO 04.91-12.94 (kody błyskowe)
FORD SCORPIO od 95 (EEC4, kody błyskowe)
FORD SCORPIO od 95 (EEC5)
FORD TOURNEO
FORD TRANSIT


Conteúdo

FORD COUGAR
FORD ESCORT 95 a partir de 01.95
FORD ESCORT 95 a partir de 01.95 (Código intermitente)
FORD ESCORT até 12.94 (Código intermitente)
FORD EXPLORER a partir de 93 (Código intermitente)
FORD EXPLORER a partir de 96
FORD FIESTA 95 (CFI) 05.95-05.96 (Código intermitente)
FORD FIESTA 95 01.95-11.95 (Código intermitente)
FORD FIESTA 96 11.95-05.2002
FORD FIESTA até 12.94 (Código intermitente)
FORD FOCUS a partir de 08/98
FORD GALAXY (2.0L, 2.3L) a partir de 06.2000
FORD GALAXY (2.0L, 2.3L) até 05.2000
FORD GALAXY a partir de 06.2000
FORD GALAXY até 05.2000
FORD geral (código intermitente)
FORD geral (SAE)
FORD GRANADA 02.92-12.94 (código intermitente)
FORD KA a partir de 09.96
FORD MAVERICK
FORD MONDEO (Código intermitente)
FORD MONDEO 01.95-07.96 (Código intermitente)
FORD MONDEO 97 08.96-10.00
FORD MONDEO até 12.94 (Código intermitente)
FORD ORION 90-93 (código intermitente)
FORD PROBE a partir de 93 (Código intermitente)
FORD PUMA
FORD SCORPIO 04.91-12.94 (código intermitente)
FORD SCORPIO a partir de 95 (EEC4, código intermitente)
FORD SCORPIO a partir de 95 (EEC5)
FORD TOURNEO
FORD TRANSIT
Informação adicional aparelho de comando da bomba 5
Informação adicional OBD (CARB)


Continut

FORD COUGAR
FORD ESCORT 95 începând cu 01.95
FORD ESCORT 95 începând cu 01.95 (cod semnalizare)
FORD ESCORT pânã la 12.94 (cod semnalizare)
FORD EXPLORER from 96
FORD EXPLORER începând cu 93 (cod semnalizare)
FORD FIESTA 95 (CFI) 05.95-05.96 (cod semnalizare)
FORD FIESTA 95 01.95-11.95 (cod semnalizare)
FORD FIESTA 96 11.95-05.2002
FORD FIESTA pânã la 12.94 (cod semnalizare)
FORD FOCUS from 08/98
FORD GALAXY (2.0L, 2.3L) începând cu 06.2000
FORD GALAXY (2.0L, 2.3L) pânã la 05.2000
FORD GALAXY începând cu 06.2000
FORD GALAXY pânã la 05.2000
FORD General (cod semnalizare)
FORD General (SAE)
FORD GRANADA 02.92-12.94 (cod de semnalizare)
FORD KA from 09.96
FORD MAVERICK
FORD MONDEO (cod semnalizare)
FORD MONDEO 01.95-07.96 (cod semnalizare)
FORD MONDEO 97 08.96-10.00
FORD MONDEO pânã la 12.94 (cod semnalizare)
FORD ORION 90-93 (cod de semnalizare)
FORD PROBE începând cu 93 (cod semnalizare)
FORD PUMA
FORD SCORPIO 04.91-12.94 (cod de semnalizare)
FORD SCORPIO începând cu 95 (EEC4, cod de semnalizare)
FORD SCORPIO începând cu 95 (EEC5)
FORD TOURNEO
FORD TRANSIT
Informatii suplimentare OBD (CARB)
Informatii suplimentare PSG 5


содержание

FORD COUGAR
FORD ESCORT 95 с 01.95
FORD ESCORT 95 с 01.95 (световой код)
FORD ESCORT до 12.94 (световой код)
FORD EXPLORER from 96
FORD EXPLORER с 93 (световой код)
FORD FIESTA 95 (CFI) 05.95-05.96 (Мигающий код)
FORD FIESTA 95 01.95-11.95 (Мигающий код)
FORD FIESTA 96 11.95-05.2002
FORD FIESTA до 12.94 (световой код)
FORD FOCUS from 08/98
FORD GALAXY (2.0L, 2.3L) до 05.2000
FORD GALAXY (2.0L, 2.3L) с 06.2000
FORD GALAXY до 05.2000
FORD GALAXY с 06.2000
FORD GRANADA 02.92-12.94 (световой код)
FORD KA from 09.96
FORD MAVERICK
FORD MONDEO (Мигающий код)
FORD MONDEO 01.95-07.96 (Мигающий код)
FORD MONDEO 97 08.96-10.00
FORD MONDEO до 12.94 (световой код)
FORD ORION 90-93 (световой код)
FORD PROBE с 93 (световой код)
FORD PUMA
FORD SCORPIO 04.91-12.94 (световой код)
FORD SCORPIO с 95 (EEC4, световой код)
FORD SCORPIO с 95 (EEC5)
FORD TOURNEO
FORD TRANSIT
FORD общ. (SAE)
FORD общ. (световой код)
Дополнительная информация о PSG 5
Дополнительная информация по OBD (CARB)


Innehåll

Extra information om OBD (CARB)
Extra information om PSG 5
FORD Allmänt (blinkkod)
FORD Allmänt (SAE)
FORD COUGAR
FORD ESCORT 95 fr o m 01.95
FORD ESCORT 95 fr o m 01.95 (blinkkod)
FORD ESCORT till 12.94 (blinkkod)
FORD EXPLORER fr o m 93 (blinkkod)
FORD EXPLORER fr o m 96
FORD FIESTA 95 (CFI) 05.95-05.96 (blinkkod)
FORD FIESTA 95 01.95-11.95 (blinkkod)
FORD FIESTA 96 11.95-05.2002
FORD FIESTA till 12.94 (blinkkod)
FORD FOCUS fr o m 08/98
FORD GALAXY (2.0L, 2.3L) fr o m 06.2000
FORD GALAXY (2.0L, 2.3L) till 05.2000
FORD GALAXY fr o m 06.2000
FORD GALAXY till 05.2000
FORD GRANADA 02.92-12.94 (blinkkod)
FORD KA fr o m 09/96
FORD MAVERICK
FORD MONDEO (blinkkod)
FORD MONDEO 01.95-07.96 (blinkkod)
FORD MONDEO 97 08.96-10.00
FORD MONDEO till 12.94 (blinkkod)
FORD ORION 90-93 (blinkkod)
FORD PROBE fr o m 93 (blinkkod)
FORD PUMA
FORD SCORPIO 04.91-12.94 (blinkkod)
FORD SCORPIO fr o m 95 (EEC4, blinkkod)
FORD SCORPIO fr o m 95 (EEC5)
FORD TOURNEO
FORD TRANSIT


İçerik

FORD COUGAR
FORD ESCORT 95, 01.95'ten itibaren
FORD ESCORT 95, 01.95'ten itibaren (sinyal kodu)
FORD ESCORT, 12.94'e kadar (sinyal kodu)
FORD EXPLORER from 96
FORD EXPLORER,93' ten itibaren (sinyal kodu)
FORD FIESTA 95 (CFI) 05.95-05.96 (sinyal kodu)
FORD FIESTA 95 01.95-11.95 (sinyal kodu)
FORD FIESTA 96 11.95-05.2002
FORD FIESTA, 12.94'e kadar (sinyal kodu)
FORD FOCUS from 08/98
FORD GALAXY (2.0L, 2.3L) 05.2000' e kadar
FORD GALAXY (2.0L, 2.3L), 06.2000'den itibaren
FORD GALAXY, 05.2000'e kadar
FORD GALAXY, 06.2000'den itibaren
FORD Genel (SAE)
FORD Genel (sinyal kodu)
FORD GRANADA 02.92-12.94 (sinyal kodu)
FORD KA from 09.96
FORD MAVERICK
FORD MONDEO (sinyal kodu)
FORD MONDEO 01.95-07.96 (sinyal kodu)
FORD MONDEO 97 08.96-10.00
FORD MONDEO, 12.94'e kadar (sinyal kodu)
FORD ORION 90-93 (sinyal kodu)
FORD PROBE, 93'ten itibaren (sinyal kodu)
FORD PUMA
FORD SCORPIO 04.91-12.94 (sinyal kodu)
FORD SCORPIO, 95'ten itibaren (EEC4, sinyal kodu)
FORD SCORPIO, 95'ten itibaren (EEC5)
FORD TOURNEO
FORD TRANSIT
İlave bilgi PSG 5
İlave bilgiler OBD (CARB)


Tartalom

FORD általában (SAE)
FORD általában (villogókód)
FORD COUGAR
FORD ESCORT 94.12-ig (villogókód)
FORD ESCORT 95 95.01-től
FORD ESCORT 95 95.01-től (villogókód)
FORD EXPLORER 93-tól (villogókód)
FORD EXPLORER from 96
FORD FIESTA 94.12-ig (villogókód)
FORD FIESTA 95 (CFI) 95.05-96.05 (villogókód)
FORD FIESTA 95 95.01-95.11 (villogókód)
FORD FIESTA 96 11.95-05.2002
FORD FOCUS from 08/98
FORD GALAXY (2.0L, 2.3L) 2000.05-ig
FORD GALAXY (2.0L, 2.3L) 2000.06-tól
FORD GALAXY 2000.05-ig
FORD GALAXY 2000.06-tól
FORD GRANADA 92.02-94.12 (villogókód)
FORD KA from 09.96
FORD MAVERICK
FORD MONDEO (villogókód)
FORD MONDEO 94.12-ig (villogókód)
FORD MONDEO 95.01-96.07 (villogókód)
FORD MONDEO 97 08.96-10.00
FORD ORION 90-93 (villogókód)
FORD PROBE 93-tól (villogókód)
FORD PUMA
FORD SCORPIO 91.04-94.12 (villogókód)
FORD SCORPIO 95-től (EEC4, villogókód)
FORD SCORPIO 95-től (EEC5)
FORD TOURNEO
FORD TRANSIT
OBD (CARB) kiegészítő információk
PSG 5 kiegészítő információk


FORD
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


FORD AUSTRALIA
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


FSO
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


GEELY
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


HAFEI
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


HOLDEN
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


HONDA

ACCORD ab 11.95
ACCORD，95年11月以后
ACCORD od 11.95
ACCORD fra 11.95
ACCORD from 11.95
ACCORD desde 11/95
ACCORD à partir de 11.95
ACCORD alkaen 11.95 (ABS 5.0)
ACCORD από 11.95
ACCORD a partire da 11/95
ACCORD from 11.95
ACCORD vanaf 11.95
ACCORD fra 11.95
ACCORD od 11.95
ACCORD a partir de 11.95
ACCORD începând cu 11.95
ACCORD с 11.95
ACCORD fr o m 11.95
ACCORD, 11.95'ten itibaren
ACCORD 95.11-től

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC | -- | -- |  |  | 2 | 3 | 4 | 5
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 2 |  | B- | B+


HONDA

CIVIC ab 02.97
CIVIC，97年2月以后
CIVIC od 02.97
CIVIC fra 02.97
CIVIC from 02.97
CIVIC desde 02/97
CIVIC à partir de 02.97
CIVIC alkaen 02.97 (ABS 5.3)
CIVIC από 02.97
CIVIC a partire da 02/97
CIVIC from 02.97
CIVIC vanaf 02.97
CIVIC fra 02.97
CIVIC od 02.97
CIVIC a partir de 02.97
CIVIC începând cu 02.97
CIVIC с 02.97
CIVIC fr o m 02.97
CIVIC 02.97'den itibaren (ABS 5.3)
CIVIC 97.02-től

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC | -- | -- |  |  | A2 | A3 | A4 | A5
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | A4,B3 |  | B- | B+


HONDA

Zusatzinformation OBD (CARB)
其它信息，OBD (CARB)
Dodatečné informace o OBD (CARB)
Yderligere information OBD (CARB)
Additional information, OBD (CARB)
información adicional OBD (CARB)
Information supplémentaire OBD (CARB)
Lisäinformaatio OBD (CARB)
Πρόσθετη πληροφορία OBD (CARB)
Informazione supplementare OBD (CARB)
Additional information, OBD (CARB)
Extra informatie OBD (CARB)
Tilleggsinformasjon OBD (CARB)
Dodatkowe informacje OBD (CARB)
Informação adicional OBD (CARB)
Informatii suplimentare OBD (CARB)
Дополнительная информация по OBD (CARB)
Extra information om OBD (CARB)
İlave bilgiler OBD (CARB)
OBD (CARB) kiegészítő információk

Der genaue Einbauort des Diagnosesteckers ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
诊断插头的准确位置取决于车型或根据检修资料。
Přesné umístění diagnostické zásuvky je třeba převzít z informací o modelu nebo ze servisních podkladů.
Den nøjagtige placering af diagnosestikket findes i den tilsvarende modelanmærkning eller i service-litteraturen.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
El sitio exacto de montaje del enchufe de diagnóstico se encuentra en el registro del modelo ó en la información técnica de servicio.
Se référer à l'enregistrement du modèle correspondant ou au carnet de service pour connaître le lieu de montage précis de la fiche de diagnostic.
Diagnoosipistokkeen tarkan sijainnin löydät mallikohtaisista tiedoista tai korjausohjeista (SIS).
Το ακριβές σημείο τοποθέτησης του φις διάγνωσης αναφέρεται στη σχετική καταχώρηση του μοντέλου ή
στα έντυπα Service.
L'esatto punto di montaggio del connettore di diagnosi va desunto dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
De preciese inbouwpositie van de diagnosestekker is bij de betreffendemodelbeschrijving of in de servicedocumentatie te vinden.
Nøyaktig monteringssted til diagnosepluggen finner du i omtale til respektive modell eller i service-dokumentasjonen.
Dokładna lokalizacja wtyczki diagnostycnej jest podana w dokumentacji serwisowej.
O local de montagem exacto do conector de diagnose deverá ser deduzido do respectivo registo do modelo ou da documentação de assistência.
Locul exact de montare al stecãrului de diagnosticare se va deduce din mentionãrile corespunzãtoare modelului sau din documentatia de service.
Точное место расположения диагностического разъема указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Diagnosuttagets placering framgår av motsvarande modelluppgift eller av servicehandboken.
Arıza teşhis soketinin tam montaj konumunu ilgili model kayıtlarında veya servis belgelerinde bulabilirsiniz.
A diagnosztikai csatlakozó pontos beépítési helye a modell leírásánál található vagy javítási utasításból kell venni.
Nebenstehende Abbildung zeigt die Belegung des OBD(CARB)-Diagnosesteckers, wie sie in der Norm festgelegt wurde. Jeder Fahrzeughersteller hat darüber hinaus die Möglichkeit, weitere Pins des Steckers für die Diagnose unterschiedlicher Systeme zu nutzen. Es ist nicht gewährleistet, dass sich jeder Fahrzeughersteller in allen Punkten genau an die Norm hält. Daher sind teilweise Abweichungen zu der hier beschriebenen Pinbelegung möglich. Die herstellerspezifische Pinbelegung ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
附图所示为OBD (CARB) 诊断插头的插针分配。每一个车辆制造商都可以选择附加插针用于诊断各种不同的系统。不能保证每一个制造商在各方面都遵守同一标准。因此插针分配会与在此所述的分配不同。制造商规定的插针分配请根据具体的车型和维修资料决定。
Na vedlejším obrázku je obsazení diagnostické zásuvky OBD(CARB), jak bylo stanoveno normou. Každý výrobce vozidel má kromě toho možnost, využít další piny konektoru k diagnostice různých systémů. Není zaručeno, že se každý výrobce vozidel bude přesně držet normy ve všech bodech. Z toho důvodu jsou možné určité odchylky od zde popsaného obsazení pinů. Obsazení pinů specifické pro výrobce je třeba převzít z příslušných informací o vozidle nebo ze servisních podkladů.
Hosstående billede viser bestykningen af OBD(CARB)-diagnosestikket, som det er blevet fastlagt efter normen. Hver bilfabrik har derudover muligheden for at benytte stikkets andre Pins til diagnose af forskellige systemer. Det er ikke med garanti, at alle bilfabrikker overholder normen på alle punkter. Derfor er delvise afvigelser fra den her beskrevne Pin-bestykning mulig. Den fabriks- specificerede Pinbsstykning findes i den tilsvarende modelanmærkning eller i sercice-litteraturen.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
La ilustración de al lado muestra la ocupación del enchufe de diagnóstico OBD(CARB), como fué definida en la norma. Cada fabricante devehículos tiene, además, la posibilidad de utilizar polos adicionales del enchufe para el diagnóstico de diferentes sistemas. No se garantizaque cada fabricante de vehículos cumpla exactamente la norma en todos los puntos. Por ello, en parte, es posible encontrar desviaciones conrespecto a la ocupación de polos descrita aquí. La ocupación de polos específica del fabricante se encuentra en el registro del modelo o en ladocumentación técnica de servicio.
L'illustration ci-contre représente l'affectation de la fiche de diagnostic OBD(CARB) telle qu'elle a été définie selon les normes. Chaque constructeur automobile a cependant la possiblité d'utiliser d'autres broches de la fiche pour établir le diagnostic des différents systèmes. Il impossible de garantir que chaque constructeur automobile respecte la norme sur tous les points. C'est pourquoi, il peut exister en partie des différences par rapport à l'affectation des broches décrite ici. Se reporter à l'enregistrement du modèle correspondant ou au carnet de service pour connaître l'affectation des broches spécifique du constructeur.
Viereisessä kuvassa on esitetty ODB (CARB)-diagnoosipistokkeen normin mukainen napajärjestys. Jokainen autonvalmistaja saa lisäksi käyttää diagnoosipistokkeen muita napoja haluamallaan tavalla eri järjestelmiä varten. Aina ei kuitenkaan ole varmaa, että autonvalmistaja on noudattanut normia tarkasti. Siksi saattaa olla, että napajärjestyksessä on poikkeamia tässä esitettyyn verrattuna. Merkkikohtainen napajärjestys löytyy mallikohtaisista tiedoista tai (SIS)-korjausohjeista.
Στη διπλανή εικόνα εμφανίζεται η διάταξη των φις διάγνωσης OBD(CARB), όπως έχει καθοριστεί στο πρότυπο. Κάθε κατασκευαστής οχήματος έχει τη δυνατότητα να χρησιμοποιήσει και άλλα φις για τη διάγνωση
διαφόρων συστημάτων. Δεν εξασφαλίζεται η ακριβής τήρηση του προτύπου σε όλα τα σημεία για κάθε κατασκευαστή οχημάτων. Έτσι είναι πιθανές κάποιες αποκλίσεις από τη διάταξη των φις που περιγράφεται εδώ. Η διάταξη των φις ανάλογα με τον κατασκευαστή αναφέρεται στη σχετική καταχώρηση του μοντέλου ή στα έντυπα Service.
L'illustrazione qui accanto indica la configurazione del connettore di diagnosi OBD (CARB), così come è stata stabilita nella normativa. Ogni costruttore di veicoli ha inoltre la possibilità di utilizzare altri pin del connettore per la diagnosi di sistemi differenti. Non si assicura che ciascun costruttore di veicoli si attenga esattamente a tutti i punti della normativa. Sono perciò possibili parziali variazioni rispetto alla configurazione dei pin qui descritta. La configurazione dei pin specifica per il costruttore va desunta dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
Naaststaande afbeeldingen tonen de bezetting van de OBD(CARB)-diagnosestekker,zoals dit in de norm zijn vastgelegd. Iederevoertuigfabrikant heeft daarnaast de mogelijkheid de andere pins van destekker voor de diagnose van verschillende systemen te gebruiken. Het isniet gegarandeerd dat iedere autofabrikant zich op alle punten precies aande norm houdt. Daarom zijn er gedeeltelijke afwijkingen van de hierbeschreven pinbezetting mogelijk. De voertuigspecifieke pinbezetting is teontlenen aande betreffende modelbeschrijving of servicedocumentatie.
Dette bildet viser kobling på OBD (CARB)-diagnosepluggen, slik den er fastsatt i normen. Hver bilprodusent har imidlertid mulighet å bruke andre pinner for diagnosen av forskjellige system. Det garanteres ikke at hver bilprodusent overholder normen helt. Derfor er det mulig at det finnes avvik fra beskrevet pinnfordeling. Produsentens pinnfordeling finnes i anmerkninger til respektiv modell eller i service-dokumentasjon.
Pokazany obok rysunek przedstawia przyporządkowanie wtyczki diagnostycznej OBD(CARB), zgodne z normą. Jednak każdy producent może do diagnostyki różnych systemów wykorzystać dalsze styki we wtyczce. Nie ma więc gwarancji, że producenci pojazdów trzymają się dokładnie normy. Dlatego mogą istnieć odstępstwa od opisanego tutaj przyporządkowania styków. Określone przez producenta przypisanie styków jest podawane w dokumentacji serwisowej.
A figura ao lado mostra a ocupação do conector de diagnose OBD(CARB), de acordo com a determinação da norma. Além disso, cada fabricante de veículo ainda tem a possibilidade de usar outros pinos do conector para a diagnose de diversos sistemas. Não é garantido, de que cada fabricante de veículos se mantém, em todos os itens, exactamente à norma. Por isso podem haver desvios parciais da ocupação dos pinos aqui descrita. A ocupação dos pinos específica do fabricante pode ser deduzida do respectivo registo do modelo ou da documentação de assistência.
Imaginea alãturatã aratã ocuparea stecãrului de diagnosticare OBD(CARB), asa cum aceasta este stabilitã de cãtre normã. Fiecare constructor de autovehicul are însã posibilitatea de a folosi alte pin-uri ale stecãrului pentru diagnosticarea diverselor sisteme. Nu se asigurã faptul cã fiecare constructor de autovehicule respectã exact aceastã normã în toate punctele sale. Din acest motiv pot exista cazuri în care apar abateri fatã de ocuparea pin-ilor descrisã aici. Ocuparea pin-ilor specificã constructorului poate fi aflatã din mentiunile corespunzãtoare modelului sau din documentatia de service.
На приведенном здесь рисунке показано расположение выводов диагностического разъема OBD (CARB) в соответствии со стандартом. Каждый изготовитель автомобилей имеет кроме того возможность использования других выводов разъема для диагностики различных систем. Тем самым не обеспечивается точное соблюдение изготовителями автомобилей всех пунктов стандарта. Поэтому возможны отклонения от описанного здесь расположения выводов. Расположение выводов у конкретных изготовителей указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Bredvidstående bild visar OBD(CARB)-diagnosuttagets i normen bestämda beläggning.Varje biltillverkare har dessutom möjlighet att använda ytterligare stift i uttaget för diagnos av olika system.Det är inte säkert att alla biltillverkare rättar sig exakt efter normen. Därför är avvikelser från den här visade stiftbeläggningen möjliga. Den tillverkarspecifika stiftbeläggningen framgår av motsvarande modelluppgift eller av servicehandboken.
Yan taraftaki resim OBD(CARB) arıza teşhis soketinin normda (standartta) tespit edildiği gibi yerleşimini göstermektedir. Her araç üreticisi bunun dışnda soketin başka Pin'lerini çeşitli sistemlerin arıza teşhisi için değerlendirme hakkına sahiptir. Her araç üreticisinin her noktada tam olarak norma (standarda) uyum sağladığı garanti edilemez. Bu nedenle bazen burada açıklanan Pin yerleşiminden sapmalar mümkündür. Üreticiye özel Pin yerleşimini ilgili model kayıtlarından ve servis belgelerinden bulabilirsiniz.
Az itt látható kép mutatja az OBD(CARB)-diagnosztikai csatlakozó lábkiosztását, ha az a szabványnak megfelelő. Minden járműgyártónak lehetősége van ezen kívül, a különböző rendszerek diagnosztizálásához további érintkezőket használni. Nem garantálható, hogy minden járműgyártó minden pontban betartja a szabványt. Ezért részben lehetnek eltérések az itt leírt lábkiosztástól. A gyártóspecifikus lábkiosztás a modell leírásánál található vagy javítási utasításból kell venni.

Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
Die CAN-Diagnose ist nur mit KTS520/550/650 möglich.
对于支持SAE协议的系统只能使用OBD适配器导线进行测试。（ISO系统也可使
用该导线进行测试）。
CAN诊断只能使用KTS520/550/650进行测试。
Systémy podporující protokol SAE lze testovat jen s použitím adaptérového vedení OBD určeného pro normu SAE. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Diagnostika CAN je možná jen pomocí KTS520/550/650.
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
CAN-diagnosen er kun mulig med KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Los sistemas que apoyan el protocolo SAE pueden comprobarse sólo con el cable adaptador OBD previsto para SAE (con este cable sepueden comprobar, igualmente, sistemas ISO).
El diagnóstico CAN sólo es posible con KTS520/550/650.
Les systèmes qui assistent le protocole SAE peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue pour SAE. (Cette conduite permet également de contrôler les systèmes ISO).
Le diagnostic CAN n'est possible qu'avec KTS520/550/650.
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen.
Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
CAN-diagnoosi on mahdollista vain KTS520/550/650:lla.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
Διάγνωση CAN είναι δυνατή μόνο με συσκευές KTS520/550/650.
I sistemi che supportano il protocollo SAE possono essere controllati solamente con il cavo adattatore OBD previsto per SAE (con questo cavo è possibile controllare anche i sistemi ISO).
La diagnosi CAN è possibile solamente con KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Systemen, die het SAE-protocol ondersteunen, kunnen UITSLUITEND met eenvoor SAE voorgeschreven OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
De CAN-diagnose is alleen met de KTS520/550/650 mogelijk.
System som støtter SAE-protokollen kan kun testes med den spesielle OBD-adapterkabelen for SAE (også ISO-system lar seg teste med denne kabelen). CAN-diagnosen er kun mulig med KTS520/550/650.
Systemy pracujące według protokołu SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla SAE (przy pomocy tego adaptera można sprawdzać także systemy ISO).Diagnoza CAN jest tylko możliwa za pomocą KTS520/550/650.
Os sistemas que apoiam o protocolo SAE, só podem ser testados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser testados sistemas ISO.)
A diagnose CAN só é possível com KTS520/550/650.
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Diagnosticarea CAN este posibilã numai cu KTS520/550/650.
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью
предусмотренного для SAE адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
Дигностика с использованием CAN возможна только с помощью KTS520/550/650.
System, som stöder SAE-protokollet, kan endast testas med den för SAE avsedda OBD-adapterkabeln.(Med denna kabel kan även ISO-system testas.) CAN-diagnosen kan endast göras med KTS520/550/650.
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol
edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.) CAN arıza teşhisi sadece KTS520/550/650 ile mümkündür.
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)
A CAN-diagnosztika csak a KTS520/550/650-nel lehetséges.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Systeme, die das SAE-Protokoll oder CAN unterstützen, können nur mit der dafür vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于支持SAE协议或CAN的系统只能使用OBD适配器导线进行测试。（ISO系统也可使用该导线进行测试）。
Systémy podporující protokol SAE nebo CAN lze testovat jen s použitím k tomu určeného adaptérového vedení OBD. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen eller CAN, kan kun kontrolleres med den dertil forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Los sistemas que apoyan el protocolo SAE ó CAN pueden comprobarse sólo con el cable adaptador OBD previsto para ello (con este cablese pueden comprobar, igualmente, sistemas ISO).
Les systèmes qui assistent le protocole SAE ou CAN peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue. (Cette conduite permet également de contrôler les systèmes ISO).
Järjestelmissä, jotka käyttävät SAE- tai CAN-protokollaa, on itsediagnoosin lukemisessa käytettävä vain tähän tarkoitettua OBD-adapterijohtoa tai OBD-kytkentäsovitinta. (Näillä johdoilla voit lukea myös ISO-protokollan mukaiset järjestelmät.)
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE ή CAN, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για αυτά. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
I sistemi che supportano il protocollo SAE o CAN possono essere controllati solamente con il cavo adattatore OBD appositamente previsto (con questo cavo è possibile controllare anche i sistemi ISO).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Systemen, die het SAE-protocol of CAN ondersteunen, kunnen UITSLUITENDmet een daarvoor ontwikkelde OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen eller CAN kan kun testes med den spesielle OBD-adapterkabelen (også ISO-system lar seg teste med denne kabelen).
Systemy zgodne z CAN lub protokołem SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla tych systemów (przy pomocy tego adaptera można sprawdzać także systemy ISO).
Os sistemas que apoiam o protocolo SAE ou CAN, só podem ser testados com o cabo adaptador OBD previsto para tal.(Através deste cabo também podem ser testados sistemas ISO.)
Sistemele care sprijinã protocolul SAE sau CAN pot fi verificate numai cu cablul adaptor OBD prevãzut în acest sens. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE или CAN, могут быть проверены только с помощью предусмотренного для этого адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
System, som stöder SAE-protokollet eller CAN, kan endast testas med den därför avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.)
Az SAE-protokoll vagy a CAN szerinti rendszereket csak az arra megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ISO-Diagnose (abgasrelevante Systeme) ISO诊断（尾气排放相关系统） Diagnostika ISO (systémy ovlivňující emise) ISO-diagnose (Udstødningsrelevante systemer) ISO diagnosis (exhaust-emissions-relevant systems) Diagnóstico ISO (sistemas relevantes de escape) Diagnostic IOS (systèmes inhérents aux gaz) ISO-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση ISO (συστήματα σχετικά με τα καυσαέρια) Diagnosi ISO (sist. rilevanti per i gas di scar.) ISO diagnosis (exhaust-emissions-relevant systems) ISO-diagnose (uitlaatgas relevante systemen) ISO-diagnose (avgassrelaterte system) Diagnoza ISO (systemy odpowiedzialne za spaliny) Diagnose ISO (sistemas relevantes gás de escape) Diagnosticare ISO (sist.relevante pt. gazele esp.) Диагностика по ISO (важные для выпуска ОГ системы) ISO-diagnos (avgasrelevanta system) ISO-Arıza teşhisi (egzoz gazı sistemleri) ISO-Diagnosztika (kipufogógáz-releváns rendszerek) |  |  |  |  | 7 | 15 | 4/5 | 16
SAE-Diagnose (abgasrelevante Systeme) SAE诊断（尾气排放相关系统） Diagnostika SAE (systémy ovlivňující emise) SAE-diagnose (udstødningsrelevante systemer) SAE diagnosis (exhaust-emissions-relevant systems) Diagnóstico SAE (sistemas relevantes de escape) Diagnostic SAE (systèmes inhérents aux gaz) SAE-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση SAE (συστήματα σχετικά με τα καυσαέρια) Diagnosi SAE (sist. rilevanti per i gas di scar.) SAE diagnosis (exhaust-emissions-relevant systems) SAE-diagnose (uitlaatgasrelevante systemen) SAE-diagnose (avgassrelevante system) Diagnoza SAE (systemy odpowiedzialne za spaliny) Diagnose SAE (sistemas relevantes gás de escape) Diagnosticare SAE (sist.relevante pt. gazele esp.) Диагностика по SAE (важные для выпуска ОГ системы) SAE-diagnos (avgasrelevanta system) SAE-Arıza teşhisi (egzoz gazı sistemleri) SAE-Diagnosztika (kipufogógáz-releváns rendszerek) | 2 | 10 |  |  |  |  | 4/5 | 16


目录

ACCORD，95年11月以后
CIVIC，97年2月以后
其它信息，OBD (CARB)


Obsah

ACCORD od 11.95
CIVIC od 02.97
Dodatečné informace o OBD (CARB)


Inhalt

ACCORD ab 11.95
CIVIC ab 02.97
Zusatzinformation OBD (CARB)


Indhold

ACCORD fra 11.95
CIVIC fra 02.97
Yderligere information OBD (CARB)


Contents

ACCORD from 11.95
Additional information, OBD (CARB)
CIVIC from 02.97


Contenido

ACCORD desde 11/95
CIVIC desde 02/97
información adicional OBD (CARB)


Sisältö

ACCORD alkaen 11.95 (ABS 5.0)
CIVIC alkaen 02.97 (ABS 5.3)
Lisäinformaatio OBD (CARB)


Sommaire

ACCORD à partir de 11.95
CIVIC à partir de 02.97
Information supplémentaire OBD (CARB)


Περιεχόμενο

ACCORD από 11.95
CIVIC από 02.97
Πρόσθετη πληροφορία OBD (CARB)


Contenuto

ACCORD a partire da 11/95
CIVIC a partire da 02/97
Informazione supplementare OBD (CARB)


内容

ACCORD from 11.95
Additional information, OBD (CARB)
CIVIC from 02.97


Inhoud

ACCORD vanaf 11.95
CIVIC vanaf 02.97
Extra informatie OBD (CARB)


Innhold

ACCORD fra 11.95
CIVIC fra 02.97
Tilleggsinformasjon OBD (CARB)


Zawartość

ACCORD od 11.95
CIVIC od 02.97
Dodatkowe informacje OBD (CARB)


Conteúdo

ACCORD a partir de 11.95
CIVIC a partir de 02.97
Informação adicional OBD (CARB)


Continut

ACCORD începând cu 11.95
CIVIC începând cu 02.97
Informatii suplimentare OBD (CARB)


содержание

ACCORD с 11.95
CIVIC с 02.97
Дополнительная информация по OBD (CARB)


Innehåll

ACCORD fr o m 11.95
CIVIC fr o m 02.97
Extra information om OBD (CARB)


İçerik

ACCORD, 11.95'ten itibaren
CIVIC 02.97'den itibaren (ABS 5.3)
İlave bilgiler OBD (CARB)


Tartalom

ACCORD 95.11-től
CIVIC 97.02-től
OBD (CARB) kiegészítő információk


HONDA
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


HYUNDAI

HYUNDAI ACCENT 96-98
HYUNDAI ACCENT 96-98
HYUNDAI ACCENT 96-98
HYUNDAI ACCENT 96-98
HYUNDAI ACCENT 96-98
HYUNDAI ACCENT 96-98
HYUNDAI ACCENT 96-98
HYUNDAI ACCENT 96-98
HYUNDAI ACCENT 96-98
HYUNDAI ACCENT 96-98
HYUNDAI ACCENT 96-98
HYUNDAI ACCENT 96-98
HYUNDAI ACCENT 96-98
HYUNDAI ACCENT 96-98
HYUNDAI ACCENT 96-98
HYUNDAI ACCENT 96-98
HYUNDAI ACCENT 96-98
HYUNDAI ACCENT 96-98
HYUNDAI ACCENT 96-98
HYUNDAI ACCENT 96-98

Der Diagnosestecker befindet sich links unten im Armaturenbrett, unterhalb des Sicherungsträgers.
诊断插头在仪表盘的左下角中，在保险丝板的下面。
Diagnostická zásuvka se nachází vlevo pod přístrojovou deskou, pod držákem pojistek.
Diagnosestikket findes til venstre underst i instrumentbrættet, nedenunder sikringsholderen.
The diagnostic plug is in the lower left corner of the dashboard, under the fuse panel.
El enchufe de diagnóstico se encuentra a la izquierda, en la parte inferior del tablero de instrumentos, debajo del portafusibles.
La fiche de diagnostic est située en bas à gauche dans le tableau de bord, au-dessous du porte-fusibles.
Diagnoosipistoke sijaitsee kojelaudan alla vasemmalla, sulakerasian alapuolella.
Το φις διάγνωσης βρίσκεται αριστερά και κάτω από το ταμπλό, κάτω από τον πίνακα ασφαλειών.
Il connettore di diagnosi si trova sulla sinistra in basso nel quadro strumenti, al di sotto del portafusibili.
The diagnostic plug is in the lower left corner of the dashboard, under the fuse panel.
De diagnosestekker bevindt zich links onder het dashbord, onder de zekeringendrager.
Diagnosepluggen befinner seg til venstre nede i instrumentbordet nedenfor sikringsholderen.
Wtyczka diagnostyczna znajduje się z lewej strony pod tablicą rozdzielczą, poniżej wspornika bezpieczników.
O conector de diagnose encontra-se à esquerda em baixo, no painel de instrumentos, abaixo do suporte de fusíveis.
Stecãrul de diagnosticare se aflã în partea stângã jos în tabloul de bord, sub suportul de sigurante.
Диагностический разъем находится слева под панелью приборов, под держателем предохранителей.
Diagnosuttaget sitter till vänster under instrumentbrädan, under säkringslådan.
Arıza teşhis soketi sol tarafta ön panelin altında, sigorta taşıyıcısının alt tarafında bulunur.
A diagnosztikai csatlakozó balra lent a szerelvénytáblában, a biztosítótartók alatt található.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- | -- | -- | 7 |  | 4 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- | -- | -- | 8 |  | 4 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- | -- | -- | 12 |  | 4 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- | -- | -- | 1 |  | 4 | 16
Tempomat Cruise Coast Tempomat Tempomat Cruise Coast Regulador de velocidad Régulateur de vitesse Tempomat (vakionopeusäädin) Tempomat Regolazione automatica velocità クルーズコントロール Tempomat Cruise control Tempomat Regulador automático da velocidade de marcha Tempomat Tempomat Tempomat Tempomat Tempomat | -- | -- | -- | -- | 14 |  | 4 | 16


HYUNDAI

HYUNDAI (Blinkcode)
HYUNDAI (闪光码)
HYUNDAI (blikací kód)
HYUNDAI (Blinkkode)
HYUNDAI (blink code)
HYUNDAI (código intermitente)
HYUNDAI (code de clignotant)
HYUNDAI (vilkkukoodi)
HYUNDAI (Κωδ. αναβοσβησίματος)
HYUNDAI (codice lampeggiante)
HYUNDAI(点滅コード)
HYUNDAI (knippercode)
HYUNDAI (Blinkcode)
HYUNDAI (kody błyskowe)
HYUNDAI (Código intermitente)
HYUNDAI (cod semnalizare)
HYUNDAI (Мигающий код)
HYUNDAI (blinkkod)
HYUNDAI (sinyal kodu)
HYUNDAI (villogókód)

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  | 1 |  |  | 12 | +B


HYUNDAI

HYUNDAI S-COUPE
HYUNDAI S-COUPE
HYUNDAI S-COUPE
HYUNDAI S-COUPE
HYUNDAI S-COUPE
HYUNDAI S-COUPE
HYUNDAI S-COUPE
HYUNDAI S-COUPE
HYUNDAI S-COUPE
HYUNDAI S-COUPE
HYUNDAI S-COUPE
HYUNDAI S-COUPE
HYUNDAI S-COUPE
HYUNDAI S-COUPE
HYUNDAI S-COUPE
HYUNDAI S-COUPE
HYUNDAI S-COUPE
HYUNDAI S-COUPE
HYUNDAI S-COUPE
HYUNDAI S-COUPE

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | 1 | 10 | 12 | B+


HYUNDAI

Zusatzinformation OBD (CARB)
其它信息，OBD (CARB)
Dodatečné informace o OBD (CARB)
Yderligere information OBD (CARB)
Additional information, OBD (CARB)
información adicional OBD (CARB)
Information supplémentaire OBD (CARB)
Lisäinformaatio OBD (CARB)
Πρόσθετη πληροφορία OBD (CARB)
Informazione supplementare OBD (CARB)
Additional information, OBD (CARB)
Extra informatie OBD (CARB)
Tilleggsinformasjon OBD (CARB)
Dodatkowe informacje OBD (CARB)
Informação adicional OBD (CARB)
Informatii suplimentare OBD (CARB)
Дополнительная информация по OBD (CARB)
Extra information om OBD (CARB)
İlave bilgiler OBD (CARB)
OBD (CARB) kiegészítő információk

Der genaue Einbauort des Diagnosesteckers ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
诊断插头的准确位置取决于车型或根据检修资料。
Přesné umístění diagnostické zásuvky je třeba převzít z informací o modelu nebo ze servisních podkladů.
Den nøjagtige placering af diagnosestikket findes i den tilsvarende modelanmærkning eller i service-litteraturen.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
El sitio exacto de montaje del enchufe de diagnóstico se encuentra en el registro del modelo ó en la información técnica de servicio.
Se référer à l'enregistrement du modèle correspondant ou au carnet de service pour connaître le lieu de montage précis de la fiche de diagnostic.
Diagnoosipistokkeen tarkan sijainnin löydät mallikohtaisista tiedoista tai korjausohjeista (SIS).
Το ακριβές σημείο τοποθέτησης του φις διάγνωσης αναφέρεται στη σχετική καταχώρηση του μοντέλου ή
στα έντυπα Service.
L'esatto punto di montaggio del connettore di diagnosi va desunto dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
De preciese inbouwpositie van de diagnosestekker is bij de betreffendemodelbeschrijving of in de servicedocumentatie te vinden.
Nøyaktig monteringssted til diagnosepluggen finner du i omtale til respektive modell eller i service-dokumentasjonen.
Dokładna lokalizacja wtyczki diagnostycnej jest podana w dokumentacji serwisowej.
O local de montagem exacto do conector de diagnose deverá ser deduzido do respectivo registo do modelo ou da documentação de assistência.
Locul exact de montare al stecãrului de diagnosticare se va deduce din mentionãrile corespunzãtoare modelului sau din documentatia de service.
Точное место расположения диагностического разъема указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Diagnosuttagets placering framgår av motsvarande modelluppgift eller av servicehandboken.
Arıza teşhis soketinin tam montaj konumunu ilgili model kayıtlarında veya servis belgelerinde bulabilirsiniz.
A diagnosztikai csatlakozó pontos beépítési helye a modell leírásánál található vagy javítási utasításból kell venni.
Nebenstehende Abbildung zeigt die Belegung des OBD(CARB)-Diagnosesteckers, wie sie in der Norm festgelegt wurde. Jeder Fahrzeughersteller hat darüber hinaus die Möglichkeit, weitere Pins des Steckers für die Diagnose unterschiedlicher Systeme zu nutzen. Es ist nicht gewährleistet, dass sich jeder Fahrzeughersteller in allen Punkten genau an die Norm hält. Daher sind teilweise Abweichungen zu der hier beschriebenen Pinbelegung möglich. Die herstellerspezifische Pinbelegung ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
附图所示为OBD (CARB) 诊断插头的插针分配。每一个车辆制造商都可以选择附加插针用于诊断各种不同的系统。不能保证每一个制造商在各方面都遵守同一标准。因此插针分配会与在此所述的分配不同。制造商规定的插针分配请根据具体的车型和维修资料决定。
Na vedlejším obrázku je obsazení diagnostické zásuvky OBD(CARB), jak bylo stanoveno normou. Každý výrobce vozidel má kromě toho možnost, využít další piny konektoru k diagnostice různých systémů. Není zaručeno, že se každý výrobce vozidel bude přesně držet normy ve všech bodech. Z toho důvodu jsou možné určité odchylky od zde popsaného obsazení pinů. Obsazení pinů specifické pro výrobce je třeba převzít z příslušných informací o vozidle nebo ze servisních podkladů.
Hosstående billede viser bestykningen af OBD(CARB)-diagnosestikket, som det er blevet fastlagt efter normen. Hver bilfabrik har derudover muligheden for at benytte stikkets andre Pins til diagnose af forskellige systemer. Det er ikke med garanti, at alle bilfabrikker overholder normen på alle punkter. Derfor er delvise afvigelser fra den her beskrevne Pin-bestykning mulig. Den fabriks- specificerede Pinbsstykning findes i den tilsvarende modelanmærkning eller i sercice-litteraturen.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
La ilustración de al lado muestra la ocupación del enchufe de diagnóstico OBD(CARB), como fué definida en la norma. Cada fabricante devehículos tiene, además, la posibilidad de utilizar polos adicionales del enchufe para el diagnóstico de diferentes sistemas. No se garantizaque cada fabricante de vehículos cumpla exactamente la norma en todos los puntos. Por ello, en parte, es posible encontrar desviaciones conrespecto a la ocupación de polos descrita aquí. La ocupación de polos específica del fabricante se encuentra en el registro del modelo o en ladocumentación técnica de servicio.
L'illustration ci-contre représente l'affectation de la fiche de diagnostic OBD(CARB) telle qu'elle a été définie selon les normes. Chaque constructeur automobile a cependant la possiblité d'utiliser d'autres broches de la fiche pour établir le diagnostic des différents systèmes. Il impossible de garantir que chaque constructeur automobile respecte la norme sur tous les points. C'est pourquoi, il peut exister en partie des différences par rapport à l'affectation des broches décrite ici. Se reporter à l'enregistrement du modèle correspondant ou au carnet de service pour connaître l'affectation des broches spécifique du constructeur.
Viereisessä kuvassa on esitetty ODB (CARB)-diagnoosipistokkeen normin mukainen napajärjestys. Jokainen autonvalmistaja saa lisäksi käyttää diagnoosipistokkeen muita napoja haluamallaan tavalla eri järjestelmiä varten. Aina ei kuitenkaan ole varmaa, että autonvalmistaja on noudattanut normia tarkasti. Siksi saattaa olla, että napajärjestyksessä on poikkeamia tässä esitettyyn verrattuna. Merkkikohtainen napajärjestys löytyy mallikohtaisista tiedoista tai (SIS)-korjausohjeista.
Στη διπλανή εικόνα εμφανίζεται η διάταξη των φις διάγνωσης OBD(CARB), όπως έχει καθοριστεί στο πρότυπο. Κάθε κατασκευαστής οχήματος έχει τη δυνατότητα να χρησιμοποιήσει και άλλα φις για τη διάγνωση
διαφόρων συστημάτων. Δεν εξασφαλίζεται η ακριβής τήρηση του προτύπου σε όλα τα σημεία για κάθε κατασκευαστή οχημάτων. Έτσι είναι πιθανές κάποιες αποκλίσεις από τη διάταξη των φις που περιγράφεται εδώ. Η διάταξη των φις ανάλογα με τον κατασκευαστή αναφέρεται στη σχετική καταχώρηση του μοντέλου ή στα έντυπα Service.
L'illustrazione qui accanto indica la configurazione del connettore di diagnosi OBD (CARB), così come è stata stabilita nella normativa. Ogni costruttore di veicoli ha inoltre la possibilità di utilizzare altri pin del connettore per la diagnosi di sistemi differenti. Non si assicura che ciascun costruttore di veicoli si attenga esattamente a tutti i punti della normativa. Sono perciò possibili parziali variazioni rispetto alla configurazione dei pin qui descritta. La configurazione dei pin specifica per il costruttore va desunta dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
Naaststaande afbeeldingen tonen de bezetting van de OBD(CARB)-diagnosestekker,zoals dit in de norm zijn vastgelegd. Iederevoertuigfabrikant heeft daarnaast de mogelijkheid de andere pins van destekker voor de diagnose van verschillende systemen te gebruiken. Het isniet gegarandeerd dat iedere autofabrikant zich op alle punten precies aande norm houdt. Daarom zijn er gedeeltelijke afwijkingen van de hierbeschreven pinbezetting mogelijk. De voertuigspecifieke pinbezetting is teontlenen aande betreffende modelbeschrijving of servicedocumentatie.
Dette bildet viser kobling på OBD (CARB)-diagnosepluggen, slik den er fastsatt i normen. Hver bilprodusent har imidlertid mulighet å bruke andre pinner for diagnosen av forskjellige system. Det garanteres ikke at hver bilprodusent overholder normen helt. Derfor er det mulig at det finnes avvik fra beskrevet pinnfordeling. Produsentens pinnfordeling finnes i anmerkninger til respektiv modell eller i service-dokumentasjon.
Pokazany obok rysunek przedstawia przyporządkowanie wtyczki diagnostycznej OBD(CARB), zgodne z normą. Jednak każdy producent może do diagnostyki różnych systemów wykorzystać dalsze styki we wtyczce. Nie ma więc gwarancji, że producenci pojazdów trzymają się dokładnie normy. Dlatego mogą istnieć odstępstwa od opisanego tutaj przyporządkowania styków. Określone przez producenta przypisanie styków jest podawane w dokumentacji serwisowej.
A figura ao lado mostra a ocupação do conector de diagnose OBD(CARB), de acordo com a determinação da norma. Além disso, cada fabricante de veículo ainda tem a possibilidade de usar outros pinos do conector para a diagnose de diversos sistemas. Não é garantido, de que cada fabricante de veículos se mantém, em todos os itens, exactamente à norma. Por isso podem haver desvios parciais da ocupação dos pinos aqui descrita. A ocupação dos pinos específica do fabricante pode ser deduzida do respectivo registo do modelo ou da documentação de assistência.
Imaginea alãturatã aratã ocuparea stecãrului de diagnosticare OBD(CARB), asa cum aceasta este stabilitã de cãtre normã. Fiecare constructor de autovehicul are însã posibilitatea de a folosi alte pin-uri ale stecãrului pentru diagnosticarea diverselor sisteme. Nu se asigurã faptul cã fiecare constructor de autovehicule respectã exact aceastã normã în toate punctele sale. Din acest motiv pot exista cazuri în care apar abateri fatã de ocuparea pin-ilor descrisã aici. Ocuparea pin-ilor specificã constructorului poate fi aflatã din mentiunile corespunzãtoare modelului sau din documentatia de service.
На приведенном здесь рисунке показано расположение выводов диагностического разъема OBD (CARB) в соответствии со стандартом. Каждый изготовитель автомобилей имеет кроме того возможность использования других выводов разъема для диагностики различных систем. Тем самым не обеспечивается точное соблюдение изготовителями автомобилей всех пунктов стандарта. Поэтому возможны отклонения от описанного здесь расположения выводов. Расположение выводов у конкретных изготовителей указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Bredvidstående bild visar OBD(CARB)-diagnosuttagets i normen bestämda beläggning.Varje biltillverkare har dessutom möjlighet att använda ytterligare stift i uttaget för diagnos av olika system.Det är inte säkert att alla biltillverkare rättar sig exakt efter normen. Därför är avvikelser från den här visade stiftbeläggningen möjliga. Den tillverkarspecifika stiftbeläggningen framgår av motsvarande modelluppgift eller av servicehandboken.
Yan taraftaki resim OBD(CARB) arıza teşhis soketinin normda (standartta) tespit edildiği gibi yerleşimini göstermektedir. Her araç üreticisi bunun dışnda soketin başka Pin'lerini çeşitli sistemlerin arıza teşhisi için değerlendirme hakkına sahiptir. Her araç üreticisinin her noktada tam olarak norma (standarda) uyum sağladığı garanti edilemez. Bu nedenle bazen burada açıklanan Pin yerleşiminden sapmalar mümkündür. Üreticiye özel Pin yerleşimini ilgili model kayıtlarından ve servis belgelerinden bulabilirsiniz.
Az itt látható kép mutatja az OBD(CARB)-diagnosztikai csatlakozó lábkiosztását, ha az a szabványnak megfelelő. Minden járműgyártónak lehetősége van ezen kívül, a különböző rendszerek diagnosztizálásához további érintkezőket használni. Nem garantálható, hogy minden járműgyártó minden pontban betartja a szabványt. Ezért részben lehetnek eltérések az itt leírt lábkiosztástól. A gyártóspecifikus lábkiosztás a modell leírásánál található vagy javítási utasításból kell venni.

Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
Die CAN-Diagnose ist nur mit KTS520/550/650 möglich.
对于支持SAE协议的系统只能使用OBD适配器导线进行测试。（ISO系统也可使
用该导线进行测试）。
CAN诊断只能使用KTS520/550/650进行测试。
Systémy podporující protokol SAE lze testovat jen s použitím adaptérového vedení OBD určeného pro normu SAE. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Diagnostika CAN je možná jen pomocí KTS520/550/650.
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
CAN-diagnosen er kun mulig med KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Los sistemas que apoyan el protocolo SAE pueden comprobarse sólo con el cable adaptador OBD previsto para SAE (con este cable sepueden comprobar, igualmente, sistemas ISO).
El diagnóstico CAN sólo es posible con KTS520/550/650.
Les systèmes qui assistent le protocole SAE peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue pour SAE. (Cette conduite permet également de contrôler les systèmes ISO).
Le diagnostic CAN n'est possible qu'avec KTS520/550/650.
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen.
Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
CAN-diagnoosi on mahdollista vain KTS520/550/650:lla.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
Διάγνωση CAN είναι δυνατή μόνο με συσκευές KTS520/550/650.
I sistemi che supportano il protocollo SAE possono essere controllati solamente con il cavo adattatore OBD previsto per SAE (con questo cavo è possibile controllare anche i sistemi ISO).
La diagnosi CAN è possibile solamente con KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Systemen, die het SAE-protocol ondersteunen, kunnen UITSLUITEND met eenvoor SAE voorgeschreven OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
De CAN-diagnose is alleen met de KTS520/550/650 mogelijk.
System som støtter SAE-protokollen kan kun testes med den spesielle OBD-adapterkabelen for SAE (også ISO-system lar seg teste med denne kabelen). CAN-diagnosen er kun mulig med KTS520/550/650.
Systemy pracujące według protokołu SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla SAE (przy pomocy tego adaptera można sprawdzać także systemy ISO).Diagnoza CAN jest tylko możliwa za pomocą KTS520/550/650.
Os sistemas que apoiam o protocolo SAE, só podem ser testados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser testados sistemas ISO.)
A diagnose CAN só é possível com KTS520/550/650.
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Diagnosticarea CAN este posibilã numai cu KTS520/550/650.
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью
предусмотренного для SAE адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
Дигностика с использованием CAN возможна только с помощью KTS520/550/650.
System, som stöder SAE-protokollet, kan endast testas med den för SAE avsedda OBD-adapterkabeln.(Med denna kabel kan även ISO-system testas.) CAN-diagnosen kan endast göras med KTS520/550/650.
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol
edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.) CAN arıza teşhisi sadece KTS520/550/650 ile mümkündür.
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)
A CAN-diagnosztika csak a KTS520/550/650-nel lehetséges.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Systeme, die das SAE-Protokoll oder CAN unterstützen, können nur mit der dafür vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于支持SAE协议或CAN的系统只能使用OBD适配器导线进行测试。（ISO系统也可使用该导线进行测试）。
Systémy podporující protokol SAE nebo CAN lze testovat jen s použitím k tomu určeného adaptérového vedení OBD. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen eller CAN, kan kun kontrolleres med den dertil forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Los sistemas que apoyan el protocolo SAE ó CAN pueden comprobarse sólo con el cable adaptador OBD previsto para ello (con este cablese pueden comprobar, igualmente, sistemas ISO).
Les systèmes qui assistent le protocole SAE ou CAN peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue. (Cette conduite permet également de contrôler les systèmes ISO).
Järjestelmissä, jotka käyttävät SAE- tai CAN-protokollaa, on itsediagnoosin lukemisessa käytettävä vain tähän tarkoitettua OBD-adapterijohtoa tai OBD-kytkentäsovitinta. (Näillä johdoilla voit lukea myös ISO-protokollan mukaiset järjestelmät.)
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE ή CAN, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για αυτά. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
I sistemi che supportano il protocollo SAE o CAN possono essere controllati solamente con il cavo adattatore OBD appositamente previsto (con questo cavo è possibile controllare anche i sistemi ISO).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Systemen, die het SAE-protocol of CAN ondersteunen, kunnen UITSLUITENDmet een daarvoor ontwikkelde OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen eller CAN kan kun testes med den spesielle OBD-adapterkabelen (også ISO-system lar seg teste med denne kabelen).
Systemy zgodne z CAN lub protokołem SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla tych systemów (przy pomocy tego adaptera można sprawdzać także systemy ISO).
Os sistemas que apoiam o protocolo SAE ou CAN, só podem ser testados com o cabo adaptador OBD previsto para tal.(Através deste cabo também podem ser testados sistemas ISO.)
Sistemele care sprijinã protocolul SAE sau CAN pot fi verificate numai cu cablul adaptor OBD prevãzut în acest sens. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE или CAN, могут быть проверены только с помощью предусмотренного для этого адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
System, som stöder SAE-protokollet eller CAN, kan endast testas med den därför avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.)
Az SAE-protokoll vagy a CAN szerinti rendszereket csak az arra megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ISO-Diagnose (abgasrelevante Systeme) ISO诊断（尾气排放相关系统） Diagnostika ISO (systémy ovlivňující emise) ISO-diagnose (Udstødningsrelevante systemer) ISO diagnosis (exhaust-emissions-relevant systems) Diagnóstico ISO (sistemas relevantes de escape) Diagnostic IOS (systèmes inhérents aux gaz) ISO-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση ISO (συστήματα σχετικά με τα καυσαέρια) Diagnosi ISO (sist. rilevanti per i gas di scar.) ISO diagnosis (exhaust-emissions-relevant systems) ISO-diagnose (uitlaatgas relevante systemen) ISO-diagnose (avgassrelaterte system) Diagnoza ISO (systemy odpowiedzialne za spaliny) Diagnose ISO (sistemas relevantes gás de escape) Diagnosticare ISO (sist.relevante pt. gazele esp.) Диагностика по ISO (важные для выпуска ОГ системы) ISO-diagnos (avgasrelevanta system) ISO-Arıza teşhisi (egzoz gazı sistemleri) ISO-Diagnosztika (kipufogógáz-releváns rendszerek) |  |  |  |  | 7 | 15 | 4/5 | 16
SAE-Diagnose (abgasrelevante Systeme) SAE诊断（尾气排放相关系统） Diagnostika SAE (systémy ovlivňující emise) SAE-diagnose (udstødningsrelevante systemer) SAE diagnosis (exhaust-emissions-relevant systems) Diagnóstico SAE (sistemas relevantes de escape) Diagnostic SAE (systèmes inhérents aux gaz) SAE-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση SAE (συστήματα σχετικά με τα καυσαέρια) Diagnosi SAE (sist. rilevanti per i gas di scar.) SAE diagnosis (exhaust-emissions-relevant systems) SAE-diagnose (uitlaatgasrelevante systemen) SAE-diagnose (avgassrelevante system) Diagnoza SAE (systemy odpowiedzialne za spaliny) Diagnose SAE (sistemas relevantes gás de escape) Diagnosticare SAE (sist.relevante pt. gazele esp.) Диагностика по SAE (важные для выпуска ОГ системы) SAE-diagnos (avgasrelevanta system) SAE-Arıza teşhisi (egzoz gazı sistemleri) SAE-Diagnosztika (kipufogógáz-releváns rendszerek) | 2 | 10 |  |  |  |  | 4/5 | 16


HYUNDAI

HYUNDAI STAREX
HYUNDAI STAREX
HYUNDAI STAREX
HYUNDAI STAREX
HYUNDAI STAREX
HYUNDAI STAREX
HYUNDAI STAREX
HYUNDAI STAREX
HYUNDAI STAREX
HYUNDAI STAREX
HYUNDAI STAREX
HYUNDAI STAREX
HYUNDAI STAREX
HYUNDAI STAREX
HYUNDAI STAREX
HYUNDAI STAREX
HYUNDAI STAREX
HYUNDAI STAREX
HYUNDAI STAREX
HYUNDAI STAREX

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4(/5) | 16


HYUNDAI

HYUNDAI SANTA FE
HYUNDAI SANTA FE
HYUNDAI SANTA FE
HYUNDAI SANTA FE
HYUNDAI SANTA FE
HYUNDAI SANTA FE
HYUNDAI SANTA FE
HYUNDAI SANTA FE
HYUNDAI SANTA FE
HYUNDAI SANTA FE
HYUNDAI SANTA FE
HYUNDAI SANTA FE
HYUNDAI SANTA FE
HYUNDAI SANTA FE
HYUNDAI SANTA FE
HYUNDAI SANTA FE
HYUNDAI SANTA FE
HYUNDAI SANTA FE
HYUNDAI SANTA FE
HYUNDAI SANTA FE

Der Diagnosestecker befindet sich links unten im Armaturenbrett, unterhalb des Sicherungsträgers.
诊断插头在仪表盘的左下角中，在保险丝板的下面。
Diagnostická zásuvka se nachází vlevo pod přístrojovou deskou, pod držákem pojistek.
Diagnosestikket findes til venstre underst i instrumentbrættet, nedenunder sikringsholderen.
The diagnostic plug is in the lower left corner of the dashboard, under the fuse panel.
El enchufe de diagnóstico se encuentra a la izquierda, en la parte inferior del tablero de instrumentos, debajo del portafusibles.
La fiche de diagnostic est située en bas à gauche dans le tableau de bord, au-dessous du porte-fusibles.
Diagnoosipistoke sijaitsee kojelaudan alla vasemmalla, sulakerasian alapuolella.
Το φις διάγνωσης βρίσκεται αριστερά και κάτω από το ταμπλό, κάτω από τον πίνακα ασφαλειών.
Il connettore di diagnosi si trova sulla sinistra in basso nel quadro strumenti, al di sotto del portafusibili.
The diagnostic plug is in the lower left corner of the dashboard, under the fuse panel.
De diagnosestekker bevindt zich links onder het dashbord, onder de zekeringendrager.
Diagnosepluggen befinner seg til venstre nede i instrumentbordet nedenfor sikringsholderen.
Wtyczka diagnostyczna znajduje się z lewej strony pod tablicą rozdzielczą, poniżej wspornika bezpieczników.
O conector de diagnose encontra-se à esquerda em baixo, no painel de instrumentos, abaixo do suporte de fusíveis.
Stecãrul de diagnosticare se aflã în partea stângã jos în tabloul de bord, sub suportul de sigurante.
Диагностический разъем находится слева под панелью приборов, под держателем предохранителей.
Diagnosuttaget sitter till vänster under instrumentbrädan, under säkringslådan.
Arıza teşhis soketi sol tarafta ön panelin altında, sigorta taşıyıcısının alt tarafında bulunur.
A diagnosztikai csatlakozó balra lent a szerelvénytáblában, a biztosítótartók alatt található.

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4(/5) | 16


HYUNDAI

HYUNDAI GALLOPER
HYUNDAI GALLOPER
HYUNDAI GALLOPER
HYUNDAI GALLOPER
HYUNDAI GALLOPER
HYUNDAI GALLOPER
HYUNDAI GALLOPER
HYUNDAI GALLOPER
HYUNDAI GALLOPER
HYUNDAI GALLOPER
HYUNDAI GALLOPER
HYUNDAI GALLOPER
HYUNDAI GALLOPER
HYUNDAI GALLOPER
HYUNDAI GALLOPER
HYUNDAI GALLOPER
HYUNDAI GALLOPER
HYUNDAI GALLOPER
HYUNDAI GALLOPER
HYUNDAI GALLOPER

Der Diagnosestecker befindet sich links unten im Armaturenbrett, unterhalb des Sicherungsträgers.
诊断插头在仪表盘的左下角中，在保险丝板的下面。
Diagnostická zásuvka se nachází vlevo pod přístrojovou deskou, pod držákem pojistek.
Diagnosestikket findes til venstre underst i instrumentbrættet, nedenunder sikringsholderen.
The diagnostic plug is in the lower left corner of the dashboard, under the fuse panel.
El enchufe de diagnóstico se encuentra a la izquierda, en la parte inferior del tablero de instrumentos, debajo del portafusibles.
La fiche de diagnostic est située en bas à gauche dans le tableau de bord, au-dessous du porte-fusibles.
Diagnoosipistoke sijaitsee kojelaudan alla vasemmalla, sulakerasian alapuolella.
Το φις διάγνωσης βρίσκεται αριστερά και κάτω από το ταμπλό, κάτω από τον πίνακα ασφαλειών.
Il connettore di diagnosi si trova sulla sinistra in basso nel quadro strumenti, al di sotto del portafusibili.
The diagnostic plug is in the lower left corner of the dashboard, under the fuse panel.
De diagnosestekker bevindt zich links onder het dashbord, onder de zekeringendrager.
Diagnosepluggen befinner seg til venstre nede i instrumentbordet nedenfor sikringsholderen.
Wtyczka diagnostyczna znajduje się z lewej strony pod tablicą rozdzielczą, poniżej wspornika bezpieczników.
O conector de diagnose encontra-se à esquerda em baixo, no painel de instrumentos, abaixo do suporte de fusíveis.
Stecãrul de diagnosticare se aflã în partea stângã jos în tabloul de bord, sub suportul de sigurante.
Диагностический разъем находится слева под панелью приборов, под держателем предохранителей.
Diagnosuttaget sitter till vänster under instrumentbrädan, under säkringslådan.
Arıza teşhis soketi sol tarafta ön panelin altında, sigorta taşıyıcısının alt tarafında bulunur.
A diagnosztikai csatlakozó balra lent a szerelvénytáblában, a biztosítótartók alatt található.

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4(/5) | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 2 |  | 4(/5) | 16


HYUNDAI

HYUNDAI SONATA
HYUNDAI SONATA
HYUNDAI SONATA
HYUNDAI SONATA
HYUNDAI SONATA
HYUNDAI SONATA
HYUNDAI SONATA
HYUNDAI SONATA
HYUNDAI SONATA
HYUNDAI SONATA
HYUNDAI SONATA
HYUNDAI SONATA
HYUNDAI SONATA
HYUNDAI SONATA
HYUNDAI SONATA
HYUNDAI SONATA
HYUNDAI SONATA
HYUNDAI SONATA
HYUNDAI SONATA
HYUNDAI SONATA

Der Diagnosestecker befindet sich links unten im Armaturenbrett, unterhalb des Sicherungsträgers.
诊断插头在仪表盘的左下角中，在保险丝板的下面。
Diagnostická zásuvka se nachází vlevo pod přístrojovou deskou, pod držákem pojistek.
Diagnosestikket findes til venstre underst i instrumentbrættet, nedenunder sikringsholderen.
The diagnostic plug is in the lower left corner of the dashboard, under the fuse panel.
El enchufe de diagnóstico se encuentra a la izquierda, en la parte inferior del tablero de instrumentos, debajo del portafusibles.
La fiche de diagnostic est située en bas à gauche dans le tableau de bord, au-dessous du porte-fusibles.
Diagnoosipistoke sijaitsee kojelaudan alla vasemmalla, sulakerasian alapuolella.
Το φις διάγνωσης βρίσκεται αριστερά και κάτω από το ταμπλό, κάτω από τον πίνακα ασφαλειών.
Il connettore di diagnosi si trova sulla sinistra in basso nel quadro strumenti, al di sotto del portafusibili.
The diagnostic plug is in the lower left corner of the dashboard, under the fuse panel.
De diagnosestekker bevindt zich links onder het dashbord, onder de zekeringendrager.
Diagnosepluggen befinner seg til venstre nede i instrumentbordet nedenfor sikringsholderen.
Wtyczka diagnostyczna znajduje się z lewej strony pod tablicą rozdzielczą, poniżej wspornika bezpieczników.
O conector de diagnose encontra-se à esquerda em baixo, no painel de instrumentos, abaixo do suporte de fusíveis.
Stecãrul de diagnosticare se aflã în partea stângã jos în tabloul de bord, sub suportul de sigurante.
Диагностический разъем находится слева под панелью приборов, под держателем предохранителей.
Diagnosuttaget sitter till vänster under instrumentbrädan, under säkringslådan.
Arıza teşhis soketi sol tarafta ön panelin altında, sigorta taşıyıcısının alt tarafında bulunur.
A diagnosztikai csatlakozó balra lent a szerelvénytáblában, a biztosítótartók alatt található.

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 2 |  | 4(/5) | 16


HYUNDAI

HYUNDAI ELANTRA 96-98
HYUNDAI ELANTRA 96-98
HYUNDAI ELANTRA 96-98
HYUNDAI ELANTRA 96-98
HYUNDAI ELANTRA 96-98
HYUNDAI ELANTRA 96-98
HYUNDAI ELANTRA 96-98
HYUNDAI ELANTRA 96-98
HYUNDAI ELANTRA 96-98
HYUNDAI ELANTRA 96-98
HYUNDAI ELANTRA 96-98
HYUNDAI ELANTRA 96-98
HYUNDAI ELANTRA 96-98
HYUNDAI ELANTRA 96-98
HYUNDAI ELANTRA 96-98
HYUNDAI ELANTRA 96-98
HYUNDAI ELANTRA 96-98
HYUNDAI ELANTRA 96-98
HYUNDAI ELANTRA 96-98
HYUNDAI ELANTRA 96-98

Der Diagnosestecker befindet sich links unten im Armaturenbrett, unterhalb des Sicherungsträgers.
诊断插头在仪表盘的左下角中，在保险丝板的下面。
Diagnostická zásuvka se nachází vlevo pod přístrojovou deskou, pod držákem pojistek.
Diagnosestikket findes til venstre underst i instrumentbrættet, nedenunder sikringsholderen.
The diagnostic plug is in the lower left corner of the dashboard, under the fuse panel.
El enchufe de diagnóstico se encuentra a la izquierda, en la parte inferior del tablero de instrumentos, debajo del portafusibles.
La fiche de diagnostic est située en bas à gauche dans le tableau de bord, au-dessous du porte-fusibles.
Diagnoosipistoke sijaitsee kojelaudan alla vasemmalla, sulakerasian alapuolella.
Το φις διάγνωσης βρίσκεται αριστερά και κάτω από το ταμπλό, κάτω από τον πίνακα ασφαλειών.
Il connettore di diagnosi si trova sulla sinistra in basso nel quadro strumenti, al di sotto del portafusibili.
The diagnostic plug is in the lower left corner of the dashboard, under the fuse panel.
De diagnosestekker bevindt zich links onder het dashbord, onder de zekeringendrager.
Diagnosepluggen befinner seg til venstre nede i instrumentbordet nedenfor sikringsholderen.
Wtyczka diagnostyczna znajduje się z lewej strony pod tablicą rozdzielczą, poniżej wspornika bezpieczników.
O conector de diagnose encontra-se à esquerda em baixo, no painel de instrumentos, abaixo do suporte de fusíveis.
Stecãrul de diagnosticare se aflã în partea stângã jos în tabloul de bord, sub suportul de sigurante.
Диагностический разъем находится слева под панелью приборов, под держателем предохранителей.
Diagnosuttaget sitter till vänster under instrumentbrädan, under säkringslådan.
Arıza teşhis soketi sol tarafta ön panelin altında, sigorta taşıyıcısının alt tarafında bulunur.
A diagnosztikai csatlakozó balra lent a szerelvénytáblában, a biztosítótartók alatt található.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- | -- | -- | 7 |  | 4 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- | -- | -- | 8 |  | 4 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- | -- | -- | 12 |  | 4 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- | -- | -- | 1 |  | 4 | 16
Tempomat Cruise Coast Tempomat Tempomat Cruise Coast Regulador de velocidad Régulateur de vitesse Tempomat (vakionopeusäädin) Tempomat Regolazione automatica velocità クルーズコントロール Tempomat Cruise control Tempomat Regulador automático da velocidade de marcha Tempomat Tempomat Tempomat Tempomat Tempomat | -- | -- | -- | -- | 14 |  | 4 | 16


HYUNDAI

HYUNDAI COUPE ab 10.2001
HYUNDAI COUPE from 10.2001
HYUNDAI COUPE od 10.2001
HYUNDAI COUPE fra 10.2001
HYUNDAI COUPE from 10.2001
HYUNDAI COUPE a partir de 10.2001
HYUNDAI COUPE à partir de 10.2001
HYUNDAI COUPE 10.2001 alkaen
HYUNDAI COUPE from 10.2001
HYUNDAI COUPE dal 10.2001
HYUNDAI COUPE from 10.2001
HYUNDAI COUPE from 10.2001
HYUNDAI COUPE from 10.2001
HYUNDAI COUPE od 10.2001
HYUNDAI COUPE a partir de 10.2001
HYUNDAI COUPE from 10.2001
HYUNDAI COUPE from 10.2001
HYUNDAI COUPE fr o m 10.2001
HYUNDAI COUPE from 10.2001
HYUNDAI COUPE from 10.2001

Der Diagnosestecker befindet sich links unten im Armaturenbrett, unterhalb des Sicherungsträgers.
诊断插头在仪表盘的左下角中，在保险丝板的下面。
Diagnostická zásuvka se nachází vlevo pod přístrojovou deskou, pod držákem pojistek.
Diagnosestikket findes til venstre underst i instrumentbrættet, nedenunder sikringsholderen.
The diagnostic plug is in the lower left corner of the dashboard, under the fuse panel.
El enchufe de diagnóstico se encuentra a la izquierda, en la parte inferior del tablero de instrumentos, debajo del portafusibles.
La fiche de diagnostic est située en bas à gauche dans le tableau de bord, au-dessous du porte-fusibles.
Diagnoosipistoke sijaitsee kojelaudan alla vasemmalla, sulakerasian alapuolella.
Το φις διάγνωσης βρίσκεται αριστερά και κάτω από το ταμπλό, κάτω από τον πίνακα ασφαλειών.
Il connettore di diagnosi si trova sulla sinistra in basso nel quadro strumenti, al di sotto del portafusibili.
The diagnostic plug is in the lower left corner of the dashboard, under the fuse panel.
De diagnosestekker bevindt zich links onder het dashbord, onder de zekeringendrager.
Diagnosepluggen befinner seg til venstre nede i instrumentbordet nedenfor sikringsholderen.
Wtyczka diagnostyczna znajduje się z lewej strony pod tablicą rozdzielczą, poniżej wspornika bezpieczników.
O conector de diagnose encontra-se à esquerda em baixo, no painel de instrumentos, abaixo do suporte de fusíveis.
Stecãrul de diagnosticare se aflã în partea stângã jos în tabloul de bord, sub suportul de sigurante.
Диагностический разъем находится слева под панелью приборов, под держателем предохранителей.
Diagnosuttaget sitter till vänster under instrumentbrädan, under säkringslådan.
Arıza teşhis soketi sol tarafta ön panelin altında, sigorta taşıyıcısının alt tarafında bulunur.
A diagnosztikai csatlakozó balra lent a szerelvénytáblában, a biztosítótartók alatt található.

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- | -- | -- | 7 |  | 4 | 16


目录

HYUNDAI (闪光码)
HYUNDAI ACCENT 96-98
HYUNDAI COUPE from 10.2001
HYUNDAI ELANTRA 96-98
HYUNDAI GALLOPER
HYUNDAI SANTA FE
HYUNDAI S-COUPE
HYUNDAI SONATA
HYUNDAI STAREX
其它信息，OBD (CARB)


Obsah

Dodatečné informace o OBD (CARB)
HYUNDAI (blikací kód)
HYUNDAI ACCENT 96-98
HYUNDAI COUPE od 10.2001
HYUNDAI ELANTRA 96-98
HYUNDAI GALLOPER
HYUNDAI SANTA FE
HYUNDAI S-COUPE
HYUNDAI SONATA
HYUNDAI STAREX


Inhalt

HYUNDAI (Blinkcode)
HYUNDAI ACCENT 96-98
HYUNDAI COUPE ab 10.2001
HYUNDAI ELANTRA 96-98
HYUNDAI GALLOPER
HYUNDAI SANTA FE
HYUNDAI S-COUPE
HYUNDAI SONATA
HYUNDAI STAREX
Zusatzinformation OBD (CARB)


Indhold

HYUNDAI (Blinkkode)
HYUNDAI ACCENT 96-98
HYUNDAI COUPE fra 10.2001
HYUNDAI ELANTRA 96-98
HYUNDAI GALLOPER
HYUNDAI SANTA FE
HYUNDAI S-COUPE
HYUNDAI SONATA
HYUNDAI STAREX
Yderligere information OBD (CARB)


Contents

Additional information, OBD (CARB)
HYUNDAI (blink code)
HYUNDAI ACCENT 96-98
HYUNDAI COUPE from 10.2001
HYUNDAI ELANTRA 96-98
HYUNDAI GALLOPER
HYUNDAI SANTA FE
HYUNDAI S-COUPE
HYUNDAI SONATA
HYUNDAI STAREX


Contenido

HYUNDAI (código intermitente)
HYUNDAI ACCENT 96-98
HYUNDAI COUPE a partir de 10.2001
HYUNDAI ELANTRA 96-98
HYUNDAI GALLOPER
HYUNDAI SANTA FE
HYUNDAI S-COUPE
HYUNDAI SONATA
HYUNDAI STAREX
información adicional OBD (CARB)


Sisältö

HYUNDAI (vilkkukoodi)
HYUNDAI ACCENT 96-98
HYUNDAI COUPE 10.2001 alkaen
HYUNDAI ELANTRA 96-98
HYUNDAI GALLOPER
HYUNDAI SANTA FE
HYUNDAI S-COUPE
HYUNDAI SONATA
HYUNDAI STAREX
Lisäinformaatio OBD (CARB)


Sommaire

HYUNDAI (code de clignotant)
HYUNDAI ACCENT 96-98
HYUNDAI COUPE à partir de 10.2001
HYUNDAI ELANTRA 96-98
HYUNDAI GALLOPER
HYUNDAI SANTA FE
HYUNDAI S-COUPE
HYUNDAI SONATA
HYUNDAI STAREX
Information supplémentaire OBD (CARB)


Περιεχόμενο

HYUNDAI (Κωδ. αναβοσβησίματος)
HYUNDAI ACCENT 96-98
HYUNDAI COUPE from 10.2001
HYUNDAI ELANTRA 96-98
HYUNDAI GALLOPER
HYUNDAI SANTA FE
HYUNDAI S-COUPE
HYUNDAI SONATA
HYUNDAI STAREX
Πρόσθετη πληροφορία OBD (CARB)


Contenuto

HYUNDAI (codice lampeggiante)
HYUNDAI ACCENT 96-98
HYUNDAI COUPE dal 10.2001
HYUNDAI ELANTRA 96-98
HYUNDAI GALLOPER
HYUNDAI SANTA FE
HYUNDAI S-COUPE
HYUNDAI SONATA
HYUNDAI STAREX
Informazione supplementare OBD (CARB)


内容

Additional information, OBD (CARB)
HYUNDAI ACCENT 96-98
HYUNDAI COUPE from 10.2001
HYUNDAI ELANTRA 96-98
HYUNDAI GALLOPER
HYUNDAI SANTA FE
HYUNDAI S-COUPE
HYUNDAI SONATA
HYUNDAI STAREX
HYUNDAI(点滅コード)


Inhoud

Extra informatie OBD (CARB)
HYUNDAI (knippercode)
HYUNDAI ACCENT 96-98
HYUNDAI COUPE from 10.2001
HYUNDAI ELANTRA 96-98
HYUNDAI GALLOPER
HYUNDAI SANTA FE
HYUNDAI S-COUPE
HYUNDAI SONATA
HYUNDAI STAREX


Innhold

HYUNDAI (Blinkcode)
HYUNDAI ACCENT 96-98
HYUNDAI COUPE from 10.2001
HYUNDAI ELANTRA 96-98
HYUNDAI GALLOPER
HYUNDAI SANTA FE
HYUNDAI S-COUPE
HYUNDAI SONATA
HYUNDAI STAREX
Tilleggsinformasjon OBD (CARB)


Zawartość

Dodatkowe informacje OBD (CARB)
HYUNDAI (kody błyskowe)
HYUNDAI ACCENT 96-98
HYUNDAI COUPE od 10.2001
HYUNDAI ELANTRA 96-98
HYUNDAI GALLOPER
HYUNDAI SANTA FE
HYUNDAI S-COUPE
HYUNDAI SONATA
HYUNDAI STAREX


Conteúdo

HYUNDAI (Código intermitente)
HYUNDAI ACCENT 96-98
HYUNDAI COUPE a partir de 10.2001
HYUNDAI ELANTRA 96-98
HYUNDAI GALLOPER
HYUNDAI SANTA FE
HYUNDAI S-COUPE
HYUNDAI SONATA
HYUNDAI STAREX
Informação adicional OBD (CARB)


Continut

HYUNDAI (cod semnalizare)
HYUNDAI ACCENT 96-98
HYUNDAI COUPE from 10.2001
HYUNDAI ELANTRA 96-98
HYUNDAI GALLOPER
HYUNDAI SANTA FE
HYUNDAI S-COUPE
HYUNDAI SONATA
HYUNDAI STAREX
Informatii suplimentare OBD (CARB)


содержание

HYUNDAI (Мигающий код)
HYUNDAI ACCENT 96-98
HYUNDAI COUPE from 10.2001
HYUNDAI ELANTRA 96-98
HYUNDAI GALLOPER
HYUNDAI SANTA FE
HYUNDAI S-COUPE
HYUNDAI SONATA
HYUNDAI STAREX
Дополнительная информация по OBD (CARB)


Innehåll

Extra information om OBD (CARB)
HYUNDAI (blinkkod)
HYUNDAI ACCENT 96-98
HYUNDAI COUPE fr o m 10.2001
HYUNDAI ELANTRA 96-98
HYUNDAI GALLOPER
HYUNDAI SANTA FE
HYUNDAI S-COUPE
HYUNDAI SONATA
HYUNDAI STAREX


İçerik

HYUNDAI (sinyal kodu)
HYUNDAI ACCENT 96-98
HYUNDAI COUPE from 10.2001
HYUNDAI ELANTRA 96-98
HYUNDAI GALLOPER
HYUNDAI SANTA FE
HYUNDAI S-COUPE
HYUNDAI SONATA
HYUNDAI STAREX
İlave bilgiler OBD (CARB)


Tartalom

HYUNDAI (villogókód)
HYUNDAI ACCENT 96-98
HYUNDAI COUPE from 10.2001
HYUNDAI ELANTRA 96-98
HYUNDAI GALLOPER
HYUNDAI SANTA FE
HYUNDAI S-COUPE
HYUNDAI SONATA
HYUNDAI STAREX
OBD (CARB) kiegészítő információk


HYUNDAI
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


INNOCENTI

INNOCENTI ELBA bis 95
INNOCENTI ELBA，95年以前
INNOCENTI ELBA do 95
INNOCENTI ELBA til 95
INNOCENTI ELBA to 95
INNOCENTI ELBA hasta el 95
INNOCENTI ELBA jusqu'à 95
INNOCENTI ELBA 95 saakka
INNOCENTI ELBA έως 95
INNOCENTI ELBA fino al 95
INNOCENTI ELBA to 95
INNOCENTI ELBA tot 95
INNOCENTI ELBA til 95
INNOCENTI ELBA do 95
INNOCENTI ELBA até 95
INNOCENTI ELBA pânã la 95
INNOCENTI ELBA до 95
INNOCENTI ELBA till 95
INNOCENTI ELBA, 95'e kadar
INNOCENTI ELBA 95-ig

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


INNOCENTI

INNOCENTI ELBA ab 96
INNOCENTI ELBA，96年以后
INNOCENTI ELBA od 96
INNOCENTI ELBA fra 96
INNOCENTI ELBA from 96
INNOCENTI ELBA a partir del 96
INNOCENTI ELBA à partir de 96
INNOCENTI ELBA alkaen 96
INNOCENTI ELBA από 96
INNOCENTI ELBA a partire dal 96
INNOCENTI ELBA from 96
INNOCENTI ELBA vanaf 96
INNOCENTI ELBA fra 96
INNOCENTI ELBA od 96
INNOCENTI ELBA a partir de 96
INNOCENTI ELBA începând cu 96
INNOCENTI ELBA с 96
INNOCENTI ELBA fr o m 96
INNOCENTI ELBA, 96'dan itibaren
INNOCENTI ELBA 96-tól

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


目录

INNOCENTI ELBA，95年以前
INNOCENTI ELBA，96年以后


Obsah

INNOCENTI ELBA do 95
INNOCENTI ELBA od 96


Inhalt

INNOCENTI ELBA ab 96
INNOCENTI ELBA bis 95


Indhold

INNOCENTI ELBA fra 96
INNOCENTI ELBA til 95


Contents

INNOCENTI ELBA from 96
INNOCENTI ELBA to 95


Contenido

INNOCENTI ELBA a partir del 96
INNOCENTI ELBA hasta el 95


Sisältö

INNOCENTI ELBA 95 saakka
INNOCENTI ELBA alkaen 96


Sommaire

INNOCENTI ELBA à partir de 96
INNOCENTI ELBA jusqu'à 95


Περιεχόμενο

INNOCENTI ELBA από 96
INNOCENTI ELBA έως 95


Contenuto

INNOCENTI ELBA a partire dal 96
INNOCENTI ELBA fino al 95


内容

INNOCENTI ELBA from 96
INNOCENTI ELBA to 95


Inhoud

INNOCENTI ELBA tot 95
INNOCENTI ELBA vanaf 96


Innhold

INNOCENTI ELBA fra 96
INNOCENTI ELBA til 95


Zawartość

INNOCENTI ELBA do 95
INNOCENTI ELBA od 96


Conteúdo

INNOCENTI ELBA a partir de 96
INNOCENTI ELBA até 95


Continut

INNOCENTI ELBA începând cu 96
INNOCENTI ELBA pânã la 95


содержание

INNOCENTI ELBA до 95
INNOCENTI ELBA с 96


Innehåll

INNOCENTI ELBA fr o m 96
INNOCENTI ELBA till 95


İçerik

INNOCENTI ELBA, 95'e kadar
INNOCENTI ELBA, 96'dan itibaren


Tartalom

INNOCENTI ELBA 95-ig
INNOCENTI ELBA 96-tól


INNOCENTI
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


IVECO

IVECO TURBO DAILY
IVECO TURBO DAILY
IVECO TURBO DAILY
IVECO TURBO DAILY
IVECO TURBO DAILY
IVECO TURBO DAILY
IVECO TURBO DAILY
IVECO TURBO DAILY
IVECO TURBO DAILY
IVECO TURBO DAILY
IVECO TURBO DAILY
IVECO TURBO DAILY
IVECO TURBO DAILY
IVECO TURBO DAILY
IVECO TURBO DAILY
IVECO TURBO DAILY
IVECO TURBO DAILY
IVECO TURBO DAILY
IVECO TURBO DAILY
IVECO TURBO DAILY

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC | -- | -- |  |  | 2 | 1 | 30 | 27
Abgasrückführung 排气再循环 Recirkulace spalin Udstødningsreturføring Exhaust-gas recirculation Recuperación de gases de escape Recirculation des gaz d'échappement Pakokaasujen takaisinkierrätys Ανακύκλωση καυσαερiου Ricircolo gas di scarico 排気ガス再循環装置 Uitlaatgas recirculatie Avgasstilbakeføring Recyrkulacja spalin Reciclagem dos gases de escape Recirculare gaze de esapament Рециркуляция ОГ Avgasåterföring Egzoz gazı geri dönüş. Kipufogógáz visszavezetés | -- | -- |  |  | 2 | 1 | 30 | 27
ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD | -- | -- |  |  | 4 | 3 | 30 | 27
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 6 | 5 | 30 | 27
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 12 |  | 30 | 27
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 14 | 13 | 30 | 27
Kombiinstrument 组合仪表 Přístrojová deska Kombiinstrument Combi-instrument Instrumento combinado Instrumentation de bord Yhdistelmämittaristo Οργανo ένδειξης. Strumento combi インストパネル Combi-instrument Kombiinstrument Zestaw wskaźników Instrum. combinado Instrument combi Комбинация приборов Kombiinstrument Araç göstergeleri Kombiműszer | -- | -- |  |  | 8 | 7 | 30 | 27


目录

IVECO TURBO DAILY


Obsah

IVECO TURBO DAILY


Inhalt

IVECO TURBO DAILY


Indhold

IVECO TURBO DAILY


Contents

IVECO TURBO DAILY


Contenido

IVECO TURBO DAILY


Sisältö

IVECO TURBO DAILY


Sommaire

IVECO TURBO DAILY


Περιεχόμενο

IVECO TURBO DAILY


Contenuto

IVECO TURBO DAILY


内容

IVECO TURBO DAILY


Inhoud

IVECO TURBO DAILY


Innhold

IVECO TURBO DAILY


Zawartość

IVECO TURBO DAILY


Conteúdo

IVECO TURBO DAILY


Continut

IVECO TURBO DAILY


содержание

IVECO TURBO DAILY


Innehåll

IVECO TURBO DAILY


İçerik

IVECO TURBO DAILY


Tartalom

IVECO TURBO DAILY


IVECO
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


JEEP

Zusatzinformation OBD (CARB)
其它信息，OBD (CARB)
Dodatečné informace o OBD (CARB)
Yderligere information OBD (CARB)
Additional information, OBD (CARB)
información adicional OBD (CARB)
Information supplémentaire OBD (CARB)
Lisäinformaatio OBD (CARB)
Πρόσθετη πληροφορία OBD (CARB)
Informazione supplementare OBD (CARB)
Additional information, OBD (CARB)
Extra informatie OBD (CARB)
Tilleggsinformasjon OBD (CARB)
Dodatkowe informacje OBD (CARB)
Informação adicional OBD (CARB)
Informatii suplimentare OBD (CARB)
Дополнительная информация по OBD (CARB)
Extra information om OBD (CARB)
İlave bilgiler OBD (CARB)
OBD (CARB) kiegészítő információk

Der genaue Einbauort des Diagnosesteckers ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
诊断插头的准确位置取决于车型或根据检修资料。
Přesné umístění diagnostické zásuvky je třeba převzít z informací o modelu nebo ze servisních podkladů.
Den nøjagtige placering af diagnosestikket findes i den tilsvarende modelanmærkning eller i service-litteraturen.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
El sitio exacto de montaje del enchufe de diagnóstico se encuentra en el registro del modelo ó en la información técnica de servicio.
Se référer à l'enregistrement du modèle correspondant ou au carnet de service pour connaître le lieu de montage précis de la fiche de diagnostic.
Diagnoosipistokkeen tarkan sijainnin löydät mallikohtaisista tiedoista tai korjausohjeista (SIS).
Το ακριβές σημείο τοποθέτησης του φις διάγνωσης αναφέρεται στη σχετική καταχώρηση του μοντέλου ή
στα έντυπα Service.
L'esatto punto di montaggio del connettore di diagnosi va desunto dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
De preciese inbouwpositie van de diagnosestekker is bij de betreffendemodelbeschrijving of in de servicedocumentatie te vinden.
Nøyaktig monteringssted til diagnosepluggen finner du i omtale til respektive modell eller i service-dokumentasjonen.
Dokładna lokalizacja wtyczki diagnostycnej jest podana w dokumentacji serwisowej.
O local de montagem exacto do conector de diagnose deverá ser deduzido do respectivo registo do modelo ou da documentação de assistência.
Locul exact de montare al stecãrului de diagnosticare se va deduce din mentionãrile corespunzãtoare modelului sau din documentatia de service.
Точное место расположения диагностического разъема указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Diagnosuttagets placering framgår av motsvarande modelluppgift eller av servicehandboken.
Arıza teşhis soketinin tam montaj konumunu ilgili model kayıtlarında veya servis belgelerinde bulabilirsiniz.
A diagnosztikai csatlakozó pontos beépítési helye a modell leírásánál található vagy javítási utasításból kell venni.
Nebenstehende Abbildung zeigt die Belegung des OBD(CARB)-Diagnosesteckers, wie sie in der Norm festgelegt wurde. Jeder Fahrzeughersteller hat darüber hinaus die Möglichkeit, weitere Pins des Steckers für die Diagnose unterschiedlicher Systeme zu nutzen. Es ist nicht gewährleistet, dass sich jeder Fahrzeughersteller in allen Punkten genau an die Norm hält. Daher sind teilweise Abweichungen zu der hier beschriebenen Pinbelegung möglich. Die herstellerspezifische Pinbelegung ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
附图所示为OBD (CARB) 诊断插头的插针分配。每一个车辆制造商都可以选择附加插针用于诊断各种不同的系统。不能保证每一个制造商在各方面都遵守同一标准。因此插针分配会与在此所述的分配不同。制造商规定的插针分配请根据具体的车型和维修资料决定。
Na vedlejším obrázku je obsazení diagnostické zásuvky OBD(CARB), jak bylo stanoveno normou. Každý výrobce vozidel má kromě toho možnost, využít další piny konektoru k diagnostice různých systémů. Není zaručeno, že se každý výrobce vozidel bude přesně držet normy ve všech bodech. Z toho důvodu jsou možné určité odchylky od zde popsaného obsazení pinů. Obsazení pinů specifické pro výrobce je třeba převzít z příslušných informací o vozidle nebo ze servisních podkladů.
Hosstående billede viser bestykningen af OBD(CARB)-diagnosestikket, som det er blevet fastlagt efter normen. Hver bilfabrik har derudover muligheden for at benytte stikkets andre Pins til diagnose af forskellige systemer. Det er ikke med garanti, at alle bilfabrikker overholder normen på alle punkter. Derfor er delvise afvigelser fra den her beskrevne Pin-bestykning mulig. Den fabriks- specificerede Pinbsstykning findes i den tilsvarende modelanmærkning eller i sercice-litteraturen.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
La ilustración de al lado muestra la ocupación del enchufe de diagnóstico OBD(CARB), como fué definida en la norma. Cada fabricante devehículos tiene, además, la posibilidad de utilizar polos adicionales del enchufe para el diagnóstico de diferentes sistemas. No se garantizaque cada fabricante de vehículos cumpla exactamente la norma en todos los puntos. Por ello, en parte, es posible encontrar desviaciones conrespecto a la ocupación de polos descrita aquí. La ocupación de polos específica del fabricante se encuentra en el registro del modelo o en ladocumentación técnica de servicio.
L'illustration ci-contre représente l'affectation de la fiche de diagnostic OBD(CARB) telle qu'elle a été définie selon les normes. Chaque constructeur automobile a cependant la possiblité d'utiliser d'autres broches de la fiche pour établir le diagnostic des différents systèmes. Il impossible de garantir que chaque constructeur automobile respecte la norme sur tous les points. C'est pourquoi, il peut exister en partie des différences par rapport à l'affectation des broches décrite ici. Se reporter à l'enregistrement du modèle correspondant ou au carnet de service pour connaître l'affectation des broches spécifique du constructeur.
Viereisessä kuvassa on esitetty ODB (CARB)-diagnoosipistokkeen normin mukainen napajärjestys. Jokainen autonvalmistaja saa lisäksi käyttää diagnoosipistokkeen muita napoja haluamallaan tavalla eri järjestelmiä varten. Aina ei kuitenkaan ole varmaa, että autonvalmistaja on noudattanut normia tarkasti. Siksi saattaa olla, että napajärjestyksessä on poikkeamia tässä esitettyyn verrattuna. Merkkikohtainen napajärjestys löytyy mallikohtaisista tiedoista tai (SIS)-korjausohjeista.
Στη διπλανή εικόνα εμφανίζεται η διάταξη των φις διάγνωσης OBD(CARB), όπως έχει καθοριστεί στο πρότυπο. Κάθε κατασκευαστής οχήματος έχει τη δυνατότητα να χρησιμοποιήσει και άλλα φις για τη διάγνωση
διαφόρων συστημάτων. Δεν εξασφαλίζεται η ακριβής τήρηση του προτύπου σε όλα τα σημεία για κάθε κατασκευαστή οχημάτων. Έτσι είναι πιθανές κάποιες αποκλίσεις από τη διάταξη των φις που περιγράφεται εδώ. Η διάταξη των φις ανάλογα με τον κατασκευαστή αναφέρεται στη σχετική καταχώρηση του μοντέλου ή στα έντυπα Service.
L'illustrazione qui accanto indica la configurazione del connettore di diagnosi OBD (CARB), così come è stata stabilita nella normativa. Ogni costruttore di veicoli ha inoltre la possibilità di utilizzare altri pin del connettore per la diagnosi di sistemi differenti. Non si assicura che ciascun costruttore di veicoli si attenga esattamente a tutti i punti della normativa. Sono perciò possibili parziali variazioni rispetto alla configurazione dei pin qui descritta. La configurazione dei pin specifica per il costruttore va desunta dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
Naaststaande afbeeldingen tonen de bezetting van de OBD(CARB)-diagnosestekker,zoals dit in de norm zijn vastgelegd. Iederevoertuigfabrikant heeft daarnaast de mogelijkheid de andere pins van destekker voor de diagnose van verschillende systemen te gebruiken. Het isniet gegarandeerd dat iedere autofabrikant zich op alle punten precies aande norm houdt. Daarom zijn er gedeeltelijke afwijkingen van de hierbeschreven pinbezetting mogelijk. De voertuigspecifieke pinbezetting is teontlenen aande betreffende modelbeschrijving of servicedocumentatie.
Dette bildet viser kobling på OBD (CARB)-diagnosepluggen, slik den er fastsatt i normen. Hver bilprodusent har imidlertid mulighet å bruke andre pinner for diagnosen av forskjellige system. Det garanteres ikke at hver bilprodusent overholder normen helt. Derfor er det mulig at det finnes avvik fra beskrevet pinnfordeling. Produsentens pinnfordeling finnes i anmerkninger til respektiv modell eller i service-dokumentasjon.
Pokazany obok rysunek przedstawia przyporządkowanie wtyczki diagnostycznej OBD(CARB), zgodne z normą. Jednak każdy producent może do diagnostyki różnych systemów wykorzystać dalsze styki we wtyczce. Nie ma więc gwarancji, że producenci pojazdów trzymają się dokładnie normy. Dlatego mogą istnieć odstępstwa od opisanego tutaj przyporządkowania styków. Określone przez producenta przypisanie styków jest podawane w dokumentacji serwisowej.
A figura ao lado mostra a ocupação do conector de diagnose OBD(CARB), de acordo com a determinação da norma. Além disso, cada fabricante de veículo ainda tem a possibilidade de usar outros pinos do conector para a diagnose de diversos sistemas. Não é garantido, de que cada fabricante de veículos se mantém, em todos os itens, exactamente à norma. Por isso podem haver desvios parciais da ocupação dos pinos aqui descrita. A ocupação dos pinos específica do fabricante pode ser deduzida do respectivo registo do modelo ou da documentação de assistência.
Imaginea alãturatã aratã ocuparea stecãrului de diagnosticare OBD(CARB), asa cum aceasta este stabilitã de cãtre normã. Fiecare constructor de autovehicul are însã posibilitatea de a folosi alte pin-uri ale stecãrului pentru diagnosticarea diverselor sisteme. Nu se asigurã faptul cã fiecare constructor de autovehicule respectã exact aceastã normã în toate punctele sale. Din acest motiv pot exista cazuri în care apar abateri fatã de ocuparea pin-ilor descrisã aici. Ocuparea pin-ilor specificã constructorului poate fi aflatã din mentiunile corespunzãtoare modelului sau din documentatia de service.
На приведенном здесь рисунке показано расположение выводов диагностического разъема OBD (CARB) в соответствии со стандартом. Каждый изготовитель автомобилей имеет кроме того возможность использования других выводов разъема для диагностики различных систем. Тем самым не обеспечивается точное соблюдение изготовителями автомобилей всех пунктов стандарта. Поэтому возможны отклонения от описанного здесь расположения выводов. Расположение выводов у конкретных изготовителей указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Bredvidstående bild visar OBD(CARB)-diagnosuttagets i normen bestämda beläggning.Varje biltillverkare har dessutom möjlighet att använda ytterligare stift i uttaget för diagnos av olika system.Det är inte säkert att alla biltillverkare rättar sig exakt efter normen. Därför är avvikelser från den här visade stiftbeläggningen möjliga. Den tillverkarspecifika stiftbeläggningen framgår av motsvarande modelluppgift eller av servicehandboken.
Yan taraftaki resim OBD(CARB) arıza teşhis soketinin normda (standartta) tespit edildiği gibi yerleşimini göstermektedir. Her araç üreticisi bunun dışnda soketin başka Pin'lerini çeşitli sistemlerin arıza teşhisi için değerlendirme hakkına sahiptir. Her araç üreticisinin her noktada tam olarak norma (standarda) uyum sağladığı garanti edilemez. Bu nedenle bazen burada açıklanan Pin yerleşiminden sapmalar mümkündür. Üreticiye özel Pin yerleşimini ilgili model kayıtlarından ve servis belgelerinden bulabilirsiniz.
Az itt látható kép mutatja az OBD(CARB)-diagnosztikai csatlakozó lábkiosztását, ha az a szabványnak megfelelő. Minden járműgyártónak lehetősége van ezen kívül, a különböző rendszerek diagnosztizálásához további érintkezőket használni. Nem garantálható, hogy minden járműgyártó minden pontban betartja a szabványt. Ezért részben lehetnek eltérések az itt leírt lábkiosztástól. A gyártóspecifikus lábkiosztás a modell leírásánál található vagy javítási utasításból kell venni.

Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
Die CAN-Diagnose ist nur mit KTS520/550/650 möglich.
对于支持SAE协议的系统只能使用OBD适配器导线进行测试。（ISO系统也可使
用该导线进行测试）。
CAN诊断只能使用KTS520/550/650进行测试。
Systémy podporující protokol SAE lze testovat jen s použitím adaptérového vedení OBD určeného pro normu SAE. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Diagnostika CAN je možná jen pomocí KTS520/550/650.
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
CAN-diagnosen er kun mulig med KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Los sistemas que apoyan el protocolo SAE pueden comprobarse sólo con el cable adaptador OBD previsto para SAE (con este cable sepueden comprobar, igualmente, sistemas ISO).
El diagnóstico CAN sólo es posible con KTS520/550/650.
Les systèmes qui assistent le protocole SAE peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue pour SAE. (Cette conduite permet également de contrôler les systèmes ISO).
Le diagnostic CAN n'est possible qu'avec KTS520/550/650.
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen.
Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
CAN-diagnoosi on mahdollista vain KTS520/550/650:lla.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
Διάγνωση CAN είναι δυνατή μόνο με συσκευές KTS520/550/650.
I sistemi che supportano il protocollo SAE possono essere controllati solamente con il cavo adattatore OBD previsto per SAE (con questo cavo è possibile controllare anche i sistemi ISO).
La diagnosi CAN è possibile solamente con KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Systemen, die het SAE-protocol ondersteunen, kunnen UITSLUITEND met eenvoor SAE voorgeschreven OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
De CAN-diagnose is alleen met de KTS520/550/650 mogelijk.
System som støtter SAE-protokollen kan kun testes med den spesielle OBD-adapterkabelen for SAE (også ISO-system lar seg teste med denne kabelen). CAN-diagnosen er kun mulig med KTS520/550/650.
Systemy pracujące według protokołu SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla SAE (przy pomocy tego adaptera można sprawdzać także systemy ISO).Diagnoza CAN jest tylko możliwa za pomocą KTS520/550/650.
Os sistemas que apoiam o protocolo SAE, só podem ser testados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser testados sistemas ISO.)
A diagnose CAN só é possível com KTS520/550/650.
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Diagnosticarea CAN este posibilã numai cu KTS520/550/650.
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью
предусмотренного для SAE адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
Дигностика с использованием CAN возможна только с помощью KTS520/550/650.
System, som stöder SAE-protokollet, kan endast testas med den för SAE avsedda OBD-adapterkabeln.(Med denna kabel kan även ISO-system testas.) CAN-diagnosen kan endast göras med KTS520/550/650.
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol
edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.) CAN arıza teşhisi sadece KTS520/550/650 ile mümkündür.
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)
A CAN-diagnosztika csak a KTS520/550/650-nel lehetséges.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Systeme, die das SAE-Protokoll oder CAN unterstützen, können nur mit der dafür vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于支持SAE协议或CAN的系统只能使用OBD适配器导线进行测试。（ISO系统也可使用该导线进行测试）。
Systémy podporující protokol SAE nebo CAN lze testovat jen s použitím k tomu určeného adaptérového vedení OBD. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen eller CAN, kan kun kontrolleres med den dertil forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Los sistemas que apoyan el protocolo SAE ó CAN pueden comprobarse sólo con el cable adaptador OBD previsto para ello (con este cablese pueden comprobar, igualmente, sistemas ISO).
Les systèmes qui assistent le protocole SAE ou CAN peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue. (Cette conduite permet également de contrôler les systèmes ISO).
Järjestelmissä, jotka käyttävät SAE- tai CAN-protokollaa, on itsediagnoosin lukemisessa käytettävä vain tähän tarkoitettua OBD-adapterijohtoa tai OBD-kytkentäsovitinta. (Näillä johdoilla voit lukea myös ISO-protokollan mukaiset järjestelmät.)
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE ή CAN, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για αυτά. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
I sistemi che supportano il protocollo SAE o CAN possono essere controllati solamente con il cavo adattatore OBD appositamente previsto (con questo cavo è possibile controllare anche i sistemi ISO).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Systemen, die het SAE-protocol of CAN ondersteunen, kunnen UITSLUITENDmet een daarvoor ontwikkelde OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen eller CAN kan kun testes med den spesielle OBD-adapterkabelen (også ISO-system lar seg teste med denne kabelen).
Systemy zgodne z CAN lub protokołem SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla tych systemów (przy pomocy tego adaptera można sprawdzać także systemy ISO).
Os sistemas que apoiam o protocolo SAE ou CAN, só podem ser testados com o cabo adaptador OBD previsto para tal.(Através deste cabo também podem ser testados sistemas ISO.)
Sistemele care sprijinã protocolul SAE sau CAN pot fi verificate numai cu cablul adaptor OBD prevãzut în acest sens. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE или CAN, могут быть проверены только с помощью предусмотренного для этого адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
System, som stöder SAE-protokollet eller CAN, kan endast testas med den därför avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.)
Az SAE-protokoll vagy a CAN szerinti rendszereket csak az arra megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ISO-Diagnose (abgasrelevante Systeme) ISO诊断（尾气排放相关系统） Diagnostika ISO (systémy ovlivňující emise) ISO-diagnose (Udstødningsrelevante systemer) ISO diagnosis (exhaust-emissions-relevant systems) Diagnóstico ISO (sistemas relevantes de escape) Diagnostic IOS (systèmes inhérents aux gaz) ISO-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση ISO (συστήματα σχετικά με τα καυσαέρια) Diagnosi ISO (sist. rilevanti per i gas di scar.) ISO diagnosis (exhaust-emissions-relevant systems) ISO-diagnose (uitlaatgas relevante systemen) ISO-diagnose (avgassrelaterte system) Diagnoza ISO (systemy odpowiedzialne za spaliny) Diagnose ISO (sistemas relevantes gás de escape) Diagnosticare ISO (sist.relevante pt. gazele esp.) Диагностика по ISO (важные для выпуска ОГ системы) ISO-diagnos (avgasrelevanta system) ISO-Arıza teşhisi (egzoz gazı sistemleri) ISO-Diagnosztika (kipufogógáz-releváns rendszerek) |  |  |  |  | 7 | 15 | 4/5 | 16
SAE-Diagnose (abgasrelevante Systeme) SAE诊断（尾气排放相关系统） Diagnostika SAE (systémy ovlivňující emise) SAE-diagnose (udstødningsrelevante systemer) SAE diagnosis (exhaust-emissions-relevant systems) Diagnóstico SAE (sistemas relevantes de escape) Diagnostic SAE (systèmes inhérents aux gaz) SAE-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση SAE (συστήματα σχετικά με τα καυσαέρια) Diagnosi SAE (sist. rilevanti per i gas di scar.) SAE diagnosis (exhaust-emissions-relevant systems) SAE-diagnose (uitlaatgasrelevante systemen) SAE-diagnose (avgassrelevante system) Diagnoza SAE (systemy odpowiedzialne za spaliny) Diagnose SAE (sistemas relevantes gás de escape) Diagnosticare SAE (sist.relevante pt. gazele esp.) Диагностика по SAE (важные для выпуска ОГ системы) SAE-diagnos (avgasrelevanta system) SAE-Arıza teşhisi (egzoz gazı sistemleri) SAE-Diagnosztika (kipufogógáz-releváns rendszerek) | 2 | 10 |  |  |  |  | 4/5 | 16


JEEP

CHEROKEE
CHEROKEE
CHEROKEE
CHEROKEE
CHEROKEE
CHEROKEE
CHEROKEE
CHEROKEE
CHEROKEE
CHEROKEE
CHEROKEE
CHEROKEE
CHEROKEE
CHEROKEE
CHEROKEE
CHEROKEE
CHEROKEE
CHEROKEE
CHEROKEE
CHEROKEE

Der Diagnosestecker befindet sich links vom Lenkrad unterhalb der Armaturentafel.
诊断插头位于仪表盘下面方向盘的左侧。
Diagnostická zásuvka se nachází vlevo od volantu pod přístrojovou deskou.
Diagnosestikket er placeret til venstre for rattet under instrumentbrættet.
The diagnostic plug is located on the left of the steering wheel below the dashboard.
El enchufe de diagnóstico se encuentra a la izquierda del volante, debajo del tablero de instrumentos.
La fiche de diagnostic se trouve à gauche du volant au-dessous de la planchede bord.
Diagnoosipistoke sijaitsee ohjauspyörän alla vasemmalla kojelaudan alapuolella.
Το φις διάγνωσης βρίσκεται αριστερά στο τιμόνι, κάτω από το ταμπλό οργάνων.
Il connettore diagnostico si trova a sinistra del volante, sotto la plancia.
The diagnostic plug is located on the left of the steering wheel below the dashboard.
De diagnosestekker bevindt zich links van het stuurwiel onder het dashboard.
Diagnosepluggen er montert til venstre for rattet, under dashbordet.
Wtyczka diagnostyczna znajduje się z lewej strony kierownicy pod tablicą rozdzielczą.
O conector de diagnose encontra-se à esquerda do volante, abaixo do painel de instrumentos.
Stecãrul de diagnosticare se aflã în partea dreaptã de la volan, sub tabloul de bord.
Диагностический разъем находится слева от рулевого колеса, под панелью приборов.
Diagnosuttaget sitter under instrumentbrädan till vänster om styrstången.
Arıza teşhis soketi direksiyonun solunda gösterge panelin alt tarafındadır.
A diagnosztikai csatlakozó a kormánykeréktől jobbra, a műszerfal alatt található.

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4(/5) | 16


JEEP

WRANGLER
WRANGLER
WRANGLER
WRANGLER
WRANGLER
WRANGLER
WRANGLER
WRANGLER
WRANGLER
WRANGLER
WRANGLER
WRANGLER
WRANGLER
WRANGLER
WRANGLER
WRANGLER
WRANGLER
WRANGLER
WRANGLER
WRANGLER

Der Diagnosestecker befindet sich links vom Lenkrad unterhalb der Armaturentafel.
诊断插头位于仪表盘下面方向盘的左侧。
Diagnostická zásuvka se nachází vlevo od volantu pod přístrojovou deskou.
Diagnosestikket er placeret til venstre for rattet under instrumentbrættet.
The diagnostic plug is located on the left of the steering wheel below the dashboard.
El enchufe de diagnóstico se encuentra a la izquierda del volante, debajo del tablero de instrumentos.
La fiche de diagnostic se trouve à gauche du volant au-dessous de la planchede bord.
Diagnoosipistoke sijaitsee ohjauspyörän alla vasemmalla kojelaudan alapuolella.
Το φις διάγνωσης βρίσκεται αριστερά στο τιμόνι, κάτω από το ταμπλό οργάνων.
Il connettore diagnostico si trova a sinistra del volante, sotto la plancia.
The diagnostic plug is located on the left of the steering wheel below the dashboard.
De diagnosestekker bevindt zich links van het stuurwiel onder het dashboard.
Diagnosepluggen er montert til venstre for rattet, under dashbordet.
Wtyczka diagnostyczna znajduje się z lewej strony kierownicy pod tablicą rozdzielczą.
O conector de diagnose encontra-se à esquerda do volante, abaixo do painel de instrumentos.
Stecãrul de diagnosticare se aflã în partea dreaptã de la volan, sub tabloul de bord.
Диагностический разъем находится слева от рулевого колеса, под панелью приборов.
Diagnosuttaget sitter under instrumentbrädan till vänster om styrstången.
Arıza teşhis soketi direksiyonun solunda gösterge panelin alt tarafındadır.
A diagnosztikai csatlakozó a kormánykeréktől jobbra, a műszerfal alatt található.

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4(/5) | 16


目录

CHEROKEE
WRANGLER
其它信息，OBD (CARB)


Obsah

CHEROKEE
Dodatečné informace o OBD (CARB)
WRANGLER


Inhalt

CHEROKEE
WRANGLER
Zusatzinformation OBD (CARB)


Indhold

CHEROKEE
WRANGLER
Yderligere information OBD (CARB)


Contents

Additional information, OBD (CARB)
CHEROKEE
WRANGLER


Contenido

CHEROKEE
información adicional OBD (CARB)
WRANGLER


Sisältö

CHEROKEE
Lisäinformaatio OBD (CARB)
WRANGLER


Sommaire

CHEROKEE
Information supplémentaire OBD (CARB)
WRANGLER


Περιεχόμενο

CHEROKEE
WRANGLER
Πρόσθετη πληροφορία OBD (CARB)


Contenuto

CHEROKEE
Informazione supplementare OBD (CARB)
WRANGLER


内容

Additional information, OBD (CARB)
CHEROKEE
WRANGLER


Inhoud

CHEROKEE
Extra informatie OBD (CARB)
WRANGLER


Innhold

CHEROKEE
Tilleggsinformasjon OBD (CARB)
WRANGLER


Zawartość

CHEROKEE
Dodatkowe informacje OBD (CARB)
WRANGLER


Conteúdo

CHEROKEE
Informação adicional OBD (CARB)
WRANGLER


Continut

CHEROKEE
Informatii suplimentare OBD (CARB)
WRANGLER


содержание

CHEROKEE
WRANGLER
Дополнительная информация по OBD (CARB)


Innehåll

CHEROKEE
Extra information om OBD (CARB)
WRANGLER


İçerik

CHEROKEE
İlave bilgiler OBD (CARB)
WRANGLER


Tartalom

CHEROKEE
OBD (CARB) kiegészítő információk
WRANGLER


JEEP
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


JILIN
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


KIA

KIA AVELLA
KIA AVELLA
KIA AVELLA
KIA AVELLA
KIA AVELLA
KIA AVELLA
KIA AVELLA
KIA AVELLA
KIA AVELLA
KIA AVELLA
KIA AVELLA
KIA AVELLA
KIA AVELLA
KIA AVELLA
KIA AVELLA
KIA AVELLA
KIA AVELLA
KIA AVELLA
KIA AVELLA
KIA AVELLA

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | K | L | GND | B+
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- | ENGFAIL |  |  |  | GND | B+


KIA

KIA SEPHIA
KIA SEPHIA
KIA SEPHIA
KIA SEPHIA
KIA SEPHIA
KIA SEPHIA
KIA SEPHIA
KIA SEPHIA
KIA SEPHIA
KIA SEPHIA
KIA SEPHIA
KIA SEPHIA
KIA SEPHIA
KIA SEPHIA
KIA SEPHIA
KIA SEPHIA
KIA SEPHIA
KIA SEPHIA
KIA SEPHIA
KIA SEPHIA

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | K | L | GND | B+
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- | ENGFAIL |  |  |  | GND | B+


KIA

KIA SPORTAGE
KIA SPORTAGE
KIA SPORTAGE
KIA SPORTAGE
KIA SPORTAGE
KIA SPORTAGE
KIA SPORTAGE
KIA SPORTAGE
KIA SPORTAGE
KIA SPORTAGE
KIA SPORTAGE
KIA SPORTAGE
KIA SPORTAGE
KIA SPORTAGE
KIA SPORTAGE
KIA SPORTAGE
KIA SPORTAGE
KIA SPORTAGE
KIA SPORTAGE
KIA SPORTAGE

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | K | L | GND | B+
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- | ENGFAIL |  |  |  | GND | B+


KIA

KIA SPORTAGE (CARB)
KIA SPORTAGE (CARB)
KIA SPORTAGE (CARB)
KIA SPORTAGE (CARB)
KIA SPORTAGE (CARB)
KIA SPORTAGE (CARB)
KIA SPORTAGE (CARB)
KIA SPORTAGE (CARB)
KIA SPORTAGE (CARB)
KIA SPORTAGE (CARB)
KIA SPORTAGE (CARB)
KIA SPORTAGE (CARB)
KIA SPORTAGE (CARB)
KIA SPORTAGE (CARB)
KIA SPORTAGE (CARB)
KIA SPORTAGE (CARB)
KIA SPORTAGE (CARB)
KIA SPORTAGE (CARB)
KIA SPORTAGE (CARB)
KIA SPORTAGE (CARB)

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16


KIA

Zusatzinformation OBD (CARB)
其它信息，OBD (CARB)
Dodatečné informace o OBD (CARB)
Yderligere information OBD (CARB)
Additional information, OBD (CARB)
información adicional OBD (CARB)
Information supplémentaire OBD (CARB)
Lisäinformaatio OBD (CARB)
Πρόσθετη πληροφορία OBD (CARB)
Informazione supplementare OBD (CARB)
Additional information, OBD (CARB)
Extra informatie OBD (CARB)
Tilleggsinformasjon OBD (CARB)
Dodatkowe informacje OBD (CARB)
Informação adicional OBD (CARB)
Informatii suplimentare OBD (CARB)
Дополнительная информация по OBD (CARB)
Extra information om OBD (CARB)
İlave bilgiler OBD (CARB)
OBD (CARB) kiegészítő információk

Der genaue Einbauort des Diagnosesteckers ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
诊断插头的准确位置取决于车型或根据检修资料。
Přesné umístění diagnostické zásuvky je třeba převzít z informací o modelu nebo ze servisních podkladů.
Den nøjagtige placering af diagnosestikket findes i den tilsvarende modelanmærkning eller i service-litteraturen.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
El sitio exacto de montaje del enchufe de diagnóstico se encuentra en el registro del modelo ó en la información técnica de servicio.
Se référer à l'enregistrement du modèle correspondant ou au carnet de service pour connaître le lieu de montage précis de la fiche de diagnostic.
Diagnoosipistokkeen tarkan sijainnin löydät mallikohtaisista tiedoista tai korjausohjeista (SIS).
Το ακριβές σημείο τοποθέτησης του φις διάγνωσης αναφέρεται στη σχετική καταχώρηση του μοντέλου ή
στα έντυπα Service.
L'esatto punto di montaggio del connettore di diagnosi va desunto dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
De preciese inbouwpositie van de diagnosestekker is bij de betreffendemodelbeschrijving of in de servicedocumentatie te vinden.
Nøyaktig monteringssted til diagnosepluggen finner du i omtale til respektive modell eller i service-dokumentasjonen.
Dokładna lokalizacja wtyczki diagnostycnej jest podana w dokumentacji serwisowej.
O local de montagem exacto do conector de diagnose deverá ser deduzido do respectivo registo do modelo ou da documentação de assistência.
Locul exact de montare al stecãrului de diagnosticare se va deduce din mentionãrile corespunzãtoare modelului sau din documentatia de service.
Точное место расположения диагностического разъема указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Diagnosuttagets placering framgår av motsvarande modelluppgift eller av servicehandboken.
Arıza teşhis soketinin tam montaj konumunu ilgili model kayıtlarında veya servis belgelerinde bulabilirsiniz.
A diagnosztikai csatlakozó pontos beépítési helye a modell leírásánál található vagy javítási utasításból kell venni.
Nebenstehende Abbildung zeigt die Belegung des OBD(CARB)-Diagnosesteckers, wie sie in der Norm festgelegt wurde. Jeder Fahrzeughersteller hat darüber hinaus die Möglichkeit, weitere Pins des Steckers für die Diagnose unterschiedlicher Systeme zu nutzen. Es ist nicht gewährleistet, dass sich jeder Fahrzeughersteller in allen Punkten genau an die Norm hält. Daher sind teilweise Abweichungen zu der hier beschriebenen Pinbelegung möglich. Die herstellerspezifische Pinbelegung ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
附图所示为OBD (CARB) 诊断插头的插针分配。每一个车辆制造商都可以选择附加插针用于诊断各种不同的系统。不能保证每一个制造商在各方面都遵守同一标准。因此插针分配会与在此所述的分配不同。制造商规定的插针分配请根据具体的车型和维修资料决定。
Na vedlejším obrázku je obsazení diagnostické zásuvky OBD(CARB), jak bylo stanoveno normou. Každý výrobce vozidel má kromě toho možnost, využít další piny konektoru k diagnostice různých systémů. Není zaručeno, že se každý výrobce vozidel bude přesně držet normy ve všech bodech. Z toho důvodu jsou možné určité odchylky od zde popsaného obsazení pinů. Obsazení pinů specifické pro výrobce je třeba převzít z příslušných informací o vozidle nebo ze servisních podkladů.
Hosstående billede viser bestykningen af OBD(CARB)-diagnosestikket, som det er blevet fastlagt efter normen. Hver bilfabrik har derudover muligheden for at benytte stikkets andre Pins til diagnose af forskellige systemer. Det er ikke med garanti, at alle bilfabrikker overholder normen på alle punkter. Derfor er delvise afvigelser fra den her beskrevne Pin-bestykning mulig. Den fabriks- specificerede Pinbsstykning findes i den tilsvarende modelanmærkning eller i sercice-litteraturen.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
La ilustración de al lado muestra la ocupación del enchufe de diagnóstico OBD(CARB), como fué definida en la norma. Cada fabricante devehículos tiene, además, la posibilidad de utilizar polos adicionales del enchufe para el diagnóstico de diferentes sistemas. No se garantizaque cada fabricante de vehículos cumpla exactamente la norma en todos los puntos. Por ello, en parte, es posible encontrar desviaciones conrespecto a la ocupación de polos descrita aquí. La ocupación de polos específica del fabricante se encuentra en el registro del modelo o en ladocumentación técnica de servicio.
L'illustration ci-contre représente l'affectation de la fiche de diagnostic OBD(CARB) telle qu'elle a été définie selon les normes. Chaque constructeur automobile a cependant la possiblité d'utiliser d'autres broches de la fiche pour établir le diagnostic des différents systèmes. Il impossible de garantir que chaque constructeur automobile respecte la norme sur tous les points. C'est pourquoi, il peut exister en partie des différences par rapport à l'affectation des broches décrite ici. Se reporter à l'enregistrement du modèle correspondant ou au carnet de service pour connaître l'affectation des broches spécifique du constructeur.
Viereisessä kuvassa on esitetty ODB (CARB)-diagnoosipistokkeen normin mukainen napajärjestys. Jokainen autonvalmistaja saa lisäksi käyttää diagnoosipistokkeen muita napoja haluamallaan tavalla eri järjestelmiä varten. Aina ei kuitenkaan ole varmaa, että autonvalmistaja on noudattanut normia tarkasti. Siksi saattaa olla, että napajärjestyksessä on poikkeamia tässä esitettyyn verrattuna. Merkkikohtainen napajärjestys löytyy mallikohtaisista tiedoista tai (SIS)-korjausohjeista.
Στη διπλανή εικόνα εμφανίζεται η διάταξη των φις διάγνωσης OBD(CARB), όπως έχει καθοριστεί στο πρότυπο. Κάθε κατασκευαστής οχήματος έχει τη δυνατότητα να χρησιμοποιήσει και άλλα φις για τη διάγνωση
διαφόρων συστημάτων. Δεν εξασφαλίζεται η ακριβής τήρηση του προτύπου σε όλα τα σημεία για κάθε κατασκευαστή οχημάτων. Έτσι είναι πιθανές κάποιες αποκλίσεις από τη διάταξη των φις που περιγράφεται εδώ. Η διάταξη των φις ανάλογα με τον κατασκευαστή αναφέρεται στη σχετική καταχώρηση του μοντέλου ή στα έντυπα Service.
L'illustrazione qui accanto indica la configurazione del connettore di diagnosi OBD (CARB), così come è stata stabilita nella normativa. Ogni costruttore di veicoli ha inoltre la possibilità di utilizzare altri pin del connettore per la diagnosi di sistemi differenti. Non si assicura che ciascun costruttore di veicoli si attenga esattamente a tutti i punti della normativa. Sono perciò possibili parziali variazioni rispetto alla configurazione dei pin qui descritta. La configurazione dei pin specifica per il costruttore va desunta dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
Naaststaande afbeeldingen tonen de bezetting van de OBD(CARB)-diagnosestekker,zoals dit in de norm zijn vastgelegd. Iederevoertuigfabrikant heeft daarnaast de mogelijkheid de andere pins van destekker voor de diagnose van verschillende systemen te gebruiken. Het isniet gegarandeerd dat iedere autofabrikant zich op alle punten precies aande norm houdt. Daarom zijn er gedeeltelijke afwijkingen van de hierbeschreven pinbezetting mogelijk. De voertuigspecifieke pinbezetting is teontlenen aande betreffende modelbeschrijving of servicedocumentatie.
Dette bildet viser kobling på OBD (CARB)-diagnosepluggen, slik den er fastsatt i normen. Hver bilprodusent har imidlertid mulighet å bruke andre pinner for diagnosen av forskjellige system. Det garanteres ikke at hver bilprodusent overholder normen helt. Derfor er det mulig at det finnes avvik fra beskrevet pinnfordeling. Produsentens pinnfordeling finnes i anmerkninger til respektiv modell eller i service-dokumentasjon.
Pokazany obok rysunek przedstawia przyporządkowanie wtyczki diagnostycznej OBD(CARB), zgodne z normą. Jednak każdy producent może do diagnostyki różnych systemów wykorzystać dalsze styki we wtyczce. Nie ma więc gwarancji, że producenci pojazdów trzymają się dokładnie normy. Dlatego mogą istnieć odstępstwa od opisanego tutaj przyporządkowania styków. Określone przez producenta przypisanie styków jest podawane w dokumentacji serwisowej.
A figura ao lado mostra a ocupação do conector de diagnose OBD(CARB), de acordo com a determinação da norma. Além disso, cada fabricante de veículo ainda tem a possibilidade de usar outros pinos do conector para a diagnose de diversos sistemas. Não é garantido, de que cada fabricante de veículos se mantém, em todos os itens, exactamente à norma. Por isso podem haver desvios parciais da ocupação dos pinos aqui descrita. A ocupação dos pinos específica do fabricante pode ser deduzida do respectivo registo do modelo ou da documentação de assistência.
Imaginea alãturatã aratã ocuparea stecãrului de diagnosticare OBD(CARB), asa cum aceasta este stabilitã de cãtre normã. Fiecare constructor de autovehicul are însã posibilitatea de a folosi alte pin-uri ale stecãrului pentru diagnosticarea diverselor sisteme. Nu se asigurã faptul cã fiecare constructor de autovehicule respectã exact aceastã normã în toate punctele sale. Din acest motiv pot exista cazuri în care apar abateri fatã de ocuparea pin-ilor descrisã aici. Ocuparea pin-ilor specificã constructorului poate fi aflatã din mentiunile corespunzãtoare modelului sau din documentatia de service.
На приведенном здесь рисунке показано расположение выводов диагностического разъема OBD (CARB) в соответствии со стандартом. Каждый изготовитель автомобилей имеет кроме того возможность использования других выводов разъема для диагностики различных систем. Тем самым не обеспечивается точное соблюдение изготовителями автомобилей всех пунктов стандарта. Поэтому возможны отклонения от описанного здесь расположения выводов. Расположение выводов у конкретных изготовителей указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Bredvidstående bild visar OBD(CARB)-diagnosuttagets i normen bestämda beläggning.Varje biltillverkare har dessutom möjlighet att använda ytterligare stift i uttaget för diagnos av olika system.Det är inte säkert att alla biltillverkare rättar sig exakt efter normen. Därför är avvikelser från den här visade stiftbeläggningen möjliga. Den tillverkarspecifika stiftbeläggningen framgår av motsvarande modelluppgift eller av servicehandboken.
Yan taraftaki resim OBD(CARB) arıza teşhis soketinin normda (standartta) tespit edildiği gibi yerleşimini göstermektedir. Her araç üreticisi bunun dışnda soketin başka Pin'lerini çeşitli sistemlerin arıza teşhisi için değerlendirme hakkına sahiptir. Her araç üreticisinin her noktada tam olarak norma (standarda) uyum sağladığı garanti edilemez. Bu nedenle bazen burada açıklanan Pin yerleşiminden sapmalar mümkündür. Üreticiye özel Pin yerleşimini ilgili model kayıtlarından ve servis belgelerinden bulabilirsiniz.
Az itt látható kép mutatja az OBD(CARB)-diagnosztikai csatlakozó lábkiosztását, ha az a szabványnak megfelelő. Minden járműgyártónak lehetősége van ezen kívül, a különböző rendszerek diagnosztizálásához további érintkezőket használni. Nem garantálható, hogy minden járműgyártó minden pontban betartja a szabványt. Ezért részben lehetnek eltérések az itt leírt lábkiosztástól. A gyártóspecifikus lábkiosztás a modell leírásánál található vagy javítási utasításból kell venni.

Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
Die CAN-Diagnose ist nur mit KTS520/550/650 möglich.
对于支持SAE协议的系统只能使用OBD适配器导线进行测试。（ISO系统也可使
用该导线进行测试）。
CAN诊断只能使用KTS520/550/650进行测试。
Systémy podporující protokol SAE lze testovat jen s použitím adaptérového vedení OBD určeného pro normu SAE. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Diagnostika CAN je možná jen pomocí KTS520/550/650.
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
CAN-diagnosen er kun mulig med KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Los sistemas que apoyan el protocolo SAE pueden comprobarse sólo con el cable adaptador OBD previsto para SAE (con este cable sepueden comprobar, igualmente, sistemas ISO).
El diagnóstico CAN sólo es posible con KTS520/550/650.
Les systèmes qui assistent le protocole SAE peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue pour SAE. (Cette conduite permet également de contrôler les systèmes ISO).
Le diagnostic CAN n'est possible qu'avec KTS520/550/650.
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen.
Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
CAN-diagnoosi on mahdollista vain KTS520/550/650:lla.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
Διάγνωση CAN είναι δυνατή μόνο με συσκευές KTS520/550/650.
I sistemi che supportano il protocollo SAE possono essere controllati solamente con il cavo adattatore OBD previsto per SAE (con questo cavo è possibile controllare anche i sistemi ISO).
La diagnosi CAN è possibile solamente con KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Systemen, die het SAE-protocol ondersteunen, kunnen UITSLUITEND met eenvoor SAE voorgeschreven OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
De CAN-diagnose is alleen met de KTS520/550/650 mogelijk.
System som støtter SAE-protokollen kan kun testes med den spesielle OBD-adapterkabelen for SAE (også ISO-system lar seg teste med denne kabelen). CAN-diagnosen er kun mulig med KTS520/550/650.
Systemy pracujące według protokołu SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla SAE (przy pomocy tego adaptera można sprawdzać także systemy ISO).Diagnoza CAN jest tylko możliwa za pomocą KTS520/550/650.
Os sistemas que apoiam o protocolo SAE, só podem ser testados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser testados sistemas ISO.)
A diagnose CAN só é possível com KTS520/550/650.
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Diagnosticarea CAN este posibilã numai cu KTS520/550/650.
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью
предусмотренного для SAE адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
Дигностика с использованием CAN возможна только с помощью KTS520/550/650.
System, som stöder SAE-protokollet, kan endast testas med den för SAE avsedda OBD-adapterkabeln.(Med denna kabel kan även ISO-system testas.) CAN-diagnosen kan endast göras med KTS520/550/650.
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol
edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.) CAN arıza teşhisi sadece KTS520/550/650 ile mümkündür.
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)
A CAN-diagnosztika csak a KTS520/550/650-nel lehetséges.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Systeme, die das SAE-Protokoll oder CAN unterstützen, können nur mit der dafür vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于支持SAE协议或CAN的系统只能使用OBD适配器导线进行测试。（ISO系统也可使用该导线进行测试）。
Systémy podporující protokol SAE nebo CAN lze testovat jen s použitím k tomu určeného adaptérového vedení OBD. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen eller CAN, kan kun kontrolleres med den dertil forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Los sistemas que apoyan el protocolo SAE ó CAN pueden comprobarse sólo con el cable adaptador OBD previsto para ello (con este cablese pueden comprobar, igualmente, sistemas ISO).
Les systèmes qui assistent le protocole SAE ou CAN peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue. (Cette conduite permet également de contrôler les systèmes ISO).
Järjestelmissä, jotka käyttävät SAE- tai CAN-protokollaa, on itsediagnoosin lukemisessa käytettävä vain tähän tarkoitettua OBD-adapterijohtoa tai OBD-kytkentäsovitinta. (Näillä johdoilla voit lukea myös ISO-protokollan mukaiset järjestelmät.)
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE ή CAN, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για αυτά. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
I sistemi che supportano il protocollo SAE o CAN possono essere controllati solamente con il cavo adattatore OBD appositamente previsto (con questo cavo è possibile controllare anche i sistemi ISO).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Systemen, die het SAE-protocol of CAN ondersteunen, kunnen UITSLUITENDmet een daarvoor ontwikkelde OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen eller CAN kan kun testes med den spesielle OBD-adapterkabelen (også ISO-system lar seg teste med denne kabelen).
Systemy zgodne z CAN lub protokołem SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla tych systemów (przy pomocy tego adaptera można sprawdzać także systemy ISO).
Os sistemas que apoiam o protocolo SAE ou CAN, só podem ser testados com o cabo adaptador OBD previsto para tal.(Através deste cabo também podem ser testados sistemas ISO.)
Sistemele care sprijinã protocolul SAE sau CAN pot fi verificate numai cu cablul adaptor OBD prevãzut în acest sens. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE или CAN, могут быть проверены только с помощью предусмотренного для этого адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
System, som stöder SAE-protokollet eller CAN, kan endast testas med den därför avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.)
Az SAE-protokoll vagy a CAN szerinti rendszereket csak az arra megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ISO-Diagnose (abgasrelevante Systeme) ISO诊断（尾气排放相关系统） Diagnostika ISO (systémy ovlivňující emise) ISO-diagnose (Udstødningsrelevante systemer) ISO diagnosis (exhaust-emissions-relevant systems) Diagnóstico ISO (sistemas relevantes de escape) Diagnostic IOS (systèmes inhérents aux gaz) ISO-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση ISO (συστήματα σχετικά με τα καυσαέρια) Diagnosi ISO (sist. rilevanti per i gas di scar.) ISO diagnosis (exhaust-emissions-relevant systems) ISO-diagnose (uitlaatgas relevante systemen) ISO-diagnose (avgassrelaterte system) Diagnoza ISO (systemy odpowiedzialne za spaliny) Diagnose ISO (sistemas relevantes gás de escape) Diagnosticare ISO (sist.relevante pt. gazele esp.) Диагностика по ISO (важные для выпуска ОГ системы) ISO-diagnos (avgasrelevanta system) ISO-Arıza teşhisi (egzoz gazı sistemleri) ISO-Diagnosztika (kipufogógáz-releváns rendszerek) |  |  |  |  | 7 | 15 | 4/5 | 16
SAE-Diagnose (abgasrelevante Systeme) SAE诊断（尾气排放相关系统） Diagnostika SAE (systémy ovlivňující emise) SAE-diagnose (udstødningsrelevante systemer) SAE diagnosis (exhaust-emissions-relevant systems) Diagnóstico SAE (sistemas relevantes de escape) Diagnostic SAE (systèmes inhérents aux gaz) SAE-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση SAE (συστήματα σχετικά με τα καυσαέρια) Diagnosi SAE (sist. rilevanti per i gas di scar.) SAE diagnosis (exhaust-emissions-relevant systems) SAE-diagnose (uitlaatgasrelevante systemen) SAE-diagnose (avgassrelevante system) Diagnoza SAE (systemy odpowiedzialne za spaliny) Diagnose SAE (sistemas relevantes gás de escape) Diagnosticare SAE (sist.relevante pt. gazele esp.) Диагностика по SAE (важные для выпуска ОГ системы) SAE-diagnos (avgasrelevanta system) SAE-Arıza teşhisi (egzoz gazı sistemleri) SAE-Diagnosztika (kipufogógáz-releváns rendszerek) | 2 | 10 |  |  |  |  | 4/5 | 16


KIA

KIA CREDOS
KIA CREDOS
KIA CREDOS
KIA CREDOS
KIA CREDOS
KIA CREDOS
KIA CREDOS
KIA CREDOS
KIA CREDOS
KIA CREDOS
KIA CREDOS
KIA CREDOS
KIA CREDOS
KIA CREDOS
KIA CREDOS
KIA CREDOS
KIA CREDOS
KIA CREDOS
KIA CREDOS
KIA CREDOS

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | K | L | GND | B+
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- | ENGFAIL |  |  |  | GND | B+


KIA

KIA CLARUS
KIA CLARUS
KIA CLARUS
KIA CLARUS
KIA CLARUS
KIA CLARUS
KIA CLARUS
KIA CLARUS
KIA CLARUS
KIA CLARUS
KIA CLARUS
KIA CLARUS
KIA CLARUS
KIA CLARUS
KIA CLARUS
KIA CLARUS
KIA CLARUS
KIA CLARUS
KIA CLARUS
KIA CLARUS

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | K | L | GND | B+
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- | ENGFAIL |  |  |  | GND | B+


KIA

KIA CARENS
KIA CARENS
KIA CARENS
KIA CARENS
KIA CARENS
KIA CARENS
KIA CARENS
KIA CARENS
KIA CARENS
KIA CARENS
KIA CARENS
KIA CARENS
KIA CARENS
KIA CARENS
KIA CARENS
KIA CARENS
KIA CARENS
KIA CARENS
KIA CARENS
KIA CARENS
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Bei Anschluss an der herstellerspezifischen Diagnosesteckdose muss mit der Universal-Adapterleitung gearbeitet werden.
当连接到制造商规定的诊断插座时，必须使用通用适配器导线。
Při připojování k diagnostické zásuvce specifické pro výrobce se musí pracovat s univerzálním adaptérovým vedením.
Ved tilslutning på den fabriksspecificerede diagnosestikdåse skal der arbejdes med Universal-adapterledningen.
When connected to the manufacturer-specific diagnostic socket, the universal adapter lead must be used.
En caso de conexión a la caja de enchufe específica del fabricante, es necesario trabajar con el cable adaptador universal.
Pour la connexion avec la prise de diagnostic spécifique du constructeur, il est nécessaire de se servir de la conduite d'adaptation universelle.
Testerin liittämiseksi merkkikohtaiseen diagnoosipistokkeeseen pitää käyttää yleismallista adapterijohtoa.
Σε σύνδεση στην ειδική πρίζα διάγνωσης κατασκευαστή πρέπει να γίνεται επεξεργασία με το καλώδιο αντάπτορα γενικής χρήσης
In caso di collegamento alla presa di diagnosi specifica per il costruttore occorre lavorare con il cavo adattatore universale.
When connected to the manufacturer-specific diagnostic socket, the universal adapter lead must be used.
Bij het aansluiten van de fabrikantspecifieke diagnosestekker moet met de
universeel adapterkabel worden gewerkt.
Ved tilkopling av produsentens diagnoseplugg må man arbeide med universal-adapterkabelen.
Podczas tworzenia połączenia z fabrycznym gniazdem diagnostycznym należy wykorzystać uniwersalny przewód-adapter.
Na conexão à tomada para diagnose específica do fabricante, deve-se trabalhar com o cabo adaptador universal.
La conectarea la priza de diahnosticare specificã constructorului va trebui sã se lucreze cu cablul adaptor universal.
Для подключения к диагностическому разъему данного изготовителя необходимо использовать универсальный адаптерный провод.
Vid anslutning till det tillverkarspecifika diagnosuttaget måste universaladapterkabeln användas.
Üreticiye özel arıza teşhis prizinin bağlantısında universal adaptör kablosu ile çalışılmalıdır.
A gyártóspecifikus diagnosztikai csatlakozóra csatlakozásnál az UNI-adaptervezetékkel kell dolgozni.

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Bei Anschluss an der herstellerspezifischen Diagnosesteckdose muss mit der Universal-Adapterleitung gearbeitet werden.
当连接到制造商规定的诊断插座时，必须使用通用适配器导线。
Při připojování k diagnostické zásuvce specifické pro výrobce se musí pracovat s univerzálním adaptérovým vedením.
Ved tilslutning på den fabriksspecificerede diagnosestikdåse skal der arbejdes med Universal-adapterledningen.
When connected to the manufacturer-specific diagnostic socket, the universal adapter lead must be used.
En caso de conexión a la caja de enchufe específica del fabricante, es necesario trabajar con el cable adaptador universal.
Pour la connexion avec la prise de diagnostic spécifique du constructeur, il est nécessaire de se servir de la conduite d'adaptation universelle.
Testerin liittämiseksi merkkikohtaiseen diagnoosipistokkeeseen pitää käyttää yleismallista adapterijohtoa.
Σε σύνδεση στην ειδική πρίζα διάγνωσης κατασκευαστή πρέπει να γίνεται επεξεργασία με το καλώδιο αντάπτορα γενικής χρήσης
In caso di collegamento alla presa di diagnosi specifica per il costruttore occorre lavorare con il cavo adattatore universale.
When connected to the manufacturer-specific diagnostic socket, the universal adapter lead must be used.
Bij het aansluiten van de fabrikantspecifieke diagnosestekker moet met de
universeel adapterkabel worden gewerkt.
Ved tilkopling av produsentens diagnoseplugg må man arbeide med universal-adapterkabelen.
Podczas tworzenia połączenia z fabrycznym gniazdem diagnostycznym należy wykorzystać uniwersalny przewód-adapter.
Na conexão à tomada para diagnose específica do fabricante, deve-se trabalhar com o cabo adaptador universal.
La conectarea la priza de diahnosticare specificã constructorului va trebui sã se lucreze cu cablul adaptor universal.
Для подключения к диагностическому разъему данного изготовителя необходимо использовать универсальный адаптерный провод.
Vid anslutning till det tillverkarspecifika diagnosuttaget måste universaladapterkabeln användas.
Üreticiye özel arıza teşhis prizinin bağlantısında universal adaptör kablosu ile çalışılmalıdır.
A gyártóspecifikus diagnosztikai csatlakozóra csatlakozásnál az UNI-adaptervezetékkel kell dolgozni.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
OBD-Stecker: OBD插头： Konektor OBD: OBD-stik: OBD plug: Enchufe OBD Fiche OBD: OBD-pistoke: Φίς OBD Connettore OBD: OBD plug: OBD-stekker OBD-plugg wtyczka OBD Conector OBD: Stecãr OBD Разъем OBD: OBD-kontakt: OBD-Soketi: OBD-csatlakozó: | -- | -- |  |  |  |  |  |
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- | -- | -- | 7 | -- | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- | -- | -- | 8 | -- | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- | -- | -- | 13 | -- | 4/5 | 16
Herstellerspezifischer Stecker: 制造商规定插头： Konektor specifický pro výrobce: Fabriksspecificeret stik: Manufacturer-specific plug: Enchufe específico del fabricante: Fiche spécifique du constructeur: Merkkikohtainen pistoke: Ειδικό φις κατασκευαστή: Connettore specifico per il costruttore: Manufacturer-specific plug: Fabrikantspecifieke stekker Produsentens egen plugg. wtyczka fabryczna Conector específico do fabricante: Stecãr specific constructorului: Специальный разъем изготовителя: Tillverkarspecifik kontakt: Üreticiye özel soket: Gyártóspecifikus csatlakozó: | -- | -- |  |  |  |  |  |
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- | -- | -- | 9 |  | 4, 12 | 5
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- | -- | -- | 15 | -- | 4, 12 | 5
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- | -- | -- | 14 | -- | 4, 12 | 5
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- | 11 | -- | -- | -- | 4, 12 | 5


KIA

KIA SORENTO
KIA SORENTO
KIA SORENTO
KIA SORENTO
KIA SORENTO
KIA SORENTO
KIA SORENTO
KIA SORENTO
KIA SORENTO
KIA SORENTO
KIA SORENTO
KIA SORENTO
KIA SORENTO
KIA SORENTO
KIA SORENTO
KIA SORENTO
KIA SORENTO
KIA SORENTO
KIA SORENTO
KIA SORENTO
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Bei Anschluss an der herstellerspezifischen Diagnosesteckdose muss mit der Universal-Adapterleitung gearbeitet werden.
当连接到制造商规定的诊断插座时，必须使用通用适配器导线。
Při připojování k diagnostické zásuvce specifické pro výrobce se musí pracovat s univerzálním adaptérovým vedením.
Ved tilslutning på den fabriksspecificerede diagnosestikdåse skal der arbejdes med Universal-adapterledningen.
When connected to the manufacturer-specific diagnostic socket, the universal adapter lead must be used.
En caso de conexión a la caja de enchufe específica del fabricante, es necesario trabajar con el cable adaptador universal.
Pour la connexion avec la prise de diagnostic spécifique du constructeur, il est nécessaire de se servir de la conduite d'adaptation universelle.
Testerin liittämiseksi merkkikohtaiseen diagnoosipistokkeeseen pitää käyttää yleismallista adapterijohtoa.
Σε σύνδεση στην ειδική πρίζα διάγνωσης κατασκευαστή πρέπει να γίνεται επεξεργασία με το καλώδιο αντάπτορα γενικής χρήσης
In caso di collegamento alla presa di diagnosi specifica per il costruttore occorre lavorare con il cavo adattatore universale.
When connected to the manufacturer-specific diagnostic socket, the universal adapter lead must be used.
Bij het aansluiten van de fabrikantspecifieke diagnosestekker moet met de
universeel adapterkabel worden gewerkt.
Ved tilkopling av produsentens diagnoseplugg må man arbeide med universal-adapterkabelen.
Podczas tworzenia połączenia z fabrycznym gniazdem diagnostycznym należy wykorzystać uniwersalny przewód-adapter.
Na conexão à tomada para diagnose específica do fabricante, deve-se trabalhar com o cabo adaptador universal.
La conectarea la priza de diahnosticare specificã constructorului va trebui sã se lucreze cu cablul adaptor universal.
Для подключения к диагностическому разъему данного изготовителя необходимо использовать универсальный адаптерный провод.
Vid anslutning till det tillverkarspecifika diagnosuttaget måste universaladapterkabeln användas.
Üreticiye özel arıza teşhis prizinin bağlantısında universal adaptör kablosu ile çalışılmalıdır.
A gyártóspecifikus diagnosztikai csatlakozóra csatlakozásnál az UNI-adaptervezetékkel kell dolgozni.

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Bei Anschluss an der herstellerspezifischen Diagnosesteckdose muss mit der Universal-Adapterleitung gearbeitet werden.
当连接到制造商规定的诊断插座时，必须使用通用适配器导线。
Při připojování k diagnostické zásuvce specifické pro výrobce se musí pracovat s univerzálním adaptérovým vedením.
Ved tilslutning på den fabriksspecificerede diagnosestikdåse skal der arbejdes med Universal-adapterledningen.
When connected to the manufacturer-specific diagnostic socket, the universal adapter lead must be used.
En caso de conexión a la caja de enchufe específica del fabricante, es necesario trabajar con el cable adaptador universal.
Pour la connexion avec la prise de diagnostic spécifique du constructeur, il est nécessaire de se servir de la conduite d'adaptation universelle.
Testerin liittämiseksi merkkikohtaiseen diagnoosipistokkeeseen pitää käyttää yleismallista adapterijohtoa.
Σε σύνδεση στην ειδική πρίζα διάγνωσης κατασκευαστή πρέπει να γίνεται επεξεργασία με το καλώδιο αντάπτορα γενικής χρήσης
In caso di collegamento alla presa di diagnosi specifica per il costruttore occorre lavorare con il cavo adattatore universale.
When connected to the manufacturer-specific diagnostic socket, the universal adapter lead must be used.
Bij het aansluiten van de fabrikantspecifieke diagnosestekker moet met de
universeel adapterkabel worden gewerkt.
Ved tilkopling av produsentens diagnoseplugg må man arbeide med universal-adapterkabelen.
Podczas tworzenia połączenia z fabrycznym gniazdem diagnostycznym należy wykorzystać uniwersalny przewód-adapter.
Na conexão à tomada para diagnose específica do fabricante, deve-se trabalhar com o cabo adaptador universal.
La conectarea la priza de diahnosticare specificã constructorului va trebui sã se lucreze cu cablul adaptor universal.
Для подключения к диагностическому разъему данного изготовителя необходимо использовать универсальный адаптерный провод.
Vid anslutning till det tillverkarspecifika diagnosuttaget måste universaladapterkabeln användas.
Üreticiye özel arıza teşhis prizinin bağlantısında universal adaptör kablosu ile çalışılmalıdır.
A gyártóspecifikus diagnosztikai csatlakozóra csatlakozásnál az UNI-adaptervezetékkel kell dolgozni.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
OBD-Stecker: OBD插头： Konektor OBD: OBD-stik: OBD plug: Enchufe OBD Fiche OBD: OBD-pistoke: Φίς OBD Connettore OBD: OBD plug: OBD-stekker OBD-plugg wtyczka OBD Conector OBD: Stecãr OBD Разъем OBD: OBD-kontakt: OBD-Soketi: OBD-csatlakozó: | -- | -- |  |  |  |  |  |
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- | -- | -- | 7 | -- | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- | -- | -- | 8 | -- | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- | -- | -- | 13 | -- | 4/5 | 16
Herstellerspezifischer Stecker: 制造商规定插头： Konektor specifický pro výrobce: Fabriksspecificeret stik: Manufacturer-specific plug: Enchufe específico del fabricante: Fiche spécifique du constructeur: Merkkikohtainen pistoke: Ειδικό φις κατασκευαστή: Connettore specifico per il costruttore: Manufacturer-specific plug: Fabrikantspecifieke stekker Produsentens egen plugg. wtyczka fabryczna Conector específico do fabricante: Stecãr specific constructorului: Специальный разъем изготовителя: Tillverkarspecifik kontakt: Üreticiye özel soket: Gyártóspecifikus csatlakozó: | -- | -- |  |  |  |  |  |
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- | -- | -- | 9 |  | 4, 12 | 5
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- | -- | -- | 15 | -- | 4, 12 | 5
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- | -- | -- | 14 | -- | 4, 12 | 5
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- | 11 | -- | -- | -- | 4, 12 | 5


目录

KIA AVELLA
KIA CARENS
KIA CLARUS
KIA CREDOS
KIA SEPHIA
KIA SORENTO
KIA SPORTAGE
KIA SPORTAGE (CARB)
其它信息，OBD (CARB)


Obsah

Dodatečné informace o OBD (CARB)
KIA AVELLA
KIA CARENS
KIA CLARUS
KIA CREDOS
KIA SEPHIA
KIA SORENTO
KIA SPORTAGE
KIA SPORTAGE (CARB)


Inhalt

KIA AVELLA
KIA CARENS
KIA CLARUS
KIA CREDOS
KIA SEPHIA
KIA SORENTO
KIA SPORTAGE
KIA SPORTAGE (CARB)
Zusatzinformation OBD (CARB)


Indhold

KIA AVELLA
KIA CARENS
KIA CLARUS
KIA CREDOS
KIA SEPHIA
KIA SORENTO
KIA SPORTAGE
KIA SPORTAGE (CARB)
Yderligere information OBD (CARB)


Contents

Additional information, OBD (CARB)
KIA AVELLA
KIA CARENS
KIA CLARUS
KIA CREDOS
KIA SEPHIA
KIA SORENTO
KIA SPORTAGE
KIA SPORTAGE (CARB)


Contenido

información adicional OBD (CARB)
KIA AVELLA
KIA CARENS
KIA CLARUS
KIA CREDOS
KIA SEPHIA
KIA SORENTO
KIA SPORTAGE
KIA SPORTAGE (CARB)


Sisältö

KIA AVELLA
KIA CARENS
KIA CLARUS
KIA CREDOS
KIA SEPHIA
KIA SORENTO
KIA SPORTAGE
KIA SPORTAGE (CARB)
Lisäinformaatio OBD (CARB)


Sommaire

Information supplémentaire OBD (CARB)
KIA AVELLA
KIA CARENS
KIA CLARUS
KIA CREDOS
KIA SEPHIA
KIA SORENTO
KIA SPORTAGE
KIA SPORTAGE (CARB)


Περιεχόμενο

KIA AVELLA
KIA CARENS
KIA CLARUS
KIA CREDOS
KIA SEPHIA
KIA SORENTO
KIA SPORTAGE
KIA SPORTAGE (CARB)
Πρόσθετη πληροφορία OBD (CARB)


Contenuto

Informazione supplementare OBD (CARB)
KIA AVELLA
KIA CARENS
KIA CLARUS
KIA CREDOS
KIA SEPHIA
KIA SORENTO
KIA SPORTAGE
KIA SPORTAGE (CARB)


内容

Additional information, OBD (CARB)
KIA AVELLA
KIA CARENS
KIA CLARUS
KIA CREDOS
KIA SEPHIA
KIA SORENTO
KIA SPORTAGE
KIA SPORTAGE (CARB)


Inhoud

Extra informatie OBD (CARB)
KIA AVELLA
KIA CARENS
KIA CLARUS
KIA CREDOS
KIA SEPHIA
KIA SORENTO
KIA SPORTAGE
KIA SPORTAGE (CARB)


Innhold

KIA AVELLA
KIA CARENS
KIA CLARUS
KIA CREDOS
KIA SEPHIA
KIA SORENTO
KIA SPORTAGE
KIA SPORTAGE (CARB)
Tilleggsinformasjon OBD (CARB)


Zawartość

Dodatkowe informacje OBD (CARB)
KIA AVELLA
KIA CARENS
KIA CLARUS
KIA CREDOS
KIA SEPHIA
KIA SORENTO
KIA SPORTAGE
KIA SPORTAGE (CARB)


Conteúdo

Informação adicional OBD (CARB)
KIA AVELLA
KIA CARENS
KIA CLARUS
KIA CREDOS
KIA SEPHIA
KIA SORENTO
KIA SPORTAGE
KIA SPORTAGE (CARB)


Continut

Informatii suplimentare OBD (CARB)
KIA AVELLA
KIA CARENS
KIA CLARUS
KIA CREDOS
KIA SEPHIA
KIA SORENTO
KIA SPORTAGE
KIA SPORTAGE (CARB)


содержание

KIA AVELLA
KIA CARENS
KIA CLARUS
KIA CREDOS
KIA SEPHIA
KIA SORENTO
KIA SPORTAGE
KIA SPORTAGE (CARB)
Дополнительная информация по OBD (CARB)


Innehåll

Extra information om OBD (CARB)
KIA AVELLA
KIA CARENS
KIA CLARUS
KIA CREDOS
KIA SEPHIA
KIA SORENTO
KIA SPORTAGE
KIA SPORTAGE (CARB)


İçerik

İlave bilgiler OBD (CARB)
KIA AVELLA
KIA CARENS
KIA CLARUS
KIA CREDOS
KIA SEPHIA
KIA SORENTO
KIA SPORTAGE
KIA SPORTAGE (CARB)


Tartalom

KIA AVELLA
KIA CARENS
KIA CLARUS
KIA CREDOS
KIA SEPHIA
KIA SORENTO
KIA SPORTAGE
KIA SPORTAGE (CARB)
OBD (CARB) kiegészítő információk


KIA
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


LADA
LADA
LADA
LADA
LADA
LADA
LADA
LADA
LADA
LADA
LADA
LADA
LADA
LADA
LADA
LADA
LADA
LADA
LADA
LADA

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- | -- |  | M | B | B- | B+


目录

LADA


Obsah

LADA


Inhalt

LADA


Indhold

LADA


Contents

LADA


Contenido

LADA


Sisältö

LADA


Sommaire

LADA


Περιεχόμενο

LADA


Contenuto

LADA


内容

LADA


Inhoud

LADA


Innhold

LADA


Zawartość

LADA


Conteúdo

LADA


Continut

LADA


содержание

LADA


Innehåll

LADA


İçerik

LADA


Tartalom

LADA


LADA
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


LANCIA

LANCIA bis 92
LANCIA，92年以前
LANCIA do 92
LANCIA til 92
LANCIA to 92
LANCIA hasta 92
LANCIA jusqu'à 92
LANCIA 92 saakka
LANCIA έως 92
LANCIA fino al 92
LANCIA to 92
LANCIA tot 92
LANCIA til 92
LANCIA do 92
LANCIA até 92
LANCIA pânã la 92
LANCIA до 92
LANCIA till 92
LANCIA, 92'ye kadar
LANCIA 92-ig

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


LANCIA

LANCIA DEDRA 1,8L 16V
LANCIA DEDRA 1,8L 16V
LANCIA DEDRA 1,8L 16V
LANCIA DEDRA 1,8L 16V
LANCIA DEDRA 1,8L 16V
LANCIA DEDRA 1,8L 16V
LANCIA DEDRA 1,8L 16V
LANCIA DEDRA 1,8L 16V
LANCIA DEDRA 1,8L 16V
LANCIA DEDRA 1,8L 16V
LANCIA DEDRA 1,8L 16V
LANCIA DEDRA 1,8L 16V
LANCIA DEDRA 1,8L 16V
LANCIA DEDRA 1,8L 16V
LANCIA DEDRA 1,8L 16V
LANCIA DEDRA 1,8L 16V
LANCIA DEDRA 1,8L 16V
LANCIA DEDRA 1,8L 16V
LANCIA DEDRA 1,8L 16V
LANCIA DEDRA 1,8L 16V

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


LANCIA

LANCIA DELTA 1,8L 16V (83KW)
LANCIA DELTA 1,8L 16V (83KW)
LANCIA DELTA 1,8L 16V (83KW)
LANCIA DELTA 1,8L 16V (83KW)
LANCIA DELTA 1,8L 16V (83KW)
LANCIA DELTA 1,8L 16V (83KW)
LANCIA DELTA 1,8L 16V (83KW)
LANCIA DELTA 1,8L 16V (83KW)
LANCIA DELTA 1,8L 16V (83KW)
LANCIA DELTA 1,8L 16V (83KW)
LANCIA DELTA 1,8L 16V (83KW)
LANCIA DELTA 1,8L 16V (83KW)
LANCIA DELTA 1,8L 16V (83KW)
LANCIA DELTA 1,8L 16V (83KW)
LANCIA DELTA 1,8L 16V (83KW)
LANCIA DELTA 1,8L 16V (83KW)
LANCIA DELTA 1,8L 16V (83KW)
LANCIA DELTA 1,8L 16V (83KW)
LANCIA DELTA 1,8L 16V (83KW)
LANCIA DELTA 1,8L 16V (83KW)

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


LANCIA

LANCIA DELTA 1,8L 16V (96KW) bis 98
LANCIA DELTA 1,8L 16V (96KW)，98年以前
LANCIA DELTA 1,8l 16V (96 kW) do 98
LANCIA DELTA 1,8L 16V (96KW) til 98
LANCIA DELTA 1.8L 16V (96KW) to 98
LANCIA DELTA 1,8L 16V (96KW) hasta 98
LANCIA DELTA 1,8L 16V (96KW) jusqu'à 98
LANCIA DELTA 1,8L 16V (96KW) 98 saakka
LANCIA DELTA 1,8L 16V (96KW) έως 98
LANCIA DELTA 1,8L 16V (96KW) fino al 98
LANCIA DELTA 1.8L 16V (96KW) to 98
LANCIA DELTA 1,8L 16V (96KW) tot 98
LANCIA DELTA 1,8L 16V (96KW) til 98
LANCIA DELTA 1,8L 16V (96KW) do 98
LANCIA DELTA 1,8L 16V (96KW) até 98
LANCIA DELTA 1,8L 16V (96KW) pânã la 98
LANCIA DELTA 1,8L 16V (96 кВт) до 98
LANCIA DELTA 1,8L 16V (96KW) till 98
LANCIA DELTA 1,8L 16V (96KW), 98'e kadar
LANCIA DELTA 1,8L 16V (96KW) 98-ig

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


LANCIA

LANCIA DELTA 1,8L 16V (96KW) ab 98
LANCIA DELTA 1,8L 16V (96KW)，98年以后
LANCIA DELTA 1,8l 16V (96 kW) od 98
LANCIA DELTA 1,8L 16V (96KW) fra 98
LANCIA DELTA 1.8L 16V (96KW) from 98
LANCIA DELTA 1,8L 16V (96KW) desde 98
LANCIA DELTA 1,8L 16V (96KW) à partir de 98
LANCIA DELTA 1,8L 16V (96KW) alkaen 98
LANCIA DELTA 1,8L 16V (96KW) από 98
LANCIA DELTA 1,8L 16V (96KW) dal 98
LANCIA DELTA 1.8L 16V (96KW) from 98
LANCIA DELTA 1,8L 16V (96KW) vanaf 98
LANCIA DELTA 1,8L 16V (96KW) fra 98
LANCIA DELTA 1,8L 16V (96KW) od 98
LANCIA DELTA 1,8L 16V (96KW) a partir de 98
LANCIA DELTA 1,8L 16V (96KW) începând cu 98
LANCIA DELTA 1,8L 16V (96 кВт) с 98
LANCIA DELTA 1,8L 16V (96KW) fr o m 98
LANCIA DELTA 1,8L 16V (96KW), 98'ten itibaren
LANCIA DELTA 1,8L 16V (96KW) 98-tól

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


LANCIA

LANCIA K
LANCIA K
LANCIA K
LANCIA K
LANCIA K
LANCIA K
LANCIA K
LANCIA K
LANCIA K
LANCIA K
LANCIA K
LANCIA K
LANCIA K
LANCIA K
LANCIA K
LANCIA K
LANCIA K
LANCIA K
LANCIA K
LANCIA K

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


LANCIA

LANCIA LYBRA
LANCIA LYBRA
LANCIA LYBRA
LANCIA LYBRA
LANCIA LYBRA
LANCIA LYBRA
LANCIA LYBRA
LANCIA LYBRA
LANCIA LYBRA
LANCIA LYBRA
LANCIA LYBRA
LANCIA LYBRA
LANCIA LYBRA
LANCIA LYBRA
LANCIA LYBRA
LANCIA LYBRA
LANCIA LYBRA
LANCIA LYBRA
LANCIA LYBRA
LANCIA LYBRA

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4(/5) | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS, ABS/ASR ABS; ABS/ASR ABS/ASR ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR | -- | -- |  |  | 1 |  | 4(/5) | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 3 |  | 4(/5) | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 8 |  | 4(/5) | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 9 |  | 4(/5) | 16
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 11 |  | 4(/5) | 16


LANCIA

LANCIA Y 1,242L
LANCIA Y 1,242L
LANCIA Y 1,242L
LANCIA Y 1,242L
LANCIA Y 1,242L
LANCIA Y 1,242L
LANCIA Y 1,242L
LANCIA Y 1,242L
LANCIA Y 1,242L
LANCIA Y 1,242L
LANCIA Y 1,242L
LANCIA Y 1,242L
LANCIA Y 1,242L
LANCIA Y 1,242L
LANCIA Y 1,242L
LANCIA Y 1,242L
LANCIA Y 1,242L
LANCIA Y 1,242L
LANCIA Y 1,242L
LANCIA Y 1,242L

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


LANCIA

LANCIA Y 1,4L
LANCIA Y 1,4L
LANCIA Y 1,4L
LANCIA Y 1,4L
LANCIA Y 1,4L
LANCIA Y 1,4L
LANCIA Y 1,4L
LANCIA Y 1,4L
LANCIA Y 1,4L
LANCIA Y 1,4L
LANCIA Y 1,4L
LANCIA Y 1,4L
LANCIA Y 1,4L
LANCIA Y 1,4L
LANCIA Y 1,4L
LANCIA Y 1,4L
LANCIA Y 1,4L
LANCIA Y 1,4L
LANCIA Y 1,4L
LANCIA Y 1,4L

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


LANCIA

LANCIA Z bis 97
LANCIA Z，97年以前
LANCIA Z do 97
LANCIA Z til 97
LANCIA Z to 97
LANCIA Z hasta 97
LANCIA Z jusqu'à 97
LANCIA Z 97 saakka
LANCIA Z έως 97
LANCIA Z fino al 97
LANCIA Z to 97
LANCIA Z tot 97
LANCIA Z til 97
LANCIA Z do 97
LANCIA Z até 97
LANCIA Z pânã la 97
LANCIA Z до 97
LANCIA Z till 97
LANCIA Z, 97'ye kadar
LANCIA Z 97-ig

Zusätzliche Pins (über die Diagnosefunktionalität hinaus)
其它针（不用于诊断功能）
Přídavné piny (nad rámec diagnostických funkcí)
Yderligere pins (udfra diagnosefunktionaliteten)
Additional pins (other than for diagnostic function)
Pins adicionales (más allá de la funcionalidad de diagnóstico)
Broches supplémentaires (au-delà de la fonctionnalité du diagnostic)
Lisänavat (diagnoositoimintojen ulkopuoliset)
Πρόσθετες επαφές (πέρα από τις λειτουργίες διάγνωσης)
Pin supplementari (esclusa la funzionalità di diagnosi)
Additional pins (other than for diagnostic function)
Extra pins ( boven de diagnosefunctionaliteit uit)
Tilleggspin (utover diagnosefunksjonaliteten)
Dodatkowe piny (oprócz funkcjonalności diagnozowania)
Pinos adicionais (além da funcionalidade da diagnose)
Pin-uri suplimentare (peste functionalitatea diagnosticãrii)
Дополнительные выводы (не входящие в объем функций диагностики)
Extra stift (utöver diagnosfunktionen)
İlave Pin'ler (arıza teşhis fonksiyonun dışında)
kiegészítő érintkező (..................kifelé)

Pin 针 Pin Pin Pin pin Broche Napa Eπαφή Pin Pin pin Pin pin Pino Pin Вывод Pin Pin érintk. | Beschreibung 说明 Popis Beskrivelse Description Descripción Description Kuvaus Περιγραφή Descrizione Description Beschrijving Beskrivelse Opis Descrição Descriere Описание Beskrivning Açıklama Leírás
C3 | Ausgang Blinkcode 闪光码输出 Výstup blikacího kódu Udgang blinkkode Blink code output Salida código intermitente Sortie code clignotant Vilkkukoodin lähtö Εξοδος κωδικών αναβοσβησίματος Uscita codice lampeggiante Blink code output Uitgang knippercode Utgang blinkcode Wyjście kodu błyskowego Saída código intermitente Iesire cod semnalizare Выход светового кода Utgång blinkkod Sinyal kodu çıkışı Villogókód kimenet
D1 | Test GMV 1 GMV 1 测试 Test GMV 1 Test GMV 1 GMV 1 test Prueba GMV 1 Essai GMV 1 Testi GMV 1 Ελεγχος GMV 1 Test GMV 1 GMV 1 test Test GMV 1 Test GMV 1 Test GMV 1 Teste GMV 1 Test GMV 1 Тестирование GMV 1 Test GMV 1 Test GMV 1 Teszt GMV 1
D2 | Test GMV 2 GMV 2 测试 Test GMV 2 Test GMV 2 GMV 2 test Prueba GMV 2 Essai GMV 2 Testi GMV 2 Ελεγχος GMV 2 Test GMV 2 GMV 2 test Test GMV 2 Test GMV 2 Test GMV 2 Teste GMV 2 Test GMV 2 Тестирование GMV 2 Test GMV 2 Test GMV 2 Teszt GMV 2
D3 | Drehzahlüberwachungsrelais 速度监控继电器 Relé pro sledování otáček Omdrejningsovervågningsrelæ Speed monitoring relay Relé de supervisión del número de revoluciones Relais de contrôle de la vitesse de rotation Pyörintänopeusvalvonnan rele Ρελέ επιτήρησης στροφών Relè per controllo del numero di giri Speed monitoring relay Toerentalbewakingsrelais Relé turtallovervåking Przekaźnik kontroli obrotów Relé de monitorização das rotações Releu monitorizare turatie Реле контроля частоты вращения Varvtalsövervakningsrelä Devir sayısı denetimi rölesi Fordulatszám-felügyelet relé
B1 | Masse des OT-Gebers (Diesel) TDC传感器接地（柴油机） Kostra snímače HÚ (vznětové motory) OT-giverens stel (Diesel) Ground of TDC-pickup (Diesel) Masa del transmisor de PMS (Diesel) Masse du capteur de PMH (Diesel) YKK-anturin maatto (diesel) Σώμα αισθητήρα OT (Diesel) Massa del trasduttore PMS (Diesel) Ground of TDC-pickup (Diesel) Massa van BDP gever (diesel) Jord til OT-giver (diesel) Masa czujnika położenia ZZ (diesel) Massa do emissor do ponto morto superior (diesel) Masa senzorului pt. punctul mort superior (diesel) Масса датчика в.м.т. (дизельный двигатель) ÖD-givarens stomme (diesel) ÜÖN-vericisi şasesi (dizel) OT-(felsőholtponti)jeladó test (dízel)
B2 | Abschirmung des OT-Gebers TDC传感器屏蔽 Stínění snímače HÚ Afskærmning af OT-giveren Shielding of TDC-pickup Apantallado del transmisor de PMS Blindage du capteur de PMH YKK-anturin suojaus Θωράκιση αισθητήρα OT (AΝΣ) Schermatura del trasduttore PMS Shielding of TDC-pickup Afscherming van de BDP-gever Avskjerming av OT-giveren Ekranowanie czujnika położenia ZZ Blindagem do emissor do ponto morto superior Ecranarea senzorului pentru puntul mort superior Экран датчика в.м.т. ÖD-givarens skärm ÜÖN-vericisi koruması OT-(felsőholtponti)jeladó védelme
B3 | Versorgung des OT-Gebers oder Drehzahlsignal TDC传感器电源或速度信号 Napájení snímače HÚ nebo signál otáček OT-giverens forsyning eller omdrejningssignal Power for TDC-pickup or speed signal Alimentación del transmisor de PMS ó señal n° rev. Alimentation du capteur de PMH ou signal de régime YKK-anturin toimintajännite tai pyör.nop.signaali Τροφοδοσία αισθητήρων ΟΤ (ΑΝΣ) ή σήμα στροφών Alimentazione del trasd. PMS o del segnale n. giri Power for TDC-pickup or speed signal Verzorging van de BDP-gever of toerentalsignaal Forsyning av OT giver eller turtallsignal Zasilanie czujnika położenia ZZ lub sygnał obrotów Alimentação emissor PMS ou sinal de rotações Alim. senz. pct. mort superior sau semnal turatie Питание датчика в.м.т. или сигнал частоты вращения ÖD-givarens försörjning eller varvtalssignal ÜÖN-vericisi beslemesi veya devir sayısı sinyali OT-(felsőholtpont)jeladó táp vagy fordulatszám-jel
J1/2/3 | Reserve 预留 Rezerva Reserve Reserve Reserva Réserve Varalla Ρεζέρβα Riserva Reserve Reserve Ekstra Rezerwa Reserva Rezervã Резерв Reserv Yedek Tartalék

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Klemme 30 接线端 30 Svorka 30 Klemme 30 Terminal 30 Borne 30 Borne 30 Napa 30 Επαφή 30 Morsetto 30 ターミナル 30 Klem 30 Klemme 30 Zacisk 30 Terminal 30 Clema 30 Клемма 30 Klämma 30 Klemens 30 30-as pont | -- | -- |  |  |  |  |  | A1
Klemme 15 接线端 15 Sv. 15 Klemme 15 Terminal 15 Borne 15 Borne 15 Napa 15 Επαφή 15 Morsetto 15 ターミナル 15 Klem 15 Klemme 15 Zacisk 15 Terminal 15 Clema 15 Клемма 15 Klämma 15 Klemens 15 15 pont | -- | -- |  |  |  |  |  | A2
Masse (Motor) 接地（发动机） Kostra (motor) Stel (Motor) Ground (engine) Masa (motor) Masse (moteur) Maadoitus (moottori) Σώμα (Κινητήρα) Massa (motore) Ground (engine) Massa (motor) Jord (motor) Masa (silnik) Massa (motor) Masã (motor) Масса (двигатель) Stomme (motor) Şase (Motor) Test (motor) | -- | -- |  |  |  |  | A3 |
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | C1 | C2 | A3 | A1/2
ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS, ABS/ASR ABS; ABS/ASR ABS/ASR ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR | -- | -- |  |  | E1 |  | A3 | A1/2
Niveauregulierung 液位控制 Regulace výšky vozidla Niveauregulering Level control Regulación de nivel Régulation du niveau Tasonsäätö Ρύθμιση στάθμης οχήματος Regolazione livello レベライザー Niveauregeling Høyderegulering Regulacja poziomu Regulação do nível do veículo Reglare nivel Регулировка дорожного просвета Nivåreglering Araç yükseklik ayarı Szintszabályzás | -- | -- |  |  | E2 |  | A3 | A1/2
Servolenkung 动力转向 Servořízení Servostyring Power steering Servodirección Direction assistée Ohjaustehostin Υδραυλικό τιμόνι Servosterzo パワー ステアリング Stuurbekrachtiging Servostyring Wspomaganie kierownicy Servodirecção Servodirectie Усилитель рулевого управления Servostyrning Hidrolik direksiyon Szervokormány | -- | -- |  |  | E3 |  | A3 | A1/2
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | F1 |  | A3 | A1/2
Sitzverstellung 座椅调节 Nastavení sedadla Sædeindstilling Seat adjustment Regulacion de asiento Réglage des sièges Istuinsäätö Ρύθμιση καθίσματος Regolazione sedile シート調整 Stoelverstelling Setejustering Regulacja fotela Regulagem do assento Reglare scaun Регулировка сидений Sätesinställning Koltuk ayarı Ülésállítás | -- | -- |  |  | F2 |  | A3 | A1/2
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | F3 |  | A3 | A1/2
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | G1 |  | A3 | A1/2
Hinterachse (lenkbar) 后桥（可转动） Zadní náprava (řiditelná) Bagaksel (styrbar) Rear axle (steerable) Eje posterior (girable) Essieu arrière (directeur) Taka-akseli (ohjaava) Πίσω άξονας (διευθυνόμενος) Asse posteriore (sterzabile) リア アクスル Achteras (stuurbaar) Bakaksel (kan styres) Tylna oś (kierowalna) Eixo traseiro (comandável) Punte spate (dirijabilã) Задний мост (управляемый) Bakaxel (styrbar) Arka aks (manevralı) Hátsótengely (kormányzott) | -- | -- |  |  | G2 |  | A3 | A1/2
Differentialsperre 差速器锁止开关 Uzávěr diferenciálu Differentialespærre Differential lock Bloqueo diferencial Blocage des différentiels Tasauspyörästölukko Μπλοκέ διαφορικό Bloccaggio del differenziale ディファレンシャル ロック Sper van differentieel Differensialsperre Blokada mech. różnicowego Bloqueio do diferencial Blocare diferential Блокировка дифференциала Differentialspärr Diferansiyel kilidi Differenciálzár | -- | -- |  |  | G3 |  | A3 | A1/2
Geschwindigkeits-Regelanlage 速度控制系统 Zařízení pro regulaci rychlosti Hastigheds-reguleringsanlæg Speed control system Sistema de regulación de la velocidad Régulateur de vitesse Vakionopeussäädin Σύστημα ρύθμισης ταχύτητας Impianto di regolazione velocità Speed control system Snelheids regelsysteem Hastighets-reguleringsanlegg Układ regulacji prędkości jazdy Sistema de regulação da velocidade Instalatie reglare vitezã Система регулировки скорости движения Hastighetsregleringssystem Hız ayarlama sistemi Sebességszabályzó-berendezés | -- | -- |  |  | H1 |  | A3 | A1/2
Bordcomputer 车载计算机 Palubní počítač Bordcomputer On-board computer Ordenador de a bordo Ordinateur de bord Ajotietokone Εσωτερικός υπολογιστής. Computer di bordo オンボード コンピューター Boordcomputer Kjørecomputer Komputer pokładowy Computador de bordo Computer de bord Боротовой компьютер Färddator Araç içi bilgisayar Fedélzeti számítógép | -- | -- |  |  | H2 |  | A3 | A1/2
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | H3 |  | A3 | A1/2
Rückspiegel Memory 后视镜，存储器 Zpětné zrcátko s pamětí Bakspejl memory Rear-view mirror, memory Memoria espejo retrovisor Mémoire rétroviseur Peruutuspeilimuisti Μνήμη καθρέπτη πίσω οπτικού πεδίου Memoria specchio retrovisore Rear-view mirror, memory Achteruitkijkspiegel memory Bakspeil memory Pamięć lusterka wstecznego Retrovisor memória Memorie oglindã retrovizoare Память зеркала заднего вида Backspegel Memory Dikiz aynası hafızası Visszapillantótükör memória | -- | -- |  |  | I1 |  | A3 | A1/2
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | I2 |  | A3 | A1/2
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | I3 |  | A3 | A1/2


LANCIA

LANCIA Z ab 97
LANCIA Z，97年以后
LANCIA Z od 97
LANCIA Z fra 97
LANCIA Z from 97
LANCIA Z desde 97
LANCIA Z à partir de 97
LANCIA Z alkaen 97
LANCIA Z από 97
LANCIA Z dal 97
LANCIA Z from 97
LANCIA Z vanaf 97
LANCIA Z fra 97
LANCIA Z od 97
LANCIA Z a partir de 97
LANCIA Z începând cu 97
LANCIA Z с 97
LANCIA Z fr o m 97
LANCIA Z , 97'den itibaren
LANCIA Z 97-től

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 | 15 | 4(/5) | 16
ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS, ABS/ASR ABS; ABS/ASR ABS/ASR ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR | -- | -- |  |  | 12 | 15 | 4(/5) | 16


LANCIA

LANCIA Allgemein (Airbag)
LANCIA 概述 (安全气囊)
LANCIA všeobecně (airbag)
LANCIA generelt (Airbag)
LANCIA General (Airbag)
LANCIA en general (Airbag)
LANCIA général (Airbag)
LANCIA yleisesti (Airbag)
LANCIA Γενικά (Aερόσακος)
LANCIA, informazioni generali (airbag)
LANCIA General (Airbag)
LANCIA algemeen (Airbag)
LANCIA generell (Airbag)
LANCIA ogólnie (airbag)
LANCIA geral (airbag)
LANCIA General (Airbag)
LANCIA общ. (подушка безопасности)
LANCIA Allmänt (Airbag)
LANCIA Genel (Hava yastığı)
LANCIA általában (légzsák)

Airbag

Hinweis: Das Kabel am Airbagstecker ist oftmals gelb umwickelt. Damit kann der Airbagstecker von dem Stecker unterschieden werden, der zum Auslesen der Klimaanlage dient. (Dieser Stecker ist meist ganz in der Nähe des Airbagsteckers zu finden und führt mitunter zu Verwechslungen!)
气囊

注意：安全气囊插头上的电缆通常有一个黄色外套。这与读取空调器的插头不同。（该插头通常接近于安全气囊插头，不要混淆）。
Airbag

Upozornění: Kabel na konektoru airbagu má často žluté ovinutí. Tím lze konektor airbagu rozlišit od konektoru, který slouží k načtení stavu klimatizace. (Tento konektor lze většinou najít v úplné blízkosti konektoru airbagu, což často vede k záměně!)
Airbag

Henvisning: Kablet på airbagstikket er ofte gult omviklet. Derved adskiller airbagstikket sig fra stikket der tjener til udlæsning af klimaanlægget. (dette stik er oftest næsten i nærheden af airbagstikket og fører af og til til forvekslinger!).
Airbag

Note: The cable on the airbag plug often has a yellow wrapping. This distinguishes it from the plug for reading out the air conditioner. (This plug is usually very close to the airbag plug and can lead to confusion.)
Airbag

Indicación: El cable del enchufe del airbag tiene con frecuencia un enrollamiento amarillo alrededor. De esta manera puede distinguirse elenchufe del airbag del enchufe que sirve para la lectura del climatizador (este enchufe se encuentra, generalmente, cerca al enchufe del airbagy ocasiona, a veces, confusiones!)
Airbag

Note: le câble sur la fiche d'airbag a souvent une enveloppe jaune. Il est ainsi possible de différencier la fiche d'airbag de la fiche servant à la lecture de la climatisation. (Cette fiche se trouve souvent à proximité de la fiche d'airbag et peut induire en erreur!)
Airbag

Huomautus: Airbag-pistokkeen johto on yleensä kiedottu keltaisella nauhalla. Näin pystyt erottamaan Airbag-pistokkeen pistokkeesta, joka on tarkoitettu ilmastointilaitteen tietojen lukemiseen. (Tämä pistoke sijaitsee yleensä aivan Airbag-pistokkeen lähellä, joten pistokkeet on helppo sekoittaa toisiinsa!)
Αερόσακος

Υπόδειξη: Το καλώδιο στο φις αερόσακου συχνά έχει κίτρινη επένδυση. Έτσι, το φις αερόσακου διαχωρίζεται
από το φις που εξυπηρετεί στην ανάγνωση του συστήματος κλιματισμού. (Αυτό το φις συνήθως βρίσκεται κοντά στο φις αερόσακου και μπορεί να οδηγήσει σε λάθος συνδέσεις!)
Avvertenza sull'airbag:

Il cavo sul connettore airbag è generalmente rivestito in colore giallo. In questo modo è possibile distinguere il connettore airbag dal connettore preposto alla lettura del condizionatore (tale connettore si trova in genere molto vicino al connettore airbag: tale vicinanza comporta talvolta che i due connettori vengano confusi fra loro).
Airbag

Note: The cable on the airbag plug often has a yellow wrapping. This distinguishes it from the plug for reading out the air conditioner. (This plug is usually very close to the airbag plug and can lead to confusion.)
Airbag

Aanwijzing: De kabel aan de airbagstekker is meestal geel omwikkeld.Daardoor kan de airbagstekker worden onderscheiden van de stekker, diedient voor het uitlezen vande airco installatie. (Deze stekker is meestal in dedirecte nabijheid van de airbagstekker te vinden en kan daardoor totverwisseling leiden!)
Airbag

Henvisning: Ledningen på adapterpluggen er ofte maskert med gult. Slik kan man se forskjell på airbag-pluggen og pluggen som brukes til lesing av klimaanlegget. (Denne pluggen er ofte i nærheten av airbagpluggen og kan føre til forvekslinger!)
Airbag

Wskazówka: Często kabel przy wtyczce airbaga jest owinięty na żółto. Pozwala to odróżnić tę wtyczkę od innej, przeznaczonej do odczytywania klimatyzacji. (Ta wtyczka jest najczęściej umieszczana całkiem obok wtyczki airbaga i powoduje pomyłki!)
Airbag

Nota: o cabo no conector do airbag geralmente se encontra encapado a amarelo. Assim o conector do airbag pode ser diferenciado do outro conector, que serve para a leitura do sistema de ar condicionado. (Este conector geralmente encontra-se bem próximo ao conector do airbag, sendo muitas vezes trocado!)
Airbag

Notã: Cablul la stecãrul de airbag este adesea înfãsurat cu galben, astfel cã stecãrul de airbag poate fi deosebit de stecãrul care serveste la citirea instalatiei de climatizare. (Acest stecãr se aflã în majoritatea cazurilor foarte aproape de stecãrul pentru airbag, ceea ce duce la confundãri!)
Подушка безопасности

Указание: Провод разъема подушки безопасности часто имеет желтую оболочку, что позволяет отличать разъем подушки безопасности от разъема, предназначенного для вывода неисправностей кондиционера. (Этот разъем находится возле разъема подушки безопасности , поэтому их иногда можно перепутать!)
Airbag
OBS! Kabeln på airbagskontakten har ofta en gul omlindning. Därmed är det lätt att skilja på airbagskontakten och kontakten som används för att läsa ut klimatsystemet. (Denna kontakt sitter oftast i närheten av airbagskontakten och förväxlas ibland!)
Airbag

Uyarı: Hava yastığı soketindeki kablo çoğu zaman sarı sargılıdır. Hava yastığı soketinin klima sistemi soketinden ayrılabilmesi için. (Bu soket çoğu zaman hava yastığı soketinin çok yakınında bulunur ve bazı durumlarda karışıklıklara neden olur!)
Légzsák

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák |  |  |  |  | C | A | B | B+


LANCIA

Zusatzinformation OBD (CARB)
其它信息，OBD (CARB)
Dodatečné informace o OBD (CARB)
Yderligere information OBD (CARB)
Additional information, OBD (CARB)
información adicional OBD (CARB)
Information supplémentaire OBD (CARB)
Lisäinformaatio OBD (CARB)
Πρόσθετη πληροφορία OBD (CARB)
Informazione supplementare OBD (CARB)
Additional information, OBD (CARB)
Extra informatie OBD (CARB)
Tilleggsinformasjon OBD (CARB)
Dodatkowe informacje OBD (CARB)
Informação adicional OBD (CARB)
Informatii suplimentare OBD (CARB)
Дополнительная информация по OBD (CARB)
Extra information om OBD (CARB)
İlave bilgiler OBD (CARB)
OBD (CARB) kiegészítő információk

Der genaue Einbauort des Diagnosesteckers ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
诊断插头的准确位置取决于车型或根据检修资料。
Přesné umístění diagnostické zásuvky je třeba převzít z informací o modelu nebo ze servisních podkladů.
Den nøjagtige placering af diagnosestikket findes i den tilsvarende modelanmærkning eller i service-litteraturen.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
El sitio exacto de montaje del enchufe de diagnóstico se encuentra en el registro del modelo ó en la información técnica de servicio.
Se référer à l'enregistrement du modèle correspondant ou au carnet de service pour connaître le lieu de montage précis de la fiche de diagnostic.
Diagnoosipistokkeen tarkan sijainnin löydät mallikohtaisista tiedoista tai korjausohjeista (SIS).
Το ακριβές σημείο τοποθέτησης του φις διάγνωσης αναφέρεται στη σχετική καταχώρηση του μοντέλου ή
στα έντυπα Service.
L'esatto punto di montaggio del connettore di diagnosi va desunto dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
De preciese inbouwpositie van de diagnosestekker is bij de betreffendemodelbeschrijving of in de servicedocumentatie te vinden.
Nøyaktig monteringssted til diagnosepluggen finner du i omtale til respektive modell eller i service-dokumentasjonen.
Dokładna lokalizacja wtyczki diagnostycnej jest podana w dokumentacji serwisowej.
O local de montagem exacto do conector de diagnose deverá ser deduzido do respectivo registo do modelo ou da documentação de assistência.
Locul exact de montare al stecãrului de diagnosticare se va deduce din mentionãrile corespunzãtoare modelului sau din documentatia de service.
Точное место расположения диагностического разъема указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Diagnosuttagets placering framgår av motsvarande modelluppgift eller av servicehandboken.
Arıza teşhis soketinin tam montaj konumunu ilgili model kayıtlarında veya servis belgelerinde bulabilirsiniz.
A diagnosztikai csatlakozó pontos beépítési helye a modell leírásánál található vagy javítási utasításból kell venni.
Nebenstehende Abbildung zeigt die Belegung des OBD(CARB)-Diagnosesteckers, wie sie in der Norm festgelegt wurde. Jeder Fahrzeughersteller hat darüber hinaus die Möglichkeit, weitere Pins des Steckers für die Diagnose unterschiedlicher Systeme zu nutzen. Es ist nicht gewährleistet, dass sich jeder Fahrzeughersteller in allen Punkten genau an die Norm hält. Daher sind teilweise Abweichungen zu der hier beschriebenen Pinbelegung möglich. Die herstellerspezifische Pinbelegung ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
附图所示为OBD (CARB) 诊断插头的插针分配。每一个车辆制造商都可以选择附加插针用于诊断各种不同的系统。不能保证每一个制造商在各方面都遵守同一标准。因此插针分配会与在此所述的分配不同。制造商规定的插针分配请根据具体的车型和维修资料决定。
Na vedlejším obrázku je obsazení diagnostické zásuvky OBD(CARB), jak bylo stanoveno normou. Každý výrobce vozidel má kromě toho možnost, využít další piny konektoru k diagnostice různých systémů. Není zaručeno, že se každý výrobce vozidel bude přesně držet normy ve všech bodech. Z toho důvodu jsou možné určité odchylky od zde popsaného obsazení pinů. Obsazení pinů specifické pro výrobce je třeba převzít z příslušných informací o vozidle nebo ze servisních podkladů.
Hosstående billede viser bestykningen af OBD(CARB)-diagnosestikket, som det er blevet fastlagt efter normen. Hver bilfabrik har derudover muligheden for at benytte stikkets andre Pins til diagnose af forskellige systemer. Det er ikke med garanti, at alle bilfabrikker overholder normen på alle punkter. Derfor er delvise afvigelser fra den her beskrevne Pin-bestykning mulig. Den fabriks- specificerede Pinbsstykning findes i den tilsvarende modelanmærkning eller i sercice-litteraturen.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
La ilustración de al lado muestra la ocupación del enchufe de diagnóstico OBD(CARB), como fué definida en la norma. Cada fabricante devehículos tiene, además, la posibilidad de utilizar polos adicionales del enchufe para el diagnóstico de diferentes sistemas. No se garantizaque cada fabricante de vehículos cumpla exactamente la norma en todos los puntos. Por ello, en parte, es posible encontrar desviaciones conrespecto a la ocupación de polos descrita aquí. La ocupación de polos específica del fabricante se encuentra en el registro del modelo o en ladocumentación técnica de servicio.
L'illustration ci-contre représente l'affectation de la fiche de diagnostic OBD(CARB) telle qu'elle a été définie selon les normes. Chaque constructeur automobile a cependant la possiblité d'utiliser d'autres broches de la fiche pour établir le diagnostic des différents systèmes. Il impossible de garantir que chaque constructeur automobile respecte la norme sur tous les points. C'est pourquoi, il peut exister en partie des différences par rapport à l'affectation des broches décrite ici. Se reporter à l'enregistrement du modèle correspondant ou au carnet de service pour connaître l'affectation des broches spécifique du constructeur.
Viereisessä kuvassa on esitetty ODB (CARB)-diagnoosipistokkeen normin mukainen napajärjestys. Jokainen autonvalmistaja saa lisäksi käyttää diagnoosipistokkeen muita napoja haluamallaan tavalla eri järjestelmiä varten. Aina ei kuitenkaan ole varmaa, että autonvalmistaja on noudattanut normia tarkasti. Siksi saattaa olla, että napajärjestyksessä on poikkeamia tässä esitettyyn verrattuna. Merkkikohtainen napajärjestys löytyy mallikohtaisista tiedoista tai (SIS)-korjausohjeista.
Στη διπλανή εικόνα εμφανίζεται η διάταξη των φις διάγνωσης OBD(CARB), όπως έχει καθοριστεί στο πρότυπο. Κάθε κατασκευαστής οχήματος έχει τη δυνατότητα να χρησιμοποιήσει και άλλα φις για τη διάγνωση
διαφόρων συστημάτων. Δεν εξασφαλίζεται η ακριβής τήρηση του προτύπου σε όλα τα σημεία για κάθε κατασκευαστή οχημάτων. Έτσι είναι πιθανές κάποιες αποκλίσεις από τη διάταξη των φις που περιγράφεται εδώ. Η διάταξη των φις ανάλογα με τον κατασκευαστή αναφέρεται στη σχετική καταχώρηση του μοντέλου ή στα έντυπα Service.
L'illustrazione qui accanto indica la configurazione del connettore di diagnosi OBD (CARB), così come è stata stabilita nella normativa. Ogni costruttore di veicoli ha inoltre la possibilità di utilizzare altri pin del connettore per la diagnosi di sistemi differenti. Non si assicura che ciascun costruttore di veicoli si attenga esattamente a tutti i punti della normativa. Sono perciò possibili parziali variazioni rispetto alla configurazione dei pin qui descritta. La configurazione dei pin specifica per il costruttore va desunta dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
Naaststaande afbeeldingen tonen de bezetting van de OBD(CARB)-diagnosestekker,zoals dit in de norm zijn vastgelegd. Iederevoertuigfabrikant heeft daarnaast de mogelijkheid de andere pins van destekker voor de diagnose van verschillende systemen te gebruiken. Het isniet gegarandeerd dat iedere autofabrikant zich op alle punten precies aande norm houdt. Daarom zijn er gedeeltelijke afwijkingen van de hierbeschreven pinbezetting mogelijk. De voertuigspecifieke pinbezetting is teontlenen aande betreffende modelbeschrijving of servicedocumentatie.
Dette bildet viser kobling på OBD (CARB)-diagnosepluggen, slik den er fastsatt i normen. Hver bilprodusent har imidlertid mulighet å bruke andre pinner for diagnosen av forskjellige system. Det garanteres ikke at hver bilprodusent overholder normen helt. Derfor er det mulig at det finnes avvik fra beskrevet pinnfordeling. Produsentens pinnfordeling finnes i anmerkninger til respektiv modell eller i service-dokumentasjon.
Pokazany obok rysunek przedstawia przyporządkowanie wtyczki diagnostycznej OBD(CARB), zgodne z normą. Jednak każdy producent może do diagnostyki różnych systemów wykorzystać dalsze styki we wtyczce. Nie ma więc gwarancji, że producenci pojazdów trzymają się dokładnie normy. Dlatego mogą istnieć odstępstwa od opisanego tutaj przyporządkowania styków. Określone przez producenta przypisanie styków jest podawane w dokumentacji serwisowej.
A figura ao lado mostra a ocupação do conector de diagnose OBD(CARB), de acordo com a determinação da norma. Além disso, cada fabricante de veículo ainda tem a possibilidade de usar outros pinos do conector para a diagnose de diversos sistemas. Não é garantido, de que cada fabricante de veículos se mantém, em todos os itens, exactamente à norma. Por isso podem haver desvios parciais da ocupação dos pinos aqui descrita. A ocupação dos pinos específica do fabricante pode ser deduzida do respectivo registo do modelo ou da documentação de assistência.
Imaginea alãturatã aratã ocuparea stecãrului de diagnosticare OBD(CARB), asa cum aceasta este stabilitã de cãtre normã. Fiecare constructor de autovehicul are însã posibilitatea de a folosi alte pin-uri ale stecãrului pentru diagnosticarea diverselor sisteme. Nu se asigurã faptul cã fiecare constructor de autovehicule respectã exact aceastã normã în toate punctele sale. Din acest motiv pot exista cazuri în care apar abateri fatã de ocuparea pin-ilor descrisã aici. Ocuparea pin-ilor specificã constructorului poate fi aflatã din mentiunile corespunzãtoare modelului sau din documentatia de service.
На приведенном здесь рисунке показано расположение выводов диагностического разъема OBD (CARB) в соответствии со стандартом. Каждый изготовитель автомобилей имеет кроме того возможность использования других выводов разъема для диагностики различных систем. Тем самым не обеспечивается точное соблюдение изготовителями автомобилей всех пунктов стандарта. Поэтому возможны отклонения от описанного здесь расположения выводов. Расположение выводов у конкретных изготовителей указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Bredvidstående bild visar OBD(CARB)-diagnosuttagets i normen bestämda beläggning.Varje biltillverkare har dessutom möjlighet att använda ytterligare stift i uttaget för diagnos av olika system.Det är inte säkert att alla biltillverkare rättar sig exakt efter normen. Därför är avvikelser från den här visade stiftbeläggningen möjliga. Den tillverkarspecifika stiftbeläggningen framgår av motsvarande modelluppgift eller av servicehandboken.
Yan taraftaki resim OBD(CARB) arıza teşhis soketinin normda (standartta) tespit edildiği gibi yerleşimini göstermektedir. Her araç üreticisi bunun dışnda soketin başka Pin'lerini çeşitli sistemlerin arıza teşhisi için değerlendirme hakkına sahiptir. Her araç üreticisinin her noktada tam olarak norma (standarda) uyum sağladığı garanti edilemez. Bu nedenle bazen burada açıklanan Pin yerleşiminden sapmalar mümkündür. Üreticiye özel Pin yerleşimini ilgili model kayıtlarından ve servis belgelerinden bulabilirsiniz.
Az itt látható kép mutatja az OBD(CARB)-diagnosztikai csatlakozó lábkiosztását, ha az a szabványnak megfelelő. Minden járműgyártónak lehetősége van ezen kívül, a különböző rendszerek diagnosztizálásához további érintkezőket használni. Nem garantálható, hogy minden járműgyártó minden pontban betartja a szabványt. Ezért részben lehetnek eltérések az itt leírt lábkiosztástól. A gyártóspecifikus lábkiosztás a modell leírásánál található vagy javítási utasításból kell venni.

Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
Die CAN-Diagnose ist nur mit KTS520/550/650 möglich.
对于支持SAE协议的系统只能使用OBD适配器导线进行测试。（ISO系统也可使
用该导线进行测试）。
CAN诊断只能使用KTS520/550/650进行测试。
Systémy podporující protokol SAE lze testovat jen s použitím adaptérového vedení OBD určeného pro normu SAE. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Diagnostika CAN je možná jen pomocí KTS520/550/650.
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
CAN-diagnosen er kun mulig med KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Los sistemas que apoyan el protocolo SAE pueden comprobarse sólo con el cable adaptador OBD previsto para SAE (con este cable sepueden comprobar, igualmente, sistemas ISO).
El diagnóstico CAN sólo es posible con KTS520/550/650.
Les systèmes qui assistent le protocole SAE peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue pour SAE. (Cette conduite permet également de contrôler les systèmes ISO).
Le diagnostic CAN n'est possible qu'avec KTS520/550/650.
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen.
Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
CAN-diagnoosi on mahdollista vain KTS520/550/650:lla.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
Διάγνωση CAN είναι δυνατή μόνο με συσκευές KTS520/550/650.
I sistemi che supportano il protocollo SAE possono essere controllati solamente con il cavo adattatore OBD previsto per SAE (con questo cavo è possibile controllare anche i sistemi ISO).
La diagnosi CAN è possibile solamente con KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Systemen, die het SAE-protocol ondersteunen, kunnen UITSLUITEND met eenvoor SAE voorgeschreven OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
De CAN-diagnose is alleen met de KTS520/550/650 mogelijk.
System som støtter SAE-protokollen kan kun testes med den spesielle OBD-adapterkabelen for SAE (også ISO-system lar seg teste med denne kabelen). CAN-diagnosen er kun mulig med KTS520/550/650.
Systemy pracujące według protokołu SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla SAE (przy pomocy tego adaptera można sprawdzać także systemy ISO).Diagnoza CAN jest tylko możliwa za pomocą KTS520/550/650.
Os sistemas que apoiam o protocolo SAE, só podem ser testados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser testados sistemas ISO.)
A diagnose CAN só é possível com KTS520/550/650.
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Diagnosticarea CAN este posibilã numai cu KTS520/550/650.
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью
предусмотренного для SAE адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
Дигностика с использованием CAN возможна только с помощью KTS520/550/650.
System, som stöder SAE-protokollet, kan endast testas med den för SAE avsedda OBD-adapterkabeln.(Med denna kabel kan även ISO-system testas.) CAN-diagnosen kan endast göras med KTS520/550/650.
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol
edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.) CAN arıza teşhisi sadece KTS520/550/650 ile mümkündür.
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)
A CAN-diagnosztika csak a KTS520/550/650-nel lehetséges.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Systeme, die das SAE-Protokoll oder CAN unterstützen, können nur mit der dafür vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于支持SAE协议或CAN的系统只能使用OBD适配器导线进行测试。（ISO系统也可使用该导线进行测试）。
Systémy podporující protokol SAE nebo CAN lze testovat jen s použitím k tomu určeného adaptérového vedení OBD. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen eller CAN, kan kun kontrolleres med den dertil forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Los sistemas que apoyan el protocolo SAE ó CAN pueden comprobarse sólo con el cable adaptador OBD previsto para ello (con este cablese pueden comprobar, igualmente, sistemas ISO).
Les systèmes qui assistent le protocole SAE ou CAN peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue. (Cette conduite permet également de contrôler les systèmes ISO).
Järjestelmissä, jotka käyttävät SAE- tai CAN-protokollaa, on itsediagnoosin lukemisessa käytettävä vain tähän tarkoitettua OBD-adapterijohtoa tai OBD-kytkentäsovitinta. (Näillä johdoilla voit lukea myös ISO-protokollan mukaiset järjestelmät.)
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE ή CAN, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για αυτά. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
I sistemi che supportano il protocollo SAE o CAN possono essere controllati solamente con il cavo adattatore OBD appositamente previsto (con questo cavo è possibile controllare anche i sistemi ISO).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Systemen, die het SAE-protocol of CAN ondersteunen, kunnen UITSLUITENDmet een daarvoor ontwikkelde OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen eller CAN kan kun testes med den spesielle OBD-adapterkabelen (også ISO-system lar seg teste med denne kabelen).
Systemy zgodne z CAN lub protokołem SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla tych systemów (przy pomocy tego adaptera można sprawdzać także systemy ISO).
Os sistemas que apoiam o protocolo SAE ou CAN, só podem ser testados com o cabo adaptador OBD previsto para tal.(Através deste cabo também podem ser testados sistemas ISO.)
Sistemele care sprijinã protocolul SAE sau CAN pot fi verificate numai cu cablul adaptor OBD prevãzut în acest sens. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE или CAN, могут быть проверены только с помощью предусмотренного для этого адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
System, som stöder SAE-protokollet eller CAN, kan endast testas med den därför avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.)
Az SAE-protokoll vagy a CAN szerinti rendszereket csak az arra megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ISO-Diagnose (abgasrelevante Systeme) ISO诊断（尾气排放相关系统） Diagnostika ISO (systémy ovlivňující emise) ISO-diagnose (Udstødningsrelevante systemer) ISO diagnosis (exhaust-emissions-relevant systems) Diagnóstico ISO (sistemas relevantes de escape) Diagnostic IOS (systèmes inhérents aux gaz) ISO-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση ISO (συστήματα σχετικά με τα καυσαέρια) Diagnosi ISO (sist. rilevanti per i gas di scar.) ISO diagnosis (exhaust-emissions-relevant systems) ISO-diagnose (uitlaatgas relevante systemen) ISO-diagnose (avgassrelaterte system) Diagnoza ISO (systemy odpowiedzialne za spaliny) Diagnose ISO (sistemas relevantes gás de escape) Diagnosticare ISO (sist.relevante pt. gazele esp.) Диагностика по ISO (важные для выпуска ОГ системы) ISO-diagnos (avgasrelevanta system) ISO-Arıza teşhisi (egzoz gazı sistemleri) ISO-Diagnosztika (kipufogógáz-releváns rendszerek) |  |  |  |  | 7 | 15 | 4/5 | 16
SAE-Diagnose (abgasrelevante Systeme) SAE诊断（尾气排放相关系统） Diagnostika SAE (systémy ovlivňující emise) SAE-diagnose (udstødningsrelevante systemer) SAE diagnosis (exhaust-emissions-relevant systems) Diagnóstico SAE (sistemas relevantes de escape) Diagnostic SAE (systèmes inhérents aux gaz) SAE-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση SAE (συστήματα σχετικά με τα καυσαέρια) Diagnosi SAE (sist. rilevanti per i gas di scar.) SAE diagnosis (exhaust-emissions-relevant systems) SAE-diagnose (uitlaatgasrelevante systemen) SAE-diagnose (avgassrelevante system) Diagnoza SAE (systemy odpowiedzialne za spaliny) Diagnose SAE (sistemas relevantes gás de escape) Diagnosticare SAE (sist.relevante pt. gazele esp.) Диагностика по SAE (важные для выпуска ОГ системы) SAE-diagnos (avgasrelevanta system) SAE-Arıza teşhisi (egzoz gazı sistemleri) SAE-Diagnosztika (kipufogógáz-releváns rendszerek) | 2 | 10 |  |  |  |  | 4/5 | 16


LANCIA

LANCIA Y 10 09.92-12.95
LANCIA Y 10 09.92-12.95
LANCIA Y 10 09.92-12.95
LANCIA Y 10 09.92-12.95
LANCIA Y 10 09.92-12.95
LANCIA Y 10 09.92-12.95
LANCIA Y 10 09.92-12.95
LANCIA Y 10 09.92-12.95
LANCIA Y 10 09.92-12.95
LANCIA Y 10 09/92-12/95
LANCIA Y 10 09.92-12.95
LANCIA Y 10 09.92-12.95
LANCIA Y 10 09.92-12.95
LANCIA Y 10 09.92-12.95
LANCIA Y 10 09.92-12.95
LANCIA Y 10 09.92-12.95
LANCIA Y 10 09.92-12.95
LANCIA Y 10 09.92-12.95
LANCIA Y 10 09.92-12.95
LANCIA Y 10 92.09-95.12

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | C | A | B | B+


目录

LANCIA DEDRA 1,8L 16V
LANCIA DELTA 1,8L 16V (83KW)
LANCIA DELTA 1,8L 16V (96KW)，98年以前
LANCIA DELTA 1,8L 16V (96KW)，98年以后
LANCIA K
LANCIA LYBRA
LANCIA Y 1,242L
LANCIA Y 1,4L
LANCIA Y 10 09.92-12.95
LANCIA Z，97年以前
LANCIA Z，97年以后
LANCIA 概述 (安全气囊)
LANCIA，92年以前
其它信息，OBD (CARB)


Obsah

Dodatečné informace o OBD (CARB)
LANCIA DEDRA 1,8L 16V
LANCIA DELTA 1,8L 16V (83KW)
LANCIA DELTA 1,8l 16V (96 kW) do 98
LANCIA DELTA 1,8l 16V (96 kW) od 98
LANCIA do 92
LANCIA K
LANCIA LYBRA
LANCIA všeobecně (airbag)
LANCIA Y 1,242L
LANCIA Y 1,4L
LANCIA Y 10 09.92-12.95
LANCIA Z do 97
LANCIA Z od 97


Inhalt

LANCIA Allgemein (Airbag)
LANCIA bis 92
LANCIA DEDRA 1,8L 16V
LANCIA DELTA 1,8L 16V (83KW)
LANCIA DELTA 1,8L 16V (96KW) ab 98
LANCIA DELTA 1,8L 16V (96KW) bis 98
LANCIA K
LANCIA LYBRA
LANCIA Y 1,242L
LANCIA Y 1,4L
LANCIA Y 10 09.92-12.95
LANCIA Z ab 97
LANCIA Z bis 97
Zusatzinformation OBD (CARB)


Indhold

LANCIA DEDRA 1,8L 16V
LANCIA DELTA 1,8L 16V (83KW)
LANCIA DELTA 1,8L 16V (96KW) fra 98
LANCIA DELTA 1,8L 16V (96KW) til 98
LANCIA generelt (Airbag)
LANCIA K
LANCIA LYBRA
LANCIA til 92
LANCIA Y 1,242L
LANCIA Y 1,4L
LANCIA Y 10 09.92-12.95
LANCIA Z fra 97
LANCIA Z til 97
Yderligere information OBD (CARB)


Contents

Additional information, OBD (CARB)
LANCIA DEDRA 1,8L 16V
LANCIA DELTA 1,8L 16V (83KW)
LANCIA DELTA 1.8L 16V (96KW) from 98
LANCIA DELTA 1.8L 16V (96KW) to 98
LANCIA General (Airbag)
LANCIA K
LANCIA LYBRA
LANCIA to 92
LANCIA Y 1,242L
LANCIA Y 1,4L
LANCIA Y 10 09.92-12.95
LANCIA Z from 97
LANCIA Z to 97


Contenido

información adicional OBD (CARB)
LANCIA DEDRA 1,8L 16V
LANCIA DELTA 1,8L 16V (83KW)
LANCIA DELTA 1,8L 16V (96KW) desde 98
LANCIA DELTA 1,8L 16V (96KW) hasta 98
LANCIA en general (Airbag)
LANCIA hasta 92
LANCIA K
LANCIA LYBRA
LANCIA Y 1,242L
LANCIA Y 1,4L
LANCIA Y 10 09.92-12.95
LANCIA Z desde 97
LANCIA Z hasta 97


Sisältö

LANCIA 92 saakka
LANCIA DEDRA 1,8L 16V
LANCIA DELTA 1,8L 16V (83KW)
LANCIA DELTA 1,8L 16V (96KW) 98 saakka
LANCIA DELTA 1,8L 16V (96KW) alkaen 98
LANCIA K
LANCIA LYBRA
LANCIA Y 1,242L
LANCIA Y 1,4L
LANCIA Y 10 09.92-12.95
LANCIA yleisesti (Airbag)
LANCIA Z 97 saakka
LANCIA Z alkaen 97
Lisäinformaatio OBD (CARB)


Sommaire

Information supplémentaire OBD (CARB)
LANCIA DEDRA 1,8L 16V
LANCIA DELTA 1,8L 16V (83KW)
LANCIA DELTA 1,8L 16V (96KW) à partir de 98
LANCIA DELTA 1,8L 16V (96KW) jusqu'à 98
LANCIA général (Airbag)
LANCIA jusqu'à 92
LANCIA K
LANCIA LYBRA
LANCIA Y 1,242L
LANCIA Y 1,4L
LANCIA Y 10 09.92-12.95
LANCIA Z à partir de 97
LANCIA Z jusqu'à 97


Περιεχόμενο

LANCIA DEDRA 1,8L 16V
LANCIA DELTA 1,8L 16V (83KW)
LANCIA DELTA 1,8L 16V (96KW) από 98
LANCIA DELTA 1,8L 16V (96KW) έως 98
LANCIA K
LANCIA LYBRA
LANCIA Y 1,242L
LANCIA Y 1,4L
LANCIA Y 10 09.92-12.95
LANCIA Z από 97
LANCIA Z έως 97
LANCIA Γενικά (Aερόσακος)
LANCIA έως 92
Πρόσθετη πληροφορία OBD (CARB)


Contenuto

Informazione supplementare OBD (CARB)
LANCIA DEDRA 1,8L 16V
LANCIA DELTA 1,8L 16V (83KW)
LANCIA DELTA 1,8L 16V (96KW) dal 98
LANCIA DELTA 1,8L 16V (96KW) fino al 98
LANCIA fino al 92
LANCIA K
LANCIA LYBRA
LANCIA Y 1,242L
LANCIA Y 1,4L
LANCIA Y 10 09/92-12/95
LANCIA Z dal 97
LANCIA Z fino al 97
LANCIA, informazioni generali (airbag)


内容

Additional information, OBD (CARB)
LANCIA DEDRA 1,8L 16V
LANCIA DELTA 1,8L 16V (83KW)
LANCIA DELTA 1.8L 16V (96KW) from 98
LANCIA DELTA 1.8L 16V (96KW) to 98
LANCIA General (Airbag)
LANCIA K
LANCIA LYBRA
LANCIA to 92
LANCIA Y 1,242L
LANCIA Y 1,4L
LANCIA Y 10 09.92-12.95
LANCIA Z from 97
LANCIA Z to 97


Inhoud

Extra informatie OBD (CARB)
LANCIA algemeen (Airbag)
LANCIA DEDRA 1,8L 16V
LANCIA DELTA 1,8L 16V (83KW)
LANCIA DELTA 1,8L 16V (96KW) tot 98
LANCIA DELTA 1,8L 16V (96KW) vanaf 98
LANCIA K
LANCIA LYBRA
LANCIA tot 92
LANCIA Y 1,242L
LANCIA Y 1,4L
LANCIA Y 10 09.92-12.95
LANCIA Z tot 97
LANCIA Z vanaf 97


Innhold

LANCIA DEDRA 1,8L 16V
LANCIA DELTA 1,8L 16V (83KW)
LANCIA DELTA 1,8L 16V (96KW) fra 98
LANCIA DELTA 1,8L 16V (96KW) til 98
LANCIA generell (Airbag)
LANCIA K
LANCIA LYBRA
LANCIA til 92
LANCIA Y 1,242L
LANCIA Y 1,4L
LANCIA Y 10 09.92-12.95
LANCIA Z fra 97
LANCIA Z til 97
Tilleggsinformasjon OBD (CARB)


Zawartość

Dodatkowe informacje OBD (CARB)
LANCIA DEDRA 1,8L 16V
LANCIA DELTA 1,8L 16V (83KW)
LANCIA DELTA 1,8L 16V (96KW) do 98
LANCIA DELTA 1,8L 16V (96KW) od 98
LANCIA do 92
LANCIA K
LANCIA LYBRA
LANCIA ogólnie (airbag)
LANCIA Y 1,242L
LANCIA Y 1,4L
LANCIA Y 10 09.92-12.95
LANCIA Z do 97
LANCIA Z od 97


Conteúdo

Informação adicional OBD (CARB)
LANCIA até 92
LANCIA DEDRA 1,8L 16V
LANCIA DELTA 1,8L 16V (83KW)
LANCIA DELTA 1,8L 16V (96KW) a partir de 98
LANCIA DELTA 1,8L 16V (96KW) até 98
LANCIA geral (airbag)
LANCIA K
LANCIA LYBRA
LANCIA Y 1,242L
LANCIA Y 1,4L
LANCIA Y 10 09.92-12.95
LANCIA Z a partir de 97
LANCIA Z até 97


Continut

Informatii suplimentare OBD (CARB)
LANCIA DEDRA 1,8L 16V
LANCIA DELTA 1,8L 16V (83KW)
LANCIA DELTA 1,8L 16V (96KW) începând cu 98
LANCIA DELTA 1,8L 16V (96KW) pânã la 98
LANCIA General (Airbag)
LANCIA K
LANCIA LYBRA
LANCIA pânã la 92
LANCIA Y 1,242L
LANCIA Y 1,4L
LANCIA Y 10 09.92-12.95
LANCIA Z începând cu 97
LANCIA Z pânã la 97


содержание

LANCIA DEDRA 1,8L 16V
LANCIA DELTA 1,8L 16V (83KW)
LANCIA DELTA 1,8L 16V (96 кВт) до 98
LANCIA DELTA 1,8L 16V (96 кВт) с 98
LANCIA K
LANCIA LYBRA
LANCIA Y 1,242L
LANCIA Y 1,4L
LANCIA Y 10 09.92-12.95
LANCIA Z до 97
LANCIA Z с 97
LANCIA до 92
LANCIA общ. (подушка безопасности)
Дополнительная информация по OBD (CARB)


Innehåll

Extra information om OBD (CARB)
LANCIA Allmänt (Airbag)
LANCIA DEDRA 1,8L 16V
LANCIA DELTA 1,8L 16V (83KW)
LANCIA DELTA 1,8L 16V (96KW) fr o m 98
LANCIA DELTA 1,8L 16V (96KW) till 98
LANCIA K
LANCIA LYBRA
LANCIA till 92
LANCIA Y 1,242L
LANCIA Y 1,4L
LANCIA Y 10 09.92-12.95
LANCIA Z fr o m 97
LANCIA Z till 97


İçerik

İlave bilgiler OBD (CARB)
LANCIA DEDRA 1,8L 16V
LANCIA DELTA 1,8L 16V (83KW)
LANCIA DELTA 1,8L 16V (96KW), 98'e kadar
LANCIA DELTA 1,8L 16V (96KW), 98'ten itibaren
LANCIA Genel (Hava yastığı)
LANCIA K
LANCIA LYBRA
LANCIA Y 1,242L
LANCIA Y 1,4L
LANCIA Y 10 09.92-12.95
LANCIA Z , 97'den itibaren
LANCIA Z, 97'ye kadar
LANCIA, 92'ye kadar


Tartalom

LANCIA 92-ig
LANCIA általában (légzsák)
LANCIA DEDRA 1,8L 16V
LANCIA DELTA 1,8L 16V (83KW)
LANCIA DELTA 1,8L 16V (96KW) 98-ig
LANCIA DELTA 1,8L 16V (96KW) 98-tól
LANCIA K
LANCIA LYBRA
LANCIA Y 1,242L
LANCIA Y 1,4L
LANCIA Y 10 92.09-95.12
LANCIA Z 97-ig
LANCIA Z 97-től
OBD (CARB) kiegészítő információk


LANCIA
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


LIUZHOU
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


MAN

Zusatzinformation PSG 5
其它信息，PSG 5
Dodatečné informace o PSG 5
Yderligere information PSG 5
Additional information, PSG 5
información adicional PSG 5
Information supplémentaire PSG 5
Lisäinformaatio PSG 5
Πρόσθετη πληροφορία PSG 5
Informazione supplementare PSG 5
Additional information, PSG 5
Extra informatie PSG 5
tilleggsinformasjon PSG 5
Dodatkowe informacje PSG 5
Informação adicional aparelho de comando da bomba 5
Informatii suplimentare PSG 5
Дополнительная информация о PSG 5
Extra information om PSG 5
İlave bilgi PSG 5
PSG 5 kiegészítő információk

Das Pumpensteuergerät PSG 5 ist direkt an die Einspritzpumpe angebaut. Die Diagnose des Pumpensteuergerät erfolgt über den Zwischenadapter 0 986 612 447, dieser wird zwischen das Pumpensteuergerät und das Motorsteuergerät (EDC) geschaltet. Dazu muss die Verbindung zwischen den beiden Steuergeräten kurzfristig unterbrochen werden.
Der Zwischenadapter wird mit Hilfe einer Universal-Adapterleitung mit dem Tester verbunden. (Die in der Adaptionstabelle angegebenen Pins beziehen sich auf den Zwischenadapter.)
PSG5泵控制单元直接安装在喷油泵上。PSG5泵控制单元的诊断是通过
中间适配器0 986 612 447进行的，它连在泵控制单元（PSG5）和发动机控制单元（EDC）
之间。这需要在两控制单元之间快速的中断连接。
中间适配器被用一通用导线连到测试仪上。（自适应电缆中的引角与中间适配器相对应）
Řídicí jednotka čerpadla PSG 5 je namontována přímo na vstřikovacím čerpadle. Diagnostika řídicí jednotky čerpadla se provádí s použitím vloženého adaptéru 0 986 612 447, který se zapojí mezi řídicí jednotku čerpadla a řídicí jednotku motoru (EDC). K tomu musí být krátkodobě přerušeno propojení mezi oběma řídicími jednotkami.
Vložený adaptér se připojí pomocí univerzálního vedení k testeru. (Piny uvedené v přiřazovací tabulce se vztahují na vložený adaptér.)
Pumpestyreenheden PSG5 er monteret direkte på indsprøjtningspumpen. Pumpestyreenhedens diagnose udføres med mellemadapter 0 986 612 447, denne indkobles mellem pumpestyreenheden og motorstyreenheden (EDC). Hertil skal forbindelsen mellem begge styreenheder kortvarigt afbrydes.
Mellemadapteren forbindes med testeren ved hjælp af en Universal-adapter- ledning. (de i adaptionstabellen angivne Pins har relation til mellemadapteren).
The PSG5 pump control unit is mounted directly on the injection pump. Diagnosis of the pump control unit is performed via the intermediate adapter 0 986 612 447, which is connected between the pump control unit and engine control unit (EDC). This requires briefly breaking the connection between the two control units.
The intermediate adapter is connected to the tester with a universal lead. (The pins specified in the adaptation table refer to the intermediate adapter.)
La unidad de control de bomba PSG5 está montada directamente sobre la bomba de inyección. El diagnóstico de la unidad de control de labomba se realiza mediante el adaptador intermedio 0 986 612 447, el cual se conecta entre la unidad de control de la bomba y la unidad decontrol del motor (EDC). Para ello, debe interrumpirse brevemente la conexión entre las dos unidades de control.
El adaptador intermedio se conecta al tester mediante un cable universal (los pins indicados en la tabla de adaptación se refieren al adaptadorintermedio).
Le calculateur de la pompe PSG5 est monté directement sur la pompe d'injection. Le diagnostic du calculateur de la pompe est assuré par l'adaptateur intermédiaire 0 986 612 447, celui-ci est monté entre le calculateur de la pompe et le calculateur du moteur (EDC). Pour cela, la connexion entre les deux calculateurs doit être interrompue pendant une courte durée.
L'adaptateur intermédiaire est connecté à l'appareil de contrôle à l'aide de la conduite d'adaptation universelle. (Les broches indiquées dans le tableau d'adaptation se rapportent à l'adaptateur intermédiaire.)
Pumppuohjainlaite PSG 5 on asennettu suoraan ruiskutuspumppuun. Pumppuohjainlaitteen diagnoosiin tarvitaan väliadapteri
0 986 612 447, joka liitetään pumppuohjainlaitteen ja moottoriohjainlaitteen (EDC) väliin.
Liittämistä varten ohjainlaitteiden välinen yhteys on hetkeksi katkaistava.
Väliadapteri liitetään testeriin yleismallisen adapterijohdon avulla. (Adapteritaulukossa annetut navat viittaavat väliadapteriin.)
Η μονάδα ελέγχου αντλίας PSG 5 τοποθετείται απευθείας στην αντλία ψεκασμού. Η διάγνωση μονάδας ελέγχου γίνεται μέσω του ενδιάμεσου αντάπτορα 0 986 612 447, ο οποίος λειτουργεί μεταξύ της μονάδας ελέγχου αντλίας και της μονάδας ελέγχου κινητήρα (EDC). Για αυτό πρέπει να διακοπεί για λίγο η σύνδεση μεταξύ των δύο αυτών μονάδων ελέγχου.
Ο ενδιάμεσος αντάπτορας συνδέεται με τη συσκευή διάγνωσης μέ τη βοήθεια του καλωδίου αντάπτορα γενικής χρήσης. (Οι επαφές που αναφέρονται στον πίνακα προσαρμογής σχετίζονται με τον ενδιάμεσο αντάπτορα.)
La centralina pompa PSG 5 è montata direttamente sulla pompa di iniezione. La diagnosi della centralina pompa avviene tramite l'adattatore intermedio 0 986 612 447, che va collegato tra la centralina pompa e la centralina motore (EDC). A tale scopo occorre interrompere per breve tempo il collegamento fra le due centraline.
L'adattatore intermedio va collegato al tester con l'ausilio di un cavo adattatore universale (i pin indicati nella tabella di adattamento si riferiscono all'adattatore intermedio).
ポンプ コントロール ユニット PSG5 のアダプション
に関する注意事項:
ポンプ コントロール ユニット PSG5 は直接
インジェクションポンプに取り付けられています。
ポンプ コントロール ユニット PSG5 の診断は、ポンプ
コントロール ユニット(PSG5)とエンジン コントロール
ユニット（EDC）の間にある中間アダプター
0 986 612 447 を介して行われます。
診断にあたっては、両方のコントロール
ユニット間の接続を短時間、遮断する必要があります。
中間アダプターは、ユニバーサル ケーブル
により、テスターと接続しています。
De pomp-ECU PSG5 is direkt op de inspuitpomp gemonteerd. De diagnose van de
pomp-ECU vindtplaats via de tussenadapter 0 986 612 447, deze word tussen de
pomp-ECU en de motor-ECU (EDC)geschakeld. Daarvoor moet de verbinding tussen de
beide ECU's kortstondig onderbroken worden.
De tussenadapter wordt met behulp van een universele adapterleiding met de tester verbonden. (De inde adaptietabel aangegeven pins hebbenbetrekking op de tussenadapter)
Pumpestyreenheten PSG5 er montert direkte på innsprøytningspumpen. For diagnose av pumpestyreenheten brukes mellomadapteren 0 986 612 447 som koples mellom pumpestyreenheten og motorstyreenheten (EDC). Dertil må forbindelsen mellom disse to enhetene brytes kortvarig. Mellomadapteren forbindes med testeren med en universal-adapterkabel. (Pinn-oppføringer i adapsjonstabellen gjelder mellomadapteren.)
Sterownik pompy PSG5 jest zamontowany bezpośrednio na pompie wtryskowej.Diagnoza sterownika PSG5 odbywa się poprzez adapter przejściowy 0 986 612447, włączany pomiędzy sterownik pompy (PSG5) a sterownik silnika (EDC). W tym celu należy przejściowo rozłączyć połączenie między oboma sterownikami. Połączyć adapter z testerem za pomocą przewodu uniwersalnego. (Piny podane w tabeli adaptacji odnoszą się do adaptera przejściowego).
A unidade de comando das bombas PSG5 encontra-se instalada directamente na bomba injectora. Adiagnose da unidade de comando das bombas ocorre através do adaptador intermediário 0 986 612447, que é comutado entre a unidade de comando das bombas (PSG5) e a unidade de comando domotor (ECD). Para tal, deve ser interrompida brevemente a ligação entre as duas unidades decomando.
O adaptador intermediário é ligado ao aparelho de teste com ajuda de um cabo adaptador universal.(Os pinos indicados na tabela de adaptação referem-se ao adaptador intermediário.)
Unitatea de comandã PSG5 pentru pompe este montatã direct la pompa de injectie. Diagnosticarea unitãtii de comandã pentru pompe se realizeazã cu ajutorul adaptorului intermediar 0 986 612 447. Acesta va fi conectat între unitatea de comandã pentru pompe si unitatea de comandã pentru motor (EDC). Pentru aceasta va trebui întreruptã pentru scurt timp legãtura între aceste douã aparate.
Adaptorul intermediar va fi legat la tester cu ajutorul unui cablu universal. (Pin-ii indicati în tabelul de adaptare se referã la adaptorul intermediar.)
Блок управления насоса PSG 5 установлен непосредственно на ТНВД. Диагностика блока управления насоса осуществляется с использованием промежуточного адаптера 0 986 612 447, который подключается между блоком управления насоса и блоком управления двигателя (EDC). Для этого надо на некоторое время прервать соединение между обоими блоками управления.
Промежуточный адаптер соединяется с тестером с помощью универсального адаптерного провода. (Выводы, указанные в таблице адаптации, относятся к промежуточному адаптеру.)
Pumpstyrdonet PSG5 är monterat direkt vid insprutningspumpen. Diagnosen av pumpstyrdonet utförs via mellanadaptern 0 986 612 447, som kopplas mellan pumpstyrdonet och motorstyrdonet (EDC). För detta ändamål måste förbindelsen mellan de båda styrdonen avbrytas kort tid. Mellanadaptern ansluts till testern med en universalkabel. (De i adaptionstabellen angivna stiften gäller för mellanadaptern).
Pompa kumanda ünitesi PSG 5 doğrudan enjeksiyon pompasına monte edilmiştir. Pompa kumanda ünitesinin arıza teşhisi 0 986 612 447 ara adaptörü ile yapılır, bu ara adaptörü pompa kumanda ünitesi ile motor kumanda ünitesi (EDC) arasına bağlanır. Bunun için kısa süreli olarak iki kumanda ünitesinin bağlantısı kesilmelidir.
Ara adaptörü universal adaptör kablosu yardımıyla test cihazı ile bağlanır. (Adaptasyon tablosu üzerinde belirtilen Pin'ler ara adaptörüne aittir.)
A PSG 5 szivattyú-vezérlőegység közvetlenül a befecskendezőszivattyúra van építve. A szivattyú-vezérlőegység diagnosztikája a 0 986 612 447számú közbenső adapteren keresztül történik, ezt a szivattyú-vezérlőegység és a motor-vezérlőegység (EDC) közé kell bekötni. Ehhez mindkét vezérlőegység összeköttetését rövid időre meg kell szakítani.
A közbenső adapter az UNI-adaptervezetékkel lesz a teszterhez csatlakoztatva. (Az adaptációs táblázatban megadott érintkezők a közbenső adapter érintkezői.)

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose Pumpensteuergerät PSG 5 Diagnosis PSG 5 pump control unit Řídicí jednotka čerpadla PSG 5 Diagnose pumpestyreenhed PSG 5 Diagnosis PSG 5 pump control unit Diagnóstico unidad de control de la bomba PSG 5 Diagnostic calculateur pompe PSG 5 Pumppuohjainlaite PSG 5 Μονάδα ελέγχου αντλίας PSG 5 Diagnosi centralina pompa PSG 5 PSG 5 Pomp-ECU PSG 5 pumpestyreenhet PSG 5 Sterownik pompy PSG 5 Aparelho de comando da bomba PSG 5 Aparat de comandã pompã PSG 5 Блок управления насоса PSG 5 Pumpstyrdon PSG 5 Pompa kumanda ünitesi PSG 5 PSG 5 szivattyú-vezérlőegység | -- | -- |  |  | 9 |  | 6 | 7


目录

其它信息，PSG 5


Obsah

Dodatečné informace o PSG 5


Inhalt

Zusatzinformation PSG 5


Indhold

Yderligere information PSG 5


Contents

Additional information, PSG 5


Contenido

información adicional PSG 5


Sisältö

Lisäinformaatio PSG 5


Sommaire

Information supplémentaire PSG 5


Περιεχόμενο

Πρόσθετη πληροφορία PSG 5


Contenuto

Informazione supplementare PSG 5


内容

Additional information, PSG 5


Inhoud

Extra informatie PSG 5


Innhold

tilleggsinformasjon PSG 5


Zawartość

Dodatkowe informacje PSG 5


Conteúdo

Informação adicional aparelho de comando da bomba 5


Continut

Informatii suplimentare PSG 5


содержание

Дополнительная информация о PSG 5


Innehåll

Extra information om PSG 5


İçerik

İlave bilgi PSG 5


Tartalom

PSG 5 kiegészítő információk


MAN
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


MAZDA

MAZDA 121 (Blinkcode)
MAZDA 121 (闪光码)
MAZDA 121 (blikací kód)
MAZDA 121 (Blinkkode)
MAZDA 121 (blink code)
MAZDA 121 (código intermitente)
MAZDA 121 (code de clignotant)
MAZDA 121 (vilkkukoodi)
MAZDA 121 (Κωδ. αναβοσβησίματος)
MAZDA 121 (codice lampeggiante)
MAZDA 121(点滅コード)
MAZDA 121 (knippercode)
MAZDA 121 (Blinkcode)
MAZDA 121 (kody błyskowe)
MAZDA 121 (Código intermitente)
MAZDA 121 (cod semnalizare)
MAZDA 121 (Мигающий код)
MAZDA 121 (blinkkod)
MAZDA 121 (sinyal kodu)
MAZDA 121 (villogókód)

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód |  |  | FEN |  |  |  | GND | +B


MAZDA

MAZDA 323 (Blinkcode)
MAZDA 323 (闪光码)
MAZDA 323 (blikací kód)
MAZDA 323 (Blinkkode)
MAZDA 323 (blink code)
MAZDA 323 (código intermitente)
MAZDA 323 (code de clignotant)
MAZDA 323 (vilkkukoodi)
MAZDA 323 (Κωδ. αναβοσβησίματος)
MAZDA 323 (codice lampeggiante)
MAZDA 323(点滅コード)
MAZDA 323 (knippercode)
MAZDA 323 (Blinkcode)
MAZDA 323 (kody błyskowe)
MAZDA 323 (Código intermitente)
MAZDA 323 (cod semnalizare)
MAZDA 323 (Мигающий код)
MAZDA 323 (blinkkod)
MAZDA 323 (sinyal kodu)
MAZDA 323 (villogókód)

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód |  |  | FEN |  |  |  | GND | +B


MAZDA

MAZDA 626 ab 99 (Blinkcode)
MAZDA 626，99年以后 (闪光码)
MAZDA 626 od 99 (blikací kód)
MAZDA 626 fra 99 (Blinkkode)
MAZDA 626 from 99 (blink code)
MAZDA 626 desde 99 (código intermitente)
MAZDA 626 à partir de 99 (code de clignotant)
MAZDA 626 alkaen 99 (vilkkukoodi)
MAZDA 626 από 99 (Κωδ. αναβοσβησίματος)
MAZDA 626 dal 99 (codice lampeggiante)
MAZDA 626 from 99 (blink code)
MAZDA 626 vanaf 99 (knippercode)
MAZDA 626 fra 99 (Blinkcode)
MAZDA 626 od 99 (kody błyskowe)
MAZDA 626 a partir de 99 (Código intermitente)
MAZDA 626 începând cu 99 (cod semnalizare)
MAZDA 626 с 99 (световой код)
MAZDA 626 fr o m 99 (blinkkod)
MAZDA 626, 99'dan itibaren (sinyal kodu)
MAZDA 626 99-től (villogókód)

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód |  |  | FEN |  |  |  | GND | +B


MAZDA

MAZDA XEDOS (Blinkcode)
MAZDA XEDOS (闪光码)
MAZDA XEDOS (blikací kód)
MAZDA XEDOS (Blinkkode)
MAZDA XEDOS (blink code)
MAZDA XEDOS (código intermitente)
MAZDA XEDOS (code de clignotant)
MAZDA XEDOS (vilkkukoodi)
MAZDA XEDOS (Κωδ. αναβοσβησίματος)
MAZDA XEDOS (codice lampeggiante)
MAZDA XEDOS(点滅コード)
MAZDA XEDOS (knippercode)
MAZDA XEDOS (Blinkcode)
MAZDA XEDOS (kody błyskowe)
MAZDA XEDOS (Código intermitente)
MAZDA XEDOS (cod semnalizare)
MAZDA XEDOS (Мигающий код)
MAZDA XEDOS (blinkkod)
MAZDA XEDOS (sinyal kodu)
MAZDA XEDOS (villogókód)

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód |  |  | FEN |  |  |  | GND | +B


MAZDA

MAZDA 626 bis 99 (Blinkcode)
MAZDA 626，99年以前 (闪光码)
MAZDA 626 do 99 (blikací kód)
MAZDA 626 til 99 (Blinkkode)
MAZDA 626 to 99 (blink code)
MAZDA 626 hasta 99 (código intermitente)
MAZDA 626 jusqu'à 99 (code de clignotant)
MAZDA 626 99 saakka (vilkkukoodi)
MAZDA 626 έως 99 (Κωδ. αναβοσβησίματος)
MAZDA 626 fino al 99 (codice lampeggiante)
MAZDA 626 to 99 (blink code)
MAZDA 626 tot 99 (knippercode)
MAZDA 626 til 99 (Blinkcode)
MAZDA 626 do 99 (kody błyskowe)
MAZDA 626 até 99 (Código intermitente)
MAZDA 626 pânã la 99 (cod semnalizare)
MAZDA 626 с 99 (световой код)
MAZDA 626 till 99 (blinkkod)
MAZDA 626,99'dan itibaren (sinyal kodu)
MAZDA 626 99-ig (villogókód)

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód |  |  | FEN |  |  |  | GND | +B


MAZDA

MAZDA 929 (Blinkcode)
MAZDA 929 (闪光码)
MAZDA 929 (blikací kód)
MAZDA 929 (Blinkkode)
MAZDA 929 (blink code)
MAZDA 929 (código intermitente)
MAZDA 929 (code de clignotant)
MAZDA 929 (vilkkukoodi)
MAZDA 929 (Κωδ. αναβοσβησίματος)
MAZDA 929 (codice lampeggiante)
MAZDA 929(点滅コード)
MAZDA 929 (knippercode)
MAZDA 929 (Blinkcode)
MAZDA 929 (kody błyskowe)
MAZDA 929 (Código intermitente)
MAZDA 929 (cod semnalizare)
MAZDA 929 (Мигающий код)
MAZDA 929 (blinkkod)
MAZDA 929 (sinyal kodu)
MAZDA 929 (villogókód)

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód |  |  | FEN |  |  |  | GND | +B


MAZDA

MAZDA MR-5
MAZDA MR-5
MAZDA MR-5
MAZDA MR-5
MAZDA MR-5
MAZDA MR-5
MAZDA MR-5
MAZDA MR-5
MAZDA MR-5
MAZDA MR-5
MAZDA MR-5
MAZDA MR-5
MAZDA MR-5
MAZDA MR-5
MAZDA MR-5
MAZDA MR-5
MAZDA MR-5
MAZDA MR-5
MAZDA MR-5
MAZDA MR-5

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


MAZDA

Zusatzinformation OBD (CARB)
其它信息，OBD (CARB)
Dodatečné informace o OBD (CARB)
Yderligere information OBD (CARB)
Additional information, OBD (CARB)
información adicional OBD (CARB)
Information supplémentaire OBD (CARB)
Lisäinformaatio OBD (CARB)
Πρόσθετη πληροφορία OBD (CARB)
Informazione supplementare OBD (CARB)
Additional information, OBD (CARB)
Extra informatie OBD (CARB)
Tilleggsinformasjon OBD (CARB)
Dodatkowe informacje OBD (CARB)
Informação adicional OBD (CARB)
Informatii suplimentare OBD (CARB)
Дополнительная информация по OBD (CARB)
Extra information om OBD (CARB)
İlave bilgiler OBD (CARB)
OBD (CARB) kiegészítő információk

Der genaue Einbauort des Diagnosesteckers ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
诊断插头的准确位置取决于车型或根据检修资料。
Přesné umístění diagnostické zásuvky je třeba převzít z informací o modelu nebo ze servisních podkladů.
Den nøjagtige placering af diagnosestikket findes i den tilsvarende modelanmærkning eller i service-litteraturen.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
El sitio exacto de montaje del enchufe de diagnóstico se encuentra en el registro del modelo ó en la información técnica de servicio.
Se référer à l'enregistrement du modèle correspondant ou au carnet de service pour connaître le lieu de montage précis de la fiche de diagnostic.
Diagnoosipistokkeen tarkan sijainnin löydät mallikohtaisista tiedoista tai korjausohjeista (SIS).
Το ακριβές σημείο τοποθέτησης του φις διάγνωσης αναφέρεται στη σχετική καταχώρηση του μοντέλου ή
στα έντυπα Service.
L'esatto punto di montaggio del connettore di diagnosi va desunto dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
De preciese inbouwpositie van de diagnosestekker is bij de betreffendemodelbeschrijving of in de servicedocumentatie te vinden.
Nøyaktig monteringssted til diagnosepluggen finner du i omtale til respektive modell eller i service-dokumentasjonen.
Dokładna lokalizacja wtyczki diagnostycnej jest podana w dokumentacji serwisowej.
O local de montagem exacto do conector de diagnose deverá ser deduzido do respectivo registo do modelo ou da documentação de assistência.
Locul exact de montare al stecãrului de diagnosticare se va deduce din mentionãrile corespunzãtoare modelului sau din documentatia de service.
Точное место расположения диагностического разъема указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Diagnosuttagets placering framgår av motsvarande modelluppgift eller av servicehandboken.
Arıza teşhis soketinin tam montaj konumunu ilgili model kayıtlarında veya servis belgelerinde bulabilirsiniz.
A diagnosztikai csatlakozó pontos beépítési helye a modell leírásánál található vagy javítási utasításból kell venni.
Nebenstehende Abbildung zeigt die Belegung des OBD(CARB)-Diagnosesteckers, wie sie in der Norm festgelegt wurde. Jeder Fahrzeughersteller hat darüber hinaus die Möglichkeit, weitere Pins des Steckers für die Diagnose unterschiedlicher Systeme zu nutzen. Es ist nicht gewährleistet, dass sich jeder Fahrzeughersteller in allen Punkten genau an die Norm hält. Daher sind teilweise Abweichungen zu der hier beschriebenen Pinbelegung möglich. Die herstellerspezifische Pinbelegung ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
附图所示为OBD (CARB) 诊断插头的插针分配。每一个车辆制造商都可以选择附加插针用于诊断各种不同的系统。不能保证每一个制造商在各方面都遵守同一标准。因此插针分配会与在此所述的分配不同。制造商规定的插针分配请根据具体的车型和维修资料决定。
Na vedlejším obrázku je obsazení diagnostické zásuvky OBD(CARB), jak bylo stanoveno normou. Každý výrobce vozidel má kromě toho možnost, využít další piny konektoru k diagnostice různých systémů. Není zaručeno, že se každý výrobce vozidel bude přesně držet normy ve všech bodech. Z toho důvodu jsou možné určité odchylky od zde popsaného obsazení pinů. Obsazení pinů specifické pro výrobce je třeba převzít z příslušných informací o vozidle nebo ze servisních podkladů.
Hosstående billede viser bestykningen af OBD(CARB)-diagnosestikket, som det er blevet fastlagt efter normen. Hver bilfabrik har derudover muligheden for at benytte stikkets andre Pins til diagnose af forskellige systemer. Det er ikke med garanti, at alle bilfabrikker overholder normen på alle punkter. Derfor er delvise afvigelser fra den her beskrevne Pin-bestykning mulig. Den fabriks- specificerede Pinbsstykning findes i den tilsvarende modelanmærkning eller i sercice-litteraturen.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
La ilustración de al lado muestra la ocupación del enchufe de diagnóstico OBD(CARB), como fué definida en la norma. Cada fabricante devehículos tiene, además, la posibilidad de utilizar polos adicionales del enchufe para el diagnóstico de diferentes sistemas. No se garantizaque cada fabricante de vehículos cumpla exactamente la norma en todos los puntos. Por ello, en parte, es posible encontrar desviaciones conrespecto a la ocupación de polos descrita aquí. La ocupación de polos específica del fabricante se encuentra en el registro del modelo o en ladocumentación técnica de servicio.
L'illustration ci-contre représente l'affectation de la fiche de diagnostic OBD(CARB) telle qu'elle a été définie selon les normes. Chaque constructeur automobile a cependant la possiblité d'utiliser d'autres broches de la fiche pour établir le diagnostic des différents systèmes. Il impossible de garantir que chaque constructeur automobile respecte la norme sur tous les points. C'est pourquoi, il peut exister en partie des différences par rapport à l'affectation des broches décrite ici. Se reporter à l'enregistrement du modèle correspondant ou au carnet de service pour connaître l'affectation des broches spécifique du constructeur.
Viereisessä kuvassa on esitetty ODB (CARB)-diagnoosipistokkeen normin mukainen napajärjestys. Jokainen autonvalmistaja saa lisäksi käyttää diagnoosipistokkeen muita napoja haluamallaan tavalla eri järjestelmiä varten. Aina ei kuitenkaan ole varmaa, että autonvalmistaja on noudattanut normia tarkasti. Siksi saattaa olla, että napajärjestyksessä on poikkeamia tässä esitettyyn verrattuna. Merkkikohtainen napajärjestys löytyy mallikohtaisista tiedoista tai (SIS)-korjausohjeista.
Στη διπλανή εικόνα εμφανίζεται η διάταξη των φις διάγνωσης OBD(CARB), όπως έχει καθοριστεί στο πρότυπο. Κάθε κατασκευαστής οχήματος έχει τη δυνατότητα να χρησιμοποιήσει και άλλα φις για τη διάγνωση
διαφόρων συστημάτων. Δεν εξασφαλίζεται η ακριβής τήρηση του προτύπου σε όλα τα σημεία για κάθε κατασκευαστή οχημάτων. Έτσι είναι πιθανές κάποιες αποκλίσεις από τη διάταξη των φις που περιγράφεται εδώ. Η διάταξη των φις ανάλογα με τον κατασκευαστή αναφέρεται στη σχετική καταχώρηση του μοντέλου ή στα έντυπα Service.
L'illustrazione qui accanto indica la configurazione del connettore di diagnosi OBD (CARB), così come è stata stabilita nella normativa. Ogni costruttore di veicoli ha inoltre la possibilità di utilizzare altri pin del connettore per la diagnosi di sistemi differenti. Non si assicura che ciascun costruttore di veicoli si attenga esattamente a tutti i punti della normativa. Sono perciò possibili parziali variazioni rispetto alla configurazione dei pin qui descritta. La configurazione dei pin specifica per il costruttore va desunta dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
Naaststaande afbeeldingen tonen de bezetting van de OBD(CARB)-diagnosestekker,zoals dit in de norm zijn vastgelegd. Iederevoertuigfabrikant heeft daarnaast de mogelijkheid de andere pins van destekker voor de diagnose van verschillende systemen te gebruiken. Het isniet gegarandeerd dat iedere autofabrikant zich op alle punten precies aande norm houdt. Daarom zijn er gedeeltelijke afwijkingen van de hierbeschreven pinbezetting mogelijk. De voertuigspecifieke pinbezetting is teontlenen aande betreffende modelbeschrijving of servicedocumentatie.
Dette bildet viser kobling på OBD (CARB)-diagnosepluggen, slik den er fastsatt i normen. Hver bilprodusent har imidlertid mulighet å bruke andre pinner for diagnosen av forskjellige system. Det garanteres ikke at hver bilprodusent overholder normen helt. Derfor er det mulig at det finnes avvik fra beskrevet pinnfordeling. Produsentens pinnfordeling finnes i anmerkninger til respektiv modell eller i service-dokumentasjon.
Pokazany obok rysunek przedstawia przyporządkowanie wtyczki diagnostycznej OBD(CARB), zgodne z normą. Jednak każdy producent może do diagnostyki różnych systemów wykorzystać dalsze styki we wtyczce. Nie ma więc gwarancji, że producenci pojazdów trzymają się dokładnie normy. Dlatego mogą istnieć odstępstwa od opisanego tutaj przyporządkowania styków. Określone przez producenta przypisanie styków jest podawane w dokumentacji serwisowej.
A figura ao lado mostra a ocupação do conector de diagnose OBD(CARB), de acordo com a determinação da norma. Além disso, cada fabricante de veículo ainda tem a possibilidade de usar outros pinos do conector para a diagnose de diversos sistemas. Não é garantido, de que cada fabricante de veículos se mantém, em todos os itens, exactamente à norma. Por isso podem haver desvios parciais da ocupação dos pinos aqui descrita. A ocupação dos pinos específica do fabricante pode ser deduzida do respectivo registo do modelo ou da documentação de assistência.
Imaginea alãturatã aratã ocuparea stecãrului de diagnosticare OBD(CARB), asa cum aceasta este stabilitã de cãtre normã. Fiecare constructor de autovehicul are însã posibilitatea de a folosi alte pin-uri ale stecãrului pentru diagnosticarea diverselor sisteme. Nu se asigurã faptul cã fiecare constructor de autovehicule respectã exact aceastã normã în toate punctele sale. Din acest motiv pot exista cazuri în care apar abateri fatã de ocuparea pin-ilor descrisã aici. Ocuparea pin-ilor specificã constructorului poate fi aflatã din mentiunile corespunzãtoare modelului sau din documentatia de service.
На приведенном здесь рисунке показано расположение выводов диагностического разъема OBD (CARB) в соответствии со стандартом. Каждый изготовитель автомобилей имеет кроме того возможность использования других выводов разъема для диагностики различных систем. Тем самым не обеспечивается точное соблюдение изготовителями автомобилей всех пунктов стандарта. Поэтому возможны отклонения от описанного здесь расположения выводов. Расположение выводов у конкретных изготовителей указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Bredvidstående bild visar OBD(CARB)-diagnosuttagets i normen bestämda beläggning.Varje biltillverkare har dessutom möjlighet att använda ytterligare stift i uttaget för diagnos av olika system.Det är inte säkert att alla biltillverkare rättar sig exakt efter normen. Därför är avvikelser från den här visade stiftbeläggningen möjliga. Den tillverkarspecifika stiftbeläggningen framgår av motsvarande modelluppgift eller av servicehandboken.
Yan taraftaki resim OBD(CARB) arıza teşhis soketinin normda (standartta) tespit edildiği gibi yerleşimini göstermektedir. Her araç üreticisi bunun dışnda soketin başka Pin'lerini çeşitli sistemlerin arıza teşhisi için değerlendirme hakkına sahiptir. Her araç üreticisinin her noktada tam olarak norma (standarda) uyum sağladığı garanti edilemez. Bu nedenle bazen burada açıklanan Pin yerleşiminden sapmalar mümkündür. Üreticiye özel Pin yerleşimini ilgili model kayıtlarından ve servis belgelerinden bulabilirsiniz.
Az itt látható kép mutatja az OBD(CARB)-diagnosztikai csatlakozó lábkiosztását, ha az a szabványnak megfelelő. Minden járműgyártónak lehetősége van ezen kívül, a különböző rendszerek diagnosztizálásához további érintkezőket használni. Nem garantálható, hogy minden járműgyártó minden pontban betartja a szabványt. Ezért részben lehetnek eltérések az itt leírt lábkiosztástól. A gyártóspecifikus lábkiosztás a modell leírásánál található vagy javítási utasításból kell venni.

Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
Die CAN-Diagnose ist nur mit KTS520/550/650 möglich.
对于支持SAE协议的系统只能使用OBD适配器导线进行测试。（ISO系统也可使
用该导线进行测试）。
CAN诊断只能使用KTS520/550/650进行测试。
Systémy podporující protokol SAE lze testovat jen s použitím adaptérového vedení OBD určeného pro normu SAE. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Diagnostika CAN je možná jen pomocí KTS520/550/650.
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
CAN-diagnosen er kun mulig med KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Los sistemas que apoyan el protocolo SAE pueden comprobarse sólo con el cable adaptador OBD previsto para SAE (con este cable sepueden comprobar, igualmente, sistemas ISO).
El diagnóstico CAN sólo es posible con KTS520/550/650.
Les systèmes qui assistent le protocole SAE peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue pour SAE. (Cette conduite permet également de contrôler les systèmes ISO).
Le diagnostic CAN n'est possible qu'avec KTS520/550/650.
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen.
Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
CAN-diagnoosi on mahdollista vain KTS520/550/650:lla.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
Διάγνωση CAN είναι δυνατή μόνο με συσκευές KTS520/550/650.
I sistemi che supportano il protocollo SAE possono essere controllati solamente con il cavo adattatore OBD previsto per SAE (con questo cavo è possibile controllare anche i sistemi ISO).
La diagnosi CAN è possibile solamente con KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Systemen, die het SAE-protocol ondersteunen, kunnen UITSLUITEND met eenvoor SAE voorgeschreven OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
De CAN-diagnose is alleen met de KTS520/550/650 mogelijk.
System som støtter SAE-protokollen kan kun testes med den spesielle OBD-adapterkabelen for SAE (også ISO-system lar seg teste med denne kabelen). CAN-diagnosen er kun mulig med KTS520/550/650.
Systemy pracujące według protokołu SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla SAE (przy pomocy tego adaptera można sprawdzać także systemy ISO).Diagnoza CAN jest tylko możliwa za pomocą KTS520/550/650.
Os sistemas que apoiam o protocolo SAE, só podem ser testados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser testados sistemas ISO.)
A diagnose CAN só é possível com KTS520/550/650.
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Diagnosticarea CAN este posibilã numai cu KTS520/550/650.
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью
предусмотренного для SAE адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
Дигностика с использованием CAN возможна только с помощью KTS520/550/650.
System, som stöder SAE-protokollet, kan endast testas med den för SAE avsedda OBD-adapterkabeln.(Med denna kabel kan även ISO-system testas.) CAN-diagnosen kan endast göras med KTS520/550/650.
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol
edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.) CAN arıza teşhisi sadece KTS520/550/650 ile mümkündür.
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)
A CAN-diagnosztika csak a KTS520/550/650-nel lehetséges.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Systeme, die das SAE-Protokoll oder CAN unterstützen, können nur mit der dafür vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于支持SAE协议或CAN的系统只能使用OBD适配器导线进行测试。（ISO系统也可使用该导线进行测试）。
Systémy podporující protokol SAE nebo CAN lze testovat jen s použitím k tomu určeného adaptérového vedení OBD. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen eller CAN, kan kun kontrolleres med den dertil forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Los sistemas que apoyan el protocolo SAE ó CAN pueden comprobarse sólo con el cable adaptador OBD previsto para ello (con este cablese pueden comprobar, igualmente, sistemas ISO).
Les systèmes qui assistent le protocole SAE ou CAN peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue. (Cette conduite permet également de contrôler les systèmes ISO).
Järjestelmissä, jotka käyttävät SAE- tai CAN-protokollaa, on itsediagnoosin lukemisessa käytettävä vain tähän tarkoitettua OBD-adapterijohtoa tai OBD-kytkentäsovitinta. (Näillä johdoilla voit lukea myös ISO-protokollan mukaiset järjestelmät.)
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE ή CAN, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για αυτά. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
I sistemi che supportano il protocollo SAE o CAN possono essere controllati solamente con il cavo adattatore OBD appositamente previsto (con questo cavo è possibile controllare anche i sistemi ISO).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Systemen, die het SAE-protocol of CAN ondersteunen, kunnen UITSLUITENDmet een daarvoor ontwikkelde OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen eller CAN kan kun testes med den spesielle OBD-adapterkabelen (også ISO-system lar seg teste med denne kabelen).
Systemy zgodne z CAN lub protokołem SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla tych systemów (przy pomocy tego adaptera można sprawdzać także systemy ISO).
Os sistemas que apoiam o protocolo SAE ou CAN, só podem ser testados com o cabo adaptador OBD previsto para tal.(Através deste cabo também podem ser testados sistemas ISO.)
Sistemele care sprijinã protocolul SAE sau CAN pot fi verificate numai cu cablul adaptor OBD prevãzut în acest sens. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE или CAN, могут быть проверены только с помощью предусмотренного для этого адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
System, som stöder SAE-protokollet eller CAN, kan endast testas med den därför avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.)
Az SAE-protokoll vagy a CAN szerinti rendszereket csak az arra megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ISO-Diagnose (abgasrelevante Systeme) ISO诊断（尾气排放相关系统） Diagnostika ISO (systémy ovlivňující emise) ISO-diagnose (Udstødningsrelevante systemer) ISO diagnosis (exhaust-emissions-relevant systems) Diagnóstico ISO (sistemas relevantes de escape) Diagnostic IOS (systèmes inhérents aux gaz) ISO-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση ISO (συστήματα σχετικά με τα καυσαέρια) Diagnosi ISO (sist. rilevanti per i gas di scar.) ISO diagnosis (exhaust-emissions-relevant systems) ISO-diagnose (uitlaatgas relevante systemen) ISO-diagnose (avgassrelaterte system) Diagnoza ISO (systemy odpowiedzialne za spaliny) Diagnose ISO (sistemas relevantes gás de escape) Diagnosticare ISO (sist.relevante pt. gazele esp.) Диагностика по ISO (важные для выпуска ОГ системы) ISO-diagnos (avgasrelevanta system) ISO-Arıza teşhisi (egzoz gazı sistemleri) ISO-Diagnosztika (kipufogógáz-releváns rendszerek) |  |  |  |  | 7 | 15 | 4/5 | 16
SAE-Diagnose (abgasrelevante Systeme) SAE诊断（尾气排放相关系统） Diagnostika SAE (systémy ovlivňující emise) SAE-diagnose (udstødningsrelevante systemer) SAE diagnosis (exhaust-emissions-relevant systems) Diagnóstico SAE (sistemas relevantes de escape) Diagnostic SAE (systèmes inhérents aux gaz) SAE-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση SAE (συστήματα σχετικά με τα καυσαέρια) Diagnosi SAE (sist. rilevanti per i gas di scar.) SAE diagnosis (exhaust-emissions-relevant systems) SAE-diagnose (uitlaatgasrelevante systemen) SAE-diagnose (avgassrelevante system) Diagnoza SAE (systemy odpowiedzialne za spaliny) Diagnose SAE (sistemas relevantes gás de escape) Diagnosticare SAE (sist.relevante pt. gazele esp.) Диагностика по SAE (важные для выпуска ОГ системы) SAE-diagnos (avgasrelevanta system) SAE-Arıza teşhisi (egzoz gazı sistemleri) SAE-Diagnosztika (kipufogógáz-releváns rendszerek) | 2 | 10 |  |  |  |  | 4/5 | 16


MAZDA

MAZDA 121
MAZDA 121
MAZDA 121
MAZDA 121
MAZDA 121
MAZDA 121
MAZDA 121
MAZDA 121
MAZDA 121
MAZDA 121
MAZDA 121
MAZDA 121
MAZDA 121
MAZDA 121
MAZDA 121
MAZDA 121
MAZDA 121
MAZDA 121
MAZDA 121
MAZDA 121

Achtung!
In diesem Fahrzeug sind Systeme mit unterschiedlichen Diagnose-Protokollen (ISO-Protokoll oder SAE-Protokoll) verbaut. Die Vorgehensweise bei der Adaption dieser beiden Systemarten ist unterschiedlich, wenn der Tester nicht direkt mit der OBD-Adapterleitung oder dem CARB-Multiplexer angeschlossen wird.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
Pozor!
V tomto vozidle jsou zamontovány systémy s odlišnými diagnostickými protokoly (protokol ISO nebo protokol SAE). Postup při připojování obou těchto druhů systému je rozdílný, pokud tester není připojen přímo pomocí adaptérového vedení OBD nebo multiplexeru CARB.
Giv agt!
I dette køretøj er anvendt systemer med forskellige diagnose-protokoller (ISO-protokol eller SAE-protokol). Fremgangsmåden ved adaptionen af disse to systemarter er forskellig, når testeren ikke bliver tilsluttet direkte med OBD-adapterledningen eller med CARB-Multiplexen.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
¡Atención!
En este vehículo están instalados sistemas con protocolos de diagnóstico diferentes (protocolo ISO o protocolo SAE). El procedimiento para la adaptación de estos dos tipos de sistema es diferente cuando el tester no se conecta directamente con el cable adaptador OBD o el CARB-Multiplexer.
Attention!
Des systèmes avec différents protocoles de diagnostic (protocole ISO ou protocole SAE) sont montés dans ce véhicule. La procédure d'adaptation de ces deux types de systèmes est différente lorsque l'appareil de contrôle n'est pas branché directement à la conduite d'adaptation OBD ou au multiplexeur CARB.
Huomio!
Tässä autossa on järjestelmiä, jotka käyttävät erilaisia protokollia (ISO- tai SAE-protokollia). Näiden järjestelmien liitännässä on huomioitava mikä järjestelmä tukee mitäkin protokollaa, ellei liitäntää tehdä OBD-johdon tai OBD-kytkentäsovittimen avulla.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
Attenzione!
In questa vi sono installati sistemi con protocolli di diagnosi differenti (protocollo ISO o SAE). La procedura per l'adattamento di questi due tipi di sistema è differente, se il tester non è collegato direttamente con la linea adattamento OBD o con il CARB-Multiplexer.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
OBS!
I dette kjøretøyet finnes det system med forskjellige diagnoseprotokoller (ISO-protokoll eller SAE-protokoll). Fremgangsmåten ved adapsjonen av disse to system er forskjellig hvis testeren ikke er koblet direkte til OBD-adapterkabelen.
Uwaga!
W tym pojeździe są zamontowane systemy o różnych protokołach diagnostycznych (protokół ISO lub protokół SAE). Sposób adaptacji tych oburodzajów systemów jest różny, jeśli tester nie jest podłączony bezpośrednio do przewodu-adaptera OBD lub do multipleksera.
Atenção!
Neste veículo encontram-se instalados sistemas com diversos protocolos de diagnose (protocolo ISO ou protocolo SAE). O procedimento na adaptação destes dois sistemas é diferente, se o aparelho de teste não foi conectado directamente com o cabo adaptador OBD ou o multiplexer CARB.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
OBS!
I denna bil har system med olika diagnosprotokoll (ISO- eller SAE-protokoll) byggts in. Tillvägagångssättet vid adaption av dessa båda systemtyper är olika, om testern inte ansluts direkt med OBD-adapterkabeln eller CARB-Multiplexern.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
Note!
This vehicle has systems with different diagnostic protocols (ISO or SAE).The adaptation procedure for these two types of systems is different if the tester is not connected directly with the OBD adapter lead or the CARB multiplexer.
Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于系统是否支持 SAE 协议，只能使用专用于 SAE 的 CARB 适配器线进行测试。
（也可以使用该线测试 ISO 系统。）
Systémy, které podporují protokol SAE, mohou být zkoušeny jen s použitím adaptérového vedení OBD určeného pro SAE. (S použitím tohoto vedení mohou být zkoušeny rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte CARB-adapterledning. (Med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol can be tested ONLY with the CARB adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
Los sistemas que utilizan el protocolo SAE pueden comprobarse SÓLO con el cable adaptador CARB previsto para SAE (con este cable se pueden comprobar asimismo los sistemas ISO).
Les systèmes qui assistent le protocole SAE peuvent être contrôlés UNIQUEMENT avec le câble d'adaptation CARB prévu pour SAE. (Ce câble permet également de contrôler les systèmes ISO).
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen. Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO.)
I sistemi che supportano il protocollo SAE, possono essere controllati SOLO con il cavo adattatore CARB predisposto per SAE. (Con tale cavo si possono controllare anche i sistemi ISO.)
SAEプロトコルをサポートしているシステムは、SAE 対応のOBDアダプターケーブルでのみ点検が可能です(このケーブルでISOシステムを点検することも可能です)。
Systemen die het SAE-protocol ondersteunen, kunnen UITSLUITEND met een door SAE voorgeschreven OBD-adapterleiding getest worden. (Met deze leiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen kan kun testes med den spesielle SAE OBD-adapterkabelen. (Også ISO-system lar seg teste med denne kabelen).
Systemy pracujące według protokołu SAE można sprawdzać TYLKO przy pomocy przewodu-adapter CARB (przy pomocy tego adapteru można sprawdzać także systemy ISO).
Sistemas que apoiam o protocolo SAE somente podem ser examinados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser examinados os sistemas ISO).
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью предусмотренного для SAE адаптерного провода OBD. (С использованием этого провода могут быть проверены также системы ISО.)
System, som understöder SAE-protokollet, kan ENDAST testas med den för SAE avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü destekleyen sistemler sadece SAE için ön görülmüş OBD adaptor kablolarıyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir).
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Diese Adapterleitung kann nur für die Diagnose von Systemen mit ISO-Protokoll verwendet werden.
该适配器导线只能用于支持ISO协议的系统诊断。
Toto adaptérové vedení je možno použít jen pro diagnostiku systémů s protokolem ISO.
Denne adapterledning kan kun anvendes til diagnosen på systemer med ISO-protokol.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Este cable adaptador sólo puede emplearse para el diagnóstico de sistemas con protocolo ISO.
Cette conduite d'adaptation ne peut être utilisée que pour le diagnostic des systèmes avec protocole ISO.
Tätä adapterijohtoa voi käyttää ainoastaan ISO-protokollaa käyttävien järjestelmien diagnoosiin.
Αυτό το καλώδιο αντάπτορα χρησιμοποιείται μόνο για τη διάγνωση συστημάτων με πρωτόκολλο ISO.
Tale cavo adattatore può essere utilizzato solamente per la diagnosi di sistemi con protocollo ISO.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Deze adapterleiding kan alleen voor systemen met ISO-protocol gebruiktworden.
Denne adapterkabelen kan kun brukes for diagnose av system med ISO-protokoll.
Tego przewodu-adaptera można użyć tylko do diagnostyki systemów z protokołem ISO.
Este cabo de adaptação pode ser utilizado somente para a diagnose de sistemas com protocolo ISO.
Acest cablu adaptor poate fi folosit numai pentru diagnosticarea sistemelor cu protocol ISO.
Этот адаптерный провод можно использовать только для диагностики систем с протоколом ISO.
Denna adapterkabel kan endast användas för diagnos av system med ISO-protokoll.
Bu adaptör kablosu sadece ISO protokolü olan sistemlerin arıza teşhisinde kullanılabilir.
Ez az adaptervezeték csak az ISO-protokoll szerinti rendszereknél használható.

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

Diese Adapterleitung kann nur für die Diagnose von Systemen mit ISO-Protokoll verwendet werden.
该适配器导线只能用于支持ISO协议的系统诊断。
Toto adaptérové vedení je možno použít jen pro diagnostiku systémů s protokolem ISO.
Denne adapterledning kan kun anvendes til diagnosen på systemer med ISO-protokol.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Este cable adaptador sólo puede emplearse para el diagnóstico de sistemas con protocolo ISO.
Cette conduite d'adaptation ne peut être utilisée que pour le diagnostic des systèmes avec protocole ISO.
Tätä adapterijohtoa voi käyttää ainoastaan ISO-protokollaa käyttävien järjestelmien diagnoosiin.
Αυτό το καλώδιο αντάπτορα χρησιμοποιείται μόνο για τη διάγνωση συστημάτων με πρωτόκολλο ISO.
Tale cavo adattatore può essere utilizzato solamente per la diagnosi di sistemi con protocollo ISO.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Deze adapterleiding kan alleen voor systemen met ISO-protocol gebruiktworden.
Denne adapterkabelen kan kun brukes for diagnose av system med ISO-protokoll.
Tego przewodu-adaptera można użyć tylko do diagnostyki systemów z protokołem ISO.
Este cabo de adaptação pode ser utilizado somente para a diagnose de sistemas com protocolo ISO.
Acest cablu adaptor poate fi folosit numai pentru diagnosticarea sistemelor cu protocol ISO.
Этот адаптерный провод можно использовать только для диагностики систем с протоколом ISO.
Denna adapterkabel kan endast användas för diagnos av system med ISO-protokoll.
Bu adaptör kablosu sadece ISO protokolü olan sistemlerin arıza teşhisinde kullanılabilir.
Ez az adaptervezeték csak az ISO-protokoll szerinti rendszereknél használható.

Diese Adapterleitung kann nur für die Diagnose von Systemen mit ISO-Protokoll verwendet werden.
该适配器导线只能用于支持ISO协议的系统诊断。
Toto adaptérové vedení je možno použít jen pro diagnostiku systémů s protokolem ISO.
Denne adapterledning kan kun anvendes til diagnosen på systemer med ISO-protokol.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Este cable adaptador sólo puede emplearse para el diagnóstico de sistemas con protocolo ISO.
Cette conduite d'adaptation ne peut être utilisée que pour le diagnostic des systèmes avec protocole ISO.
Tätä adapterijohtoa voi käyttää ainoastaan ISO-protokollaa käyttävien järjestelmien diagnoosiin.
Αυτό το καλώδιο αντάπτορα χρησιμοποιείται μόνο για τη διάγνωση συστημάτων με πρωτόκολλο ISO.
Tale cavo adattatore può essere utilizzato solamente per la diagnosi di sistemi con protocollo ISO.
This adapter lead can only be used for the diagnosis of systems with ISO protocol.
Deze adapterleiding kan alleen voor systemen met ISO-protocol gebruiktworden.
Denne adapterkabelen kan kun brukes for diagnose av system med ISO-protokoll.
Tego przewodu-adaptera można użyć tylko do diagnostyki systemów z protokołem ISO.
Este cabo de adaptação pode ser utilizado somente para a diagnose de sistemas com protocolo ISO.
Acest cablu adaptor poate fi folosit numai pentru diagnosticarea sistemelor cu protocol ISO.
Этот адаптерный провод можно использовать только для диагностики систем с протоколом ISO.
Denna adapterkabel kan endast användas för diagnos av system med ISO-protokoll.
Bu adaptör kablosu sadece ISO protokolü olan sistemlerin arıza teşhisinde kullanılabilir.
Ez az adaptervezeték csak az ISO-protokoll szerinti rendszereknél használható.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
SAE-Diagnose (EEC5) SAE诊断(EEC5) Diagnostika SAE (EEC5) SAE-diagnose (EEC5) SAE diagnosis (EEC5) Diagnóstico SAE (EEC5) Diagnostic SAE (EEC5) SAE-diagnoosi (EEC5) SAE-Διάγνωση (EEC5) Diagnosi SAE (EEC5) SAE diagnosis (EEC5) SAE-diagnose (EEC5) SAE-diagnose (EEC5) Diagnostyka (EEC5) Diagnose SAE (EEC5) Diagnosticare SAE (EEC5) Диагностика по SAE (EEC5) SAE-diagnos (EEC5) SAE Arıza teşhisi (EEC5) SAE-Diagnosztika (EEC5) | 2 | 10 |  |  |  |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS |  |  |  |  | 7 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák |  |  |  |  | 7 |  | 4/5 | 16


MAZDA

MAZDA 626 2.0L/2.5L
MAZDA 626 2.0L/2.5L
MAZDA 626 2.0L/2.5L
MAZDA 626 2.0L/2.5L
MAZDA 626 2.0L/2.5L
MAZDA 626 2.0L/2.5L
MAZDA 626 2.0L/2.5L
MAZDA 626 2.0L/2.5L
MAZDA 626 2.0L/2.5L
MAZDA 626 2.0L/2.5L
MAZDA 626 2.0L/2.5L
MAZDA 626 2.0L/2.5L
MAZDA 626 2.0L/2.5L
MAZDA 626 2.0L/2.5L
MAZDA 626 2.0L/2.5L
MAZDA 626 2.0L/2.5L
MAZDA 626 2.0L/2.5L
MAZDA 626 2.0L/2.5L
MAZDA 626 2.0L/2.5L
MAZDA 626 2.0L/2.5L

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


MAZDA

MAZDA MX-6 2.0L/2.5L
MAZDA MX-6 2.0L/2.5L
MAZDA MX-6 2.0L/2.5L
MAZDA MX-6 2.0L/2.5L
MAZDA MX-6 2.0L/2.5L
MAZDA MX-6 2.0L/2.5L
MAZDA MX-6 2.0L/2.5L
MAZDA MX-6 2.0L/2.5L
MAZDA MX-6 2.0L/2.5L
MAZDA MX-6 2.0L/2.5L
MAZDA MX-6 2.0L/2.5L
MAZDA MX-6 2.0L/2.5L
MAZDA MX-6 2.0L/2.5L
MAZDA MX-6 2.0L/2.5L
MAZDA MX-6 2.0L/2.5L
MAZDA MX-6 2.0L/2.5L
MAZDA MX-6 2.0L/2.5L
MAZDA MX-6 2.0L/2.5L
MAZDA MX-6 2.0L/2.5L
MAZDA MX-6 2.0L/2.5L

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


MAZDA

MAZDA TRIBUTE
MAZDA TRIBUTE
MAZDA TRIBUTE
MAZDA TRIBUTE
MAZDA TRIBUTE
MAZDA TRIBUTE
MAZDA TRIBUTE
MAZDA TRIBUTE
MAZDA TRIBUTE
MAZDA TRIBUTE
MAZDA TRIBUTE
MAZDA TRIBUTE
MAZDA TRIBUTE
MAZDA TRIBUTE
MAZDA TRIBUTE
MAZDA TRIBUTE
MAZDA TRIBUTE
MAZDA TRIBUTE
MAZDA TRIBUTE
MAZDA TRIBUTE

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


MAZDA

MAZDA B-Serie
MAZDA B-Serie
MAZDA B-Serie
MAZDA B-Serie
MAZDA B-Serie
MAZDA B-Serie
MAZDA B-Serie
MAZDA B-Serie
MAZDA B-Serie
MAZDA B-Serie
MAZDA B-Serie
MAZDA B-Serie
MAZDA B-Serie
MAZDA B-Serie
MAZDA B-Serie
MAZDA B-Serie
MAZDA B-Serie
MAZDA B-Serie
MAZDA B-Serie
MAZDA B-Serie

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


目录

MAZDA 121
MAZDA 121 (闪光码)
MAZDA 323 (闪光码)
MAZDA 626 2.0L/2.5L
MAZDA 626，99年以前 (闪光码)
MAZDA 626，99年以后 (闪光码)
MAZDA 929 (闪光码)
MAZDA B-Serie
MAZDA MR-5
MAZDA MX-6 2.0L/2.5L
MAZDA TRIBUTE
MAZDA XEDOS (闪光码)
其它信息，OBD (CARB)


Obsah

Dodatečné informace o OBD (CARB)
MAZDA 121
MAZDA 121 (blikací kód)
MAZDA 323 (blikací kód)
MAZDA 626 2.0L/2.5L
MAZDA 626 do 99 (blikací kód)
MAZDA 626 od 99 (blikací kód)
MAZDA 929 (blikací kód)
MAZDA B-Serie
MAZDA MR-5
MAZDA MX-6 2.0L/2.5L
MAZDA TRIBUTE
MAZDA XEDOS (blikací kód)


Inhalt

MAZDA 121
MAZDA 121 (Blinkcode)
MAZDA 323 (Blinkcode)
MAZDA 626 2.0L/2.5L
MAZDA 626 ab 99 (Blinkcode)
MAZDA 626 bis 99 (Blinkcode)
MAZDA 929 (Blinkcode)
MAZDA B-Serie
MAZDA MR-5
MAZDA MX-6 2.0L/2.5L
MAZDA TRIBUTE
MAZDA XEDOS (Blinkcode)
Zusatzinformation OBD (CARB)


Indhold

MAZDA 121
MAZDA 121 (Blinkkode)
MAZDA 323 (Blinkkode)
MAZDA 626 2.0L/2.5L
MAZDA 626 fra 99 (Blinkkode)
MAZDA 626 til 99 (Blinkkode)
MAZDA 929 (Blinkkode)
MAZDA B-Serie
MAZDA MR-5
MAZDA MX-6 2.0L/2.5L
MAZDA TRIBUTE
MAZDA XEDOS (Blinkkode)
Yderligere information OBD (CARB)


Contents

Additional information, OBD (CARB)
MAZDA 121
MAZDA 121 (blink code)
MAZDA 323 (blink code)
MAZDA 626 2.0L/2.5L
MAZDA 626 from 99 (blink code)
MAZDA 626 to 99 (blink code)
MAZDA 929 (blink code)
MAZDA B-Serie
MAZDA MR-5
MAZDA MX-6 2.0L/2.5L
MAZDA TRIBUTE
MAZDA XEDOS (blink code)


Contenido

información adicional OBD (CARB)
MAZDA 121
MAZDA 121 (código intermitente)
MAZDA 323 (código intermitente)
MAZDA 626 2.0L/2.5L
MAZDA 626 desde 99 (código intermitente)
MAZDA 626 hasta 99 (código intermitente)
MAZDA 929 (código intermitente)
MAZDA B-Serie
MAZDA MR-5
MAZDA MX-6 2.0L/2.5L
MAZDA TRIBUTE
MAZDA XEDOS (código intermitente)


Sisältö

Lisäinformaatio OBD (CARB)
MAZDA 121
MAZDA 121 (vilkkukoodi)
MAZDA 323 (vilkkukoodi)
MAZDA 626 2.0L/2.5L
MAZDA 626 99 saakka (vilkkukoodi)
MAZDA 626 alkaen 99 (vilkkukoodi)
MAZDA 929 (vilkkukoodi)
MAZDA B-Serie
MAZDA MR-5
MAZDA MX-6 2.0L/2.5L
MAZDA TRIBUTE
MAZDA XEDOS (vilkkukoodi)


Sommaire

Information supplémentaire OBD (CARB)
MAZDA 121
MAZDA 121 (code de clignotant)
MAZDA 323 (code de clignotant)
MAZDA 626 2.0L/2.5L
MAZDA 626 à partir de 99 (code de clignotant)
MAZDA 626 jusqu'à 99 (code de clignotant)
MAZDA 929 (code de clignotant)
MAZDA B-Serie
MAZDA MR-5
MAZDA MX-6 2.0L/2.5L
MAZDA TRIBUTE
MAZDA XEDOS (code de clignotant)


Περιεχόμενο

MAZDA 121
MAZDA 121 (Κωδ. αναβοσβησίματος)
MAZDA 323 (Κωδ. αναβοσβησίματος)
MAZDA 626 2.0L/2.5L
MAZDA 626 από 99 (Κωδ. αναβοσβησίματος)
MAZDA 626 έως 99 (Κωδ. αναβοσβησίματος)
MAZDA 929 (Κωδ. αναβοσβησίματος)
MAZDA B-Serie
MAZDA MR-5
MAZDA MX-6 2.0L/2.5L
MAZDA TRIBUTE
MAZDA XEDOS (Κωδ. αναβοσβησίματος)
Πρόσθετη πληροφορία OBD (CARB)


Contenuto

Informazione supplementare OBD (CARB)
MAZDA 121
MAZDA 121 (codice lampeggiante)
MAZDA 323 (codice lampeggiante)
MAZDA 626 2.0L/2.5L
MAZDA 626 dal 99 (codice lampeggiante)
MAZDA 626 fino al 99 (codice lampeggiante)
MAZDA 929 (codice lampeggiante)
MAZDA B-Serie
MAZDA MR-5
MAZDA MX-6 2.0L/2.5L
MAZDA TRIBUTE
MAZDA XEDOS (codice lampeggiante)


内容

Additional information, OBD (CARB)
MAZDA 121
MAZDA 121(点滅コード)
MAZDA 323(点滅コード)
MAZDA 626 2.0L/2.5L
MAZDA 626 from 99 (blink code)
MAZDA 626 to 99 (blink code)
MAZDA 929(点滅コード)
MAZDA B-Serie
MAZDA MR-5
MAZDA MX-6 2.0L/2.5L
MAZDA TRIBUTE
MAZDA XEDOS(点滅コード)


Inhoud

Extra informatie OBD (CARB)
MAZDA 121
MAZDA 121 (knippercode)
MAZDA 323 (knippercode)
MAZDA 626 2.0L/2.5L
MAZDA 626 tot 99 (knippercode)
MAZDA 626 vanaf 99 (knippercode)
MAZDA 929 (knippercode)
MAZDA B-Serie
MAZDA MR-5
MAZDA MX-6 2.0L/2.5L
MAZDA TRIBUTE
MAZDA XEDOS (knippercode)


Innhold

MAZDA 121
MAZDA 121 (Blinkcode)
MAZDA 323 (Blinkcode)
MAZDA 626 2.0L/2.5L
MAZDA 626 fra 99 (Blinkcode)
MAZDA 626 til 99 (Blinkcode)
MAZDA 929 (Blinkcode)
MAZDA B-Serie
MAZDA MR-5
MAZDA MX-6 2.0L/2.5L
MAZDA TRIBUTE
MAZDA XEDOS (Blinkcode)
Tilleggsinformasjon OBD (CARB)


Zawartość

Dodatkowe informacje OBD (CARB)
MAZDA 121
MAZDA 121 (kody błyskowe)
MAZDA 323 (kody błyskowe)
MAZDA 626 2.0L/2.5L
MAZDA 626 do 99 (kody błyskowe)
MAZDA 626 od 99 (kody błyskowe)
MAZDA 929 (kody błyskowe)
MAZDA B-Serie
MAZDA MR-5
MAZDA MX-6 2.0L/2.5L
MAZDA TRIBUTE
MAZDA XEDOS (kody błyskowe)


Conteúdo

Informação adicional OBD (CARB)
MAZDA 121
MAZDA 121 (Código intermitente)
MAZDA 323 (Código intermitente)
MAZDA 626 2.0L/2.5L
MAZDA 626 a partir de 99 (Código intermitente)
MAZDA 626 até 99 (Código intermitente)
MAZDA 929 (Código intermitente)
MAZDA B-Serie
MAZDA MR-5
MAZDA MX-6 2.0L/2.5L
MAZDA TRIBUTE
MAZDA XEDOS (Código intermitente)


Continut

Informatii suplimentare OBD (CARB)
MAZDA 121
MAZDA 121 (cod semnalizare)
MAZDA 323 (cod semnalizare)
MAZDA 626 2.0L/2.5L
MAZDA 626 începând cu 99 (cod semnalizare)
MAZDA 626 pânã la 99 (cod semnalizare)
MAZDA 929 (cod semnalizare)
MAZDA B-Serie
MAZDA MR-5
MAZDA MX-6 2.0L/2.5L
MAZDA TRIBUTE
MAZDA XEDOS (cod semnalizare)


содержание

MAZDA 121
MAZDA 121 (Мигающий код)
MAZDA 323 (Мигающий код)
MAZDA 626 2.0L/2.5L
MAZDA 626 с 99 (световой код)
MAZDA 626 с 99 (световой код)
MAZDA 929 (Мигающий код)
MAZDA B-Serie
MAZDA MR-5
MAZDA MX-6 2.0L/2.5L
MAZDA TRIBUTE
MAZDA XEDOS (Мигающий код)
Дополнительная информация по OBD (CARB)


Innehåll

Extra information om OBD (CARB)
MAZDA 121
MAZDA 121 (blinkkod)
MAZDA 323 (blinkkod)
MAZDA 626 2.0L/2.5L
MAZDA 626 fr o m 99 (blinkkod)
MAZDA 626 till 99 (blinkkod)
MAZDA 929 (blinkkod)
MAZDA B-Serie
MAZDA MR-5
MAZDA MX-6 2.0L/2.5L
MAZDA TRIBUTE
MAZDA XEDOS (blinkkod)


İçerik

İlave bilgiler OBD (CARB)
MAZDA 121
MAZDA 121 (sinyal kodu)
MAZDA 323 (sinyal kodu)
MAZDA 626 2.0L/2.5L
MAZDA 626, 99'dan itibaren (sinyal kodu)
MAZDA 626,99'dan itibaren (sinyal kodu)
MAZDA 929 (sinyal kodu)
MAZDA B-Serie
MAZDA MR-5
MAZDA MX-6 2.0L/2.5L
MAZDA TRIBUTE
MAZDA XEDOS (sinyal kodu)


Tartalom

MAZDA 121
MAZDA 121 (villogókód)
MAZDA 323 (villogókód)
MAZDA 626 2.0L/2.5L
MAZDA 626 99-ig (villogókód)
MAZDA 626 99-től (villogókód)
MAZDA 929 (villogókód)
MAZDA B-Serie
MAZDA MR-5
MAZDA MX-6 2.0L/2.5L
MAZDA TRIBUTE
MAZDA XEDOS (villogókód)
OBD (CARB) kiegészítő információk


MAZDA
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


MCC

Zusatzinformation OBD (CARB)
其它信息，OBD (CARB)
Dodatečné informace o OBD (CARB)
Yderligere information OBD (CARB)
Additional information, OBD (CARB)
información adicional OBD (CARB)
Information supplémentaire OBD (CARB)
Lisäinformaatio OBD (CARB)
Πρόσθετη πληροφορία OBD (CARB)
Informazione supplementare OBD (CARB)
Additional information, OBD (CARB)
Extra informatie OBD (CARB)
Tilleggsinformasjon OBD (CARB)
Dodatkowe informacje OBD (CARB)
Informação adicional OBD (CARB)
Informatii suplimentare OBD (CARB)
Дополнительная информация по OBD (CARB)
Extra information om OBD (CARB)
İlave bilgiler OBD (CARB)
OBD (CARB) kiegészítő információk

Der genaue Einbauort des Diagnosesteckers ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
诊断插头的准确位置取决于车型或根据检修资料。
Přesné umístění diagnostické zásuvky je třeba převzít z informací o modelu nebo ze servisních podkladů.
Den nøjagtige placering af diagnosestikket findes i den tilsvarende modelanmærkning eller i service-litteraturen.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
El sitio exacto de montaje del enchufe de diagnóstico se encuentra en el registro del modelo ó en la información técnica de servicio.
Se référer à l'enregistrement du modèle correspondant ou au carnet de service pour connaître le lieu de montage précis de la fiche de diagnostic.
Diagnoosipistokkeen tarkan sijainnin löydät mallikohtaisista tiedoista tai korjausohjeista (SIS).
Το ακριβές σημείο τοποθέτησης του φις διάγνωσης αναφέρεται στη σχετική καταχώρηση του μοντέλου ή
στα έντυπα Service.
L'esatto punto di montaggio del connettore di diagnosi va desunto dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
De preciese inbouwpositie van de diagnosestekker is bij de betreffendemodelbeschrijving of in de servicedocumentatie te vinden.
Nøyaktig monteringssted til diagnosepluggen finner du i omtale til respektive modell eller i service-dokumentasjonen.
Dokładna lokalizacja wtyczki diagnostycnej jest podana w dokumentacji serwisowej.
O local de montagem exacto do conector de diagnose deverá ser deduzido do respectivo registo do modelo ou da documentação de assistência.
Locul exact de montare al stecãrului de diagnosticare se va deduce din mentionãrile corespunzãtoare modelului sau din documentatia de service.
Точное место расположения диагностического разъема указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Diagnosuttagets placering framgår av motsvarande modelluppgift eller av servicehandboken.
Arıza teşhis soketinin tam montaj konumunu ilgili model kayıtlarında veya servis belgelerinde bulabilirsiniz.
A diagnosztikai csatlakozó pontos beépítési helye a modell leírásánál található vagy javítási utasításból kell venni.
Nebenstehende Abbildung zeigt die Belegung des OBD(CARB)-Diagnosesteckers, wie sie in der Norm festgelegt wurde. Jeder Fahrzeughersteller hat darüber hinaus die Möglichkeit, weitere Pins des Steckers für die Diagnose unterschiedlicher Systeme zu nutzen. Es ist nicht gewährleistet, dass sich jeder Fahrzeughersteller in allen Punkten genau an die Norm hält. Daher sind teilweise Abweichungen zu der hier beschriebenen Pinbelegung möglich. Die herstellerspezifische Pinbelegung ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
附图所示为OBD (CARB) 诊断插头的插针分配。每一个车辆制造商都可以选择附加插针用于诊断各种不同的系统。不能保证每一个制造商在各方面都遵守同一标准。因此插针分配会与在此所述的分配不同。制造商规定的插针分配请根据具体的车型和维修资料决定。
Na vedlejším obrázku je obsazení diagnostické zásuvky OBD(CARB), jak bylo stanoveno normou. Každý výrobce vozidel má kromě toho možnost, využít další piny konektoru k diagnostice různých systémů. Není zaručeno, že se každý výrobce vozidel bude přesně držet normy ve všech bodech. Z toho důvodu jsou možné určité odchylky od zde popsaného obsazení pinů. Obsazení pinů specifické pro výrobce je třeba převzít z příslušných informací o vozidle nebo ze servisních podkladů.
Hosstående billede viser bestykningen af OBD(CARB)-diagnosestikket, som det er blevet fastlagt efter normen. Hver bilfabrik har derudover muligheden for at benytte stikkets andre Pins til diagnose af forskellige systemer. Det er ikke med garanti, at alle bilfabrikker overholder normen på alle punkter. Derfor er delvise afvigelser fra den her beskrevne Pin-bestykning mulig. Den fabriks- specificerede Pinbsstykning findes i den tilsvarende modelanmærkning eller i sercice-litteraturen.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
La ilustración de al lado muestra la ocupación del enchufe de diagnóstico OBD(CARB), como fué definida en la norma. Cada fabricante devehículos tiene, además, la posibilidad de utilizar polos adicionales del enchufe para el diagnóstico de diferentes sistemas. No se garantizaque cada fabricante de vehículos cumpla exactamente la norma en todos los puntos. Por ello, en parte, es posible encontrar desviaciones conrespecto a la ocupación de polos descrita aquí. La ocupación de polos específica del fabricante se encuentra en el registro del modelo o en ladocumentación técnica de servicio.
L'illustration ci-contre représente l'affectation de la fiche de diagnostic OBD(CARB) telle qu'elle a été définie selon les normes. Chaque constructeur automobile a cependant la possiblité d'utiliser d'autres broches de la fiche pour établir le diagnostic des différents systèmes. Il impossible de garantir que chaque constructeur automobile respecte la norme sur tous les points. C'est pourquoi, il peut exister en partie des différences par rapport à l'affectation des broches décrite ici. Se reporter à l'enregistrement du modèle correspondant ou au carnet de service pour connaître l'affectation des broches spécifique du constructeur.
Viereisessä kuvassa on esitetty ODB (CARB)-diagnoosipistokkeen normin mukainen napajärjestys. Jokainen autonvalmistaja saa lisäksi käyttää diagnoosipistokkeen muita napoja haluamallaan tavalla eri järjestelmiä varten. Aina ei kuitenkaan ole varmaa, että autonvalmistaja on noudattanut normia tarkasti. Siksi saattaa olla, että napajärjestyksessä on poikkeamia tässä esitettyyn verrattuna. Merkkikohtainen napajärjestys löytyy mallikohtaisista tiedoista tai (SIS)-korjausohjeista.
Στη διπλανή εικόνα εμφανίζεται η διάταξη των φις διάγνωσης OBD(CARB), όπως έχει καθοριστεί στο πρότυπο. Κάθε κατασκευαστής οχήματος έχει τη δυνατότητα να χρησιμοποιήσει και άλλα φις για τη διάγνωση
διαφόρων συστημάτων. Δεν εξασφαλίζεται η ακριβής τήρηση του προτύπου σε όλα τα σημεία για κάθε κατασκευαστή οχημάτων. Έτσι είναι πιθανές κάποιες αποκλίσεις από τη διάταξη των φις που περιγράφεται εδώ. Η διάταξη των φις ανάλογα με τον κατασκευαστή αναφέρεται στη σχετική καταχώρηση του μοντέλου ή στα έντυπα Service.
L'illustrazione qui accanto indica la configurazione del connettore di diagnosi OBD (CARB), così come è stata stabilita nella normativa. Ogni costruttore di veicoli ha inoltre la possibilità di utilizzare altri pin del connettore per la diagnosi di sistemi differenti. Non si assicura che ciascun costruttore di veicoli si attenga esattamente a tutti i punti della normativa. Sono perciò possibili parziali variazioni rispetto alla configurazione dei pin qui descritta. La configurazione dei pin specifica per il costruttore va desunta dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
Naaststaande afbeeldingen tonen de bezetting van de OBD(CARB)-diagnosestekker,zoals dit in de norm zijn vastgelegd. Iederevoertuigfabrikant heeft daarnaast de mogelijkheid de andere pins van destekker voor de diagnose van verschillende systemen te gebruiken. Het isniet gegarandeerd dat iedere autofabrikant zich op alle punten precies aande norm houdt. Daarom zijn er gedeeltelijke afwijkingen van de hierbeschreven pinbezetting mogelijk. De voertuigspecifieke pinbezetting is teontlenen aande betreffende modelbeschrijving of servicedocumentatie.
Dette bildet viser kobling på OBD (CARB)-diagnosepluggen, slik den er fastsatt i normen. Hver bilprodusent har imidlertid mulighet å bruke andre pinner for diagnosen av forskjellige system. Det garanteres ikke at hver bilprodusent overholder normen helt. Derfor er det mulig at det finnes avvik fra beskrevet pinnfordeling. Produsentens pinnfordeling finnes i anmerkninger til respektiv modell eller i service-dokumentasjon.
Pokazany obok rysunek przedstawia przyporządkowanie wtyczki diagnostycznej OBD(CARB), zgodne z normą. Jednak każdy producent może do diagnostyki różnych systemów wykorzystać dalsze styki we wtyczce. Nie ma więc gwarancji, że producenci pojazdów trzymają się dokładnie normy. Dlatego mogą istnieć odstępstwa od opisanego tutaj przyporządkowania styków. Określone przez producenta przypisanie styków jest podawane w dokumentacji serwisowej.
A figura ao lado mostra a ocupação do conector de diagnose OBD(CARB), de acordo com a determinação da norma. Além disso, cada fabricante de veículo ainda tem a possibilidade de usar outros pinos do conector para a diagnose de diversos sistemas. Não é garantido, de que cada fabricante de veículos se mantém, em todos os itens, exactamente à norma. Por isso podem haver desvios parciais da ocupação dos pinos aqui descrita. A ocupação dos pinos específica do fabricante pode ser deduzida do respectivo registo do modelo ou da documentação de assistência.
Imaginea alãturatã aratã ocuparea stecãrului de diagnosticare OBD(CARB), asa cum aceasta este stabilitã de cãtre normã. Fiecare constructor de autovehicul are însã posibilitatea de a folosi alte pin-uri ale stecãrului pentru diagnosticarea diverselor sisteme. Nu se asigurã faptul cã fiecare constructor de autovehicule respectã exact aceastã normã în toate punctele sale. Din acest motiv pot exista cazuri în care apar abateri fatã de ocuparea pin-ilor descrisã aici. Ocuparea pin-ilor specificã constructorului poate fi aflatã din mentiunile corespunzãtoare modelului sau din documentatia de service.
На приведенном здесь рисунке показано расположение выводов диагностического разъема OBD (CARB) в соответствии со стандартом. Каждый изготовитель автомобилей имеет кроме того возможность использования других выводов разъема для диагностики различных систем. Тем самым не обеспечивается точное соблюдение изготовителями автомобилей всех пунктов стандарта. Поэтому возможны отклонения от описанного здесь расположения выводов. Расположение выводов у конкретных изготовителей указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Bredvidstående bild visar OBD(CARB)-diagnosuttagets i normen bestämda beläggning.Varje biltillverkare har dessutom möjlighet att använda ytterligare stift i uttaget för diagnos av olika system.Det är inte säkert att alla biltillverkare rättar sig exakt efter normen. Därför är avvikelser från den här visade stiftbeläggningen möjliga. Den tillverkarspecifika stiftbeläggningen framgår av motsvarande modelluppgift eller av servicehandboken.
Yan taraftaki resim OBD(CARB) arıza teşhis soketinin normda (standartta) tespit edildiği gibi yerleşimini göstermektedir. Her araç üreticisi bunun dışnda soketin başka Pin'lerini çeşitli sistemlerin arıza teşhisi için değerlendirme hakkına sahiptir. Her araç üreticisinin her noktada tam olarak norma (standarda) uyum sağladığı garanti edilemez. Bu nedenle bazen burada açıklanan Pin yerleşiminden sapmalar mümkündür. Üreticiye özel Pin yerleşimini ilgili model kayıtlarından ve servis belgelerinden bulabilirsiniz.
Az itt látható kép mutatja az OBD(CARB)-diagnosztikai csatlakozó lábkiosztását, ha az a szabványnak megfelelő. Minden járműgyártónak lehetősége van ezen kívül, a különböző rendszerek diagnosztizálásához további érintkezőket használni. Nem garantálható, hogy minden járműgyártó minden pontban betartja a szabványt. Ezért részben lehetnek eltérések az itt leírt lábkiosztástól. A gyártóspecifikus lábkiosztás a modell leírásánál található vagy javítási utasításból kell venni.

Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
Die CAN-Diagnose ist nur mit KTS520/550/650 möglich.
对于支持SAE协议的系统只能使用OBD适配器导线进行测试。（ISO系统也可使
用该导线进行测试）。
CAN诊断只能使用KTS520/550/650进行测试。
Systémy podporující protokol SAE lze testovat jen s použitím adaptérového vedení OBD určeného pro normu SAE. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Diagnostika CAN je možná jen pomocí KTS520/550/650.
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
CAN-diagnosen er kun mulig med KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Los sistemas que apoyan el protocolo SAE pueden comprobarse sólo con el cable adaptador OBD previsto para SAE (con este cable sepueden comprobar, igualmente, sistemas ISO).
El diagnóstico CAN sólo es posible con KTS520/550/650.
Les systèmes qui assistent le protocole SAE peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue pour SAE. (Cette conduite permet également de contrôler les systèmes ISO).
Le diagnostic CAN n'est possible qu'avec KTS520/550/650.
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen.
Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
CAN-diagnoosi on mahdollista vain KTS520/550/650:lla.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
Διάγνωση CAN είναι δυνατή μόνο με συσκευές KTS520/550/650.
I sistemi che supportano il protocollo SAE possono essere controllati solamente con il cavo adattatore OBD previsto per SAE (con questo cavo è possibile controllare anche i sistemi ISO).
La diagnosi CAN è possibile solamente con KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Systemen, die het SAE-protocol ondersteunen, kunnen UITSLUITEND met eenvoor SAE voorgeschreven OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
De CAN-diagnose is alleen met de KTS520/550/650 mogelijk.
System som støtter SAE-protokollen kan kun testes med den spesielle OBD-adapterkabelen for SAE (også ISO-system lar seg teste med denne kabelen). CAN-diagnosen er kun mulig med KTS520/550/650.
Systemy pracujące według protokołu SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla SAE (przy pomocy tego adaptera można sprawdzać także systemy ISO).Diagnoza CAN jest tylko możliwa za pomocą KTS520/550/650.
Os sistemas que apoiam o protocolo SAE, só podem ser testados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser testados sistemas ISO.)
A diagnose CAN só é possível com KTS520/550/650.
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Diagnosticarea CAN este posibilã numai cu KTS520/550/650.
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью
предусмотренного для SAE адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
Дигностика с использованием CAN возможна только с помощью KTS520/550/650.
System, som stöder SAE-protokollet, kan endast testas med den för SAE avsedda OBD-adapterkabeln.(Med denna kabel kan även ISO-system testas.) CAN-diagnosen kan endast göras med KTS520/550/650.
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol
edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.) CAN arıza teşhisi sadece KTS520/550/650 ile mümkündür.
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)
A CAN-diagnosztika csak a KTS520/550/650-nel lehetséges.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Systeme, die das SAE-Protokoll oder CAN unterstützen, können nur mit der dafür vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于支持SAE协议或CAN的系统只能使用OBD适配器导线进行测试。（ISO系统也可使用该导线进行测试）。
Systémy podporující protokol SAE nebo CAN lze testovat jen s použitím k tomu určeného adaptérového vedení OBD. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen eller CAN, kan kun kontrolleres med den dertil forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Los sistemas que apoyan el protocolo SAE ó CAN pueden comprobarse sólo con el cable adaptador OBD previsto para ello (con este cablese pueden comprobar, igualmente, sistemas ISO).
Les systèmes qui assistent le protocole SAE ou CAN peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue. (Cette conduite permet également de contrôler les systèmes ISO).
Järjestelmissä, jotka käyttävät SAE- tai CAN-protokollaa, on itsediagnoosin lukemisessa käytettävä vain tähän tarkoitettua OBD-adapterijohtoa tai OBD-kytkentäsovitinta. (Näillä johdoilla voit lukea myös ISO-protokollan mukaiset järjestelmät.)
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE ή CAN, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για αυτά. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
I sistemi che supportano il protocollo SAE o CAN possono essere controllati solamente con il cavo adattatore OBD appositamente previsto (con questo cavo è possibile controllare anche i sistemi ISO).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Systemen, die het SAE-protocol of CAN ondersteunen, kunnen UITSLUITENDmet een daarvoor ontwikkelde OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen eller CAN kan kun testes med den spesielle OBD-adapterkabelen (også ISO-system lar seg teste med denne kabelen).
Systemy zgodne z CAN lub protokołem SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla tych systemów (przy pomocy tego adaptera można sprawdzać także systemy ISO).
Os sistemas que apoiam o protocolo SAE ou CAN, só podem ser testados com o cabo adaptador OBD previsto para tal.(Através deste cabo também podem ser testados sistemas ISO.)
Sistemele care sprijinã protocolul SAE sau CAN pot fi verificate numai cu cablul adaptor OBD prevãzut în acest sens. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE или CAN, могут быть проверены только с помощью предусмотренного для этого адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
System, som stöder SAE-protokollet eller CAN, kan endast testas med den därför avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.)
Az SAE-protokoll vagy a CAN szerinti rendszereket csak az arra megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ISO-Diagnose (abgasrelevante Systeme) ISO诊断（尾气排放相关系统） Diagnostika ISO (systémy ovlivňující emise) ISO-diagnose (Udstødningsrelevante systemer) ISO diagnosis (exhaust-emissions-relevant systems) Diagnóstico ISO (sistemas relevantes de escape) Diagnostic IOS (systèmes inhérents aux gaz) ISO-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση ISO (συστήματα σχετικά με τα καυσαέρια) Diagnosi ISO (sist. rilevanti per i gas di scar.) ISO diagnosis (exhaust-emissions-relevant systems) ISO-diagnose (uitlaatgas relevante systemen) ISO-diagnose (avgassrelaterte system) Diagnoza ISO (systemy odpowiedzialne za spaliny) Diagnose ISO (sistemas relevantes gás de escape) Diagnosticare ISO (sist.relevante pt. gazele esp.) Диагностика по ISO (важные для выпуска ОГ системы) ISO-diagnos (avgasrelevanta system) ISO-Arıza teşhisi (egzoz gazı sistemleri) ISO-Diagnosztika (kipufogógáz-releváns rendszerek) |  |  |  |  | 7 | 15 | 4/5 | 16
SAE-Diagnose (abgasrelevante Systeme) SAE诊断（尾气排放相关系统） Diagnostika SAE (systémy ovlivňující emise) SAE-diagnose (udstødningsrelevante systemer) SAE diagnosis (exhaust-emissions-relevant systems) Diagnóstico SAE (sistemas relevantes de escape) Diagnostic SAE (systèmes inhérents aux gaz) SAE-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση SAE (συστήματα σχετικά με τα καυσαέρια) Diagnosi SAE (sist. rilevanti per i gas di scar.) SAE diagnosis (exhaust-emissions-relevant systems) SAE-diagnose (uitlaatgasrelevante systemen) SAE-diagnose (avgassrelevante system) Diagnoza SAE (systemy odpowiedzialne za spaliny) Diagnose SAE (sistemas relevantes gás de escape) Diagnosticare SAE (sist.relevante pt. gazele esp.) Диагностика по SAE (важные для выпуска ОГ системы) SAE-diagnos (avgasrelevanta system) SAE-Arıza teşhisi (egzoz gazı sistemleri) SAE-Diagnosztika (kipufogógáz-releváns rendszerek) | 2 | 10 |  |  |  |  | 4/5 | 16


MCC

SMART
SMART
SMART
SMART
SMART
SMART
SMART
SMART
SMART
SMART
SMART
SMART
SMART
SMART
SMART
SMART
SMART
SMART
SMART
SMART

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
MEG MEG MEG MEG MEG MEG MEG MEG MEG MEG MEG MEG MEG MEG MEG MEG MEG MEG MEG MEG | -- | -- |  |  | 7 | 15 | 4(/5) | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 9 | 15 | 4(/5) | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 12 | 15 | 4(/5) | 16


目录

SMART
其它信息，OBD (CARB)


Obsah

Dodatečné informace o OBD (CARB)
SMART


Inhalt

SMART
Zusatzinformation OBD (CARB)


Indhold

SMART
Yderligere information OBD (CARB)


Contents

Additional information, OBD (CARB)
SMART


Contenido

información adicional OBD (CARB)
SMART


Sisältö

Lisäinformaatio OBD (CARB)
SMART


Sommaire

Information supplémentaire OBD (CARB)
SMART


Περιεχόμενο

SMART
Πρόσθετη πληροφορία OBD (CARB)


Contenuto

Informazione supplementare OBD (CARB)
SMART


内容

Additional information, OBD (CARB)
SMART


Inhoud

Extra informatie OBD (CARB)
SMART


Innhold

SMART
Tilleggsinformasjon OBD (CARB)


Zawartość

Dodatkowe informacje OBD (CARB)
SMART


Conteúdo

Informação adicional OBD (CARB)
SMART


Continut

Informatii suplimentare OBD (CARB)
SMART


содержание

SMART
Дополнительная информация по OBD (CARB)


Innehåll

Extra information om OBD (CARB)
SMART


İçerik

İlave bilgiler OBD (CARB)
SMART


Tartalom

OBD (CARB) kiegészítő információk
SMART


MCC
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


MERCEDES BENZ

A-KLASSE
A级
TŘÍDA A
A-KLASSE
A class
A-KLASSE
CLASSE A
A-SARJA
A-KLASSE
CLASSE A
A class
A-KLASSE
A-KLASSE
Klasa A
CLASSE A
Clasa A
A-КЛАСС
A-KLASS
A-SERİSİ
A-KLASSE

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:
Zusätzliche Pins (über die Diagnosefunktionalität hinaus)
其它针（不用于诊断功能）
Přídavné piny (nad rámec diagnostických funkcí)
Yderligere pins (udfra diagnosefunktionaliteten)
Additional pins (other than for diagnostic function)
Pins adicionales (más allá de la funcionalidad de diagnóstico)
Broches supplémentaires (au-delà de la fonctionnalité du diagnostic)
Lisänavat (diagnoositoimintojen ulkopuoliset)
Πρόσθετες επαφές (πέρα από τις λειτουργίες διάγνωσης)
Pin supplementari (esclusa la funzionalità di diagnosi)
Additional pins (other than for diagnostic function)
Extra pins ( boven de diagnosefunctionaliteit uit)
Tilleggspin (utover diagnosefunksjonaliteten)
Dodatkowe piny (oprócz funkcjonalności diagnozowania)
Pinos adicionais (além da funcionalidade da diagnose)
Pin-uri suplimentare (peste functionalitatea diagnosticãrii)
Дополнительные выводы (не входящие в объем функций диагностики)
Extra stift (utöver diagnosfunktionen)
İlave Pin'ler (arıza teşhis fonksiyonun dışında)
kiegészítő érintkező (..................kifelé)

Pin 针 Pin Pin Pin pin Broche Napa Eπαφή Pin Pin pin Pin pin Pino Pin Вывод Pin Pin érintk. | Beschreibung 说明 Popis Beskrivelse Description Descripción Description Kuvaus Περιγραφή Descrizione Description Beschrijving Beskrivelse Opis Descrição Descriere Описание Beskrivning Açıklama Leírás
3 | Drehzahl 速度 Otáčky Omdrejningstal Speed Número de revoluciones Régime Pyörintänopeus Στροφές. Numero di giri 回転数 Toerental Turtall Obroty Número de rotações Turatie Число оборотов Varvtal Devir sayısı Fordulatszám
8 | Klemme 87 接线端 87 Svorka 87 Klemme 87 Terminal 87 Borne 87 Borne 87 Napa 87 Επαφή (Κλέμμα) 87 Morsetto 87 ターミナル 87 Klem 87 Klemme 87 Zacisk 87 Terminal 87 Clemã/papuc 87 Клемма 87 Klämma 87 Klemens 87 87 jelű pont (kapocs)

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP | -- | -- |  |  | 9 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 13 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 11 |  | 4/5 | 16
Kombiinstrument 组合仪表 Přístrojová deska Kombiinstrument Combi-instrument Instrumento combinado Instrumentation de bord Yhdistelmämittaristo Οργανo ένδειξης. Strumento combi インストパネル Combi-instrument Kombiinstrument Zestaw wskaźników Instrum. combinado Instrument combi Комбинация приборов Kombiinstrument Araç göstergeleri Kombiműszer | -- | -- |  |  | 15 |  | 4/5 | 16


MERCEDES BENZ

C-KLASSE (W203) 16-polig CARB
C-级 (W203) 16针 CARB
TŘÍDA C (W203) 16pin. CARB
C-KLASSE (W203) 16-polet CARB
C class (W203) 16-pin CARB
C-KLASSE (W203) 16 polos CARB
CLASSE C (W203) CARB 16 pôles
C-SARJA (W203) 16-napainen CARB
C-KLASSE (W203) 16-πολικό CARB
CLASSE C (W203) a 16 poli CARB
C class (W203) 16-pin CARB
C-KLASSE (W203) 16-polig CARB
C-KLASSE (W203) 16-pol CARB
Klasa C (W203) 16-stykowy CARB
CLASSE C (W203) 16-pólos CARB
Calsa C (W203) CARB 16 poli
C-КЛАСС (W203) 16-пол. CARB
C-KLASS (W203) 16-polig CARB
C-SERİSİ (W203) 16-kutuplu CARB
C-KLASSE (W203) 16-pólusú CARB

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:
Zusätzliche Pins (über die Diagnosefunktionalität hinaus)
其它针（不用于诊断功能）
Přídavné piny (nad rámec diagnostických funkcí)
Yderligere pins (udfra diagnosefunktionaliteten)
Additional pins (other than for diagnostic function)
Pins adicionales (más allá de la funcionalidad de diagnóstico)
Broches supplémentaires (au-delà de la fonctionnalité du diagnostic)
Lisänavat (diagnoositoimintojen ulkopuoliset)
Πρόσθετες επαφές (πέρα από τις λειτουργίες διάγνωσης)
Pin supplementari (esclusa la funzionalità di diagnosi)
Additional pins (other than for diagnostic function)
Extra pins ( boven de diagnosefunctionaliteit uit)
Tilleggspin (utover diagnosefunksjonaliteten)
Dodatkowe piny (oprócz funkcjonalności diagnozowania)
Pinos adicionais (além da funcionalidade da diagnose)
Pin-uri suplimentare (peste functionalitatea diagnosticãrii)
Дополнительные выводы (не входящие в объем функций диагностики)
Extra stift (utöver diagnosfunktionen)
İlave Pin'ler (arıza teşhis fonksiyonun dışında)
kiegészítő érintkező (..................kifelé)

Pin 针 Pin Pin Pin pin Broche Napa Eπαφή Pin Pin pin Pin pin Pino Pin Вывод Pin Pin érintk. | Beschreibung 说明 Popis Beskrivelse Description Descripción Description Kuvaus Περιγραφή Descrizione Description Beschrijving Beskrivelse Opis Descrição Descriere Описание Beskrivning Açıklama Leírás
3 | Drehzahl 速度 Otáčky Omdrejningstal Speed Número de revoluciones Régime Pyörintänopeus Στροφές. Numero di giri 回転数 Toerental Turtall Obroty Número de rotações Turatie Число оборотов Varvtal Devir sayısı Fordulatszám
8 | Klemme 87 接线端 87 Svorka 87 Klemme 87 Terminal 87 Borne 87 Borne 87 Napa 87 Επαφή (Κλέμμα) 87 Morsetto 87 ターミナル 87 Klem 87 Klemme 87 Zacisk 87 Terminal 87 Clemã/papuc 87 Клемма 87 Klämma 87 Klemens 87 87 jelű pont (kapocs)

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Achtung!
Das System "Elektronisches Wählhebel-Modul (EWM)" kann nur dann mit dem CARB-Multiplexer geprüft werden, wenn der richtige Pin manuell eingestellt wird.
Note!
The "electronic selector-lever module" (EWM) system can be tested with the CARB multiplexer only if the correct pin is set manually.
Pozor!
Systém "Elektronický modul páky voliče (EWM)" může být diagnostikován pomocí multiplexeru CARB jen tehdy, je-li ručně nastaven správný pin.
Giv agt!
Systemet "Elektronisk gearvælger-modul (EWM)" kan så kun testes med CARB-Multipålexen, når den rigtige Pin bliver indstillet manuelt.
Note!
The "electronic selector-lever module" (EWM) system can be tested with the CARB multiplexer only if the correct pin is set manually.
¡Atención!
El sistema "Módulo electrónico de la palanca selectora (EWM)" sólo puede ser probado con el CARB-Multiplexer cuando se ajusta manualmente el polo correcto.
Attention!
Le système "Module électronique de levier sélecteur (EWM)" ne peut être contrôlé avec le multiplexeur CARB que si la broche correspondante a été réglée manuellement.
Huomio!
Järjestelmän "Elektroninen valitsinvipumoduuli (EWM)" voi tarkastaa OBD-kytkentäsovittimen avulla vain kun oikea napa valitaan manuaalisesti.
Προσοχή!
Το σύστημα "Ηλεκτρονικής μονάδας μοχλού επιλογής (EWM)" μπορεί να ελεγχθεί μόνο εφόσον ρυθμιστεί χειροκίνητα η σωστή επαφή με τον πολυπλέκτη CARB.
Attenzione!
Il sistema "Modulo elettronico leva selettrice (EWM)" può essere controllato solo con il CARB-Multiplexer, se viene impostato manualmente il pin corretto.
Note!
The "electronic selector-lever module" (EWM) system can be tested with the CARB multiplexer only if the correct pin is set manually.
Let op!
Het systeem ``Elektronische keuzehendel-module(EWM) kan alleen met de CARB-multiplexer getest worden, als de juiste pin met de hand ingesteld wordt.
OBS!
Systemet "Elektronisk kontrollspak-modul (EWM)" kan kun da testes med CARB-Multiplexer hvis riktig pinn innstilles manuelt.
Uwaga!
System "Elektroniczny moduł dźwigni wyboru biegów (EWM)" może być tylko wtedy sprawdzany multiplekserem CARB, jeżeli zostały ręcznie ustawione prawidłowe piny.
Atenção!
O sistema "Módulo da alavanca selectora electrónica (EWM)" só pode ser testado com o Multiplexer CARB, quando o respectivo pino é ajustado manualmente.
Atentie!
Sistemul "Modul electronic schimbãtor (EWM)" poate fi verificat numai cu un multiplexer CARB numai dacã pin-ul corect este reglat manual.
Внимание!
Систему "Электронный модуль рычага управления АКП (EWM)" можно проверить с помощью мультиплексора CARB только после ручной настройки правильного вывода.
OBS!
Systemet "Elektronisk väljarspakmodul (EWM)" kan endast prövas med CARB-multiplexern när det riktiga stiftet ställts in manuellt.
Dikkat!
''Elektronik vites kolu modülü (EWM)'' sadece doğru Pin elle ayarlandığında, bir CARB multiplexer ile kontrol edilebilir.
Figyelem!
Az "Elektronikus váltókar-modul (EWM)" a CARB-multiplexerrel csak azután vizsgálható, ha a megfelelő érintkezőt manuálisan beállították.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP | -- | -- |  |  | 9 |  | 4/5 | 16
Bremsassistent BAS 制动器辅助装置 Brzdový asistent BAS Bremseassistent BAS Brake assistant Asistente de frenado BAS Assistance au Freinage d'Urgence BAS Jarruassistentti BAS Υποβοήθηση φρένων BAS Assistenza di frenata BAS Brake assistant Remassistent (BAS) Bremeassistent (BAS) Asystent hamowania BAS Assistente da travagem Asistent frânã BAS Система экстренного торможения BAS Bromsassistent BAS Fren asistenı BAS Fékasszisztens BAS | -- | -- |  |  | 9 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 11 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 1 |  | 4/5 | 16
Kombiinstrument 组合仪表 Přístrojová deska Kombiinstrument Combi-instrument Instrumento combinado Instrumentation de bord Yhdistelmämittaristo Οργανo ένδειξης. Strumento combi インストパネル Combi-instrument Kombiinstrument Zestaw wskaźników Instrum. combinado Instrument combi Комбинация приборов Kombiinstrument Araç göstergeleri Kombiműszer | -- | -- |  |  | 1 |  | 4/5 | 16
Zentralelektronik 中央电子系统 Centrální elektronika Centralelektronik Central electronics system Sistema electrónico central Electronique centrale Keskuselektroniikka Κεντρικά ηλεκτρονικά Elettronica centrale 集中エレクトロニクス Centrale elektronica Sentralelektronikk Elektryka central. Sistema eléctrico central Electronicã centralã Центральная электроника Centralt elsystem Merkezi elektronik Központi-elektronika | -- | -- |  |  | 1 |  | 4/5 | 16
Leuchtweitenregulierung (LWR) 前照灯调整控制（LWR） Regulace sklonu světel (LWR) Lyshøjderegulering LWR Headlight aim control (LWR) Reglaje de la distancia de iluminado (LWR) Correcteur de site des projecteurs (LWR) Valaistusetäisyyden säätö (LWR) Ρύθμιση φωτιστικής εμβέλειας (LWR) Registrazione automatica del fascio luminoso (LWR) ヘッドランプ光軸調整 Lichthoogteregeling (LWR) Lyslengderegulering (LWR) Regulacja zasięgu świateł reflektorów (LWR) Regulagem do alcance dos faróis (LWR) Reglare bãtaie faruri (LWR) Регулировка угла наклона фар (LWR) Ljusviddsreglering (LWR) Far aydınlatma mesafesi ayarı (LWR) Világítás távolság-szabályzás (LWR) | -- | -- |  |  | 15 |  | 4/5 | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 1 |  | 4/5 | 16
Dachbedieneinheit (DBE) 凉栅操作单元 Ovládací jedn. střechy (DBE) Tagbetjeningsenhed (DBE) Roof operating unit Unidad de manejo del techo (DBE) Unité de sélection de toit (DBE) Käyttöyksikkö katossa (DBE) Μονάδα χειρισμού οροφής (DBE) Unità di comando tetto (DBE) Roof operating unit Dakbedienings eenheid (DBE) Soltakbetjeningsenhet (DBE) Zespół obsługi dachu (DBE) Unidade comando tejadilho Unitate deservire trapã plafon (DBE) Панель управления люком крыши (DBE) Takmanöverenhet (DBE) Tavandaki kumanda ünitesi (DBE) Tetőműködtető-egység (DBE) | -- | -- |  |  | 1 |  | 4/5 | 16
Elektronisches Zündschloss (EZS) 电子点火开关 Elektronická spínací skříňka (EZS) Elektronisk tændingslås (EZS) Electronic ignition switch Cerradura electrónica de encendido (EZS) Serrure de contact d'allumage électronique (EZS) Elektroninen virtalukko (EZS) Ηλεκτρονική ανάφλεξη (EZS) Blocchetto d'accensione elettronico (EZS) Electronic ignition switch Elektronische contactslot (EZS) Elektronisk tenningslås Zamek elektroniczny (EZS) Fechadura electrónica de ignição (EZS) Broascã de contact electronicã (EZS) Электронный замок зажигания (EZS) Elektroniskt tändlås (EZS) Elektronik marş kilidi (EZS) Elektronikus gyújtáskapcsoló (EZS) | -- | -- |  |  | 1 |  | 4/5 | 16
Unteres Bedienfeld (UBF) 下控制板 Dolní ovládací pole (UBF) Nederste betjeningsfelt (UBF) Lower control panel Panel de mandos inferior (UBF) Console inférieure (UBF) Alempi käyttönäppäimistö (UBF) Κάτω πεδίο χειρισμού (UBF) Quadro di comando inferiore (UBF) Lower control panel Onderste bedieningsveld (UBF) Nedre betjeningsfelt (UBF) Dolny panel sterowania (UBF) Painel de comando inferior (UBF) Panou de control inferior (UBF) Нижняя панель управления (UBF) Undre manöverpanel (UBF) Alttaki kullanım alanı (UBF) Alsó kezelőfelület (UBF) | -- | -- |  |  | 1 |  | 4/5 | 16
Oberes Bedienfeld (OBF) 上部操作面板 Horní ovládací pole (OBF) Øverste betjeningsfelt (OBF) Upper control panel Panel de mandos superior (OBF) Console supérieure (OBF) Ylempi käyttönäppäimistö (OBF) Ανω πεδίο χειρισμού (OBF) Quadro di comando sup. (OBF) Upper control panel Bovenste bedieningsveld (OBF) Øvre betjeningsfelt (OBF) Górny panel sterowania (OBF) Painel de comando superior (OBF) Panou de control superior (OBF) Верхняя панель управления (OBF) Övre manöverpanel (OBF) Üstteki kullanım alanı (OBF) Felső kezelőfelület (OBF) | -- | -- |  |  | 1 |  | 4/5 | 16
Türsteuergerät 门控总成 Řídicí jednotka dveří Dørstyreenhed Door control unit Unidad de control de puerta Calculateur de porte Oviohjainlaite Μονάδα ελέγχου πόρτας Centralina porta ドア コントロール ユニット Portier-ECU Dørstyreenhet Sterownik drzwi Unidade de comando da porta Aparat de comandã usã БУ дверьми Dörrstyrdon Kapı kumanda ünitesi Ajtó-vezérlőegység | -- | -- |  |  | 1 |  | 4/5 | 16
Sitzverstellung 座椅调节 Nastavení sedadla Sædeindstilling Seat adjustment Regulacion de asiento Réglage des sièges Istuinsäätö Ρύθμιση καθίσματος Regolazione sedile シート調整 Stoelverstelling Setejustering Regulacja fotela Regulagem do assento Reglare scaun Регулировка сидений Sätesinställning Koltuk ayarı Ülésállítás | -- | -- |  |  | 1 |  | 4/5 | 16
Einparkhilfe 停车辅助装置 Pomoc při parkování Indparkeringshjælp Parking aid Ayuda de aparcamiento Aide au parking Pysäköintitutka Βοήθεια παρκαρίσματος Parcheggio assistito パーキング アシスト Parkeerhulp Parkeringshjelp Wspomaganie parkowania Ajuda para estacionamento Ajutor parcare Помощь при парковке Parkeringshjälp Park yardımı Beparkolás-segítő | -- | -- |  |  | 1 |  | 4/5 | 16
Komfort 方便 Komfort Komfort Convenience Confort Confort Mukavuusvarusteet Ευκολίες (Κομφόρ). Confortevolezza コンフォート Comfort Komfort Komfort Conforto Confort Комфорт Komfort Komfor Komfort | -- | -- |  |  | 1 |  | 4/5 | 16
Fahrer-Information 驾驶员信息 Informace pro řidiče Fører-information Driver information Información del conductor Information conducteur Kuljettajainformaatio Πληροφορίες οχήματος Informazioni conducente Driver information Bestuurders-info Førerinformasjon Informacje dla kierowcy Informação para o condutor Informatii sofer Информация для водителя Förarinformation Sürücü bilgisi Sofőr-infó | -- | -- |  |  | 12 |  | 4/5 | 16
Elektronisches Wählhebel-Modul (EWM) 电子换挡选择器模块（EWM） Elektronický modul páky voliče (EWM) Elektronisk gearvælger-modul (EMW) Electronic selector lever module (EWM) Módulo electrónico de la palanca selectora (EWM) Module de levier sélecteur électronique (EWM) Elektroninen valitsinvipumoduuli (EWM) Ηλεκτρονικό Modul μοχλού ταχυτήτων (EWM) Modulo elettronico leva selettrice (EWM) Electronic selector lever module (EWM) Elektronische keuzehendel module (EWM) Elektronisk valgspak-modul (EWM) Elektroniczny moduł dźwigni wyboru biegu (EWM) Módulo electrónico da alavanca de mudanças (EWM) Modul electronic manetã schimbãtor (EWM) Электронный модуль рычага управления АКП (EWM) Elektronisk växelväljarmodul (EWM) Elektronik vites kolu modülü (EWM) Elektronikus váltókar-modul (EWM) | -- | -- |  |  | 12 |  | 4/5 | 16


MERCEDES BENZ

CL (W215) 16-polig CARB
CL (W215) 16针 CARB
CL (W215) 16pin. CARB
CL (W215) 16-polet CARB
CL (W215) 16-pin CARB
CL (W215) 16 polos CARB
CL (W215) CARB 16 pôles
CL (W215) 16-napainen CARB
CL (W215) 16-πολικό CARB
CL (W215) CARB a 16 poli
CL (W215) 16-pin CARB
CL (W215) 16-polig CARB
CL (W215) 16-pol CARB
CL (W215) 16-stykowy CARB
CL (W215) 16-pólos CARB
CL (W215) CARB 16 poli
CL (W215) 16-пол. CARB
CL (W215) 16-polig CARB
CL (W215) 16-kutuplu CARB
CL (W215) 16-pólusú CARB

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:
Zusätzliche Pins (über die Diagnosefunktionalität hinaus)
其它针（不用于诊断功能）
Přídavné piny (nad rámec diagnostických funkcí)
Yderligere pins (udfra diagnosefunktionaliteten)
Additional pins (other than for diagnostic function)
Pins adicionales (más allá de la funcionalidad de diagnóstico)
Broches supplémentaires (au-delà de la fonctionnalité du diagnostic)
Lisänavat (diagnoositoimintojen ulkopuoliset)
Πρόσθετες επαφές (πέρα από τις λειτουργίες διάγνωσης)
Pin supplementari (esclusa la funzionalità di diagnosi)
Additional pins (other than for diagnostic function)
Extra pins ( boven de diagnosefunctionaliteit uit)
Tilleggspin (utover diagnosefunksjonaliteten)
Dodatkowe piny (oprócz funkcjonalności diagnozowania)
Pinos adicionais (além da funcionalidade da diagnose)
Pin-uri suplimentare (peste functionalitatea diagnosticãrii)
Дополнительные выводы (не входящие в объем функций диагностики)
Extra stift (utöver diagnosfunktionen)
İlave Pin'ler (arıza teşhis fonksiyonun dışında)
kiegészítő érintkező (..................kifelé)

Pin 针 Pin Pin Pin pin Broche Napa Eπαφή Pin Pin pin Pin pin Pino Pin Вывод Pin Pin érintk. | Beschreibung 说明 Popis Beskrivelse Description Descripción Description Kuvaus Περιγραφή Descrizione Description Beschrijving Beskrivelse Opis Descrição Descriere Описание Beskrivning Açıklama Leírás
3 | Drehzahl 速度 Otáčky Omdrejningstal Speed Número de revoluciones Régime Pyörintänopeus Στροφές. Numero di giri 回転数 Toerental Turtall Obroty Número de rotações Turatie Число оборотов Varvtal Devir sayısı Fordulatszám
8 | Klemme 87 接线端 87 Svorka 87 Klemme 87 Terminal 87 Borne 87 Borne 87 Napa 87 Επαφή (Κλέμμα) 87 Morsetto 87 ターミナル 87 Klem 87 Klemme 87 Zacisk 87 Terminal 87 Clemã/papuc 87 Клемма 87 Klämma 87 Klemens 87 87 jelű pont (kapocs)

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP | -- | -- |  |  | 9 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 13 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 11 |  | 4/5 | 16
Kombiinstrument 组合仪表 Přístrojová deska Kombiinstrument Combi-instrument Instrumento combinado Instrumentation de bord Yhdistelmämittaristo Οργανo ένδειξης. Strumento combi インストパネル Combi-instrument Kombiinstrument Zestaw wskaźników Instrum. combinado Instrument combi Комбинация приборов Kombiinstrument Araç göstergeleri Kombiműszer | -- | -- |  |  | 15 |  | 4/5 | 16


MERCEDES BENZ

CLK (W208) 16-polig CARB
CLK (W208) 16针 CARB
CLK (W208) 16pin. CARB
CLK (W208) 16-polet CARB
CLK (W208) 16-pin CARB
CLK (W208) 16 polos CARB
CLK (W208) CARB 16 pôles
CLK (W208) 16-napainen CARB
CLK (W208) 16-πολικό CARB
CLK (W208) CARB a 16 poli
CLK (W208) 16-pin CARB
CLK (W208) 16-polig CARB
CLK (W208) 16-pol CARB
CLK (W208) 16-stykowy CARB
CLK (W208) 16-pólos CARB
CLK (W208) CARB 16 poli
CLK (W208) 16-пол. CARB
CLK (W208) 16-polig CARB
CLK (W208) 16-kutuplu CARB
CLK (W208) 16-pólusú CARB

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:
Zusätzliche Pins (über die Diagnosefunktionalität hinaus)
其它针（不用于诊断功能）
Přídavné piny (nad rámec diagnostických funkcí)
Yderligere pins (udfra diagnosefunktionaliteten)
Additional pins (other than for diagnostic function)
Pins adicionales (más allá de la funcionalidad de diagnóstico)
Broches supplémentaires (au-delà de la fonctionnalité du diagnostic)
Lisänavat (diagnoositoimintojen ulkopuoliset)
Πρόσθετες επαφές (πέρα από τις λειτουργίες διάγνωσης)
Pin supplementari (esclusa la funzionalità di diagnosi)
Additional pins (other than for diagnostic function)
Extra pins ( boven de diagnosefunctionaliteit uit)
Tilleggspin (utover diagnosefunksjonaliteten)
Dodatkowe piny (oprócz funkcjonalności diagnozowania)
Pinos adicionais (além da funcionalidade da diagnose)
Pin-uri suplimentare (peste functionalitatea diagnosticãrii)
Дополнительные выводы (не входящие в объем функций диагностики)
Extra stift (utöver diagnosfunktionen)
İlave Pin'ler (arıza teşhis fonksiyonun dışında)
kiegészítő érintkező (..................kifelé)

Pin 针 Pin Pin Pin pin Broche Napa Eπαφή Pin Pin pin Pin pin Pino Pin Вывод Pin Pin érintk. | Beschreibung 说明 Popis Beskrivelse Description Descripción Description Kuvaus Περιγραφή Descrizione Description Beschrijving Beskrivelse Opis Descrição Descriere Описание Beskrivning Açıklama Leírás
3 | Drehzahl 速度 Otáčky Omdrejningstal Speed Número de revoluciones Régime Pyörintänopeus Στροφές. Numero di giri 回転数 Toerental Turtall Obroty Número de rotações Turatie Число оборотов Varvtal Devir sayısı Fordulatszám
8 | Klemme 87 接线端 87 Svorka 87 Klemme 87 Terminal 87 Borne 87 Borne 87 Napa 87 Επαφή (Κλέμμα) 87 Morsetto 87 ターミナル 87 Klem 87 Klemme 87 Zacisk 87 Terminal 87 Clemã/papuc 87 Клемма 87 Klämma 87 Klemens 87 87 jelű pont (kapocs)

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP | -- | -- |  |  | 9 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 13 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 11 |  | 4/5 | 16
Kombiinstrument 组合仪表 Přístrojová deska Kombiinstrument Combi-instrument Instrumento combinado Instrumentation de bord Yhdistelmämittaristo Οργανo ένδειξης. Strumento combi インストパネル Combi-instrument Kombiinstrument Zestaw wskaźników Instrum. combinado Instrument combi Комбинация приборов Kombiinstrument Araç göstergeleri Kombiműszer | -- | -- |  |  | 15 |  | 4/5 | 16


MERCEDES BENZ

G-MODELL (W638) 16-polig CARB
G MODEL (W638), 16针 CARB
MODEL G (W638) 16pin. CARB
G-MODEL (W638) 16-polet CARB
G MODEL (W638), 16-pin CARB
MODELO G (W638) de 16 polos CARB
MODELE G (W638) 16 pôles CARB
G-SARJA (W638) 16-napainen CARB
Μοντέλο G (W638) 16-πολικό CARB
MODELLO G (W638) a 16 poli CARB
G MODEL (W638), 16-pin CARB
G-MODELL (W638) 16-polig CARB
G-MODELL (W638) 16-polet CARB
Model G (W638) wtyczka CARB 16-stykowa
MODELO G (W638) 16 pólos CARB
Model G (W638) CARB 16 poli
G-МОДЕЛЬ (W638) 16-пол. CARB
G-MODELL (W638) 16-polig CARB
G-MODEL (W638) 16-kutuplu CARB
G-MODELL (W638) 16-pólusú CARB

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:
Zusätzliche Pins (über die Diagnosefunktionalität hinaus)
其它针（不用于诊断功能）
Přídavné piny (nad rámec diagnostických funkcí)
Yderligere pins (udfra diagnosefunktionaliteten)
Additional pins (other than for diagnostic function)
Pins adicionales (más allá de la funcionalidad de diagnóstico)
Broches supplémentaires (au-delà de la fonctionnalité du diagnostic)
Lisänavat (diagnoositoimintojen ulkopuoliset)
Πρόσθετες επαφές (πέρα από τις λειτουργίες διάγνωσης)
Pin supplementari (esclusa la funzionalità di diagnosi)
Additional pins (other than for diagnostic function)
Extra pins ( boven de diagnosefunctionaliteit uit)
Tilleggspin (utover diagnosefunksjonaliteten)
Dodatkowe piny (oprócz funkcjonalności diagnozowania)
Pinos adicionais (além da funcionalidade da diagnose)
Pin-uri suplimentare (peste functionalitatea diagnosticãrii)
Дополнительные выводы (не входящие в объем функций диагностики)
Extra stift (utöver diagnosfunktionen)
İlave Pin'ler (arıza teşhis fonksiyonun dışında)
kiegészítő érintkező (..................kifelé)

Pin 针 Pin Pin Pin pin Broche Napa Eπαφή Pin Pin pin Pin pin Pino Pin Вывод Pin Pin érintk. | Beschreibung 说明 Popis Beskrivelse Description Descripción Description Kuvaus Περιγραφή Descrizione Description Beschrijving Beskrivelse Opis Descrição Descriere Описание Beskrivning Açıklama Leírás
3 | Drehzahl 速度 Otáčky Omdrejningstal Speed Número de revoluciones Régime Pyörintänopeus Στροφές. Numero di giri 回転数 Toerental Turtall Obroty Número de rotações Turatie Число оборотов Varvtal Devir sayısı Fordulatszám
8 | Klemme 87 接线端 87 Svorka 87 Klemme 87 Terminal 87 Borne 87 Borne 87 Napa 87 Επαφή (Κλέμμα) 87 Morsetto 87 ターミナル 87 Klem 87 Klemme 87 Zacisk 87 Terminal 87 Clemã/papuc 87 Клемма 87 Klämma 87 Klemens 87 87 jelű pont (kapocs)

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP | -- | -- |  |  | 9 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 13 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 11 |  | 4/5 | 16
Kombiinstrument 组合仪表 Přístrojová deska Kombiinstrument Combi-instrument Instrumento combinado Instrumentation de bord Yhdistelmämittaristo Οργανo ένδειξης. Strumento combi インストパネル Combi-instrument Kombiinstrument Zestaw wskaźników Instrum. combinado Instrument combi Комбинация приборов Kombiinstrument Araç göstergeleri Kombiműszer | -- | -- |  |  | 15 |  | 4/5 | 16


MERCEDES BENZ

M-KLASSE (W163)
M级 (W163)
TŘÍDA M (W163)
M-KLASSE (W163)
M class (W163)
M-KLASSE (W163)
CLASSE M (W163)
M-SARJA (W163)
M-KLASSE (W163)
CLASSE M (W163)
M class (W163)
M-KLASSE (W163)
M-KLASSE (W163)
Klasa M (W163)
CLASSE M (W163)
Clasa M (W163)
M-КЛАСС (W163)
M-KLASS (W163)
M-SERİSİ (W163)
M-KLASSE (W163)

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:
Zusätzliche Pins (über die Diagnosefunktionalität hinaus)
其它针（不用于诊断功能）
Přídavné piny (nad rámec diagnostických funkcí)
Yderligere pins (udfra diagnosefunktionaliteten)
Additional pins (other than for diagnostic function)
Pins adicionales (más allá de la funcionalidad de diagnóstico)
Broches supplémentaires (au-delà de la fonctionnalité du diagnostic)
Lisänavat (diagnoositoimintojen ulkopuoliset)
Πρόσθετες επαφές (πέρα από τις λειτουργίες διάγνωσης)
Pin supplementari (esclusa la funzionalità di diagnosi)
Additional pins (other than for diagnostic function)
Extra pins ( boven de diagnosefunctionaliteit uit)
Tilleggspin (utover diagnosefunksjonaliteten)
Dodatkowe piny (oprócz funkcjonalności diagnozowania)
Pinos adicionais (além da funcionalidade da diagnose)
Pin-uri suplimentare (peste functionalitatea diagnosticãrii)
Дополнительные выводы (не входящие в объем функций диагностики)
Extra stift (utöver diagnosfunktionen)
İlave Pin'ler (arıza teşhis fonksiyonun dışında)
kiegészítő érintkező (..................kifelé)

Pin 针 Pin Pin Pin pin Broche Napa Eπαφή Pin Pin pin Pin pin Pino Pin Вывод Pin Pin érintk. | Beschreibung 说明 Popis Beskrivelse Description Descripción Description Kuvaus Περιγραφή Descrizione Description Beschrijving Beskrivelse Opis Descrição Descriere Описание Beskrivning Açıklama Leírás
3 | Drehzahl 速度 Otáčky Omdrejningstal Speed Número de revoluciones Régime Pyörintänopeus Στροφές. Numero di giri 回転数 Toerental Turtall Obroty Número de rotações Turatie Число оборотов Varvtal Devir sayısı Fordulatszám
8 | Klemme 87 接线端 87 Svorka 87 Klemme 87 Terminal 87 Borne 87 Borne 87 Napa 87 Επαφή (Κλέμμα) 87 Morsetto 87 ターミナル 87 Klem 87 Klemme 87 Zacisk 87 Terminal 87 Clemã/papuc 87 Клемма 87 Klämma 87 Klemens 87 87 jelű pont (kapocs)

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP | -- | -- |  |  | 9 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 13 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 11 |  | 4/5 | 16
Kombiinstrument 组合仪表 Přístrojová deska Kombiinstrument Combi-instrument Instrumento combinado Instrumentation de bord Yhdistelmämittaristo Οργανo ένδειξης. Strumento combi インストパネル Combi-instrument Kombiinstrument Zestaw wskaźników Instrum. combinado Instrument combi Комбинация приборов Kombiinstrument Araç göstergeleri Kombiműszer | -- | -- |  |  | 15 |  | 4/5 | 16


MERCEDES BENZ

S-KLASSE (W220) 16-polig CARB
S级 (W220) 16针 CARB
TŘÍDA S (W220) 16pin. CARB
S-KLASSE (W220) 16-polet CARB
S class (W220) 16-pin CARB
S-KLASSE (W220) 16 polos CARB
CLASSE S (W220) CARB 16 pôles
S-SARJA (W220) 16-napainen CARB
S-KLASSE (W220) 16-πολικό CARB
CLASSE S (W220) CARB a 16 poli
S class (W220) 16-pin CARB
S-KLASSE (W220) 16-polig CARB
S-KLASSE (W220) 16-pol CARB
Klasa S (W220) 16-stykowy CARB
CLASSE S (W220) 16-pólos CARB
Clasa S (W220) CARB 16 poli
S-КЛАСС (W220) 16-пол. CARB
S-KLASS (W220) 16-polig CARB
S-SERİSİ (W220) 16-kutuplu CARB
S-KLASSE (W220) 16-pólusú CARB

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:
Zusätzliche Pins (über die Diagnosefunktionalität hinaus)
其它针（不用于诊断功能）
Přídavné piny (nad rámec diagnostických funkcí)
Yderligere pins (udfra diagnosefunktionaliteten)
Additional pins (other than for diagnostic function)
Pins adicionales (más allá de la funcionalidad de diagnóstico)
Broches supplémentaires (au-delà de la fonctionnalité du diagnostic)
Lisänavat (diagnoositoimintojen ulkopuoliset)
Πρόσθετες επαφές (πέρα από τις λειτουργίες διάγνωσης)
Pin supplementari (esclusa la funzionalità di diagnosi)
Additional pins (other than for diagnostic function)
Extra pins ( boven de diagnosefunctionaliteit uit)
Tilleggspin (utover diagnosefunksjonaliteten)
Dodatkowe piny (oprócz funkcjonalności diagnozowania)
Pinos adicionais (além da funcionalidade da diagnose)
Pin-uri suplimentare (peste functionalitatea diagnosticãrii)
Дополнительные выводы (не входящие в объем функций диагностики)
Extra stift (utöver diagnosfunktionen)
İlave Pin'ler (arıza teşhis fonksiyonun dışında)
kiegészítő érintkező (..................kifelé)

Pin 针 Pin Pin Pin pin Broche Napa Eπαφή Pin Pin pin Pin pin Pino Pin Вывод Pin Pin érintk. | Beschreibung 说明 Popis Beskrivelse Description Descripción Description Kuvaus Περιγραφή Descrizione Description Beschrijving Beskrivelse Opis Descrição Descriere Описание Beskrivning Açıklama Leírás
3 | Drehzahl 速度 Otáčky Omdrejningstal Speed Número de revoluciones Régime Pyörintänopeus Στροφές. Numero di giri 回転数 Toerental Turtall Obroty Número de rotações Turatie Число оборотов Varvtal Devir sayısı Fordulatszám
8 | Klemme 87 接线端 87 Svorka 87 Klemme 87 Terminal 87 Borne 87 Borne 87 Napa 87 Επαφή (Κλέμμα) 87 Morsetto 87 ターミナル 87 Klem 87 Klemme 87 Zacisk 87 Terminal 87 Clemã/papuc 87 Клемма 87 Klämma 87 Klemens 87 87 jelű pont (kapocs)

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP | -- | -- |  |  | 9 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 13 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 11 |  | 4/5 | 16
Kombiinstrument 组合仪表 Přístrojová deska Kombiinstrument Combi-instrument Instrumento combinado Instrumentation de bord Yhdistelmämittaristo Οργανo ένδειξης. Strumento combi インストパネル Combi-instrument Kombiinstrument Zestaw wskaźników Instrum. combinado Instrument combi Комбинация приборов Kombiinstrument Araç göstergeleri Kombiműszer | -- | -- |  |  | 15 |  | 4/5 | 16


MERCEDES BENZ

SLK (W270) 16-polig CARB
SLK (W270) 16针 CARB
SLK (W270) 16pin. CARB
SLK (W270) 16-polet CARB
SLK (W270) 16-pin CARB
SLK (W270) 16 polos CARB
SLK (W270) CARB 16 pôles
SLK (W270) 16-napainen CARB
SLK (W270) 16-πολικό CARB
SLK (W270) CARB a 16 poli
SLK (W270) 16-pin CARB
SLK (W270) 16-polig CARB
SLK (W270) 16-pol CARB
SLK (W270) 16-stykowy CARB
SLK (W270) 16-pólos CARB
SLK (W270) CARB 16 poli
SLK (W270) 16-пол. CARB
SLK (W270) 16-polig CARB
SLK (W270) 16-kutuplu CARB
SLK (W270) 16-pólusú CARB

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:
Zusätzliche Pins (über die Diagnosefunktionalität hinaus)
其它针（不用于诊断功能）
Přídavné piny (nad rámec diagnostických funkcí)
Yderligere pins (udfra diagnosefunktionaliteten)
Additional pins (other than for diagnostic function)
Pins adicionales (más allá de la funcionalidad de diagnóstico)
Broches supplémentaires (au-delà de la fonctionnalité du diagnostic)
Lisänavat (diagnoositoimintojen ulkopuoliset)
Πρόσθετες επαφές (πέρα από τις λειτουργίες διάγνωσης)
Pin supplementari (esclusa la funzionalità di diagnosi)
Additional pins (other than for diagnostic function)
Extra pins ( boven de diagnosefunctionaliteit uit)
Tilleggspin (utover diagnosefunksjonaliteten)
Dodatkowe piny (oprócz funkcjonalności diagnozowania)
Pinos adicionais (além da funcionalidade da diagnose)
Pin-uri suplimentare (peste functionalitatea diagnosticãrii)
Дополнительные выводы (не входящие в объем функций диагностики)
Extra stift (utöver diagnosfunktionen)
İlave Pin'ler (arıza teşhis fonksiyonun dışında)
kiegészítő érintkező (..................kifelé)

Pin 针 Pin Pin Pin pin Broche Napa Eπαφή Pin Pin pin Pin pin Pino Pin Вывод Pin Pin érintk. | Beschreibung 说明 Popis Beskrivelse Description Descripción Description Kuvaus Περιγραφή Descrizione Description Beschrijving Beskrivelse Opis Descrição Descriere Описание Beskrivning Açıklama Leírás
3 | Drehzahl 速度 Otáčky Omdrejningstal Speed Número de revoluciones Régime Pyörintänopeus Στροφές. Numero di giri 回転数 Toerental Turtall Obroty Número de rotações Turatie Число оборотов Varvtal Devir sayısı Fordulatszám
8 | Klemme 87 接线端 87 Svorka 87 Klemme 87 Terminal 87 Borne 87 Borne 87 Napa 87 Επαφή (Κλέμμα) 87 Morsetto 87 ターミナル 87 Klem 87 Klemme 87 Zacisk 87 Terminal 87 Clemã/papuc 87 Клемма 87 Klämma 87 Klemens 87 87 jelű pont (kapocs)

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP | -- | -- |  |  | 9 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 13 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 11 |  | 4/5 | 16
Kombiinstrument 组合仪表 Přístrojová deska Kombiinstrument Combi-instrument Instrumento combinado Instrumentation de bord Yhdistelmämittaristo Οργανo ένδειξης. Strumento combi インストパネル Combi-instrument Kombiinstrument Zestaw wskaźników Instrum. combinado Instrument combi Комбинация приборов Kombiinstrument Araç göstergeleri Kombiműszer | -- | -- |  |  | 15 |  | 4/5 | 16


MERCEDES BENZ

E-KLASSE (W210 ab2001) 16-polig CARB
E级 (W210 ab2001) 16针CARB
TŘÍDA E (W210 od 2001) 16pin. CARB
E-KLASSE (W210 fra 2001) 16-polet CARB
E class (W210 from 2001) 16-pin CARB
E-KLASSE (W210 desde 2001) 16 polos CARB
CLASSE E (W210 à partir de 2001) CARB 16 pôles
E-SARJA (W210 alkaen 2001) 16-napainen CARB
E-KLASSE (W210 από 2001) 16-πολικό CARB
CLASSE E (W210 dal 2001) CARB a 16 poli
E class (W210 from 2001) 16-pin CARB
E-KLASSE (W210 ab2001) 16-polig CARB
E-KLASSE (W210 ab2001) 16-pol CARB
Klasa E (W210 od 2001) 16-stykowy CARB
CLASSE E (W210 a partir de 2001) 16-pólos CARB
Clasa E (W210 începând cu 2001) CARB 16 poli
E-КЛАСС (W210 с 2001) 16-пол. CARB
E-KLASS (W210 fr o m2001) 16-polig CARB
E-SERİSİ (W210, 2001'den itibaren) 16-kutuplu CARB
E-KLASSE (W210 2001-től) 16-pólusú CARB

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:
Zusätzliche Pins (über die Diagnosefunktionalität hinaus)
其它针（不用于诊断功能）
Přídavné piny (nad rámec diagnostických funkcí)
Yderligere pins (udfra diagnosefunktionaliteten)
Additional pins (other than for diagnostic function)
Pins adicionales (más allá de la funcionalidad de diagnóstico)
Broches supplémentaires (au-delà de la fonctionnalité du diagnostic)
Lisänavat (diagnoositoimintojen ulkopuoliset)
Πρόσθετες επαφές (πέρα από τις λειτουργίες διάγνωσης)
Pin supplementari (esclusa la funzionalità di diagnosi)
Additional pins (other than for diagnostic function)
Extra pins ( boven de diagnosefunctionaliteit uit)
Tilleggspin (utover diagnosefunksjonaliteten)
Dodatkowe piny (oprócz funkcjonalności diagnozowania)
Pinos adicionais (além da funcionalidade da diagnose)
Pin-uri suplimentare (peste functionalitatea diagnosticãrii)
Дополнительные выводы (не входящие в объем функций диагностики)
Extra stift (utöver diagnosfunktionen)
İlave Pin'ler (arıza teşhis fonksiyonun dışında)
kiegészítő érintkező (..................kifelé)

Pin 针 Pin Pin Pin pin Broche Napa Eπαφή Pin Pin pin Pin pin Pino Pin Вывод Pin Pin érintk. | Beschreibung 说明 Popis Beskrivelse Description Descripción Description Kuvaus Περιγραφή Descrizione Description Beschrijving Beskrivelse Opis Descrição Descriere Описание Beskrivning Açıklama Leírás
3 | Drehzahl 速度 Otáčky Omdrejningstal Speed Número de revoluciones Régime Pyörintänopeus Στροφές. Numero di giri 回転数 Toerental Turtall Obroty Número de rotações Turatie Число оборотов Varvtal Devir sayısı Fordulatszám
8 | Klemme 87 接线端 87 Svorka 87 Klemme 87 Terminal 87 Borne 87 Borne 87 Napa 87 Επαφή (Κλέμμα) 87 Morsetto 87 ターミナル 87 Klem 87 Klemme 87 Zacisk 87 Terminal 87 Clemã/papuc 87 Клемма 87 Klämma 87 Klemens 87 87 jelű pont (kapocs)

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP | -- | -- |  |  | 9 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 13 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 11 |  | 4/5 | 16
Kombiinstrument 组合仪表 Přístrojová deska Kombiinstrument Combi-instrument Instrumento combinado Instrumentation de bord Yhdistelmämittaristo Οργανo ένδειξης. Strumento combi インストパネル Combi-instrument Kombiinstrument Zestaw wskaźników Instrum. combinado Instrument combi Комбинация приборов Kombiinstrument Araç göstergeleri Kombiműszer | -- | -- |  |  | 15 |  | 4/5 | 16


MERCEDES BENZ

SPRINTER
SPRINTER
SPRINTER
SPRINTER
SPRINTER
SPRINTER
SPRINTER
SPRINTER
SPRINTER
SPRINTER
SPRINTER
SPRINTER
SPRINTER
SPRINTER
SPRINTER
SPRINTER
SPRINTER
SPRINTER
SPRINTER
SPRINTER

Eine Hilfe bei der Adaption stellen die folgenden Adapter dar:
- 14-polig, für Nutzfahrzeuge (MB-Bestellnummer 6511 0140 99)
- 38-polig, für Pkw (MB-Bestellnummer 140 589 14 63 00)
The following adapters are helpful when performing the adaptation:
- 14-pin, for commercial vehicles (MB part number 6511 0140 99)
- 38-pin, for passenger cars (MB part number 140 589 14 63 00)
V nápovědě pro připojení jsou znázorněny tyto adaptéry:
- 14pinový, pro užitková vozidla (obj. číslo MB 6511 0140 99)
- 38pinový, pro osobní vozidla (obj. číslo MB 140 589 14 63 00)
Følgende adaptere er en hjælp ved adaptionen:
- 14-polet, til erhvervskøretøjer (MB-bestillingsnummer 6511 0140 99)
- 38-polet, til personbiler (MB-bestillingsnummer 140 589 14 63 00)
The following adapters are helpful when performing the adaptation:
- 14-pin, for commercial vehicles (MB part number 6511 0140 99)
- 38-pin, for passenger cars (MB part number 140 589 14 63 00)
Los siguientes adaptadores son de ayuda para la adaptación:
- de 14 polos, para vehículos industriales (No de pedido MB 6511 0140 99)
- de 38 polos, para turismos (No de pedido MB 140 589 14 63 00)
Les adaptateurs suivants servent d'aide à l'adaptation:
- 14 pôles, pour véhicules utilitaires (N° de commande MB 6511 0140 99)
- 38 pôles, pour voitures de tourisme (N° de commande MB 140 589 14 63 00)
Liitännän helpottamiseksi on saatavilla seuraavat adapterit:
-14-napainen, hyötyajoneuvoille (MB-tilausnumero 6511 0140 99)
-38-napainen, henkilöautoille (MB-tilausnumero 140 589 14 63 00)
The following adapters are helpful when performing the adaptation:
- 14-pin, for commercial vehicles (MB part number 6511 0140 99)
- 38-pin, for passenger cars (MB part number 140 589 14 63 00)
Per l'adattamento si possono utilizzare i seguenti adattatori:
- a 14 poli, per veicoli commerciali (n. categorico MB 6511 0140 99)
- a 38 poli, per autocarri (n. categorico MB 140 589 14 63 00)
The following adapters are helpful when performing the adaptation:
- 14-pin, for commercial vehicles (MB part number 6511 0140 99)
- 38-pin, for passenger cars (MB part number 140 589 14 63 00)
The following adapters are helpful when performing the adaptation:
- 14-pin, for commercial vehicles (MB part number 6511 0140 99)
- 38-pin, for passenger cars (MB part number 140 589 14 63 00)
The following adapters are helpful when performing the adaptation:
- 14-pin, for commercial vehicles (MB part number 6511 0140 99)
- 38-pin, for passenger cars (MB part number 140 589 14 63 00)
Podczas adaptacji pomocnę sa następujące adaptery:
- 14-stykowy, dla samochodów ciężarowych (nr katalogowy MB 6511 0140 99)
- 38-stykowy, dla samoch. osobowych (nr katalogowy MB 140 589 14 63 00)
Os seguintes adaptadores fornecem ajuda para a adaptação:
- 14 pólos para veículos utilitários (código para encomenda, todos os modelos 6511 0140 99)
- de 38 pólos para veículos de passeio (código para encomenda, todos os modelos 140 589 14 63 00)
The following adapters are helpful when performing the adaptation:
- 14-pin, for commercial vehicles (MB part number 6511 0140 99)
- 38-pin, for passenger cars (MB part number 140 589 14 63 00)
The following adapters are helpful when performing the adaptation:
- 14-pin, for commercial vehicles (MB part number 6511 0140 99)
- 38-pin, for passenger cars (MB part number 140 589 14 63 00)
Vid adaption är följande adapter till hjälp:
- 14-polig, för nyttofordon (MB-best.nummer 6511 0140 99)
- 38-polig, för personbilar (MB-best.nummer 140 589 14 63 00)
The following adapters are helpful when performing the adaptation:
- 14-pin, for commercial vehicles (MB part number 6511 0140 99)
- 38-pin, for passenger cars (MB part number 140 589 14 63 00)
The following adapters are helpful when performing the adaptation:
- 14-pin, for commercial vehicles (MB part number 6511 0140 99)
- 38-pin, for passenger cars (MB part number 140 589 14 63 00)
Zusätzliche Pins (über die Diagnosefunktionalität hinaus)
其它针（不用于诊断功能）
Přídavné piny (nad rámec diagnostických funkcí)
Yderligere pins (udfra diagnosefunktionaliteten)
Additional pins (other than for diagnostic function)
Pins adicionales (más allá de la funcionalidad de diagnóstico)
Broches supplémentaires (au-delà de la fonctionnalité du diagnostic)
Lisänavat (diagnoositoimintojen ulkopuoliset)
Πρόσθετες επαφές (πέρα από τις λειτουργίες διάγνωσης)
Pin supplementari (esclusa la funzionalità di diagnosi)
Additional pins (other than for diagnostic function)
Extra pins ( boven de diagnosefunctionaliteit uit)
Tilleggspin (utover diagnosefunksjonaliteten)
Dodatkowe piny (oprócz funkcjonalności diagnozowania)
Pinos adicionais (além da funcionalidade da diagnose)
Pin-uri suplimentare (peste functionalitatea diagnosticãrii)
Дополнительные выводы (не входящие в объем функций диагностики)
Extra stift (utöver diagnosfunktionen)
İlave Pin'ler (arıza teşhis fonksiyonun dışında)
kiegészítő érintkező (..................kifelé)

Pin 针 Pin Pin Pin pin Broche Napa Eπαφή Pin Pin pin Pin pin Pino Pin Вывод Pin Pin érintk. | Beschreibung 说明 Popis Beskrivelse Description Descripción Description Kuvaus Περιγραφή Descrizione Description Beschrijving Beskrivelse Opis Descrição Descriere Описание Beskrivning Açıklama Leírás
5 | Drehzahl 速度 Otáčky Omdrejningstal Speed Número de revoluciones Régime Pyörintänopeus Στροφές. Numero di giri 回転数 Toerental Turtall Obroty Número de rotações Turatie Число оборотов Varvtal Devir sayısı Fordulatszám

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 14 |  | 1 | 3
ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD | -- | -- |  |  | 13 |  | 1 | 3
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 7 |  | 1 | 3
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 8 |  | 1 | 3
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 9 |  | 1 | 3
ADR ADR ADR ADR ADR ADR ADR ADR ADR ADR ADR ADR ADR ADR ADR ADR ADR ADR ADR ADR | -- | -- |  |  | 10 |  | 1 | 3
Zusatzheizung 补充加热器 Přídavné topení Ekstraopvarmning Supplementary heater Calefacción suplementaria Chauffage additionnel Lisälämmitin Πρόσθετη θέρμανση Riscaldamento supplementare 補助ヒーター Extra verwarming Tilleggsoppvarming Podgrzewanie dodatkowe Aquecimento suplementar Instalatie suplimentarã de încãlzire Дополнительный обогрев Extravärme İlave kalorifer Kiegészítő-fűtés | -- | -- |  |  | 11 |  | 1 | 3
FTCO FTCO FTCO FTCO FTCO FTCO FTCO FTCO FTCO FTCO FTCO FTCO FTCO FTCO FTCO FTCO FTCO FTCO FTCO FTCO | -- | -- |  |  | 12 |  | 1 | 3


MERCEDES BENZ

V-KLASSE
V级
TŘÍDA V
V-KLASSE
V class
V-KLASSE
CLASSE V
V-SARJA
V-KLASSE
CLASSE V
V class
V-KLASSE
V-KLASSE
Klasa V
CLASSE V
Clasa V
V-КЛАСС
V-KLASS
V-SERİSİ
V-KLASSE

Eine Hilfe bei der Adaption stellt der 38-polige Adapter für Pkw (MB-Bestellnummer 140 589 14 63 00) dar.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
V nápovědě pro připojení je znázorněn 38pinový adaptér pro osobní vozidla (obj. číslo MB 140 589 14 63 00).
En hjælp ved adaptionen er den 38-polede adapter til personbiler (MB-bestillingsnummer 140 589 14 63 00).
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
El adaptador de 38 polos constituye una ayuda para la adaptación de turismos (No de pedido MB 140 589 14 63 00).
L'adaptateur à 38 pôles pour voitures de tourisme (N° de commande 140 589 14 63 00) sert d'aide à l'adaptation.
Liitännän helpottamiseksi on saatavilla seuraava adapteri:
-38-napainen, henkilöautoille (MB-tilausnumero 140 589 14 63 00)
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
Per l'adattamento si può utilizzare l'adattatore a 38 poli per autocarri ( n. categorico MB 140 589 14 63 00).
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
Podczas adaptacji jest pomocny adapter 38-stykowy dla samochodów osobowych (nr katalogowy MB 140 589 14 63 00).
O adaptador de 38 pólos fornece ajuda na adaptação para veículos de passeio (código para encomenda, todos os modelos, 140 589 14 63 00).
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
Den 38-poliga adaptern för personbilar (MB-best.nummer 140 589 14 63 00) är till hjälp vid adaption.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
Zusätzliche Pins (über die Diagnosefunktionalität hinaus)
其它针（不用于诊断功能）
Přídavné piny (nad rámec diagnostických funkcí)
Yderligere pins (udfra diagnosefunktionaliteten)
Additional pins (other than for diagnostic function)
Pins adicionales (más allá de la funcionalidad de diagnóstico)
Broches supplémentaires (au-delà de la fonctionnalité du diagnostic)
Lisänavat (diagnoositoimintojen ulkopuoliset)
Πρόσθετες επαφές (πέρα από τις λειτουργίες διάγνωσης)
Pin supplementari (esclusa la funzionalità di diagnosi)
Additional pins (other than for diagnostic function)
Extra pins ( boven de diagnosefunctionaliteit uit)
Tilleggspin (utover diagnosefunksjonaliteten)
Dodatkowe piny (oprócz funkcjonalności diagnozowania)
Pinos adicionais (além da funcionalidade da diagnose)
Pin-uri suplimentare (peste functionalitatea diagnosticãrii)
Дополнительные выводы (не входящие в объем функций диагностики)
Extra stift (utöver diagnosfunktionen)
İlave Pin'ler (arıza teşhis fonksiyonun dışında)
kiegészítő érintkező (..................kifelé)

Pin 针 Pin Pin Pin pin Broche Napa Eπαφή Pin Pin pin Pin pin Pino Pin Вывод Pin Pin érintk. | Beschreibung 说明 Popis Beskrivelse Description Descripción Description Kuvaus Περιγραφή Descrizione Description Beschrijving Beskrivelse Opis Descrição Descriere Описание Beskrivning Açıklama Leírás
13 | Drehzahl 速度 Otáčky Omdrejningstal Speed Número de revoluciones Régime Pyörintänopeus Στροφές. Numero di giri 回転数 Toerental Turtall Obroty Número de rotações Turatie Число оборотов Varvtal Devir sayısı Fordulatszám

Zur Adaption werden 3 Stück der angegebenen Adapterleitung sowie eine Universal-Adapterleitung benötigt.
需要使用3种指定的适配器导线和通用适配器导线进行自适应。
K připojení jsou nutné 3 kusy příslušného adaptérového vedení a rovněž univerzální adaptérové vedení.
Til adaption er der behov for 3 stk. af den angivne adapterledning så vel som en universal-adapterledning.
For adaptation, 3 of the indicated adapter leads and a universal adapter lead are required.
Para la adaptación se requieren 3 cables adaptadores de los indicados y un cable adaptador universal.
L'adaptation nécessite 3 pièces de la conduite d'adaptation indiquée ainsi qu'une conduite d'adaptation universelle.
Liitäntää varten tarvitaan 3 kpl ilmoitettua adapterijohtoa sekä yleismallinen adapterijohto.
Για την προσαρμογή απαιτούνται 3 τεμάχια του σχετικού αγωγού αντάπτορα όπως και ένα καλώδιο αντάπτορα γενικής χρήσης.
Per l'adattamento occorreranno 3 pezzi del cavo adattatore indicato e un cavo adattatore universale.
For adaptation, 3 of the indicated adapter leads and a universal adapter lead are required.
Voor de adaptie zijn er 3 stuks van de aangegeven adapterleiding nodig,alsmede een universeel-adapterleiding
For adapsjon trenger man 3 stk. av angitt adapterkabel samt en universal-adapterkabel.
W celu przeprowadzenia adaptacji będą potrzebne 3 części podanego przewodu-adaptera oraz jeden uniwersalny przewód-adapter.
Para a adaptação são necessárias 3 unidades do cabo adaptador indicado, assim como um cabo adaptador universal.
Pentru adaptare este nevoie de 3 bucãti din cablul adaptor indicat si un cablu adaptor universal.
Для адаптации требуются 3 указанных адаптерных провода, а также один универсальный адаптерный провод.
För adaption behövs 3 st av den angivna adapterkabeln liksom en universaladapterkabel.
Adaptasyon için 3 adet belirtilen adaptor kablosu ve bir Universal adaptör kablosu gereklidir.
Az adaptációhoz a javasolt vezetékből 3 db szükséges, valamint az UNI-adaptervezeték.

Zur Adaption werden 3 Stück der angegebenen Adapterleitung sowie eine Universal-Adapterleitung benötigt.
需要使用3种指定的适配器导线和通用适配器导线进行自适应。
K připojení jsou nutné 3 kusy příslušného adaptérového vedení a rovněž univerzální adaptérové vedení.
Til adaption er der behov for 3 stk. af den angivne adapterledning så vel som en universal-adapterledning.
For adaptation, 3 of the indicated adapter leads and a universal adapter lead are required.
Para la adaptación se requieren 3 cables adaptadores de los indicados y un cable adaptador universal.
L'adaptation nécessite 3 pièces de la conduite d'adaptation indiquée ainsi qu'une conduite d'adaptation universelle.
Liitäntää varten tarvitaan 3 kpl ilmoitettua adapterijohtoa sekä yleismallinen adapterijohto.
Για την προσαρμογή απαιτούνται 3 τεμάχια του σχετικού αγωγού αντάπτορα όπως και ένα καλώδιο αντάπτορα γενικής χρήσης.
Per l'adattamento occorreranno 3 pezzi del cavo adattatore indicato e un cavo adattatore universale.
For adaptation, 3 of the indicated adapter leads and a universal adapter lead are required.
Voor de adaptie zijn er 3 stuks van de aangegeven adapterleiding nodig,alsmede een universeel-adapterleiding
For adapsjon trenger man 3 stk. av angitt adapterkabel samt en universal-adapterkabel.
W celu przeprowadzenia adaptacji będą potrzebne 3 części podanego przewodu-adaptera oraz jeden uniwersalny przewód-adapter.
Para a adaptação são necessárias 3 unidades do cabo adaptador indicado, assim como um cabo adaptador universal.
Pentru adaptare este nevoie de 3 bucãti din cablul adaptor indicat si un cablu adaptor universal.
Для адаптации требуются 3 указанных адаптерных провода, а также один универсальный адаптерный провод.
För adaption behövs 3 st av den angivna adapterkabeln liksom en universaladapterkabel.
Adaptasyon için 3 adet belirtilen adaptor kablosu ve bir Universal adaptör kablosu gereklidir.
Az adaptációhoz a javasolt vezetékből 3 db szükséges, valamint az UNI-adaptervezeték.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 4 |  | 1 | 3
Funkfernbedienung 无线电远程控制 Rádiové dálkové ovládání Radiofjernbetjening Radio remote control Radiotelemando Télécommande radio Kaukokäyttö Ραδιοτηλεχειριστήριο Radiotelecomando Radio remote control Radio-afstandbediening Radiofjernbetjening Zdalne sterowanie falami radiowymi Comando remoto por rádio-comunicação Telecomandã radio Дистанционное радиоуправление Fjärrstyrning Telsiz uzaktan kumandası Rádiófrekvenciás távirányító | -- | -- |  |  | 4 |  | 1 | 3
Elektronische Differentialsperre 电子差速器锁止装置 Elektronický uzávěr diferenciálu Elektronisk differentialespærre Electronic differential lock Bloqueo diferencial electrónico Blocage électronique des différentiels Elektroninen tasauspyörästölukko Hλεκτρονικό μπλοκέ διαφορικό Bloccaggio elettronico del differenziale Electronic differential lock Elektron.sperdifferentieel Elektronisk differensialsperre Elektroniczna blokada mechanizmu różnicowego Bloqueio electrónico do diferencial Blocaj electronic al diferentialului Электронная блокировка диффференциала Elektronisk differentialspärr Elektronik diferansiyel kilidi Elektronikus differenciálzár | -- | -- |  |  | 4 |  | 1 | 3
Elektronische Leerlaufdrehzahlregelung 电子怠速控制 Elektronická regulace otáček volnoběhu Elektronisk tomgangsomdrejningsregulering Electronic idle speed control Regulación electrónica del régimen de ralentí Régulation électronique de régime de ralenti Joutokäyntipyörintänopeuden säätö Ηλεκτρονική ρύθμιση στροφών ρελαντί Regolazione elettronica n. di giri del minimo アイドル スピード コントロール Elektron.stationaire toerentalregeling Elektronisk turtallregulering tomgang Regulacja obrotów biegu jałowego Regul. electrónica das rotações na marcha lenta Reglare electronicã a turatiei la ralanti Электронная регулировка частоты вращ. холост. хода Elektronisk tomgångsvarvtalsreglering Elektronik rölanti devir sayısı ayarı Elektronikus alapjárati fordulatszám-szabályzás | -- | -- |  |  | 4 |  | 1 | 3
Niveauregulierung 液位控制 Regulace výšky vozidla Niveauregulering Level control Regulación de nivel Régulation du niveau Tasonsäätö Ρύθμιση στάθμης οχήματος Regolazione livello レベライザー Niveauregeling Høyderegulering Regulacja poziomu Regulação do nível do veículo Reglare nivel Регулировка дорожного просвета Nivåreglering Araç yükseklik ayarı Szintszabályzás | -- | -- |  |  | 5 |  | 1 | 3
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 6 |  | 1 | 3
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 7 |  | 1 | 3
WSP WSP WSP WSP WSP WSP WSP WSP WSP WSP WSP WSP WSP WSP WSP WSP WSP WSP WSP WSP | -- | -- |  |  | 8 |  | 1 | 3
AGN AGN AGN AGN AGN AGN AGN AGN AGN AGN AGN AGN AGN AGN AGN AGN AGN AGN AGN AGN | -- | -- |  |  | 9 |  | 1 | 3
Zusatzheizung 补充加热器 Přídavné topení Ekstraopvarmning Supplementary heater Calefacción suplementaria Chauffage additionnel Lisälämmitin Πρόσθετη θέρμανση Riscaldamento supplementare 補助ヒーター Extra verwarming Tilleggsoppvarming Podgrzewanie dodatkowe Aquecimento suplementar Instalatie suplimentarã de încãlzire Дополнительный обогрев Extravärme İlave kalorifer Kiegészítő-fűtés | -- | -- |  |  | 11 |  | 1 | 3
Komfortschließanlage 普通锁止系统 Zařízení pro komfortní zavírání Komfortlåseanlæg Convenience locking system Instalación de cierre de confort Système de fermeture de confort Keskuslukituksen mukavuustoiminnot Σύστημα κλεισίματος (Komfort) Impianto di chiusura comfort Convenience locking system Comfortsluitinstall. Komfortlåseanlegg Instalacja zamykania komfortowego Sistema de fecho conforto Instalatie de închidere confort Комфортабельный замок Komfortlåssystem Konforlu kilitleme tertibatı Convenience locking system | -- | -- |  |  | 12 |  | 1 | 3
ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD | -- | -- |  |  | 14 |  | 1 | 3
ASF ASF ASF ASF ASF ASF ASF ASF ASF ASF ASF ASF ASF ASF ASF ASF ASF ASF ASF ASF | -- | -- |  |  | 15 |  | 1 | 3


MERCEDES BENZ

VITO bis 2000
VITO，2000年以前
VITO do 2000
VITO til 2000
VITO to 2000
VITO hasta 2000
VITO jusqu'à 2000
VITO 2000 saakka
VITO έως 2000
VITO fino al 2000
VITO to 2000
VITO tot 2000
VITO til 2000
VITO do 2000
VITO até 2000
VITO pânã la 2000
VITO до 2000
VITO till 2000
VITO, 2000'e kadar
VITO 2000-ig

Eine Hilfe bei der Adaption stellt der 38-polige Adapter für Pkw (MB-Bestellnummer 140 589 14 63 00) dar.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
V nápovědě pro připojení je znázorněn 38pinový adaptér pro osobní vozidla (obj. číslo MB 140 589 14 63 00).
En hjælp ved adaptionen er den 38-polede adapter til personbiler (MB-bestillingsnummer 140 589 14 63 00).
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
El adaptador de 38 polos constituye una ayuda para la adaptación de turismos (No de pedido MB 140 589 14 63 00).
L'adaptateur à 38 pôles pour voitures de tourisme (N° de commande 140 589 14 63 00) sert d'aide à l'adaptation.
Liitännän helpottamiseksi on saatavilla seuraava adapteri:
-38-napainen, henkilöautoille (MB-tilausnumero 140 589 14 63 00)
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
Per l'adattamento si può utilizzare l'adattatore a 38 poli per autocarri ( n. categorico MB 140 589 14 63 00).
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
Podczas adaptacji jest pomocny adapter 38-stykowy dla samochodów osobowych (nr katalogowy MB 140 589 14 63 00).
O adaptador de 38 pólos fornece ajuda na adaptação para veículos de passeio (código para encomenda, todos os modelos, 140 589 14 63 00).
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
Den 38-poliga adaptern för personbilar (MB-best.nummer 140 589 14 63 00) är till hjälp vid adaption.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
Zusätzliche Pins (über die Diagnosefunktionalität hinaus)
其它针（不用于诊断功能）
Přídavné piny (nad rámec diagnostických funkcí)
Yderligere pins (udfra diagnosefunktionaliteten)
Additional pins (other than for diagnostic function)
Pins adicionales (más allá de la funcionalidad de diagnóstico)
Broches supplémentaires (au-delà de la fonctionnalité du diagnostic)
Lisänavat (diagnoositoimintojen ulkopuoliset)
Πρόσθετες επαφές (πέρα από τις λειτουργίες διάγνωσης)
Pin supplementari (esclusa la funzionalità di diagnosi)
Additional pins (other than for diagnostic function)
Extra pins ( boven de diagnosefunctionaliteit uit)
Tilleggspin (utover diagnosefunksjonaliteten)
Dodatkowe piny (oprócz funkcjonalności diagnozowania)
Pinos adicionais (além da funcionalidade da diagnose)
Pin-uri suplimentare (peste functionalitatea diagnosticãrii)
Дополнительные выводы (не входящие в объем функций диагностики)
Extra stift (utöver diagnosfunktionen)
İlave Pin'ler (arıza teşhis fonksiyonun dışında)
kiegészítő érintkező (..................kifelé)

Pin 针 Pin Pin Pin pin Broche Napa Eπαφή Pin Pin pin Pin pin Pino Pin Вывод Pin Pin érintk. | Beschreibung 说明 Popis Beskrivelse Description Descripción Description Kuvaus Περιγραφή Descrizione Description Beschrijving Beskrivelse Opis Descrição Descriere Описание Beskrivning Açıklama Leírás
13 | Drehzahl 速度 Otáčky Omdrejningstal Speed Número de revoluciones Régime Pyörintänopeus Στροφές. Numero di giri 回転数 Toerental Turtall Obroty Número de rotações Turatie Число оборотов Varvtal Devir sayısı Fordulatszám

Zur Adaption werden 3 Stück der angegebenen Adapterleitung sowie eine Universal-Adapterleitung benötigt.
需要使用3种指定的适配器导线和通用适配器导线进行自适应。
K připojení jsou nutné 3 kusy příslušného adaptérového vedení a rovněž univerzální adaptérové vedení.
Til adaption er der behov for 3 stk. af den angivne adapterledning så vel som en universal-adapterledning.
For adaptation, 3 of the indicated adapter leads and a universal adapter lead are required.
Para la adaptación se requieren 3 cables adaptadores de los indicados y un cable adaptador universal.
L'adaptation nécessite 3 pièces de la conduite d'adaptation indiquée ainsi qu'une conduite d'adaptation universelle.
Liitäntää varten tarvitaan 3 kpl ilmoitettua adapterijohtoa sekä yleismallinen adapterijohto.
Για την προσαρμογή απαιτούνται 3 τεμάχια του σχετικού αγωγού αντάπτορα όπως και ένα καλώδιο αντάπτορα γενικής χρήσης.
Per l'adattamento occorreranno 3 pezzi del cavo adattatore indicato e un cavo adattatore universale.
For adaptation, 3 of the indicated adapter leads and a universal adapter lead are required.
Voor de adaptie zijn er 3 stuks van de aangegeven adapterleiding nodig,alsmede een universeel-adapterleiding
For adapsjon trenger man 3 stk. av angitt adapterkabel samt en universal-adapterkabel.
W celu przeprowadzenia adaptacji będą potrzebne 3 części podanego przewodu-adaptera oraz jeden uniwersalny przewód-adapter.
Para a adaptação são necessárias 3 unidades do cabo adaptador indicado, assim como um cabo adaptador universal.
Pentru adaptare este nevoie de 3 bucãti din cablul adaptor indicat si un cablu adaptor universal.
Для адаптации требуются 3 указанных адаптерных провода, а также один универсальный адаптерный провод.
För adaption behövs 3 st av den angivna adapterkabeln liksom en universaladapterkabel.
Adaptasyon için 3 adet belirtilen adaptor kablosu ve bir Universal adaptör kablosu gereklidir.
Az adaptációhoz a javasolt vezetékből 3 db szükséges, valamint az UNI-adaptervezeték.

Zur Adaption werden 3 Stück der angegebenen Adapterleitung sowie eine Universal-Adapterleitung benötigt.
需要使用3种指定的适配器导线和通用适配器导线进行自适应。
K připojení jsou nutné 3 kusy příslušného adaptérového vedení a rovněž univerzální adaptérové vedení.
Til adaption er der behov for 3 stk. af den angivne adapterledning så vel som en universal-adapterledning.
For adaptation, 3 of the indicated adapter leads and a universal adapter lead are required.
Para la adaptación se requieren 3 cables adaptadores de los indicados y un cable adaptador universal.
L'adaptation nécessite 3 pièces de la conduite d'adaptation indiquée ainsi qu'une conduite d'adaptation universelle.
Liitäntää varten tarvitaan 3 kpl ilmoitettua adapterijohtoa sekä yleismallinen adapterijohto.
Για την προσαρμογή απαιτούνται 3 τεμάχια του σχετικού αγωγού αντάπτορα όπως και ένα καλώδιο αντάπτορα γενικής χρήσης.
Per l'adattamento occorreranno 3 pezzi del cavo adattatore indicato e un cavo adattatore universale.
For adaptation, 3 of the indicated adapter leads and a universal adapter lead are required.
Voor de adaptie zijn er 3 stuks van de aangegeven adapterleiding nodig,alsmede een universeel-adapterleiding
For adapsjon trenger man 3 stk. av angitt adapterkabel samt en universal-adapterkabel.
W celu przeprowadzenia adaptacji będą potrzebne 3 części podanego przewodu-adaptera oraz jeden uniwersalny przewód-adapter.
Para a adaptação são necessárias 3 unidades do cabo adaptador indicado, assim como um cabo adaptador universal.
Pentru adaptare este nevoie de 3 bucãti din cablul adaptor indicat si un cablu adaptor universal.
Для адаптации требуются 3 указанных адаптерных провода, а также один универсальный адаптерный провод.
För adaption behövs 3 st av den angivna adapterkabeln liksom en universaladapterkabel.
Adaptasyon için 3 adet belirtilen adaptor kablosu ve bir Universal adaptör kablosu gereklidir.
Az adaptációhoz a javasolt vezetékből 3 db szükséges, valamint az UNI-adaptervezeték.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 4 |  | 1 | 3
Funkfernbedienung 无线电远程控制 Rádiové dálkové ovládání Radiofjernbetjening Radio remote control Radiotelemando Télécommande radio Kaukokäyttö Ραδιοτηλεχειριστήριο Radiotelecomando Radio remote control Radio-afstandbediening Radiofjernbetjening Zdalne sterowanie falami radiowymi Comando remoto por rádio-comunicação Telecomandã radio Дистанционное радиоуправление Fjärrstyrning Telsiz uzaktan kumandası Rádiófrekvenciás távirányító | -- | -- |  |  | 4 |  | 1 | 3
Elektronische Differentialsperre 电子差速器锁止装置 Elektronický uzávěr diferenciálu Elektronisk differentialespærre Electronic differential lock Bloqueo diferencial electrónico Blocage électronique des différentiels Elektroninen tasauspyörästölukko Hλεκτρονικό μπλοκέ διαφορικό Bloccaggio elettronico del differenziale Electronic differential lock Elektron.sperdifferentieel Elektronisk differensialsperre Elektroniczna blokada mechanizmu różnicowego Bloqueio electrónico do diferencial Blocaj electronic al diferentialului Электронная блокировка диффференциала Elektronisk differentialspärr Elektronik diferansiyel kilidi Elektronikus differenciálzár | -- | -- |  |  | 4 |  | 1 | 3
Elektronische Leerlaufdrehzahlregelung 电子怠速控制 Elektronická regulace otáček volnoběhu Elektronisk tomgangsomdrejningsregulering Electronic idle speed control Regulación electrónica del régimen de ralentí Régulation électronique de régime de ralenti Joutokäyntipyörintänopeuden säätö Ηλεκτρονική ρύθμιση στροφών ρελαντί Regolazione elettronica n. di giri del minimo アイドル スピード コントロール Elektron.stationaire toerentalregeling Elektronisk turtallregulering tomgang Regulacja obrotów biegu jałowego Regul. electrónica das rotações na marcha lenta Reglare electronicã a turatiei la ralanti Электронная регулировка частоты вращ. холост. хода Elektronisk tomgångsvarvtalsreglering Elektronik rölanti devir sayısı ayarı Elektronikus alapjárati fordulatszám-szabályzás | -- | -- |  |  | 4 |  | 1 | 3
Niveauregulierung 液位控制 Regulace výšky vozidla Niveauregulering Level control Regulación de nivel Régulation du niveau Tasonsäätö Ρύθμιση στάθμης οχήματος Regolazione livello レベライザー Niveauregeling Høyderegulering Regulacja poziomu Regulação do nível do veículo Reglare nivel Регулировка дорожного просвета Nivåreglering Araç yükseklik ayarı Szintszabályzás | -- | -- |  |  | 5 |  | 1 | 3
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 6 |  | 1 | 3
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 7 |  | 1 | 3
WSP WSP WSP WSP WSP WSP WSP WSP WSP WSP WSP WSP WSP WSP WSP WSP WSP WSP WSP WSP | -- | -- |  |  | 8 |  | 1 | 3
AGN AGN AGN AGN AGN AGN AGN AGN AGN AGN AGN AGN AGN AGN AGN AGN AGN AGN AGN AGN | -- | -- |  |  | 9 |  | 1 | 3
Zusatzheizung 补充加热器 Přídavné topení Ekstraopvarmning Supplementary heater Calefacción suplementaria Chauffage additionnel Lisälämmitin Πρόσθετη θέρμανση Riscaldamento supplementare 補助ヒーター Extra verwarming Tilleggsoppvarming Podgrzewanie dodatkowe Aquecimento suplementar Instalatie suplimentarã de încãlzire Дополнительный обогрев Extravärme İlave kalorifer Kiegészítő-fűtés | -- | -- |  |  | 11 |  | 1 | 3
Komfortschließanlage 普通锁止系统 Zařízení pro komfortní zavírání Komfortlåseanlæg Convenience locking system Instalación de cierre de confort Système de fermeture de confort Keskuslukituksen mukavuustoiminnot Σύστημα κλεισίματος (Komfort) Impianto di chiusura comfort Convenience locking system Comfortsluitinstall. Komfortlåseanlegg Instalacja zamykania komfortowego Sistema de fecho conforto Instalatie de închidere confort Комфортабельный замок Komfortlåssystem Konforlu kilitleme tertibatı Convenience locking system | -- | -- |  |  | 12 |  | 1 | 3
ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD | -- | -- |  |  | 14 |  | 1 | 3
ASF ASF ASF ASF ASF ASF ASF ASF ASF ASF ASF ASF ASF ASF ASF ASF ASF ASF ASF ASF | -- | -- |  |  | 15 |  | 1 | 3


MERCEDES BENZ

VITO ab 2000
VITO，2000年以后
VITO od 2000
VITO fra 2000
VITO from 2000
VITO desde 2000
VITO à partir de 2000
VITO alkaen 2000
VITO από 2000
VITO dal 2000
VITO from 2000
VITO vanaf 2000
VITO fra 2000
VITO od 2000
VITO a partir de 2000
VITO începând cu 2000
VITO с 2000
VITO fr o m 2000
VITO, 2000'den itibaren
VITO 2000-től

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:
Zusätzliche Pins (über die Diagnosefunktionalität hinaus)
其它针（不用于诊断功能）
Přídavné piny (nad rámec diagnostických funkcí)
Yderligere pins (udfra diagnosefunktionaliteten)
Additional pins (other than for diagnostic function)
Pins adicionales (más allá de la funcionalidad de diagnóstico)
Broches supplémentaires (au-delà de la fonctionnalité du diagnostic)
Lisänavat (diagnoositoimintojen ulkopuoliset)
Πρόσθετες επαφές (πέρα από τις λειτουργίες διάγνωσης)
Pin supplementari (esclusa la funzionalità di diagnosi)
Additional pins (other than for diagnostic function)
Extra pins ( boven de diagnosefunctionaliteit uit)
Tilleggspin (utover diagnosefunksjonaliteten)
Dodatkowe piny (oprócz funkcjonalności diagnozowania)
Pinos adicionais (além da funcionalidade da diagnose)
Pin-uri suplimentare (peste functionalitatea diagnosticãrii)
Дополнительные выводы (не входящие в объем функций диагностики)
Extra stift (utöver diagnosfunktionen)
İlave Pin'ler (arıza teşhis fonksiyonun dışında)
kiegészítő érintkező (..................kifelé)

Pin 针 Pin Pin Pin pin Broche Napa Eπαφή Pin Pin pin Pin pin Pino Pin Вывод Pin Pin érintk. | Beschreibung 说明 Popis Beskrivelse Description Descripción Description Kuvaus Περιγραφή Descrizione Description Beschrijving Beskrivelse Opis Descrição Descriere Описание Beskrivning Açıklama Leírás
3 | Drehzahl 速度 Otáčky Omdrejningstal Speed Número de revoluciones Régime Pyörintänopeus Στροφές. Numero di giri 回転数 Toerental Turtall Obroty Número de rotações Turatie Число оборотов Varvtal Devir sayısı Fordulatszám
8 | Klemme 87 接线端 87 Svorka 87 Klemme 87 Terminal 87 Borne 87 Borne 87 Napa 87 Επαφή (Κλέμμα) 87 Morsetto 87 ターミナル 87 Klem 87 Klemme 87 Zacisk 87 Terminal 87 Clemã/papuc 87 Клемма 87 Klämma 87 Klemens 87 87 jelű pont (kapocs)

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP | -- | -- |  |  | 9 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 13 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 11 |  | 4/5 | 16
Kombiinstrument 组合仪表 Přístrojová deska Kombiinstrument Combi-instrument Instrumento combinado Instrumentation de bord Yhdistelmämittaristo Οργανo ένδειξης. Strumento combi インストパネル Combi-instrument Kombiinstrument Zestaw wskaźników Instrum. combinado Instrument combi Комбинация приборов Kombiinstrument Araç göstergeleri Kombiműszer | -- | -- |  |  | 15 |  | 4/5 | 16


MERCEDES BENZ

W124 16-polig
W124 16针
W124 16pin.
W124 16-polet
W124 16-pin
W124 16 polos
W124 16 pôles
W124 16-napainen
W124 16-πολικό
W124 a 16 poli
W124 16-pin
W124 16-polig
W124 16-pol
W124 16-stykowy
W124 16-pólos
W124 16 poli
W124 16-пол.
W124 16-polig
W124 16-kuruplu
W124 16-pólusú

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnosemodul 诊断模块 Diagnostický modul Diagnosemodul Diagnostic module Módulo de diagnóstico Module de diagnostic Diagnoosimoduuli Modul διάγνωσης Modulo diagnostico 診断モジュール Diagnosemodule Diagnosemodul Moduł diagnozy Módulo de diagnose Modul de diagnosticare Диагностический модуль Diagnosmodul Arıza teşhis modülü Diagnózis modul | -- | -- |  |  | 3 |  | 1 | 16
KE KE KE KE KE KE KE KE KE KE KE KE KE KE KE KE KE KE KE KE | -- | -- |  |  | 3 |  | 1 | 16
Elektronische Differentialsperre 电子差速器锁止装置 Elektronický uzávěr diferenciálu Elektronisk differentialespærre Electronic differential lock Bloqueo diferencial electrónico Blocage électronique des différentiels Elektroninen tasauspyörästölukko Hλεκτρονικό μπλοκέ διαφορικό Bloccaggio elettronico del differenziale Electronic differential lock Elektron.sperdifferentieel Elektronisk differensialsperre Elektroniczna blokada mechanizmu różnicowego Bloqueio electrónico do diferencial Blocaj electronic al diferentialului Электронная блокировка диффференциала Elektronisk differentialspärr Elektronik diferansiyel kilidi Elektronikus differenciálzár | -- | -- |  |  | 4 |  | 1 | 16
LED LED LED LED LED LED LED LED LED LED LED LED LED LED LED LED LED LED LED LED | -- | -- |  |  | 4 |  | 1 | 16
Sperrdifferential 防滑差速器 Diferenciál s uzávěrem Spærredifferentiale Limited slip differential Diferencial de bloqueo Différentiel autobloquant Tasauspyörästön lukko Μπλοκέ διαφορικό Differenziale autobloccante Limited slip differential Sperdifferentieel Sperredifferensial Różnicowanie blokady Diferencial de bloqueio Diferential de blocare Блокируемый дифференциал Spärrdifferential Kilitleme diferansiyeli Differenciálzár | -- | -- |  |  | 5 |  | 1 | 16
4MATIC 4MATIC 4MATIC 4MATIC 4MATIC 4MATIC 4MATIC 4MATIC 4MATIC 4MATIC 4MATIC 4MATIC 4MATIC 4MATIC 4MATIC 4MATIC 4MATIC 4MATIC 4MATIC 4MATIC | -- | -- |  |  | 5 |  | 1 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 6 |  | 1 | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 7 |  | 1 | 16
Überrollbügel 横向稳定杆 Rám pro ochranu při převrácení Overrulningsbøjle Anti-roll bar Barra antivuelco Arceau de capotage Turvakaari Προστατευτική μπάρα ανατροπής Roll-bar Anti-roll bar Rolbeugel Veltebøyle Pałąk przeciwkapotażowy Estribo de capotagem Barã protectie rãsturnare Защитная дуга кузова Störtbåge Devrilme kolu Borulókeret | -- | -- |  |  | 7 |  | 1 | 16
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 8 |  | 1 | 16
Elektronische Zündanlage 电子点火系统 Elektronické zapalování Elektronisk tændingsanlæg Electronic ignition system Instalación electrónica de encendido Système d'allumage électronique Elektroninen sytytysjärjestelmä Ηλεκτρονικό σύστημα ανάφλεξης Impianto d'accensione elettronico Electronic ignition system Elektron. ontstekingssysteem Elektronisk tenningssystem Układ zapłonowy elektroniczny Sistema electrónico de ignição Instalatie electronicã de aprindere Электронная система зажигания Elektroniskt tändsystem Elektronik marş sistemi Elektronikus gyújtóberendezés | -- | -- |  |  | 8 |  | 1 | 16
Aktives Fahrwerk 主动轮传动装置 Aktivní podvozek Aktivt chassis Active drive train Estructura básica activa Suspension active Aktiivialusta Ενεργό σύστημα οδήγησης Autotelaio attivo アクティブ ドライブ トレイン Actief onderstel Aktivt chassis Zawieszenie aktywne Mecanismo activo Caroserie activã Активированная ходовая часть Aktivt chassi Aktif yürür aksam Aktív futómű | -- | -- |  |  | 9 |  | 1 | 16
Überrollbügel 横向稳定杆 Rám pro ochranu při převrácení Overrulningsbøjle Anti-roll bar Barra antivuelco Arceau de capotage Turvakaari Προστατευτική μπάρα ανατροπής Roll-bar Anti-roll bar Rolbeugel Veltebøyle Pałąk przeciwkapotażowy Estribo de capotagem Barã protectie rãsturnare Защитная дуга кузова Störtbåge Devrilme kolu Borulókeret | -- | -- |  |  | 9 |  | 1 | 16
Komfort 方便 Komfort Komfort Convenience Confort Confort Mukavuusvarusteet Ευκολίες (Κομφόρ). Confortevolezza コンフォート Comfort Komfort Komfort Conforto Confort Комфорт Komfort Komfor Komfort | -- | -- |  |  | 10 |  | 1 | 16
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 11 |  | 1 | 16
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 12 |  | 1 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 13 |  | 1 | 16
E-Gas ETC El. pedál akcelerace (E-Gas) E-gas ETC Acelerador electrónico Accélérateur électronique Sähköinen kaasupoljin E-Gas (Ηλεκτονικό γκάζι) Acceleratore elettronico ETC E-Gas E-gass Elektroniczny pedał gazu Acelerador electrónico E-Gas Система электронного управл. дроссельной заслонкой E-gas E-Gaz E-Gas | -- | -- |  |  | 14 |  | 1 | 16
Tempostat 巡行控制 Tempostat Tempostat Cruise Control Velostato Régulateur de vitesse Tempostat Tempostat, ajonopeuden säädin Tempostat (Porsche Tempomat) Tempostat Cruise Control Tempostat Tempostat Tempostat Tempostat Tempostat Tempostat Tempostat Tempastat Tempostat | -- | -- |  |  | 14 |  | 1 | 16


MERCEDES BENZ

W124 38-polig
W124 38针
W124 38pin.
W124 38-polet
W124 38-pin
W124 38 polos
W124 38 pôles
W124 38-napainen
W124 38-πολικό
W124 a 38 poli
W124 38-pin
W124 38-polig
W124 38-pol
W124 38-stykowy
W124 38-pólos
W124 38 poli
W124 38-пол.
W124 38-polig
W124 38-kutuplu
W124 38-pólusú

Eine Hilfe bei der Adaption stellt der 38-polige Adapter für Pkw (MB-Bestellnummer 140 589 14 63 00) dar.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
V nápovědě pro připojení je znázorněn 38pinový adaptér pro osobní vozidla (obj. číslo MB 140 589 14 63 00).
En hjælp ved adaptionen er den 38-polede adapter til personbiler (MB-bestillingsnummer 140 589 14 63 00).
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
El adaptador de 38 polos constituye una ayuda para la adaptación de turismos (No de pedido MB 140 589 14 63 00).
L'adaptateur à 38 pôles pour voitures de tourisme (N° de commande 140 589 14 63 00) sert d'aide à l'adaptation.
Liitännän helpottamiseksi on saatavilla seuraava adapteri:
-38-napainen, henkilöautoille (MB-tilausnumero 140 589 14 63 00)
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
Per l'adattamento si può utilizzare l'adattatore a 38 poli per autocarri ( n. categorico MB 140 589 14 63 00).
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
Podczas adaptacji jest pomocny adapter 38-stykowy dla samochodów osobowych (nr katalogowy MB 140 589 14 63 00).
O adaptador de 38 pólos fornece ajuda na adaptação para veículos de passeio (código para encomenda, todos os modelos, 140 589 14 63 00).
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
Den 38-poliga adaptern för personbilar (MB-best.nummer 140 589 14 63 00) är till hjälp vid adaption.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.

Zur Adaption werden 3 Stück der angegebenen Adapterleitung sowie eine Universal-Adapterleitung benötigt.
需要使用3种指定的适配器导线和通用适配器导线进行自适应。
K připojení jsou nutné 3 kusy příslušného adaptérového vedení a rovněž univerzální adaptérové vedení.
Til adaption er der behov for 3 stk. af den angivne adapterledning så vel som en universal-adapterledning.
For adaptation, 3 of the indicated adapter leads and a universal adapter lead are required.
Para la adaptación se requieren 3 cables adaptadores de los indicados y un cable adaptador universal.
L'adaptation nécessite 3 pièces de la conduite d'adaptation indiquée ainsi qu'une conduite d'adaptation universelle.
Liitäntää varten tarvitaan 3 kpl ilmoitettua adapterijohtoa sekä yleismallinen adapterijohto.
Για την προσαρμογή απαιτούνται 3 τεμάχια του σχετικού αγωγού αντάπτορα όπως και ένα καλώδιο αντάπτορα γενικής χρήσης.
Per l'adattamento occorreranno 3 pezzi del cavo adattatore indicato e un cavo adattatore universale.
For adaptation, 3 of the indicated adapter leads and a universal adapter lead are required.
Voor de adaptie zijn er 3 stuks van de aangegeven adapterleiding nodig,alsmede een universeel-adapterleiding
For adapsjon trenger man 3 stk. av angitt adapterkabel samt en universal-adapterkabel.
W celu przeprowadzenia adaptacji będą potrzebne 3 części podanego przewodu-adaptera oraz jeden uniwersalny przewód-adapter.
Para a adaptação são necessárias 3 unidades do cabo adaptador indicado, assim como um cabo adaptador universal.
Pentru adaptare este nevoie de 3 bucãti din cablul adaptor indicat si un cablu adaptor universal.
Для адаптации требуются 3 указанных адаптерных провода, а также один универсальный адаптерный провод.
För adaption behövs 3 st av den angivna adapterkabeln liksom en universaladapterkabel.
Adaptasyon için 3 adet belirtilen adaptor kablosu ve bir Universal adaptör kablosu gereklidir.
Az adaptációhoz a javasolt vezetékből 3 db szükséges, valamint az UNI-adaptervezeték.

Zur Adaption werden 3 Stück der angegebenen Adapterleitung sowie eine Universal-Adapterleitung benötigt.
需要使用3种指定的适配器导线和通用适配器导线进行自适应。
K připojení jsou nutné 3 kusy příslušného adaptérového vedení a rovněž univerzální adaptérové vedení.
Til adaption er der behov for 3 stk. af den angivne adapterledning så vel som en universal-adapterledning.
For adaptation, 3 of the indicated adapter leads and a universal adapter lead are required.
Para la adaptación se requieren 3 cables adaptadores de los indicados y un cable adaptador universal.
L'adaptation nécessite 3 pièces de la conduite d'adaptation indiquée ainsi qu'une conduite d'adaptation universelle.
Liitäntää varten tarvitaan 3 kpl ilmoitettua adapterijohtoa sekä yleismallinen adapterijohto.
Για την προσαρμογή απαιτούνται 3 τεμάχια του σχετικού αγωγού αντάπτορα όπως και ένα καλώδιο αντάπτορα γενικής χρήσης.
Per l'adattamento occorreranno 3 pezzi del cavo adattatore indicato e un cavo adattatore universale.
For adaptation, 3 of the indicated adapter leads and a universal adapter lead are required.
Voor de adaptie zijn er 3 stuks van de aangegeven adapterleiding nodig,alsmede een universeel-adapterleiding
For adapsjon trenger man 3 stk. av angitt adapterkabel samt en universal-adapterkabel.
W celu przeprowadzenia adaptacji będą potrzebne 3 części podanego przewodu-adaptera oraz jeden uniwersalny przewód-adapter.
Para a adaptação são necessárias 3 unidades do cabo adaptador indicado, assim como um cabo adaptador universal.
Pentru adaptare este nevoie de 3 bucãti din cablul adaptor indicat si un cablu adaptor universal.
Для адаптации требуются 3 указанных адаптерных провода, а также один универсальный адаптерный провод.
För adaption behövs 3 st av den angivna adapterkabeln liksom en universaladapterkabel.
Adaptasyon için 3 adet belirtilen adaptor kablosu ve bir Universal adaptör kablosu gereklidir.
Az adaptációhoz a javasolt vezetékből 3 db szükséges, valamint az UNI-adaptervezeték.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 4 |  | 1 | 3
LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH ジェトロニック LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronik LH-Jetronic | -- | -- |  |  | 5 |  | 1 | 3
ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP | -- | -- |  |  | 6 |  | 1 | 3
E-Gas ETC El. pedál akcelerace (E-Gas) E-gas ETC Acelerador electrónico Accélérateur électronique Sähköinen kaasupoljin E-Gas (Ηλεκτονικό γκάζι) Acceleratore elettronico ETC E-Gas E-gass Elektroniczny pedał gazu Acelerador electrónico E-Gas Система электронного управл. дроссельной заслонкой E-gas E-Gaz E-Gas | -- | -- |  |  | 7 |  | 1 | 3
Tempostat 巡行控制 Tempostat Tempostat Cruise Control Velostato Régulateur de vitesse Tempostat Tempostat, ajonopeuden säädin Tempostat (Porsche Tempomat) Tempostat Cruise Control Tempostat Tempostat Tempostat Tempostat Tempostat Tempostat Tempostat Tempastat Tempostat | -- | -- |  |  | 7 |  | 1 | 3
Grundmodul 基本模块 Základní modul Grundmodul Basic module Módulo basico Module de base Perusmoduuli Βασικό modul Modulo di base Basic module Basismodule Grunnmodul Moduł podstawowy Módulo básico Modul de bazã Основной модуль Grundmodul Temel modül Alapmodul | -- | -- |  |  | 8 |  | 1 | 3
Sperrdifferential 防滑差速器 Diferenciál s uzávěrem Spærredifferentiale Limited slip differential Diferencial de bloqueo Différentiel autobloquant Tasauspyörästön lukko Μπλοκέ διαφορικό Differenziale autobloccante Limited slip differential Sperdifferentieel Sperredifferensial Różnicowanie blokady Diferencial de bloqueio Diferential de blocare Блокируемый дифференциал Spärrdifferential Kilitleme diferansiyeli Differenciálzár | -- | -- |  |  | 9 |  | 1 | 3
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 10 |  | 1 | 3
Aktives Fahrwerk 主动轮传动装置 Aktivní podvozek Aktivt chassis Active drive train Estructura básica activa Suspension active Aktiivialusta Ενεργό σύστημα οδήγησης Autotelaio attivo アクティブ ドライブ トレイン Actief onderstel Aktivt chassis Zawieszenie aktywne Mecanismo activo Caroserie activã Активированная ходовая часть Aktivt chassi Aktif yürür aksam Aktív futómű | -- | -- |  |  | 11 |  | 1 | 3
Elektronisches Wählhebel-Modul (EWM) 电子换挡选择器模块（EWM） Elektronický modul páky voliče (EWM) Elektronisk gearvælger-modul (EMW) Electronic selector lever module (EWM) Módulo electrónico de la palanca selectora (EWM) Module de levier sélecteur électronique (EWM) Elektroninen valitsinvipumoduuli (EWM) Ηλεκτρονικό Modul μοχλού ταχυτήτων (EWM) Modulo elettronico leva selettrice (EWM) Electronic selector lever module (EWM) Elektronische keuzehendel module (EWM) Elektronisk valgspak-modul (EWM) Elektroniczny moduł dźwigni wyboru biegu (EWM) Módulo electrónico da alavanca de mudanças (EWM) Modul electronic manetã schimbãtor (EWM) Электронный модуль рычага управления АКП (EWM) Elektronisk växelväljarmodul (EWM) Elektronik vites kolu modülü (EWM) Elektronikus váltókar-modul (EWM) | -- | -- |  |  | 12 |  | 1 | 3
Lenkung 转向 Řízení Styretøj Steering Dirección Direction Ohjaus Τιμόνι Sterzo ステアリング Besturing Styring Układ kierowniczy (przekładnia) Direcção Directie Рулевое управление Styrning Direksiyon Kormány | -- | -- |  |  | 12 |  | 1 | 3
Kombiinstrument 组合仪表 Přístrojová deska Kombiinstrument Combi-instrument Instrumento combinado Instrumentation de bord Yhdistelmämittaristo Οργανo ένδειξης. Strumento combi インストパネル Combi-instrument Kombiinstrument Zestaw wskaźników Instrum. combinado Instrument combi Комбинация приборов Kombiinstrument Araç göstergeleri Kombiműszer | -- | -- |  |  | 15 |  | 1 | 3
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 16 |  | 1 | 3
Elektronische Zündanlage 电子点火系统 Elektronické zapalování Elektronisk tændingsanlæg Electronic ignition system Instalación electrónica de encendido Système d'allumage électronique Elektroninen sytytysjärjestelmä Ηλεκτρονικό σύστημα ανάφλεξης Impianto d'accensione elettronico Electronic ignition system Elektron. ontstekingssysteem Elektronisk tenningssystem Układ zapłonowy elektroniczny Sistema electrónico de ignição Instalatie electronicã de aprindere Электронная система зажигания Elektroniskt tändsystem Elektronik marş sistemi Elektronikus gyújtóberendezés | -- | -- |  |  | 17 |  | 1 | 3
Elektronische Zündanlage 电子点火系统 Elektronické zapalování Elektronisk tændingsanlæg Electronic ignition system Instalación electrónica de encendido Système d'allumage électronique Elektroninen sytytysjärjestelmä Ηλεκτρονικό σύστημα ανάφλεξης Impianto d'accensione elettronico Electronic ignition system Elektron. ontstekingssysteem Elektronisk tenningssystem Układ zapłonowy elektroniczny Sistema electrónico de ignição Instalatie electronicã de aprindere Электронная система зажигания Elektroniskt tändsystem Elektronik marş sistemi Elektronikus gyújtóberendezés | -- | -- |  |  | 18 |  | 1 | 3
Diagnosemodul 诊断模块 Diagnostický modul Diagnosemodul Diagnostic module Módulo de diagnóstico Module de diagnostic Diagnoosimoduuli Modul διάγνωσης Modulo diagnostico 診断モジュール Diagnosemodule Diagnosemodul Moduł diagnozy Módulo de diagnose Modul de diagnosticare Диагностический модуль Diagnosmodul Arıza teşhis modülü Diagnózis modul | -- | -- |  |  | 19 |  | 1 | 3
Pneumatik 气动 Pneumatika Pneumatik Pneumatic Neumática Pneumatique Pneumatiikka Πνευματικά Interruttore pneumatico di controllo ニューマチック Pneumatiek Pneumatikk Instalacja pneumatyczna Pneumática Pneumaticã Пневматика Pneumatik Pnömatik Pneumatika | -- | -- |  |  | 20 |  | 1 | 3
Dachbedieneinheit (DBE) 凉栅操作单元 Ovládací jedn. střechy (DBE) Tagbetjeningsenhed (DBE) Roof operating unit Unidad de manejo del techo (DBE) Unité de sélection de toit (DBE) Käyttöyksikkö katossa (DBE) Μονάδα χειρισμού οροφής (DBE) Unità di comando tetto (DBE) Roof operating unit Dakbedienings eenheid (DBE) Soltakbetjeningsenhet (DBE) Zespół obsługi dachu (DBE) Unidade comando tejadilho Unitate deservire trapã plafon (DBE) Панель управления люком крыши (DBE) Takmanöverenhet (DBE) Tavandaki kumanda ünitesi (DBE) Tetőműködtető-egység (DBE) | -- | -- |  |  | 20 |  | 1 | 3
Zentralelektronik 中央电子系统 Centrální elektronika Centralelektronik Central electronics system Sistema electrónico central Electronique centrale Keskuselektroniikka Κεντρικά ηλεκτρονικά Elettronica centrale 集中エレクトロニクス Centrale elektronica Sentralelektronikk Elektryka central. Sistema eléctrico central Electronicã centralã Центральная электроника Centralt elsystem Merkezi elektronik Központi-elektronika | -- | -- |  |  | 20 |  | 1 | 3
Unteres Bedienfeld (UBF) 下控制板 Dolní ovládací pole (UBF) Nederste betjeningsfelt (UBF) Lower control panel Panel de mandos inferior (UBF) Console inférieure (UBF) Alempi käyttönäppäimistö (UBF) Κάτω πεδίο χειρισμού (UBF) Quadro di comando inferiore (UBF) Lower control panel Onderste bedieningsveld (UBF) Nedre betjeningsfelt (UBF) Dolny panel sterowania (UBF) Painel de comando inferior (UBF) Panou de control inferior (UBF) Нижняя панель управления (UBF) Undre manöverpanel (UBF) Alttaki kullanım alanı (UBF) Alsó kezelőfelület (UBF) | -- | -- |  |  | 20 |  | 1 | 3
Türsteuergerät 门控总成 Řídicí jednotka dveří Dørstyreenhed Door control unit Unidad de control de puerta Calculateur de porte Oviohjainlaite Μονάδα ελέγχου πόρτας Centralina porta ドア コントロール ユニット Portier-ECU Dørstyreenhet Sterownik drzwi Unidade de comando da porta Aparat de comandã usã БУ дверьми Dörrstyrdon Kapı kumanda ünitesi Ajtó-vezérlőegység | -- | -- |  |  | 20 |  | 1 | 3
Elektronisches Zündschloss (EZS) 电子点火开关 Elektronická spínací skříňka (EZS) Elektronisk tændingslås (EZS) Electronic ignition switch Cerradura electrónica de encendido (EZS) Serrure de contact d'allumage électronique (EZS) Elektroninen virtalukko (EZS) Ηλεκτρονική ανάφλεξη (EZS) Blocchetto d'accensione elettronico (EZS) Electronic ignition switch Elektronische contactslot (EZS) Elektronisk tenningslås Zamek elektroniczny (EZS) Fechadura electrónica de ignição (EZS) Broascã de contact electronicã (EZS) Электронный замок зажигания (EZS) Elektroniskt tändlås (EZS) Elektronik marş kilidi (EZS) Elektronikus gyújtáskapcsoló (EZS) | -- | -- |  |  | 20 |  | 1 | 3
Komfort 方便 Komfort Komfort Convenience Confort Confort Mukavuusvarusteet Ευκολίες (Κομφόρ). Confortevolezza コンフォート Comfort Komfort Komfort Conforto Confort Комфорт Komfort Komfor Komfort | -- | -- |  |  | 21 |  | 1 | 3
Überrollbügel 横向稳定杆 Rám pro ochranu při převrácení Overrulningsbøjle Anti-roll bar Barra antivuelco Arceau de capotage Turvakaari Προστατευτική μπάρα ανατροπής Roll-bar Anti-roll bar Rolbeugel Veltebøyle Pałąk przeciwkapotażowy Estribo de capotagem Barã protectie rãsturnare Защитная дуга кузова Störtbåge Devrilme kolu Borulókeret | -- | -- |  |  | 22 |  | 1 | 3
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 23 |  | 1 | 3
Einparkhilfe 停车辅助装置 Pomoc při parkování Indparkeringshjælp Parking aid Ayuda de aparcamiento Aide au parking Pysäköintitutka Βοήθεια παρκαρίσματος Parcheggio assistito パーキング アシスト Parkeerhulp Parkeringshjelp Wspomaganie parkowania Ajuda para estacionamento Ajutor parcare Помощь при парковке Parkeringshjälp Park yardımı Beparkolás-segítő | -- | -- |  |  | 28 |  | 1 | 3
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 30 |  | 1 | 3
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 31 |  | 1 | 3
Fahrer-Information 驾驶员信息 Informace pro řidiče Fører-information Driver information Información del conductor Information conducteur Kuljettajainformaatio Πληροφορίες οχήματος Informazioni conducente Driver information Bestuurders-info Førerinformasjon Informacje dla kierowcy Informação para o condutor Informatii sofer Информация для водителя Förarinformation Sürücü bilgisi Sofőr-infó | -- | -- |  |  | 34 |  | 1 | 3
Leuchtweitenregulierung (LWR) 前照灯调整控制（LWR） Regulace sklonu světel (LWR) Lyshøjderegulering LWR Headlight aim control (LWR) Reglaje de la distancia de iluminado (LWR) Correcteur de site des projecteurs (LWR) Valaistusetäisyyden säätö (LWR) Ρύθμιση φωτιστικής εμβέλειας (LWR) Registrazione automatica del fascio luminoso (LWR) ヘッドランプ光軸調整 Lichthoogteregeling (LWR) Lyslengderegulering (LWR) Regulacja zasięgu świateł reflektorów (LWR) Regulagem do alcance dos faróis (LWR) Reglare bãtaie faruri (LWR) Регулировка угла наклона фар (LWR) Ljusviddsreglering (LWR) Far aydınlatma mesafesi ayarı (LWR) Világítás távolság-szabályzás (LWR) | -- | -- |  |  | 35 |  | 1 | 3
Stand-/Zusatzheizung 辅助/补充加热器 Nezávislé/přídavné topení Park.-/bilvarmer Park/supplementary heater Calefacción independiente/adicional Chauffage auxiliaire / additionnel Tauko-/lisälämmitin Κατάσταση-/Πρόσθετη θέρμανση Riscald.autonomo/suppl. パーキング/補助ヒータ Stand/extra verwarm. Kupévarmer Podgrzewanie postojowe/dodatkowe Aquec. auxiliar/supl. Încãlzire suplimentarã/cu motorul oprit Система автономного/дополнительного отопления Kupé-/extravärmare Sabit / İlave kalorifer Állandó-/kiegészítő fűtés | -- | -- |  |  | 36 |  | 1 | 3


MERCEDES BENZ

SL (W129) 38-polig
SL (W129) 38针
SL (W129) 38-pin.
SL (W129) 38-polet
SL (W129) 38-pin
SL (W129) 38 polos
SL (W129) 38 pôles
SL (W129) 38-napainen
SL (W129) 38-πολικό
SL (W129) a 38 poli
SL (W129) 38-pin
SL (W129) 38-polig
SL (W129) 38-pol
SL (W129) 38-stykowy
SL (W129) 38-pólos
SL (W129) 38 poli
SL (W129) 38-пол.
SL (W129) 38-polig
SL (W129) 38-kutuplu
SL (W129) 38-pólusú

Eine Hilfe bei der Adaption stellt der 38-polige Adapter für Pkw (MB-Bestellnummer 140 589 14 63 00) dar.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
V nápovědě pro připojení je znázorněn 38pinový adaptér pro osobní vozidla (obj. číslo MB 140 589 14 63 00).
En hjælp ved adaptionen er den 38-polede adapter til personbiler (MB-bestillingsnummer 140 589 14 63 00).
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
El adaptador de 38 polos constituye una ayuda para la adaptación de turismos (No de pedido MB 140 589 14 63 00).
L'adaptateur à 38 pôles pour voitures de tourisme (N° de commande 140 589 14 63 00) sert d'aide à l'adaptation.
Liitännän helpottamiseksi on saatavilla seuraava adapteri:
-38-napainen, henkilöautoille (MB-tilausnumero 140 589 14 63 00)
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
Per l'adattamento si può utilizzare l'adattatore a 38 poli per autocarri ( n. categorico MB 140 589 14 63 00).
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
Podczas adaptacji jest pomocny adapter 38-stykowy dla samochodów osobowych (nr katalogowy MB 140 589 14 63 00).
O adaptador de 38 pólos fornece ajuda na adaptação para veículos de passeio (código para encomenda, todos os modelos, 140 589 14 63 00).
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
Den 38-poliga adaptern för personbilar (MB-best.nummer 140 589 14 63 00) är till hjälp vid adaption.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.

Zur Adaption werden 3 Stück der angegebenen Adapterleitung sowie eine Universal-Adapterleitung benötigt.
需要使用3种指定的适配器导线和通用适配器导线进行自适应。
K připojení jsou nutné 3 kusy příslušného adaptérového vedení a rovněž univerzální adaptérové vedení.
Til adaption er der behov for 3 stk. af den angivne adapterledning så vel som en universal-adapterledning.
For adaptation, 3 of the indicated adapter leads and a universal adapter lead are required.
Para la adaptación se requieren 3 cables adaptadores de los indicados y un cable adaptador universal.
L'adaptation nécessite 3 pièces de la conduite d'adaptation indiquée ainsi qu'une conduite d'adaptation universelle.
Liitäntää varten tarvitaan 3 kpl ilmoitettua adapterijohtoa sekä yleismallinen adapterijohto.
Για την προσαρμογή απαιτούνται 3 τεμάχια του σχετικού αγωγού αντάπτορα όπως και ένα καλώδιο αντάπτορα γενικής χρήσης.
Per l'adattamento occorreranno 3 pezzi del cavo adattatore indicato e un cavo adattatore universale.
For adaptation, 3 of the indicated adapter leads and a universal adapter lead are required.
Voor de adaptie zijn er 3 stuks van de aangegeven adapterleiding nodig,alsmede een universeel-adapterleiding
For adapsjon trenger man 3 stk. av angitt adapterkabel samt en universal-adapterkabel.
W celu przeprowadzenia adaptacji będą potrzebne 3 części podanego przewodu-adaptera oraz jeden uniwersalny przewód-adapter.
Para a adaptação são necessárias 3 unidades do cabo adaptador indicado, assim como um cabo adaptador universal.
Pentru adaptare este nevoie de 3 bucãti din cablul adaptor indicat si un cablu adaptor universal.
Для адаптации требуются 3 указанных адаптерных провода, а также один универсальный адаптерный провод.
För adaption behövs 3 st av den angivna adapterkabeln liksom en universaladapterkabel.
Adaptasyon için 3 adet belirtilen adaptor kablosu ve bir Universal adaptör kablosu gereklidir.
Az adaptációhoz a javasolt vezetékből 3 db szükséges, valamint az UNI-adaptervezeték.

Zur Adaption werden 3 Stück der angegebenen Adapterleitung sowie eine Universal-Adapterleitung benötigt.
需要使用3种指定的适配器导线和通用适配器导线进行自适应。
K připojení jsou nutné 3 kusy příslušného adaptérového vedení a rovněž univerzální adaptérové vedení.
Til adaption er der behov for 3 stk. af den angivne adapterledning så vel som en universal-adapterledning.
For adaptation, 3 of the indicated adapter leads and a universal adapter lead are required.
Para la adaptación se requieren 3 cables adaptadores de los indicados y un cable adaptador universal.
L'adaptation nécessite 3 pièces de la conduite d'adaptation indiquée ainsi qu'une conduite d'adaptation universelle.
Liitäntää varten tarvitaan 3 kpl ilmoitettua adapterijohtoa sekä yleismallinen adapterijohto.
Για την προσαρμογή απαιτούνται 3 τεμάχια του σχετικού αγωγού αντάπτορα όπως και ένα καλώδιο αντάπτορα γενικής χρήσης.
Per l'adattamento occorreranno 3 pezzi del cavo adattatore indicato e un cavo adattatore universale.
For adaptation, 3 of the indicated adapter leads and a universal adapter lead are required.
Voor de adaptie zijn er 3 stuks van de aangegeven adapterleiding nodig,alsmede een universeel-adapterleiding
For adapsjon trenger man 3 stk. av angitt adapterkabel samt en universal-adapterkabel.
W celu przeprowadzenia adaptacji będą potrzebne 3 części podanego przewodu-adaptera oraz jeden uniwersalny przewód-adapter.
Para a adaptação são necessárias 3 unidades do cabo adaptador indicado, assim como um cabo adaptador universal.
Pentru adaptare este nevoie de 3 bucãti din cablul adaptor indicat si un cablu adaptor universal.
Для адаптации требуются 3 указанных адаптерных провода, а также один универсальный адаптерный провод.
För adaption behövs 3 st av den angivna adapterkabeln liksom en universaladapterkabel.
Adaptasyon için 3 adet belirtilen adaptor kablosu ve bir Universal adaptör kablosu gereklidir.
Az adaptációhoz a javasolt vezetékből 3 db szükséges, valamint az UNI-adaptervezeték.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 4 |  | 1 | 3
LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH ジェトロニック LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronik LH-Jetronic | -- | -- |  |  | 5 |  | 1 | 3
ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP | -- | -- |  |  | 6 |  | 1 | 3
E-Gas ETC El. pedál akcelerace (E-Gas) E-gas ETC Acelerador electrónico Accélérateur électronique Sähköinen kaasupoljin E-Gas (Ηλεκτονικό γκάζι) Acceleratore elettronico ETC E-Gas E-gass Elektroniczny pedał gazu Acelerador electrónico E-Gas Система электронного управл. дроссельной заслонкой E-gas E-Gaz E-Gas | -- | -- |  |  | 7 |  | 1 | 3
Tempostat 巡行控制 Tempostat Tempostat Cruise Control Velostato Régulateur de vitesse Tempostat Tempostat, ajonopeuden säädin Tempostat (Porsche Tempomat) Tempostat Cruise Control Tempostat Tempostat Tempostat Tempostat Tempostat Tempostat Tempostat Tempastat Tempostat | -- | -- |  |  | 7 |  | 1 | 3
Grundmodul 基本模块 Základní modul Grundmodul Basic module Módulo basico Module de base Perusmoduuli Βασικό modul Modulo di base Basic module Basismodule Grunnmodul Moduł podstawowy Módulo básico Modul de bazã Основной модуль Grundmodul Temel modül Alapmodul | -- | -- |  |  | 8 |  | 1 | 3
Bremsassistent BAS 制动器辅助装置 Brzdový asistent BAS Bremseassistent BAS Brake assistant Asistente de frenado BAS Assistance au Freinage d'Urgence BAS Jarruassistentti BAS Υποβοήθηση φρένων BAS Assistenza di frenata BAS Brake assistant Remassistent (BAS) Bremeassistent (BAS) Asystent hamowania BAS Assistente da travagem Asistent frânã BAS Система экстренного торможения BAS Bromsassistent BAS Fren asistenı BAS Fékasszisztens BAS | -- | -- |  |  | 8 |  | 1 | 3
Sperrdifferential 防滑差速器 Diferenciál s uzávěrem Spærredifferentiale Limited slip differential Diferencial de bloqueo Différentiel autobloquant Tasauspyörästön lukko Μπλοκέ διαφορικό Differenziale autobloccante Limited slip differential Sperdifferentieel Sperredifferensial Różnicowanie blokady Diferencial de bloqueio Diferential de blocare Блокируемый дифференциал Spärrdifferential Kilitleme diferansiyeli Differenciálzár | -- | -- |  |  | 9 |  | 1 | 3
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 10 |  | 1 | 3
Aktives Fahrwerk 主动轮传动装置 Aktivní podvozek Aktivt chassis Active drive train Estructura básica activa Suspension active Aktiivialusta Ενεργό σύστημα οδήγησης Autotelaio attivo アクティブ ドライブ トレイン Actief onderstel Aktivt chassis Zawieszenie aktywne Mecanismo activo Caroserie activã Активированная ходовая часть Aktivt chassi Aktif yürür aksam Aktív futómű | -- | -- |  |  | 11 |  | 1 | 3
Elektronisches Wählhebel-Modul (EWM) 电子换挡选择器模块（EWM） Elektronický modul páky voliče (EWM) Elektronisk gearvælger-modul (EMW) Electronic selector lever module (EWM) Módulo electrónico de la palanca selectora (EWM) Module de levier sélecteur électronique (EWM) Elektroninen valitsinvipumoduuli (EWM) Ηλεκτρονικό Modul μοχλού ταχυτήτων (EWM) Modulo elettronico leva selettrice (EWM) Electronic selector lever module (EWM) Elektronische keuzehendel module (EWM) Elektronisk valgspak-modul (EWM) Elektroniczny moduł dźwigni wyboru biegu (EWM) Módulo electrónico da alavanca de mudanças (EWM) Modul electronic manetã schimbãtor (EWM) Электронный модуль рычага управления АКП (EWM) Elektronisk växelväljarmodul (EWM) Elektronik vites kolu modülü (EWM) Elektronikus váltókar-modul (EWM) | -- | -- |  |  | 12 |  | 1 | 3
Lenkung 转向 Řízení Styretøj Steering Dirección Direction Ohjaus Τιμόνι Sterzo ステアリング Besturing Styring Układ kierowniczy (przekładnia) Direcção Directie Рулевое управление Styrning Direksiyon Kormány | -- | -- |  |  | 12 |  | 1 | 3
Kombiinstrument 组合仪表 Přístrojová deska Kombiinstrument Combi-instrument Instrumento combinado Instrumentation de bord Yhdistelmämittaristo Οργανo ένδειξης. Strumento combi インストパネル Combi-instrument Kombiinstrument Zestaw wskaźników Instrum. combinado Instrument combi Комбинация приборов Kombiinstrument Araç göstergeleri Kombiműszer | -- | -- |  |  | 15 |  | 1 | 3
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 16 |  | 1 | 3
Elektronische Zündanlage 电子点火系统 Elektronické zapalování Elektronisk tændingsanlæg Electronic ignition system Instalación electrónica de encendido Système d'allumage électronique Elektroninen sytytysjärjestelmä Ηλεκτρονικό σύστημα ανάφλεξης Impianto d'accensione elettronico Electronic ignition system Elektron. ontstekingssysteem Elektronisk tenningssystem Układ zapłonowy elektroniczny Sistema electrónico de ignição Instalatie electronicã de aprindere Электронная система зажигания Elektroniskt tändsystem Elektronik marş sistemi Elektronikus gyújtóberendezés | -- | -- |  |  | 17 |  | 1 | 3
Elektronische Zündanlage 电子点火系统 Elektronické zapalování Elektronisk tændingsanlæg Electronic ignition system Instalación electrónica de encendido Système d'allumage électronique Elektroninen sytytysjärjestelmä Ηλεκτρονικό σύστημα ανάφλεξης Impianto d'accensione elettronico Electronic ignition system Elektron. ontstekingssysteem Elektronisk tenningssystem Układ zapłonowy elektroniczny Sistema electrónico de ignição Instalatie electronicã de aprindere Электронная система зажигания Elektroniskt tändsystem Elektronik marş sistemi Elektronikus gyújtóberendezés | -- | -- |  |  | 18 |  | 1 | 3
Diagnosemodul 诊断模块 Diagnostický modul Diagnosemodul Diagnostic module Módulo de diagnóstico Module de diagnostic Diagnoosimoduuli Modul διάγνωσης Modulo diagnostico 診断モジュール Diagnosemodule Diagnosemodul Moduł diagnozy Módulo de diagnose Modul de diagnosticare Диагностический модуль Diagnosmodul Arıza teşhis modülü Diagnózis modul | -- | -- |  |  | 19 |  | 1 | 3
Pneumatik 气动 Pneumatika Pneumatik Pneumatic Neumática Pneumatique Pneumatiikka Πνευματικά Interruttore pneumatico di controllo ニューマチック Pneumatiek Pneumatikk Instalacja pneumatyczna Pneumática Pneumaticã Пневматика Pneumatik Pnömatik Pneumatika | -- | -- |  |  | 20 |  | 1 | 3
Dachbedieneinheit (DBE) 凉栅操作单元 Ovládací jedn. střechy (DBE) Tagbetjeningsenhed (DBE) Roof operating unit Unidad de manejo del techo (DBE) Unité de sélection de toit (DBE) Käyttöyksikkö katossa (DBE) Μονάδα χειρισμού οροφής (DBE) Unità di comando tetto (DBE) Roof operating unit Dakbedienings eenheid (DBE) Soltakbetjeningsenhet (DBE) Zespół obsługi dachu (DBE) Unidade comando tejadilho Unitate deservire trapã plafon (DBE) Панель управления люком крыши (DBE) Takmanöverenhet (DBE) Tavandaki kumanda ünitesi (DBE) Tetőműködtető-egység (DBE) | -- | -- |  |  | 20 |  | 1 | 3
Zentralelektronik 中央电子系统 Centrální elektronika Centralelektronik Central electronics system Sistema electrónico central Electronique centrale Keskuselektroniikka Κεντρικά ηλεκτρονικά Elettronica centrale 集中エレクトロニクス Centrale elektronica Sentralelektronikk Elektryka central. Sistema eléctrico central Electronicã centralã Центральная электроника Centralt elsystem Merkezi elektronik Központi-elektronika | -- | -- |  |  | 20 |  | 1 | 3
Unteres Bedienfeld (UBF) 下控制板 Dolní ovládací pole (UBF) Nederste betjeningsfelt (UBF) Lower control panel Panel de mandos inferior (UBF) Console inférieure (UBF) Alempi käyttönäppäimistö (UBF) Κάτω πεδίο χειρισμού (UBF) Quadro di comando inferiore (UBF) Lower control panel Onderste bedieningsveld (UBF) Nedre betjeningsfelt (UBF) Dolny panel sterowania (UBF) Painel de comando inferior (UBF) Panou de control inferior (UBF) Нижняя панель управления (UBF) Undre manöverpanel (UBF) Alttaki kullanım alanı (UBF) Alsó kezelőfelület (UBF) | -- | -- |  |  | 20 |  | 1 | 3
Türsteuergerät 门控总成 Řídicí jednotka dveří Dørstyreenhed Door control unit Unidad de control de puerta Calculateur de porte Oviohjainlaite Μονάδα ελέγχου πόρτας Centralina porta ドア コントロール ユニット Portier-ECU Dørstyreenhet Sterownik drzwi Unidade de comando da porta Aparat de comandã usã БУ дверьми Dörrstyrdon Kapı kumanda ünitesi Ajtó-vezérlőegység | -- | -- |  |  | 20 |  | 1 | 3
Elektronisches Zündschloss (EZS) 电子点火开关 Elektronická spínací skříňka (EZS) Elektronisk tændingslås (EZS) Electronic ignition switch Cerradura electrónica de encendido (EZS) Serrure de contact d'allumage électronique (EZS) Elektroninen virtalukko (EZS) Ηλεκτρονική ανάφλεξη (EZS) Blocchetto d'accensione elettronico (EZS) Electronic ignition switch Elektronische contactslot (EZS) Elektronisk tenningslås Zamek elektroniczny (EZS) Fechadura electrónica de ignição (EZS) Broascã de contact electronicã (EZS) Электронный замок зажигания (EZS) Elektroniskt tändlås (EZS) Elektronik marş kilidi (EZS) Elektronikus gyújtáskapcsoló (EZS) | -- | -- |  |  | 20 |  | 1 | 3
Komfort 方便 Komfort Komfort Convenience Confort Confort Mukavuusvarusteet Ευκολίες (Κομφόρ). Confortevolezza コンフォート Comfort Komfort Komfort Conforto Confort Комфорт Komfort Komfor Komfort | -- | -- |  |  | 21 |  | 1 | 3
Überrollbügel 横向稳定杆 Rám pro ochranu při převrácení Overrulningsbøjle Anti-roll bar Barra antivuelco Arceau de capotage Turvakaari Προστατευτική μπάρα ανατροπής Roll-bar Anti-roll bar Rolbeugel Veltebøyle Pałąk przeciwkapotażowy Estribo de capotagem Barã protectie rãsturnare Защитная дуга кузова Störtbåge Devrilme kolu Borulókeret | -- | -- |  |  | 22 |  | 1 | 3
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 23 |  | 1 | 3
Einparkhilfe 停车辅助装置 Pomoc při parkování Indparkeringshjælp Parking aid Ayuda de aparcamiento Aide au parking Pysäköintitutka Βοήθεια παρκαρίσματος Parcheggio assistito パーキング アシスト Parkeerhulp Parkeringshjelp Wspomaganie parkowania Ajuda para estacionamento Ajutor parcare Помощь при парковке Parkeringshjälp Park yardımı Beparkolás-segítő | -- | -- |  |  | 28 |  | 1 | 3
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 30 |  | 1 | 3
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 31 |  | 1 | 3
Fahrer-Information 驾驶员信息 Informace pro řidiče Fører-information Driver information Información del conductor Information conducteur Kuljettajainformaatio Πληροφορίες οχήματος Informazioni conducente Driver information Bestuurders-info Førerinformasjon Informacje dla kierowcy Informação para o condutor Informatii sofer Информация для водителя Förarinformation Sürücü bilgisi Sofőr-infó | -- | -- |  |  | 34 |  | 1 | 3
Leuchtweitenregulierung (LWR) 前照灯调整控制（LWR） Regulace sklonu světel (LWR) Lyshøjderegulering LWR Headlight aim control (LWR) Reglaje de la distancia de iluminado (LWR) Correcteur de site des projecteurs (LWR) Valaistusetäisyyden säätö (LWR) Ρύθμιση φωτιστικής εμβέλειας (LWR) Registrazione automatica del fascio luminoso (LWR) ヘッドランプ光軸調整 Lichthoogteregeling (LWR) Lyslengderegulering (LWR) Regulacja zasięgu świateł reflektorów (LWR) Regulagem do alcance dos faróis (LWR) Reglare bãtaie faruri (LWR) Регулировка угла наклона фар (LWR) Ljusviddsreglering (LWR) Far aydınlatma mesafesi ayarı (LWR) Világítás távolság-szabályzás (LWR) | -- | -- |  |  | 35 |  | 1 | 3
Stand-/Zusatzheizung 辅助/补充加热器 Nezávislé/přídavné topení Park.-/bilvarmer Park/supplementary heater Calefacción independiente/adicional Chauffage auxiliaire / additionnel Tauko-/lisälämmitin Κατάσταση-/Πρόσθετη θέρμανση Riscald.autonomo/suppl. パーキング/補助ヒータ Stand/extra verwarm. Kupévarmer Podgrzewanie postojowe/dodatkowe Aquec. auxiliar/supl. Încãlzire suplimentarã/cu motorul oprit Система автономного/дополнительного отопления Kupé-/extravärmare Sabit / İlave kalorifer Állandó-/kiegészítő fűtés | -- | -- |  |  | 36 |  | 1 | 3


MERCEDES BENZ

S-KLASSE (W140) 38-polig
S级 (W140) 38针
TŘÍDA S (W140) 38pin.
S-KLASSE (W140) 38-polet
S class (W140) 38-pin
S-KLASSE (W140) 38 polos
CLASSE S (W140) 38 pôles
S-SARJA (W140) 38-napainen
S-KLASSE (W140) 38-πολικό
CLASSE S (W140) a 38 poli
S class (W140) 38-pin
S-KLASSE (W140) 38-polig
S-KLASSE (W140) 38-pol
Klasa S (W140) 38-stykowy
CLASSE S (W140) 38-pólos
Calsa S (W140) 38 poli
S-КЛАСС (W140) 38-пол.
S-KLASS (W140) 38-polig
S-SERİSİ (W140) 38-kutuplu
S-KLASSE (W140) 38-pólusú

Eine Hilfe bei der Adaption stellt der 38-polige Adapter für Pkw (MB-Bestellnummer 140 589 14 63 00) dar.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
V nápovědě pro připojení je znázorněn 38pinový adaptér pro osobní vozidla (obj. číslo MB 140 589 14 63 00).
En hjælp ved adaptionen er den 38-polede adapter til personbiler (MB-bestillingsnummer 140 589 14 63 00).
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
El adaptador de 38 polos constituye una ayuda para la adaptación de turismos (No de pedido MB 140 589 14 63 00).
L'adaptateur à 38 pôles pour voitures de tourisme (N° de commande 140 589 14 63 00) sert d'aide à l'adaptation.
Liitännän helpottamiseksi on saatavilla seuraava adapteri:
-38-napainen, henkilöautoille (MB-tilausnumero 140 589 14 63 00)
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
Per l'adattamento si può utilizzare l'adattatore a 38 poli per autocarri ( n. categorico MB 140 589 14 63 00).
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
Podczas adaptacji jest pomocny adapter 38-stykowy dla samochodów osobowych (nr katalogowy MB 140 589 14 63 00).
O adaptador de 38 pólos fornece ajuda na adaptação para veículos de passeio (código para encomenda, todos os modelos, 140 589 14 63 00).
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
Den 38-poliga adaptern för personbilar (MB-best.nummer 140 589 14 63 00) är till hjälp vid adaption.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.

Zur Adaption werden 3 Stück der angegebenen Adapterleitung sowie eine Universal-Adapterleitung benötigt.
需要使用3种指定的适配器导线和通用适配器导线进行自适应。
K připojení jsou nutné 3 kusy příslušného adaptérového vedení a rovněž univerzální adaptérové vedení.
Til adaption er der behov for 3 stk. af den angivne adapterledning så vel som en universal-adapterledning.
For adaptation, 3 of the indicated adapter leads and a universal adapter lead are required.
Para la adaptación se requieren 3 cables adaptadores de los indicados y un cable adaptador universal.
L'adaptation nécessite 3 pièces de la conduite d'adaptation indiquée ainsi qu'une conduite d'adaptation universelle.
Liitäntää varten tarvitaan 3 kpl ilmoitettua adapterijohtoa sekä yleismallinen adapterijohto.
Για την προσαρμογή απαιτούνται 3 τεμάχια του σχετικού αγωγού αντάπτορα όπως και ένα καλώδιο αντάπτορα γενικής χρήσης.
Per l'adattamento occorreranno 3 pezzi del cavo adattatore indicato e un cavo adattatore universale.
For adaptation, 3 of the indicated adapter leads and a universal adapter lead are required.
Voor de adaptie zijn er 3 stuks van de aangegeven adapterleiding nodig,alsmede een universeel-adapterleiding
For adapsjon trenger man 3 stk. av angitt adapterkabel samt en universal-adapterkabel.
W celu przeprowadzenia adaptacji będą potrzebne 3 części podanego przewodu-adaptera oraz jeden uniwersalny przewód-adapter.
Para a adaptação são necessárias 3 unidades do cabo adaptador indicado, assim como um cabo adaptador universal.
Pentru adaptare este nevoie de 3 bucãti din cablul adaptor indicat si un cablu adaptor universal.
Для адаптации требуются 3 указанных адаптерных провода, а также один универсальный адаптерный провод.
För adaption behövs 3 st av den angivna adapterkabeln liksom en universaladapterkabel.
Adaptasyon için 3 adet belirtilen adaptor kablosu ve bir Universal adaptör kablosu gereklidir.
Az adaptációhoz a javasolt vezetékből 3 db szükséges, valamint az UNI-adaptervezeték.

Zur Adaption werden 3 Stück der angegebenen Adapterleitung sowie eine Universal-Adapterleitung benötigt.
需要使用3种指定的适配器导线和通用适配器导线进行自适应。
K připojení jsou nutné 3 kusy příslušného adaptérového vedení a rovněž univerzální adaptérové vedení.
Til adaption er der behov for 3 stk. af den angivne adapterledning så vel som en universal-adapterledning.
For adaptation, 3 of the indicated adapter leads and a universal adapter lead are required.
Para la adaptación se requieren 3 cables adaptadores de los indicados y un cable adaptador universal.
L'adaptation nécessite 3 pièces de la conduite d'adaptation indiquée ainsi qu'une conduite d'adaptation universelle.
Liitäntää varten tarvitaan 3 kpl ilmoitettua adapterijohtoa sekä yleismallinen adapterijohto.
Για την προσαρμογή απαιτούνται 3 τεμάχια του σχετικού αγωγού αντάπτορα όπως και ένα καλώδιο αντάπτορα γενικής χρήσης.
Per l'adattamento occorreranno 3 pezzi del cavo adattatore indicato e un cavo adattatore universale.
For adaptation, 3 of the indicated adapter leads and a universal adapter lead are required.
Voor de adaptie zijn er 3 stuks van de aangegeven adapterleiding nodig,alsmede een universeel-adapterleiding
For adapsjon trenger man 3 stk. av angitt adapterkabel samt en universal-adapterkabel.
W celu przeprowadzenia adaptacji będą potrzebne 3 części podanego przewodu-adaptera oraz jeden uniwersalny przewód-adapter.
Para a adaptação são necessárias 3 unidades do cabo adaptador indicado, assim como um cabo adaptador universal.
Pentru adaptare este nevoie de 3 bucãti din cablul adaptor indicat si un cablu adaptor universal.
Для адаптации требуются 3 указанных адаптерных провода, а также один универсальный адаптерный провод.
För adaption behövs 3 st av den angivna adapterkabeln liksom en universaladapterkabel.
Adaptasyon için 3 adet belirtilen adaptor kablosu ve bir Universal adaptör kablosu gereklidir.
Az adaptációhoz a javasolt vezetékből 3 db szükséges, valamint az UNI-adaptervezeték.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 4 |  | 1 | 3
LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH ジェトロニック LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronik LH-Jetronic | -- | -- |  |  | 5 |  | 1 | 3
ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP | -- | -- |  |  | 6 |  | 1 | 3
E-Gas ETC El. pedál akcelerace (E-Gas) E-gas ETC Acelerador electrónico Accélérateur électronique Sähköinen kaasupoljin E-Gas (Ηλεκτονικό γκάζι) Acceleratore elettronico ETC E-Gas E-gass Elektroniczny pedał gazu Acelerador electrónico E-Gas Система электронного управл. дроссельной заслонкой E-gas E-Gaz E-Gas | -- | -- |  |  | 7 |  | 1 | 3
Tempostat 巡行控制 Tempostat Tempostat Cruise Control Velostato Régulateur de vitesse Tempostat Tempostat, ajonopeuden säädin Tempostat (Porsche Tempomat) Tempostat Cruise Control Tempostat Tempostat Tempostat Tempostat Tempostat Tempostat Tempostat Tempastat Tempostat | -- | -- |  |  | 7 |  | 1 | 3
Grundmodul 基本模块 Základní modul Grundmodul Basic module Módulo basico Module de base Perusmoduuli Βασικό modul Modulo di base Basic module Basismodule Grunnmodul Moduł podstawowy Módulo básico Modul de bazã Основной модуль Grundmodul Temel modül Alapmodul | -- | -- |  |  | 8 |  | 1 | 3
Sperrdifferential 防滑差速器 Diferenciál s uzávěrem Spærredifferentiale Limited slip differential Diferencial de bloqueo Différentiel autobloquant Tasauspyörästön lukko Μπλοκέ διαφορικό Differenziale autobloccante Limited slip differential Sperdifferentieel Sperredifferensial Różnicowanie blokady Diferencial de bloqueio Diferential de blocare Блокируемый дифференциал Spärrdifferential Kilitleme diferansiyeli Differenciálzár | -- | -- |  |  | 9 |  | 1 | 3
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 10 |  | 1 | 3
Aktives Fahrwerk 主动轮传动装置 Aktivní podvozek Aktivt chassis Active drive train Estructura básica activa Suspension active Aktiivialusta Ενεργό σύστημα οδήγησης Autotelaio attivo アクティブ ドライブ トレイン Actief onderstel Aktivt chassis Zawieszenie aktywne Mecanismo activo Caroserie activã Активированная ходовая часть Aktivt chassi Aktif yürür aksam Aktív futómű | -- | -- |  |  | 11 |  | 1 | 3
Elektronisches Wählhebel-Modul (EWM) 电子换挡选择器模块（EWM） Elektronický modul páky voliče (EWM) Elektronisk gearvælger-modul (EMW) Electronic selector lever module (EWM) Módulo electrónico de la palanca selectora (EWM) Module de levier sélecteur électronique (EWM) Elektroninen valitsinvipumoduuli (EWM) Ηλεκτρονικό Modul μοχλού ταχυτήτων (EWM) Modulo elettronico leva selettrice (EWM) Electronic selector lever module (EWM) Elektronische keuzehendel module (EWM) Elektronisk valgspak-modul (EWM) Elektroniczny moduł dźwigni wyboru biegu (EWM) Módulo electrónico da alavanca de mudanças (EWM) Modul electronic manetã schimbãtor (EWM) Электронный модуль рычага управления АКП (EWM) Elektronisk växelväljarmodul (EWM) Elektronik vites kolu modülü (EWM) Elektronikus váltókar-modul (EWM) | -- | -- |  |  | 12 |  | 1 | 3
Lenkung 转向 Řízení Styretøj Steering Dirección Direction Ohjaus Τιμόνι Sterzo ステアリング Besturing Styring Układ kierowniczy (przekładnia) Direcção Directie Рулевое управление Styrning Direksiyon Kormány | -- | -- |  |  | 12 |  | 1 | 3
Kombiinstrument 组合仪表 Přístrojová deska Kombiinstrument Combi-instrument Instrumento combinado Instrumentation de bord Yhdistelmämittaristo Οργανo ένδειξης. Strumento combi インストパネル Combi-instrument Kombiinstrument Zestaw wskaźników Instrum. combinado Instrument combi Комбинация приборов Kombiinstrument Araç göstergeleri Kombiműszer | -- | -- |  |  | 15 |  | 1 | 3
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 16 |  | 1 | 3
Elektronische Zündanlage 电子点火系统 Elektronické zapalování Elektronisk tændingsanlæg Electronic ignition system Instalación electrónica de encendido Système d'allumage électronique Elektroninen sytytysjärjestelmä Ηλεκτρονικό σύστημα ανάφλεξης Impianto d'accensione elettronico Electronic ignition system Elektron. ontstekingssysteem Elektronisk tenningssystem Układ zapłonowy elektroniczny Sistema electrónico de ignição Instalatie electronicã de aprindere Электронная система зажигания Elektroniskt tändsystem Elektronik marş sistemi Elektronikus gyújtóberendezés | -- | -- |  |  | 17 |  | 1 | 3
Elektronische Zündanlage 电子点火系统 Elektronické zapalování Elektronisk tændingsanlæg Electronic ignition system Instalación electrónica de encendido Système d'allumage électronique Elektroninen sytytysjärjestelmä Ηλεκτρονικό σύστημα ανάφλεξης Impianto d'accensione elettronico Electronic ignition system Elektron. ontstekingssysteem Elektronisk tenningssystem Układ zapłonowy elektroniczny Sistema electrónico de ignição Instalatie electronicã de aprindere Электронная система зажигания Elektroniskt tändsystem Elektronik marş sistemi Elektronikus gyújtóberendezés | -- | -- |  |  | 18 |  | 1 | 3
Diagnosemodul 诊断模块 Diagnostický modul Diagnosemodul Diagnostic module Módulo de diagnóstico Module de diagnostic Diagnoosimoduuli Modul διάγνωσης Modulo diagnostico 診断モジュール Diagnosemodule Diagnosemodul Moduł diagnozy Módulo de diagnose Modul de diagnosticare Диагностический модуль Diagnosmodul Arıza teşhis modülü Diagnózis modul | -- | -- |  |  | 19 |  | 1 | 3
Pneumatik 气动 Pneumatika Pneumatik Pneumatic Neumática Pneumatique Pneumatiikka Πνευματικά Interruttore pneumatico di controllo ニューマチック Pneumatiek Pneumatikk Instalacja pneumatyczna Pneumática Pneumaticã Пневматика Pneumatik Pnömatik Pneumatika | -- | -- |  |  | 20 |  | 1 | 3
Dachbedieneinheit (DBE) 凉栅操作单元 Ovládací jedn. střechy (DBE) Tagbetjeningsenhed (DBE) Roof operating unit Unidad de manejo del techo (DBE) Unité de sélection de toit (DBE) Käyttöyksikkö katossa (DBE) Μονάδα χειρισμού οροφής (DBE) Unità di comando tetto (DBE) Roof operating unit Dakbedienings eenheid (DBE) Soltakbetjeningsenhet (DBE) Zespół obsługi dachu (DBE) Unidade comando tejadilho Unitate deservire trapã plafon (DBE) Панель управления люком крыши (DBE) Takmanöverenhet (DBE) Tavandaki kumanda ünitesi (DBE) Tetőműködtető-egység (DBE) | -- | -- |  |  | 20 |  | 1 | 3
Zentralelektronik 中央电子系统 Centrální elektronika Centralelektronik Central electronics system Sistema electrónico central Electronique centrale Keskuselektroniikka Κεντρικά ηλεκτρονικά Elettronica centrale 集中エレクトロニクス Centrale elektronica Sentralelektronikk Elektryka central. Sistema eléctrico central Electronicã centralã Центральная электроника Centralt elsystem Merkezi elektronik Központi-elektronika | -- | -- |  |  | 20 |  | 1 | 3
Unteres Bedienfeld (UBF) 下控制板 Dolní ovládací pole (UBF) Nederste betjeningsfelt (UBF) Lower control panel Panel de mandos inferior (UBF) Console inférieure (UBF) Alempi käyttönäppäimistö (UBF) Κάτω πεδίο χειρισμού (UBF) Quadro di comando inferiore (UBF) Lower control panel Onderste bedieningsveld (UBF) Nedre betjeningsfelt (UBF) Dolny panel sterowania (UBF) Painel de comando inferior (UBF) Panou de control inferior (UBF) Нижняя панель управления (UBF) Undre manöverpanel (UBF) Alttaki kullanım alanı (UBF) Alsó kezelőfelület (UBF) | -- | -- |  |  | 20 |  | 1 | 3
Türsteuergerät 门控总成 Řídicí jednotka dveří Dørstyreenhed Door control unit Unidad de control de puerta Calculateur de porte Oviohjainlaite Μονάδα ελέγχου πόρτας Centralina porta ドア コントロール ユニット Portier-ECU Dørstyreenhet Sterownik drzwi Unidade de comando da porta Aparat de comandã usã БУ дверьми Dörrstyrdon Kapı kumanda ünitesi Ajtó-vezérlőegység | -- | -- |  |  | 20 |  | 1 | 3
Elektronisches Zündschloss (EZS) 电子点火开关 Elektronická spínací skříňka (EZS) Elektronisk tændingslås (EZS) Electronic ignition switch Cerradura electrónica de encendido (EZS) Serrure de contact d'allumage électronique (EZS) Elektroninen virtalukko (EZS) Ηλεκτρονική ανάφλεξη (EZS) Blocchetto d'accensione elettronico (EZS) Electronic ignition switch Elektronische contactslot (EZS) Elektronisk tenningslås Zamek elektroniczny (EZS) Fechadura electrónica de ignição (EZS) Broascã de contact electronicã (EZS) Электронный замок зажигания (EZS) Elektroniskt tändlås (EZS) Elektronik marş kilidi (EZS) Elektronikus gyújtáskapcsoló (EZS) | -- | -- |  |  | 20 |  | 1 | 3
Komfort 方便 Komfort Komfort Convenience Confort Confort Mukavuusvarusteet Ευκολίες (Κομφόρ). Confortevolezza コンフォート Comfort Komfort Komfort Conforto Confort Комфорт Komfort Komfor Komfort | -- | -- |  |  | 21 |  | 1 | 3
Überrollbügel 横向稳定杆 Rám pro ochranu při převrácení Overrulningsbøjle Anti-roll bar Barra antivuelco Arceau de capotage Turvakaari Προστατευτική μπάρα ανατροπής Roll-bar Anti-roll bar Rolbeugel Veltebøyle Pałąk przeciwkapotażowy Estribo de capotagem Barã protectie rãsturnare Защитная дуга кузова Störtbåge Devrilme kolu Borulókeret | -- | -- |  |  | 22 |  | 1 | 3
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 23 |  | 1 | 3
Einparkhilfe 停车辅助装置 Pomoc při parkování Indparkeringshjælp Parking aid Ayuda de aparcamiento Aide au parking Pysäköintitutka Βοήθεια παρκαρίσματος Parcheggio assistito パーキング アシスト Parkeerhulp Parkeringshjelp Wspomaganie parkowania Ajuda para estacionamento Ajutor parcare Помощь при парковке Parkeringshjälp Park yardımı Beparkolás-segítő | -- | -- |  |  | 28 |  | 1 | 3
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 30 |  | 1 | 3
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 31 |  | 1 | 3
Fahrer-Information 驾驶员信息 Informace pro řidiče Fører-information Driver information Información del conductor Information conducteur Kuljettajainformaatio Πληροφορίες οχήματος Informazioni conducente Driver information Bestuurders-info Førerinformasjon Informacje dla kierowcy Informação para o condutor Informatii sofer Информация для водителя Förarinformation Sürücü bilgisi Sofőr-infó | -- | -- |  |  | 34 |  | 1 | 3
Leuchtweitenregulierung (LWR) 前照灯调整控制（LWR） Regulace sklonu světel (LWR) Lyshøjderegulering LWR Headlight aim control (LWR) Reglaje de la distancia de iluminado (LWR) Correcteur de site des projecteurs (LWR) Valaistusetäisyyden säätö (LWR) Ρύθμιση φωτιστικής εμβέλειας (LWR) Registrazione automatica del fascio luminoso (LWR) ヘッドランプ光軸調整 Lichthoogteregeling (LWR) Lyslengderegulering (LWR) Regulacja zasięgu świateł reflektorów (LWR) Regulagem do alcance dos faróis (LWR) Reglare bãtaie faruri (LWR) Регулировка угла наклона фар (LWR) Ljusviddsreglering (LWR) Far aydınlatma mesafesi ayarı (LWR) Világítás távolság-szabályzás (LWR) | -- | -- |  |  | 35 |  | 1 | 3
Stand-/Zusatzheizung 辅助/补充加热器 Nezávislé/přídavné topení Park.-/bilvarmer Park/supplementary heater Calefacción independiente/adicional Chauffage auxiliaire / additionnel Tauko-/lisälämmitin Κατάσταση-/Πρόσθετη θέρμανση Riscald.autonomo/suppl. パーキング/補助ヒータ Stand/extra verwarm. Kupévarmer Podgrzewanie postojowe/dodatkowe Aquec. auxiliar/supl. Încãlzire suplimentarã/cu motorul oprit Система автономного/дополнительного отопления Kupé-/extravärmare Sabit / İlave kalorifer Állandó-/kiegészítő fűtés | -- | -- |  |  | 36 |  | 1 | 3


MERCEDES BENZ

C-KLASSE (W202 ab 6.97) 38-polig
C级(W202 ab 6.97) 38针
TŘÍDA C (W202 od 6.97) 38pin.
C-KLASSE (W202 fra 6.97) 38-polet
C class (W202 from 6.97) 38-pin
C-KLASSE (W202 desde 6/97) 38 polos
CLASSE C (W202 à partir de 6.97) 38 pôles
C-SARJA (W202 alkaen 6.97) 38-napainen
C-KLASSE (W202 από 6.97) 38-πολικό
CLASSE C (W202 da 6.97) a 38 poli
C class (W202 from 6.97) 38-pin
C-KLASSE (W202 vanaf 6.97) 38-polig
C-KLASSE (W202 fra 6.97) 38-pol
Klasa C (W202 od 6.97) 38-stykowy
CLASSE C (W202 a partir de 6.97) 38-pólos
Clasa C (W202 începând cu 6.97) 38 poli
C-КЛАСС (W202 с 6.97) 38-пол.
C-KLASS (W202 ab 6.97) 38-polig
C-SERİSİ (W202 ab 6.97) 38-kutuplu
C-KLASSE (W202 97.06-tól) 38-pólusú

Eine Hilfe bei der Adaption stellt der 38-polige Adapter für Pkw (MB-Bestellnummer 140 589 14 63 00) dar.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
V nápovědě pro připojení je znázorněn 38pinový adaptér pro osobní vozidla (obj. číslo MB 140 589 14 63 00).
En hjælp ved adaptionen er den 38-polede adapter til personbiler (MB-bestillingsnummer 140 589 14 63 00).
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
El adaptador de 38 polos constituye una ayuda para la adaptación de turismos (No de pedido MB 140 589 14 63 00).
L'adaptateur à 38 pôles pour voitures de tourisme (N° de commande 140 589 14 63 00) sert d'aide à l'adaptation.
Liitännän helpottamiseksi on saatavilla seuraava adapteri:
-38-napainen, henkilöautoille (MB-tilausnumero 140 589 14 63 00)
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
Per l'adattamento si può utilizzare l'adattatore a 38 poli per autocarri ( n. categorico MB 140 589 14 63 00).
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
Podczas adaptacji jest pomocny adapter 38-stykowy dla samochodów osobowych (nr katalogowy MB 140 589 14 63 00).
O adaptador de 38 pólos fornece ajuda na adaptação para veículos de passeio (código para encomenda, todos os modelos, 140 589 14 63 00).
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
Den 38-poliga adaptern för personbilar (MB-best.nummer 140 589 14 63 00) är till hjälp vid adaption.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.

Zur Adaption werden 3 Stück der angegebenen Adapterleitung sowie eine Universal-Adapterleitung benötigt.
需要使用3种指定的适配器导线和通用适配器导线进行自适应。
K připojení jsou nutné 3 kusy příslušného adaptérového vedení a rovněž univerzální adaptérové vedení.
Til adaption er der behov for 3 stk. af den angivne adapterledning så vel som en universal-adapterledning.
For adaptation, 3 of the indicated adapter leads and a universal adapter lead are required.
Para la adaptación se requieren 3 cables adaptadores de los indicados y un cable adaptador universal.
L'adaptation nécessite 3 pièces de la conduite d'adaptation indiquée ainsi qu'une conduite d'adaptation universelle.
Liitäntää varten tarvitaan 3 kpl ilmoitettua adapterijohtoa sekä yleismallinen adapterijohto.
Για την προσαρμογή απαιτούνται 3 τεμάχια του σχετικού αγωγού αντάπτορα όπως και ένα καλώδιο αντάπτορα γενικής χρήσης.
Per l'adattamento occorreranno 3 pezzi del cavo adattatore indicato e un cavo adattatore universale.
For adaptation, 3 of the indicated adapter leads and a universal adapter lead are required.
Voor de adaptie zijn er 3 stuks van de aangegeven adapterleiding nodig,alsmede een universeel-adapterleiding
For adapsjon trenger man 3 stk. av angitt adapterkabel samt en universal-adapterkabel.
W celu przeprowadzenia adaptacji będą potrzebne 3 części podanego przewodu-adaptera oraz jeden uniwersalny przewód-adapter.
Para a adaptação são necessárias 3 unidades do cabo adaptador indicado, assim como um cabo adaptador universal.
Pentru adaptare este nevoie de 3 bucãti din cablul adaptor indicat si un cablu adaptor universal.
Для адаптации требуются 3 указанных адаптерных провода, а также один универсальный адаптерный провод.
För adaption behövs 3 st av den angivna adapterkabeln liksom en universaladapterkabel.
Adaptasyon için 3 adet belirtilen adaptor kablosu ve bir Universal adaptör kablosu gereklidir.
Az adaptációhoz a javasolt vezetékből 3 db szükséges, valamint az UNI-adaptervezeték.

Zur Adaption werden 3 Stück der angegebenen Adapterleitung sowie eine Universal-Adapterleitung benötigt.
需要使用3种指定的适配器导线和通用适配器导线进行自适应。
K připojení jsou nutné 3 kusy příslušného adaptérového vedení a rovněž univerzální adaptérové vedení.
Til adaption er der behov for 3 stk. af den angivne adapterledning så vel som en universal-adapterledning.
For adaptation, 3 of the indicated adapter leads and a universal adapter lead are required.
Para la adaptación se requieren 3 cables adaptadores de los indicados y un cable adaptador universal.
L'adaptation nécessite 3 pièces de la conduite d'adaptation indiquée ainsi qu'une conduite d'adaptation universelle.
Liitäntää varten tarvitaan 3 kpl ilmoitettua adapterijohtoa sekä yleismallinen adapterijohto.
Για την προσαρμογή απαιτούνται 3 τεμάχια του σχετικού αγωγού αντάπτορα όπως και ένα καλώδιο αντάπτορα γενικής χρήσης.
Per l'adattamento occorreranno 3 pezzi del cavo adattatore indicato e un cavo adattatore universale.
For adaptation, 3 of the indicated adapter leads and a universal adapter lead are required.
Voor de adaptie zijn er 3 stuks van de aangegeven adapterleiding nodig,alsmede een universeel-adapterleiding
For adapsjon trenger man 3 stk. av angitt adapterkabel samt en universal-adapterkabel.
W celu przeprowadzenia adaptacji będą potrzebne 3 części podanego przewodu-adaptera oraz jeden uniwersalny przewód-adapter.
Para a adaptação são necessárias 3 unidades do cabo adaptador indicado, assim como um cabo adaptador universal.
Pentru adaptare este nevoie de 3 bucãti din cablul adaptor indicat si un cablu adaptor universal.
Для адаптации требуются 3 указанных адаптерных провода, а также один универсальный адаптерный провод.
För adaption behövs 3 st av den angivna adapterkabeln liksom en universaladapterkabel.
Adaptasyon için 3 adet belirtilen adaptor kablosu ve bir Universal adaptör kablosu gereklidir.
Az adaptációhoz a javasolt vezetékből 3 db szükséges, valamint az UNI-adaptervezeték.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 4 |  | 1 | 3
LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH ジェトロニック LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronik LH-Jetronic | -- | -- |  |  | 5 |  | 1 | 3
ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP | -- | -- |  |  | 6 |  | 1 | 3
E-Gas ETC El. pedál akcelerace (E-Gas) E-gas ETC Acelerador electrónico Accélérateur électronique Sähköinen kaasupoljin E-Gas (Ηλεκτονικό γκάζι) Acceleratore elettronico ETC E-Gas E-gass Elektroniczny pedał gazu Acelerador electrónico E-Gas Система электронного управл. дроссельной заслонкой E-gas E-Gaz E-Gas | -- | -- |  |  | 7 |  | 1 | 3
Tempostat 巡行控制 Tempostat Tempostat Cruise Control Velostato Régulateur de vitesse Tempostat Tempostat, ajonopeuden säädin Tempostat (Porsche Tempomat) Tempostat Cruise Control Tempostat Tempostat Tempostat Tempostat Tempostat Tempostat Tempostat Tempastat Tempostat | -- | -- |  |  | 7 |  | 1 | 3
Bremsassistent BAS 制动器辅助装置 Brzdový asistent BAS Bremseassistent BAS Brake assistant Asistente de frenado BAS Assistance au Freinage d'Urgence BAS Jarruassistentti BAS Υποβοήθηση φρένων BAS Assistenza di frenata BAS Brake assistant Remassistent (BAS) Bremeassistent (BAS) Asystent hamowania BAS Assistente da travagem Asistent frânã BAS Система экстренного торможения BAS Bromsassistent BAS Fren asistenı BAS Fékasszisztens BAS | -- | -- |  |  | 8 |  | 1 | 3
Grundmodul 基本模块 Základní modul Grundmodul Basic module Módulo basico Module de base Perusmoduuli Βασικό modul Modulo di base Basic module Basismodule Grunnmodul Moduł podstawowy Módulo básico Modul de bazã Основной модуль Grundmodul Temel modül Alapmodul | -- | -- |  |  | 8 |  | 1 | 3
Sperrdifferential 防滑差速器 Diferenciál s uzávěrem Spærredifferentiale Limited slip differential Diferencial de bloqueo Différentiel autobloquant Tasauspyörästön lukko Μπλοκέ διαφορικό Differenziale autobloccante Limited slip differential Sperdifferentieel Sperredifferensial Różnicowanie blokady Diferencial de bloqueio Diferential de blocare Блокируемый дифференциал Spärrdifferential Kilitleme diferansiyeli Differenciálzár | -- | -- |  |  | 9 |  | 1 | 3
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 10 |  | 1 | 3
Aktives Fahrwerk 主动轮传动装置 Aktivní podvozek Aktivt chassis Active drive train Estructura básica activa Suspension active Aktiivialusta Ενεργό σύστημα οδήγησης Autotelaio attivo アクティブ ドライブ トレイン Actief onderstel Aktivt chassis Zawieszenie aktywne Mecanismo activo Caroserie activã Активированная ходовая часть Aktivt chassi Aktif yürür aksam Aktív futómű | -- | -- |  |  | 11 |  | 1 | 3
Elektronisches Wählhebel-Modul (EWM) 电子换挡选择器模块（EWM） Elektronický modul páky voliče (EWM) Elektronisk gearvælger-modul (EMW) Electronic selector lever module (EWM) Módulo electrónico de la palanca selectora (EWM) Module de levier sélecteur électronique (EWM) Elektroninen valitsinvipumoduuli (EWM) Ηλεκτρονικό Modul μοχλού ταχυτήτων (EWM) Modulo elettronico leva selettrice (EWM) Electronic selector lever module (EWM) Elektronische keuzehendel module (EWM) Elektronisk valgspak-modul (EWM) Elektroniczny moduł dźwigni wyboru biegu (EWM) Módulo electrónico da alavanca de mudanças (EWM) Modul electronic manetã schimbãtor (EWM) Электронный модуль рычага управления АКП (EWM) Elektronisk växelväljarmodul (EWM) Elektronik vites kolu modülü (EWM) Elektronikus váltókar-modul (EWM) | -- | -- |  |  | 12 |  | 1 | 3
Lenkung 转向 Řízení Styretøj Steering Dirección Direction Ohjaus Τιμόνι Sterzo ステアリング Besturing Styring Układ kierowniczy (przekładnia) Direcção Directie Рулевое управление Styrning Direksiyon Kormány | -- | -- |  |  | 12 |  | 1 | 3
Kombiinstrument 组合仪表 Přístrojová deska Kombiinstrument Combi-instrument Instrumento combinado Instrumentation de bord Yhdistelmämittaristo Οργανo ένδειξης. Strumento combi インストパネル Combi-instrument Kombiinstrument Zestaw wskaźników Instrum. combinado Instrument combi Комбинация приборов Kombiinstrument Araç göstergeleri Kombiműszer | -- | -- |  |  | 15 |  | 1 | 3
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 16 |  | 1 | 3
Elektronische Zündanlage 电子点火系统 Elektronické zapalování Elektronisk tændingsanlæg Electronic ignition system Instalación electrónica de encendido Système d'allumage électronique Elektroninen sytytysjärjestelmä Ηλεκτρονικό σύστημα ανάφλεξης Impianto d'accensione elettronico Electronic ignition system Elektron. ontstekingssysteem Elektronisk tenningssystem Układ zapłonowy elektroniczny Sistema electrónico de ignição Instalatie electronicã de aprindere Электронная система зажигания Elektroniskt tändsystem Elektronik marş sistemi Elektronikus gyújtóberendezés | -- | -- |  |  | 17 |  | 1 | 3
Elektronische Zündanlage 电子点火系统 Elektronické zapalování Elektronisk tændingsanlæg Electronic ignition system Instalación electrónica de encendido Système d'allumage électronique Elektroninen sytytysjärjestelmä Ηλεκτρονικό σύστημα ανάφλεξης Impianto d'accensione elettronico Electronic ignition system Elektron. ontstekingssysteem Elektronisk tenningssystem Układ zapłonowy elektroniczny Sistema electrónico de ignição Instalatie electronicã de aprindere Электронная система зажигания Elektroniskt tändsystem Elektronik marş sistemi Elektronikus gyújtóberendezés | -- | -- |  |  | 18 |  | 1 | 3
Diagnosemodul 诊断模块 Diagnostický modul Diagnosemodul Diagnostic module Módulo de diagnóstico Module de diagnostic Diagnoosimoduuli Modul διάγνωσης Modulo diagnostico 診断モジュール Diagnosemodule Diagnosemodul Moduł diagnozy Módulo de diagnose Modul de diagnosticare Диагностический модуль Diagnosmodul Arıza teşhis modülü Diagnózis modul | -- | -- |  |  | 19 |  | 1 | 3
Pneumatik 气动 Pneumatika Pneumatik Pneumatic Neumática Pneumatique Pneumatiikka Πνευματικά Interruttore pneumatico di controllo ニューマチック Pneumatiek Pneumatikk Instalacja pneumatyczna Pneumática Pneumaticã Пневматика Pneumatik Pnömatik Pneumatika | -- | -- |  |  | 20 |  | 1 | 3
Dachbedieneinheit (DBE) 凉栅操作单元 Ovládací jedn. střechy (DBE) Tagbetjeningsenhed (DBE) Roof operating unit Unidad de manejo del techo (DBE) Unité de sélection de toit (DBE) Käyttöyksikkö katossa (DBE) Μονάδα χειρισμού οροφής (DBE) Unità di comando tetto (DBE) Roof operating unit Dakbedienings eenheid (DBE) Soltakbetjeningsenhet (DBE) Zespół obsługi dachu (DBE) Unidade comando tejadilho Unitate deservire trapã plafon (DBE) Панель управления люком крыши (DBE) Takmanöverenhet (DBE) Tavandaki kumanda ünitesi (DBE) Tetőműködtető-egység (DBE) | -- | -- |  |  | 20 |  | 1 | 3
Zentralelektronik 中央电子系统 Centrální elektronika Centralelektronik Central electronics system Sistema electrónico central Electronique centrale Keskuselektroniikka Κεντρικά ηλεκτρονικά Elettronica centrale 集中エレクトロニクス Centrale elektronica Sentralelektronikk Elektryka central. Sistema eléctrico central Electronicã centralã Центральная электроника Centralt elsystem Merkezi elektronik Központi-elektronika | -- | -- |  |  | 20 |  | 1 | 3
Unteres Bedienfeld (UBF) 下控制板 Dolní ovládací pole (UBF) Nederste betjeningsfelt (UBF) Lower control panel Panel de mandos inferior (UBF) Console inférieure (UBF) Alempi käyttönäppäimistö (UBF) Κάτω πεδίο χειρισμού (UBF) Quadro di comando inferiore (UBF) Lower control panel Onderste bedieningsveld (UBF) Nedre betjeningsfelt (UBF) Dolny panel sterowania (UBF) Painel de comando inferior (UBF) Panou de control inferior (UBF) Нижняя панель управления (UBF) Undre manöverpanel (UBF) Alttaki kullanım alanı (UBF) Alsó kezelőfelület (UBF) | -- | -- |  |  | 20 |  | 1 | 3
Türsteuergerät 门控总成 Řídicí jednotka dveří Dørstyreenhed Door control unit Unidad de control de puerta Calculateur de porte Oviohjainlaite Μονάδα ελέγχου πόρτας Centralina porta ドア コントロール ユニット Portier-ECU Dørstyreenhet Sterownik drzwi Unidade de comando da porta Aparat de comandã usã БУ дверьми Dörrstyrdon Kapı kumanda ünitesi Ajtó-vezérlőegység | -- | -- |  |  | 20 |  | 1 | 3
Elektronisches Zündschloss (EZS) 电子点火开关 Elektronická spínací skříňka (EZS) Elektronisk tændingslås (EZS) Electronic ignition switch Cerradura electrónica de encendido (EZS) Serrure de contact d'allumage électronique (EZS) Elektroninen virtalukko (EZS) Ηλεκτρονική ανάφλεξη (EZS) Blocchetto d'accensione elettronico (EZS) Electronic ignition switch Elektronische contactslot (EZS) Elektronisk tenningslås Zamek elektroniczny (EZS) Fechadura electrónica de ignição (EZS) Broascã de contact electronicã (EZS) Электронный замок зажигания (EZS) Elektroniskt tändlås (EZS) Elektronik marş kilidi (EZS) Elektronikus gyújtáskapcsoló (EZS) | -- | -- |  |  | 20 |  | 1 | 3
Komfort 方便 Komfort Komfort Convenience Confort Confort Mukavuusvarusteet Ευκολίες (Κομφόρ). Confortevolezza コンフォート Comfort Komfort Komfort Conforto Confort Комфорт Komfort Komfor Komfort | -- | -- |  |  | 21 |  | 1 | 3
Überrollbügel 横向稳定杆 Rám pro ochranu při převrácení Overrulningsbøjle Anti-roll bar Barra antivuelco Arceau de capotage Turvakaari Προστατευτική μπάρα ανατροπής Roll-bar Anti-roll bar Rolbeugel Veltebøyle Pałąk przeciwkapotażowy Estribo de capotagem Barã protectie rãsturnare Защитная дуга кузова Störtbåge Devrilme kolu Borulókeret | -- | -- |  |  | 22 |  | 1 | 3
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 23 |  | 1 | 3
Einparkhilfe 停车辅助装置 Pomoc při parkování Indparkeringshjælp Parking aid Ayuda de aparcamiento Aide au parking Pysäköintitutka Βοήθεια παρκαρίσματος Parcheggio assistito パーキング アシスト Parkeerhulp Parkeringshjelp Wspomaganie parkowania Ajuda para estacionamento Ajutor parcare Помощь при парковке Parkeringshjälp Park yardımı Beparkolás-segítő | -- | -- |  |  | 28 |  | 1 | 3
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 30 |  | 1 | 3
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 31 |  | 1 | 3
Fahrer-Information 驾驶员信息 Informace pro řidiče Fører-information Driver information Información del conductor Information conducteur Kuljettajainformaatio Πληροφορίες οχήματος Informazioni conducente Driver information Bestuurders-info Førerinformasjon Informacje dla kierowcy Informação para o condutor Informatii sofer Информация для водителя Förarinformation Sürücü bilgisi Sofőr-infó | -- | -- |  |  | 34 |  | 1 | 3
Leuchtweitenregulierung (LWR) 前照灯调整控制（LWR） Regulace sklonu světel (LWR) Lyshøjderegulering LWR Headlight aim control (LWR) Reglaje de la distancia de iluminado (LWR) Correcteur de site des projecteurs (LWR) Valaistusetäisyyden säätö (LWR) Ρύθμιση φωτιστικής εμβέλειας (LWR) Registrazione automatica del fascio luminoso (LWR) ヘッドランプ光軸調整 Lichthoogteregeling (LWR) Lyslengderegulering (LWR) Regulacja zasięgu świateł reflektorów (LWR) Regulagem do alcance dos faróis (LWR) Reglare bãtaie faruri (LWR) Регулировка угла наклона фар (LWR) Ljusviddsreglering (LWR) Far aydınlatma mesafesi ayarı (LWR) Világítás távolság-szabályzás (LWR) | -- | -- |  |  | 35 |  | 1 | 3
Stand-/Zusatzheizung 辅助/补充加热器 Nezávislé/přídavné topení Park.-/bilvarmer Park/supplementary heater Calefacción independiente/adicional Chauffage auxiliaire / additionnel Tauko-/lisälämmitin Κατάσταση-/Πρόσθετη θέρμανση Riscald.autonomo/suppl. パーキング/補助ヒータ Stand/extra verwarm. Kupévarmer Podgrzewanie postojowe/dodatkowe Aquec. auxiliar/supl. Încãlzire suplimentarã/cu motorul oprit Система автономного/дополнительного отопления Kupé-/extravärmare Sabit / İlave kalorifer Állandó-/kiegészítő fűtés | -- | -- |  |  | 9 |  | 1 | 3


MERCEDES BENZ

E-KLASSE (W210) 38-polig
E级(W210) 38针
TŘÍDA E (W210) 38pin.
E-KLASSE (W210) 38-polet
E class (W210) 38-pin
E-KLASSE (W210) 38 polos
CLASSE E (W210) 38 pôles
E-SARJA (W210) 38-napainen
E-KLASSE (W210) 38-πολικό
CLASSE E (W210) a 38 poli
E class (W210) 38-pin
E-KLASSE (W210) 38-polig
E-KLASSE (W210) 38-pol
Klasa E (W210) 38-stykowy
CLASSE E (W210) 38-pólos
Clasa E (W210) 38 poli
E-КЛАСС (W210) 38-пол.
E-KLASS (W210) 38-polig
E-SERİSİ (W210) 38-kutuplu
E-KLASSE (W210) 38-pólusú

Eine Hilfe bei der Adaption stellt der 38-polige Adapter für Pkw (MB-Bestellnummer 140 589 14 63 00) dar.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
V nápovědě pro připojení je znázorněn 38pinový adaptér pro osobní vozidla (obj. číslo MB 140 589 14 63 00).
En hjælp ved adaptionen er den 38-polede adapter til personbiler (MB-bestillingsnummer 140 589 14 63 00).
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
El adaptador de 38 polos constituye una ayuda para la adaptación de turismos (No de pedido MB 140 589 14 63 00).
L'adaptateur à 38 pôles pour voitures de tourisme (N° de commande 140 589 14 63 00) sert d'aide à l'adaptation.
Liitännän helpottamiseksi on saatavilla seuraava adapteri:
-38-napainen, henkilöautoille (MB-tilausnumero 140 589 14 63 00)
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
Per l'adattamento si può utilizzare l'adattatore a 38 poli per autocarri ( n. categorico MB 140 589 14 63 00).
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
Podczas adaptacji jest pomocny adapter 38-stykowy dla samochodów osobowych (nr katalogowy MB 140 589 14 63 00).
O adaptador de 38 pólos fornece ajuda na adaptação para veículos de passeio (código para encomenda, todos os modelos, 140 589 14 63 00).
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
Den 38-poliga adaptern för personbilar (MB-best.nummer 140 589 14 63 00) är till hjälp vid adaption.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.

Zur Adaption werden 3 Stück der angegebenen Adapterleitung sowie eine Universal-Adapterleitung benötigt.
需要使用3种指定的适配器导线和通用适配器导线进行自适应。
K připojení jsou nutné 3 kusy příslušného adaptérového vedení a rovněž univerzální adaptérové vedení.
Til adaption er der behov for 3 stk. af den angivne adapterledning så vel som en universal-adapterledning.
For adaptation, 3 of the indicated adapter leads and a universal adapter lead are required.
Para la adaptación se requieren 3 cables adaptadores de los indicados y un cable adaptador universal.
L'adaptation nécessite 3 pièces de la conduite d'adaptation indiquée ainsi qu'une conduite d'adaptation universelle.
Liitäntää varten tarvitaan 3 kpl ilmoitettua adapterijohtoa sekä yleismallinen adapterijohto.
Για την προσαρμογή απαιτούνται 3 τεμάχια του σχετικού αγωγού αντάπτορα όπως και ένα καλώδιο αντάπτορα γενικής χρήσης.
Per l'adattamento occorreranno 3 pezzi del cavo adattatore indicato e un cavo adattatore universale.
For adaptation, 3 of the indicated adapter leads and a universal adapter lead are required.
Voor de adaptie zijn er 3 stuks van de aangegeven adapterleiding nodig,alsmede een universeel-adapterleiding
For adapsjon trenger man 3 stk. av angitt adapterkabel samt en universal-adapterkabel.
W celu przeprowadzenia adaptacji będą potrzebne 3 części podanego przewodu-adaptera oraz jeden uniwersalny przewód-adapter.
Para a adaptação são necessárias 3 unidades do cabo adaptador indicado, assim como um cabo adaptador universal.
Pentru adaptare este nevoie de 3 bucãti din cablul adaptor indicat si un cablu adaptor universal.
Для адаптации требуются 3 указанных адаптерных провода, а также один универсальный адаптерный провод.
För adaption behövs 3 st av den angivna adapterkabeln liksom en universaladapterkabel.
Adaptasyon için 3 adet belirtilen adaptor kablosu ve bir Universal adaptör kablosu gereklidir.
Az adaptációhoz a javasolt vezetékből 3 db szükséges, valamint az UNI-adaptervezeték.

Zur Adaption werden 3 Stück der angegebenen Adapterleitung sowie eine Universal-Adapterleitung benötigt.
需要使用3种指定的适配器导线和通用适配器导线进行自适应。
K připojení jsou nutné 3 kusy příslušného adaptérového vedení a rovněž univerzální adaptérové vedení.
Til adaption er der behov for 3 stk. af den angivne adapterledning så vel som en universal-adapterledning.
For adaptation, 3 of the indicated adapter leads and a universal adapter lead are required.
Para la adaptación se requieren 3 cables adaptadores de los indicados y un cable adaptador universal.
L'adaptation nécessite 3 pièces de la conduite d'adaptation indiquée ainsi qu'une conduite d'adaptation universelle.
Liitäntää varten tarvitaan 3 kpl ilmoitettua adapterijohtoa sekä yleismallinen adapterijohto.
Για την προσαρμογή απαιτούνται 3 τεμάχια του σχετικού αγωγού αντάπτορα όπως και ένα καλώδιο αντάπτορα γενικής χρήσης.
Per l'adattamento occorreranno 3 pezzi del cavo adattatore indicato e un cavo adattatore universale.
For adaptation, 3 of the indicated adapter leads and a universal adapter lead are required.
Voor de adaptie zijn er 3 stuks van de aangegeven adapterleiding nodig,alsmede een universeel-adapterleiding
For adapsjon trenger man 3 stk. av angitt adapterkabel samt en universal-adapterkabel.
W celu przeprowadzenia adaptacji będą potrzebne 3 części podanego przewodu-adaptera oraz jeden uniwersalny przewód-adapter.
Para a adaptação são necessárias 3 unidades do cabo adaptador indicado, assim como um cabo adaptador universal.
Pentru adaptare este nevoie de 3 bucãti din cablul adaptor indicat si un cablu adaptor universal.
Для адаптации требуются 3 указанных адаптерных провода, а также один универсальный адаптерный провод.
För adaption behövs 3 st av den angivna adapterkabeln liksom en universaladapterkabel.
Adaptasyon için 3 adet belirtilen adaptor kablosu ve bir Universal adaptör kablosu gereklidir.
Az adaptációhoz a javasolt vezetékből 3 db szükséges, valamint az UNI-adaptervezeték.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 4 |  | 1 | 3
LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH ジェトロニック LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronik LH-Jetronic | -- | -- |  |  | 5 |  | 1 | 3
ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP | -- | -- |  |  | 6 |  | 1 | 3
E-Gas ETC El. pedál akcelerace (E-Gas) E-gas ETC Acelerador electrónico Accélérateur électronique Sähköinen kaasupoljin E-Gas (Ηλεκτονικό γκάζι) Acceleratore elettronico ETC E-Gas E-gass Elektroniczny pedał gazu Acelerador electrónico E-Gas Система электронного управл. дроссельной заслонкой E-gas E-Gaz E-Gas | -- | -- |  |  | 7 |  | 1 | 3
Tempostat 巡行控制 Tempostat Tempostat Cruise Control Velostato Régulateur de vitesse Tempostat Tempostat, ajonopeuden säädin Tempostat (Porsche Tempomat) Tempostat Cruise Control Tempostat Tempostat Tempostat Tempostat Tempostat Tempostat Tempostat Tempastat Tempostat | -- | -- |  |  | 7 |  | 1 | 3
Bremsassistent BAS 制动器辅助装置 Brzdový asistent BAS Bremseassistent BAS Brake assistant Asistente de frenado BAS Assistance au Freinage d'Urgence BAS Jarruassistentti BAS Υποβοήθηση φρένων BAS Assistenza di frenata BAS Brake assistant Remassistent (BAS) Bremeassistent (BAS) Asystent hamowania BAS Assistente da travagem Asistent frânã BAS Система экстренного торможения BAS Bromsassistent BAS Fren asistenı BAS Fékasszisztens BAS | -- | -- |  |  | 8 |  | 1 | 3
Grundmodul 基本模块 Základní modul Grundmodul Basic module Módulo basico Module de base Perusmoduuli Βασικό modul Modulo di base Basic module Basismodule Grunnmodul Moduł podstawowy Módulo básico Modul de bazã Основной модуль Grundmodul Temel modül Alapmodul | -- | -- |  |  | 8 |  | 1 | 3
Sperrdifferential 防滑差速器 Diferenciál s uzávěrem Spærredifferentiale Limited slip differential Diferencial de bloqueo Différentiel autobloquant Tasauspyörästön lukko Μπλοκέ διαφορικό Differenziale autobloccante Limited slip differential Sperdifferentieel Sperredifferensial Różnicowanie blokady Diferencial de bloqueio Diferential de blocare Блокируемый дифференциал Spärrdifferential Kilitleme diferansiyeli Differenciálzár | -- | -- |  |  | 9 |  | 1 | 3
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 10 |  | 1 | 3
Aktives Fahrwerk 主动轮传动装置 Aktivní podvozek Aktivt chassis Active drive train Estructura básica activa Suspension active Aktiivialusta Ενεργό σύστημα οδήγησης Autotelaio attivo アクティブ ドライブ トレイン Actief onderstel Aktivt chassis Zawieszenie aktywne Mecanismo activo Caroserie activã Активированная ходовая часть Aktivt chassi Aktif yürür aksam Aktív futómű | -- | -- |  |  | 11 |  | 1 | 3
Elektronisches Wählhebel-Modul (EWM) 电子换挡选择器模块（EWM） Elektronický modul páky voliče (EWM) Elektronisk gearvælger-modul (EMW) Electronic selector lever module (EWM) Módulo electrónico de la palanca selectora (EWM) Module de levier sélecteur électronique (EWM) Elektroninen valitsinvipumoduuli (EWM) Ηλεκτρονικό Modul μοχλού ταχυτήτων (EWM) Modulo elettronico leva selettrice (EWM) Electronic selector lever module (EWM) Elektronische keuzehendel module (EWM) Elektronisk valgspak-modul (EWM) Elektroniczny moduł dźwigni wyboru biegu (EWM) Módulo electrónico da alavanca de mudanças (EWM) Modul electronic manetã schimbãtor (EWM) Электронный модуль рычага управления АКП (EWM) Elektronisk växelväljarmodul (EWM) Elektronik vites kolu modülü (EWM) Elektronikus váltókar-modul (EWM) | -- | -- |  |  | 12 |  | 1 | 3
Lenkung 转向 Řízení Styretøj Steering Dirección Direction Ohjaus Τιμόνι Sterzo ステアリング Besturing Styring Układ kierowniczy (przekładnia) Direcção Directie Рулевое управление Styrning Direksiyon Kormány | -- | -- |  |  | 12 |  | 1 | 3
Kombiinstrument 组合仪表 Přístrojová deska Kombiinstrument Combi-instrument Instrumento combinado Instrumentation de bord Yhdistelmämittaristo Οργανo ένδειξης. Strumento combi インストパネル Combi-instrument Kombiinstrument Zestaw wskaźników Instrum. combinado Instrument combi Комбинация приборов Kombiinstrument Araç göstergeleri Kombiműszer | -- | -- |  |  | 15 |  | 1 | 3
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 16 |  | 1 | 3
Elektronische Zündanlage 电子点火系统 Elektronické zapalování Elektronisk tændingsanlæg Electronic ignition system Instalación electrónica de encendido Système d'allumage électronique Elektroninen sytytysjärjestelmä Ηλεκτρονικό σύστημα ανάφλεξης Impianto d'accensione elettronico Electronic ignition system Elektron. ontstekingssysteem Elektronisk tenningssystem Układ zapłonowy elektroniczny Sistema electrónico de ignição Instalatie electronicã de aprindere Электронная система зажигания Elektroniskt tändsystem Elektronik marş sistemi Elektronikus gyújtóberendezés | -- | -- |  |  | 17 |  | 1 | 3
Elektronische Zündanlage 电子点火系统 Elektronické zapalování Elektronisk tændingsanlæg Electronic ignition system Instalación electrónica de encendido Système d'allumage électronique Elektroninen sytytysjärjestelmä Ηλεκτρονικό σύστημα ανάφλεξης Impianto d'accensione elettronico Electronic ignition system Elektron. ontstekingssysteem Elektronisk tenningssystem Układ zapłonowy elektroniczny Sistema electrónico de ignição Instalatie electronicã de aprindere Электронная система зажигания Elektroniskt tändsystem Elektronik marş sistemi Elektronikus gyújtóberendezés | -- | -- |  |  | 18 |  | 1 | 3
Diagnosemodul 诊断模块 Diagnostický modul Diagnosemodul Diagnostic module Módulo de diagnóstico Module de diagnostic Diagnoosimoduuli Modul διάγνωσης Modulo diagnostico 診断モジュール Diagnosemodule Diagnosemodul Moduł diagnozy Módulo de diagnose Modul de diagnosticare Диагностический модуль Diagnosmodul Arıza teşhis modülü Diagnózis modul | -- | -- |  |  | 19 |  | 1 | 3
Pneumatik 气动 Pneumatika Pneumatik Pneumatic Neumática Pneumatique Pneumatiikka Πνευματικά Interruttore pneumatico di controllo ニューマチック Pneumatiek Pneumatikk Instalacja pneumatyczna Pneumática Pneumaticã Пневматика Pneumatik Pnömatik Pneumatika | -- | -- |  |  | 20 |  | 1 | 3
Dachbedieneinheit (DBE) 凉栅操作单元 Ovládací jedn. střechy (DBE) Tagbetjeningsenhed (DBE) Roof operating unit Unidad de manejo del techo (DBE) Unité de sélection de toit (DBE) Käyttöyksikkö katossa (DBE) Μονάδα χειρισμού οροφής (DBE) Unità di comando tetto (DBE) Roof operating unit Dakbedienings eenheid (DBE) Soltakbetjeningsenhet (DBE) Zespół obsługi dachu (DBE) Unidade comando tejadilho Unitate deservire trapã plafon (DBE) Панель управления люком крыши (DBE) Takmanöverenhet (DBE) Tavandaki kumanda ünitesi (DBE) Tetőműködtető-egység (DBE) | -- | -- |  |  | 20 |  | 1 | 3
Zentralelektronik 中央电子系统 Centrální elektronika Centralelektronik Central electronics system Sistema electrónico central Electronique centrale Keskuselektroniikka Κεντρικά ηλεκτρονικά Elettronica centrale 集中エレクトロニクス Centrale elektronica Sentralelektronikk Elektryka central. Sistema eléctrico central Electronicã centralã Центральная электроника Centralt elsystem Merkezi elektronik Központi-elektronika | -- | -- |  |  | 20 |  | 1 | 3
Unteres Bedienfeld (UBF) 下控制板 Dolní ovládací pole (UBF) Nederste betjeningsfelt (UBF) Lower control panel Panel de mandos inferior (UBF) Console inférieure (UBF) Alempi käyttönäppäimistö (UBF) Κάτω πεδίο χειρισμού (UBF) Quadro di comando inferiore (UBF) Lower control panel Onderste bedieningsveld (UBF) Nedre betjeningsfelt (UBF) Dolny panel sterowania (UBF) Painel de comando inferior (UBF) Panou de control inferior (UBF) Нижняя панель управления (UBF) Undre manöverpanel (UBF) Alttaki kullanım alanı (UBF) Alsó kezelőfelület (UBF) | -- | -- |  |  | 20 |  | 1 | 3
Türsteuergerät 门控总成 Řídicí jednotka dveří Dørstyreenhed Door control unit Unidad de control de puerta Calculateur de porte Oviohjainlaite Μονάδα ελέγχου πόρτας Centralina porta ドア コントロール ユニット Portier-ECU Dørstyreenhet Sterownik drzwi Unidade de comando da porta Aparat de comandã usã БУ дверьми Dörrstyrdon Kapı kumanda ünitesi Ajtó-vezérlőegység | -- | -- |  |  | 20 |  | 1 | 3
Elektronisches Zündschloss (EZS) 电子点火开关 Elektronická spínací skříňka (EZS) Elektronisk tændingslås (EZS) Electronic ignition switch Cerradura electrónica de encendido (EZS) Serrure de contact d'allumage électronique (EZS) Elektroninen virtalukko (EZS) Ηλεκτρονική ανάφλεξη (EZS) Blocchetto d'accensione elettronico (EZS) Electronic ignition switch Elektronische contactslot (EZS) Elektronisk tenningslås Zamek elektroniczny (EZS) Fechadura electrónica de ignição (EZS) Broascã de contact electronicã (EZS) Электронный замок зажигания (EZS) Elektroniskt tändlås (EZS) Elektronik marş kilidi (EZS) Elektronikus gyújtáskapcsoló (EZS) | -- | -- |  |  | 20 |  | 1 | 3
Komfort 方便 Komfort Komfort Convenience Confort Confort Mukavuusvarusteet Ευκολίες (Κομφόρ). Confortevolezza コンフォート Comfort Komfort Komfort Conforto Confort Комфорт Komfort Komfor Komfort | -- | -- |  |  | 21 |  | 1 | 3
Überrollbügel 横向稳定杆 Rám pro ochranu při převrácení Overrulningsbøjle Anti-roll bar Barra antivuelco Arceau de capotage Turvakaari Προστατευτική μπάρα ανατροπής Roll-bar Anti-roll bar Rolbeugel Veltebøyle Pałąk przeciwkapotażowy Estribo de capotagem Barã protectie rãsturnare Защитная дуга кузова Störtbåge Devrilme kolu Borulókeret | -- | -- |  |  | 22 |  | 1 | 3
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 23 |  | 1 | 3
TELE-AID TELE-AID TELE-AID TELE-AID TELE-AID TELE-AID TELE-AID TELE-AID TELE-AID TELE-AID TELE-AID TELE-AID TELE-AID TELE-AID TELE-AID TELE-AID TELE-AID TELE-AID TELE-AID TELE-AID | -- | -- |  |  | 24 |  | 1 | 3
Reifendruckkontrolle (RDK) 轮胎充气压力检查 Kontrola tlaku v pneumatikách (RDK) Dæktrykkontrol (RDK) Tyre inflation check Control de presión de las ruedas (RDK) Vérification de gonflage des pneus (RDK) Rengaspainevalvonta (RDK) Ελεγχος πίεσης ελαστικού (RDK) Controllo pressione pneumatici (RDK) Tyre inflation check Bandendrukcontrole (RDK) Dekktrykkontoll Kontrola ciśnienia powietrza w oponach (RDK) Controlo da pressão dos pneus (DRK) Control presiune pneuri (RDK) Контроль давления в шинах (RDK) Däcktryckskontroll (RDK) Lastik basınç kontrolü (RDK) Guminyomás-ellenőrzés (RDK) | -- | -- |  |  | 25 |  | 1 | 3
Einparkhilfe 停车辅助装置 Pomoc při parkování Indparkeringshjælp Parking aid Ayuda de aparcamiento Aide au parking Pysäköintitutka Βοήθεια παρκαρίσματος Parcheggio assistito パーキング アシスト Parkeerhulp Parkeringshjelp Wspomaganie parkowania Ajuda para estacionamento Ajutor parcare Помощь при парковке Parkeringshjälp Park yardımı Beparkolás-segítő | -- | -- |  |  | 28 |  | 1 | 3
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 30 |  | 1 | 3
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 31 |  | 1 | 3
Radio 收音机 Radio Radio Radio Radio Radio Radio Ραδιόφωνο Radio ラジオ Radio Radio Radio Rádio Radio Радио Radio Radyo Rádió | -- | -- |  |  | 33 |  | 1 | 3
Navigationssystem 导航系统 Navigační systém Navigationssystem Navigation system Sistema de navegación Système de navigation Navigointijärjestelmä Σύστημα πλοήγησης Sistema di navigazione ナビシステム Navigatiesysteem Navigasjonssystem System nawigacji Sistema de navegação Sistem de navigatie Навигац. система Navigationssystem Seyir sistemi Navigációs rendszer | -- | -- |  |  | 33 |  | 1 | 3
Fahrer-Information 驾驶员信息 Informace pro řidiče Fører-information Driver information Información del conductor Information conducteur Kuljettajainformaatio Πληροφορίες οχήματος Informazioni conducente Driver information Bestuurders-info Førerinformasjon Informacje dla kierowcy Informação para o condutor Informatii sofer Информация для водителя Förarinformation Sürücü bilgisi Sofőr-infó | -- | -- |  |  | 34 |  | 1 | 3
Leuchtweitenregulierung (LWR) 前照灯调整控制（LWR） Regulace sklonu světel (LWR) Lyshøjderegulering LWR Headlight aim control (LWR) Reglaje de la distancia de iluminado (LWR) Correcteur de site des projecteurs (LWR) Valaistusetäisyyden säätö (LWR) Ρύθμιση φωτιστικής εμβέλειας (LWR) Registrazione automatica del fascio luminoso (LWR) ヘッドランプ光軸調整 Lichthoogteregeling (LWR) Lyslengderegulering (LWR) Regulacja zasięgu świateł reflektorów (LWR) Regulagem do alcance dos faróis (LWR) Reglare bãtaie faruri (LWR) Регулировка угла наклона фар (LWR) Ljusviddsreglering (LWR) Far aydınlatma mesafesi ayarı (LWR) Világítás távolság-szabályzás (LWR) | -- | -- |  |  | 35 |  | 1 | 3
Stand-/Zusatzheizung 辅助/补充加热器 Nezávislé/přídavné topení Park.-/bilvarmer Park/supplementary heater Calefacción independiente/adicional Chauffage auxiliaire / additionnel Tauko-/lisälämmitin Κατάσταση-/Πρόσθετη θέρμανση Riscald.autonomo/suppl. パーキング/補助ヒータ Stand/extra verwarm. Kupévarmer Podgrzewanie postojowe/dodatkowe Aquec. auxiliar/supl. Încãlzire suplimentarã/cu motorul oprit Система автономного/дополнительного отопления Kupé-/extravärmare Sabit / İlave kalorifer Állandó-/kiegészítő fűtés | -- | -- |  |  | 36 |  | 1 | 3


MERCEDES BENZ

CLK (W208) 38-polig
CLK (W208) 38针
CLK (W208) 38pin.
CLK (W208) 38-polet
CLK (W208) 38-pin
CLK (W208) 38 polos
CLK (W208) 38 pôles
CLK (W208) 38-napainen
CLK (W208) 38-πολικό
CLK (W208) a 38 poli
CLK (W208) 38-pin
CLK (W208) 38-polig
CLK (W208) 38-pol
CLK (W208) 38-stykowy
CLK (W208) 38-pólos
CLK (W208) 38 poli
CLK (W208) 38-пол.
CLK (W208) 38-polig
CLK (W208) 38-kutuplu
CLK (W208) 38-pólusú

Eine Hilfe bei der Adaption stellt der 38-polige Adapter für Pkw (MB-Bestellnummer 140 589 14 63 00) dar.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
V nápovědě pro připojení je znázorněn 38pinový adaptér pro osobní vozidla (obj. číslo MB 140 589 14 63 00).
En hjælp ved adaptionen er den 38-polede adapter til personbiler (MB-bestillingsnummer 140 589 14 63 00).
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
El adaptador de 38 polos constituye una ayuda para la adaptación de turismos (No de pedido MB 140 589 14 63 00).
L'adaptateur à 38 pôles pour voitures de tourisme (N° de commande 140 589 14 63 00) sert d'aide à l'adaptation.
Liitännän helpottamiseksi on saatavilla seuraava adapteri:
-38-napainen, henkilöautoille (MB-tilausnumero 140 589 14 63 00)
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
Per l'adattamento si può utilizzare l'adattatore a 38 poli per autocarri ( n. categorico MB 140 589 14 63 00).
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
Podczas adaptacji jest pomocny adapter 38-stykowy dla samochodów osobowych (nr katalogowy MB 140 589 14 63 00).
O adaptador de 38 pólos fornece ajuda na adaptação para veículos de passeio (código para encomenda, todos os modelos, 140 589 14 63 00).
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
Den 38-poliga adaptern för personbilar (MB-best.nummer 140 589 14 63 00) är till hjälp vid adaption.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.

Zur Adaption werden 3 Stück der angegebenen Adapterleitung sowie eine Universal-Adapterleitung benötigt.
需要使用3种指定的适配器导线和通用适配器导线进行自适应。
K připojení jsou nutné 3 kusy příslušného adaptérového vedení a rovněž univerzální adaptérové vedení.
Til adaption er der behov for 3 stk. af den angivne adapterledning så vel som en universal-adapterledning.
For adaptation, 3 of the indicated adapter leads and a universal adapter lead are required.
Para la adaptación se requieren 3 cables adaptadores de los indicados y un cable adaptador universal.
L'adaptation nécessite 3 pièces de la conduite d'adaptation indiquée ainsi qu'une conduite d'adaptation universelle.
Liitäntää varten tarvitaan 3 kpl ilmoitettua adapterijohtoa sekä yleismallinen adapterijohto.
Για την προσαρμογή απαιτούνται 3 τεμάχια του σχετικού αγωγού αντάπτορα όπως και ένα καλώδιο αντάπτορα γενικής χρήσης.
Per l'adattamento occorreranno 3 pezzi del cavo adattatore indicato e un cavo adattatore universale.
For adaptation, 3 of the indicated adapter leads and a universal adapter lead are required.
Voor de adaptie zijn er 3 stuks van de aangegeven adapterleiding nodig,alsmede een universeel-adapterleiding
For adapsjon trenger man 3 stk. av angitt adapterkabel samt en universal-adapterkabel.
W celu przeprowadzenia adaptacji będą potrzebne 3 części podanego przewodu-adaptera oraz jeden uniwersalny przewód-adapter.
Para a adaptação são necessárias 3 unidades do cabo adaptador indicado, assim como um cabo adaptador universal.
Pentru adaptare este nevoie de 3 bucãti din cablul adaptor indicat si un cablu adaptor universal.
Для адаптации требуются 3 указанных адаптерных провода, а также один универсальный адаптерный провод.
För adaption behövs 3 st av den angivna adapterkabeln liksom en universaladapterkabel.
Adaptasyon için 3 adet belirtilen adaptor kablosu ve bir Universal adaptör kablosu gereklidir.
Az adaptációhoz a javasolt vezetékből 3 db szükséges, valamint az UNI-adaptervezeték.

Zur Adaption werden 3 Stück der angegebenen Adapterleitung sowie eine Universal-Adapterleitung benötigt.
需要使用3种指定的适配器导线和通用适配器导线进行自适应。
K připojení jsou nutné 3 kusy příslušného adaptérového vedení a rovněž univerzální adaptérové vedení.
Til adaption er der behov for 3 stk. af den angivne adapterledning så vel som en universal-adapterledning.
For adaptation, 3 of the indicated adapter leads and a universal adapter lead are required.
Para la adaptación se requieren 3 cables adaptadores de los indicados y un cable adaptador universal.
L'adaptation nécessite 3 pièces de la conduite d'adaptation indiquée ainsi qu'une conduite d'adaptation universelle.
Liitäntää varten tarvitaan 3 kpl ilmoitettua adapterijohtoa sekä yleismallinen adapterijohto.
Για την προσαρμογή απαιτούνται 3 τεμάχια του σχετικού αγωγού αντάπτορα όπως και ένα καλώδιο αντάπτορα γενικής χρήσης.
Per l'adattamento occorreranno 3 pezzi del cavo adattatore indicato e un cavo adattatore universale.
For adaptation, 3 of the indicated adapter leads and a universal adapter lead are required.
Voor de adaptie zijn er 3 stuks van de aangegeven adapterleiding nodig,alsmede een universeel-adapterleiding
For adapsjon trenger man 3 stk. av angitt adapterkabel samt en universal-adapterkabel.
W celu przeprowadzenia adaptacji będą potrzebne 3 części podanego przewodu-adaptera oraz jeden uniwersalny przewód-adapter.
Para a adaptação são necessárias 3 unidades do cabo adaptador indicado, assim como um cabo adaptador universal.
Pentru adaptare este nevoie de 3 bucãti din cablul adaptor indicat si un cablu adaptor universal.
Для адаптации требуются 3 указанных адаптерных провода, а также один универсальный адаптерный провод.
För adaption behövs 3 st av den angivna adapterkabeln liksom en universaladapterkabel.
Adaptasyon için 3 adet belirtilen adaptor kablosu ve bir Universal adaptör kablosu gereklidir.
Az adaptációhoz a javasolt vezetékből 3 db szükséges, valamint az UNI-adaptervezeték.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 4 |  | 1 | 3
LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH ジェトロニック LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronic LH-Jetronik LH-Jetronic | -- | -- |  |  | 5 |  | 1 | 3
ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP | -- | -- |  |  | 6 |  | 1 | 3
E-Gas ETC El. pedál akcelerace (E-Gas) E-gas ETC Acelerador electrónico Accélérateur électronique Sähköinen kaasupoljin E-Gas (Ηλεκτονικό γκάζι) Acceleratore elettronico ETC E-Gas E-gass Elektroniczny pedał gazu Acelerador electrónico E-Gas Система электронного управл. дроссельной заслонкой E-gas E-Gaz E-Gas | -- | -- |  |  | 7 |  | 1 | 3
Tempostat 巡行控制 Tempostat Tempostat Cruise Control Velostato Régulateur de vitesse Tempostat Tempostat, ajonopeuden säädin Tempostat (Porsche Tempomat) Tempostat Cruise Control Tempostat Tempostat Tempostat Tempostat Tempostat Tempostat Tempostat Tempastat Tempostat | -- | -- |  |  | 7 |  | 1 | 3
Grundmodul 基本模块 Základní modul Grundmodul Basic module Módulo basico Module de base Perusmoduuli Βασικό modul Modulo di base Basic module Basismodule Grunnmodul Moduł podstawowy Módulo básico Modul de bazã Основной модуль Grundmodul Temel modül Alapmodul | -- | -- |  |  | 8 |  | 1 | 3
Sperrdifferential 防滑差速器 Diferenciál s uzávěrem Spærredifferentiale Limited slip differential Diferencial de bloqueo Différentiel autobloquant Tasauspyörästön lukko Μπλοκέ διαφορικό Differenziale autobloccante Limited slip differential Sperdifferentieel Sperredifferensial Różnicowanie blokady Diferencial de bloqueio Diferential de blocare Блокируемый дифференциал Spärrdifferential Kilitleme diferansiyeli Differenciálzár | -- | -- |  |  | 9 |  | 1 | 3
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 10 |  | 1 | 3
Aktives Fahrwerk 主动轮传动装置 Aktivní podvozek Aktivt chassis Active drive train Estructura básica activa Suspension active Aktiivialusta Ενεργό σύστημα οδήγησης Autotelaio attivo アクティブ ドライブ トレイン Actief onderstel Aktivt chassis Zawieszenie aktywne Mecanismo activo Caroserie activã Активированная ходовая часть Aktivt chassi Aktif yürür aksam Aktív futómű | -- | -- |  |  | 11 |  | 1 | 3
Elektronisches Wählhebel-Modul (EWM) 电子换挡选择器模块（EWM） Elektronický modul páky voliče (EWM) Elektronisk gearvælger-modul (EMW) Electronic selector lever module (EWM) Módulo electrónico de la palanca selectora (EWM) Module de levier sélecteur électronique (EWM) Elektroninen valitsinvipumoduuli (EWM) Ηλεκτρονικό Modul μοχλού ταχυτήτων (EWM) Modulo elettronico leva selettrice (EWM) Electronic selector lever module (EWM) Elektronische keuzehendel module (EWM) Elektronisk valgspak-modul (EWM) Elektroniczny moduł dźwigni wyboru biegu (EWM) Módulo electrónico da alavanca de mudanças (EWM) Modul electronic manetã schimbãtor (EWM) Электронный модуль рычага управления АКП (EWM) Elektronisk växelväljarmodul (EWM) Elektronik vites kolu modülü (EWM) Elektronikus váltókar-modul (EWM) | -- | -- |  |  | 12 |  | 1 | 3
Lenkung 转向 Řízení Styretøj Steering Dirección Direction Ohjaus Τιμόνι Sterzo ステアリング Besturing Styring Układ kierowniczy (przekładnia) Direcção Directie Рулевое управление Styrning Direksiyon Kormány | -- | -- |  |  | 12 |  | 1 | 3
Kombiinstrument 组合仪表 Přístrojová deska Kombiinstrument Combi-instrument Instrumento combinado Instrumentation de bord Yhdistelmämittaristo Οργανo ένδειξης. Strumento combi インストパネル Combi-instrument Kombiinstrument Zestaw wskaźników Instrum. combinado Instrument combi Комбинация приборов Kombiinstrument Araç göstergeleri Kombiműszer | -- | -- |  |  | 15 |  | 1 | 3
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 16 |  | 1 | 3
Elektronische Zündanlage 电子点火系统 Elektronické zapalování Elektronisk tændingsanlæg Electronic ignition system Instalación electrónica de encendido Système d'allumage électronique Elektroninen sytytysjärjestelmä Ηλεκτρονικό σύστημα ανάφλεξης Impianto d'accensione elettronico Electronic ignition system Elektron. ontstekingssysteem Elektronisk tenningssystem Układ zapłonowy elektroniczny Sistema electrónico de ignição Instalatie electronicã de aprindere Электронная система зажигания Elektroniskt tändsystem Elektronik marş sistemi Elektronikus gyújtóberendezés | -- | -- |  |  | 17 |  | 1 | 3
Elektronische Zündanlage 电子点火系统 Elektronické zapalování Elektronisk tændingsanlæg Electronic ignition system Instalación electrónica de encendido Système d'allumage électronique Elektroninen sytytysjärjestelmä Ηλεκτρονικό σύστημα ανάφλεξης Impianto d'accensione elettronico Electronic ignition system Elektron. ontstekingssysteem Elektronisk tenningssystem Układ zapłonowy elektroniczny Sistema electrónico de ignição Instalatie electronicã de aprindere Электронная система зажигания Elektroniskt tändsystem Elektronik marş sistemi Elektronikus gyújtóberendezés | -- | -- |  |  | 18 |  | 1 | 3
Diagnosemodul 诊断模块 Diagnostický modul Diagnosemodul Diagnostic module Módulo de diagnóstico Module de diagnostic Diagnoosimoduuli Modul διάγνωσης Modulo diagnostico 診断モジュール Diagnosemodule Diagnosemodul Moduł diagnozy Módulo de diagnose Modul de diagnosticare Диагностический модуль Diagnosmodul Arıza teşhis modülü Diagnózis modul | -- | -- |  |  | 19 |  | 1 | 3
Pneumatik 气动 Pneumatika Pneumatik Pneumatic Neumática Pneumatique Pneumatiikka Πνευματικά Interruttore pneumatico di controllo ニューマチック Pneumatiek Pneumatikk Instalacja pneumatyczna Pneumática Pneumaticã Пневматика Pneumatik Pnömatik Pneumatika | -- | -- |  |  | 20 |  | 1 | 3
Dachbedieneinheit (DBE) 凉栅操作单元 Ovládací jedn. střechy (DBE) Tagbetjeningsenhed (DBE) Roof operating unit Unidad de manejo del techo (DBE) Unité de sélection de toit (DBE) Käyttöyksikkö katossa (DBE) Μονάδα χειρισμού οροφής (DBE) Unità di comando tetto (DBE) Roof operating unit Dakbedienings eenheid (DBE) Soltakbetjeningsenhet (DBE) Zespół obsługi dachu (DBE) Unidade comando tejadilho Unitate deservire trapã plafon (DBE) Панель управления люком крыши (DBE) Takmanöverenhet (DBE) Tavandaki kumanda ünitesi (DBE) Tetőműködtető-egység (DBE) | -- | -- |  |  | 20 |  | 1 | 3
Zentralelektronik 中央电子系统 Centrální elektronika Centralelektronik Central electronics system Sistema electrónico central Electronique centrale Keskuselektroniikka Κεντρικά ηλεκτρονικά Elettronica centrale 集中エレクトロニクス Centrale elektronica Sentralelektronikk Elektryka central. Sistema eléctrico central Electronicã centralã Центральная электроника Centralt elsystem Merkezi elektronik Központi-elektronika | -- | -- |  |  | 20 |  | 1 | 3
Unteres Bedienfeld (UBF) 下控制板 Dolní ovládací pole (UBF) Nederste betjeningsfelt (UBF) Lower control panel Panel de mandos inferior (UBF) Console inférieure (UBF) Alempi käyttönäppäimistö (UBF) Κάτω πεδίο χειρισμού (UBF) Quadro di comando inferiore (UBF) Lower control panel Onderste bedieningsveld (UBF) Nedre betjeningsfelt (UBF) Dolny panel sterowania (UBF) Painel de comando inferior (UBF) Panou de control inferior (UBF) Нижняя панель управления (UBF) Undre manöverpanel (UBF) Alttaki kullanım alanı (UBF) Alsó kezelőfelület (UBF) | -- | -- |  |  | 20 |  | 1 | 3
Türsteuergerät 门控总成 Řídicí jednotka dveří Dørstyreenhed Door control unit Unidad de control de puerta Calculateur de porte Oviohjainlaite Μονάδα ελέγχου πόρτας Centralina porta ドア コントロール ユニット Portier-ECU Dørstyreenhet Sterownik drzwi Unidade de comando da porta Aparat de comandã usã БУ дверьми Dörrstyrdon Kapı kumanda ünitesi Ajtó-vezérlőegység | -- | -- |  |  | 20 |  | 1 | 3
Elektronisches Zündschloss (EZS) 电子点火开关 Elektronická spínací skříňka (EZS) Elektronisk tændingslås (EZS) Electronic ignition switch Cerradura electrónica de encendido (EZS) Serrure de contact d'allumage électronique (EZS) Elektroninen virtalukko (EZS) Ηλεκτρονική ανάφλεξη (EZS) Blocchetto d'accensione elettronico (EZS) Electronic ignition switch Elektronische contactslot (EZS) Elektronisk tenningslås Zamek elektroniczny (EZS) Fechadura electrónica de ignição (EZS) Broascã de contact electronicã (EZS) Электронный замок зажигания (EZS) Elektroniskt tändlås (EZS) Elektronik marş kilidi (EZS) Elektronikus gyújtáskapcsoló (EZS) | -- | -- |  |  | 20 |  | 1 | 3
Komfort 方便 Komfort Komfort Convenience Confort Confort Mukavuusvarusteet Ευκολίες (Κομφόρ). Confortevolezza コンフォート Comfort Komfort Komfort Conforto Confort Комфорт Komfort Komfor Komfort | -- | -- |  |  | 21 |  | 1 | 3
Überrollbügel 横向稳定杆 Rám pro ochranu při převrácení Overrulningsbøjle Anti-roll bar Barra antivuelco Arceau de capotage Turvakaari Προστατευτική μπάρα ανατροπής Roll-bar Anti-roll bar Rolbeugel Veltebøyle Pałąk przeciwkapotażowy Estribo de capotagem Barã protectie rãsturnare Защитная дуга кузова Störtbåge Devrilme kolu Borulókeret | -- | -- |  |  | 22 |  | 1 | 3
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 23 |  | 1 | 3
TELE-AID TELE-AID TELE-AID TELE-AID TELE-AID TELE-AID TELE-AID TELE-AID TELE-AID TELE-AID TELE-AID TELE-AID TELE-AID TELE-AID TELE-AID TELE-AID TELE-AID TELE-AID TELE-AID TELE-AID | -- | -- |  |  | 24 |  | 1 | 3
Reifendruckkontrolle (RDK) 轮胎充气压力检查 Kontrola tlaku v pneumatikách (RDK) Dæktrykkontrol (RDK) Tyre inflation check Control de presión de las ruedas (RDK) Vérification de gonflage des pneus (RDK) Rengaspainevalvonta (RDK) Ελεγχος πίεσης ελαστικού (RDK) Controllo pressione pneumatici (RDK) Tyre inflation check Bandendrukcontrole (RDK) Dekktrykkontoll Kontrola ciśnienia powietrza w oponach (RDK) Controlo da pressão dos pneus (DRK) Control presiune pneuri (RDK) Контроль давления в шинах (RDK) Däcktryckskontroll (RDK) Lastik basınç kontrolü (RDK) Guminyomás-ellenőrzés (RDK) | -- | -- |  |  | 25 |  | 1 | 3
Einparkhilfe 停车辅助装置 Pomoc při parkování Indparkeringshjælp Parking aid Ayuda de aparcamiento Aide au parking Pysäköintitutka Βοήθεια παρκαρίσματος Parcheggio assistito パーキング アシスト Parkeerhulp Parkeringshjelp Wspomaganie parkowania Ajuda para estacionamento Ajutor parcare Помощь при парковке Parkeringshjälp Park yardımı Beparkolás-segítő | -- | -- |  |  | 28 |  | 1 | 3
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 30 |  | 1 | 3
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 31 |  | 1 | 3
Radio 收音机 Radio Radio Radio Radio Radio Radio Ραδιόφωνο Radio ラジオ Radio Radio Radio Rádio Radio Радио Radio Radyo Rádió | -- | -- |  |  | 33 |  | 1 | 3
Navigationssystem 导航系统 Navigační systém Navigationssystem Navigation system Sistema de navegación Système de navigation Navigointijärjestelmä Σύστημα πλοήγησης Sistema di navigazione ナビシステム Navigatiesysteem Navigasjonssystem System nawigacji Sistema de navegação Sistem de navigatie Навигац. система Navigationssystem Seyir sistemi Navigációs rendszer | -- | -- |  |  | 33 |  | 1 | 3
Fahrer-Information 驾驶员信息 Informace pro řidiče Fører-information Driver information Información del conductor Information conducteur Kuljettajainformaatio Πληροφορίες οχήματος Informazioni conducente Driver information Bestuurders-info Førerinformasjon Informacje dla kierowcy Informação para o condutor Informatii sofer Информация для водителя Förarinformation Sürücü bilgisi Sofőr-infó | -- | -- |  |  | 34 |  | 1 | 3
Leuchtweitenregulierung (LWR) 前照灯调整控制（LWR） Regulace sklonu světel (LWR) Lyshøjderegulering LWR Headlight aim control (LWR) Reglaje de la distancia de iluminado (LWR) Correcteur de site des projecteurs (LWR) Valaistusetäisyyden säätö (LWR) Ρύθμιση φωτιστικής εμβέλειας (LWR) Registrazione automatica del fascio luminoso (LWR) ヘッドランプ光軸調整 Lichthoogteregeling (LWR) Lyslengderegulering (LWR) Regulacja zasięgu świateł reflektorów (LWR) Regulagem do alcance dos faróis (LWR) Reglare bãtaie faruri (LWR) Регулировка угла наклона фар (LWR) Ljusviddsreglering (LWR) Far aydınlatma mesafesi ayarı (LWR) Világítás távolság-szabályzás (LWR) | -- | -- |  |  | 35 |  | 1 | 3
Stand-/Zusatzheizung 辅助/补充加热器 Nezávislé/přídavné topení Park.-/bilvarmer Park/supplementary heater Calefacción independiente/adicional Chauffage auxiliaire / additionnel Tauko-/lisälämmitin Κατάσταση-/Πρόσθετη θέρμανση Riscald.autonomo/suppl. パーキング/補助ヒータ Stand/extra verwarm. Kupévarmer Podgrzewanie postojowe/dodatkowe Aquec. auxiliar/supl. Încãlzire suplimentarã/cu motorul oprit Система автономного/дополнительного отопления Kupé-/extravärmare Sabit / İlave kalorifer Állandó-/kiegészítő fűtés | -- | -- |  |  | 36 |  | 1 | 3


MERCEDES BENZ

VANEO
VANEO
VANEO
VANEO
VANEO
VANEO
VANEO
VANEO
VANEO
VANEO
VANEO
VANEO
VANEO
VANEO
VANEO
VANEO
VANEO
VANEO
VANEO
VANEO

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:
Zusätzliche Pins (über die Diagnosefunktionalität hinaus)
其它针（不用于诊断功能）
Přídavné piny (nad rámec diagnostických funkcí)
Yderligere pins (udfra diagnosefunktionaliteten)
Additional pins (other than for diagnostic function)
Pins adicionales (más allá de la funcionalidad de diagnóstico)
Broches supplémentaires (au-delà de la fonctionnalité du diagnostic)
Lisänavat (diagnoositoimintojen ulkopuoliset)
Πρόσθετες επαφές (πέρα από τις λειτουργίες διάγνωσης)
Pin supplementari (esclusa la funzionalità di diagnosi)
Additional pins (other than for diagnostic function)
Extra pins ( boven de diagnosefunctionaliteit uit)
Tilleggspin (utover diagnosefunksjonaliteten)
Dodatkowe piny (oprócz funkcjonalności diagnozowania)
Pinos adicionais (além da funcionalidade da diagnose)
Pin-uri suplimentare (peste functionalitatea diagnosticãrii)
Дополнительные выводы (не входящие в объем функций диагностики)
Extra stift (utöver diagnosfunktionen)
İlave Pin'ler (arıza teşhis fonksiyonun dışında)
kiegészítő érintkező (..................kifelé)

Pin 针 Pin Pin Pin pin Broche Napa Eπαφή Pin Pin pin Pin pin Pino Pin Вывод Pin Pin érintk. | Beschreibung 说明 Popis Beskrivelse Description Descripción Description Kuvaus Περιγραφή Descrizione Description Beschrijving Beskrivelse Opis Descrição Descriere Описание Beskrivning Açıklama Leírás
3 | Drehzahl 速度 Otáčky Omdrejningstal Speed Número de revoluciones Régime Pyörintänopeus Στροφές. Numero di giri 回転数 Toerental Turtall Obroty Número de rotações Turatie Число оборотов Varvtal Devir sayısı Fordulatszám
8 | Klemme 87 接线端 87 Svorka 87 Klemme 87 Terminal 87 Borne 87 Borne 87 Napa 87 Επαφή (Κλέμμα) 87 Morsetto 87 ターミナル 87 Klem 87 Klemme 87 Zacisk 87 Terminal 87 Clemã/papuc 87 Клемма 87 Klämma 87 Klemens 87 87 jelű pont (kapocs)

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP | -- | -- |  |  | 9 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 13 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 11 |  | 4/5 | 16
Kombiinstrument 组合仪表 Přístrojová deska Kombiinstrument Combi-instrument Instrumento combinado Instrumentation de bord Yhdistelmämittaristo Οργανo ένδειξης. Strumento combi インストパネル Combi-instrument Kombiinstrument Zestaw wskaźników Instrum. combinado Instrument combi Комбинация приборов Kombiinstrument Araç göstergeleri Kombiműszer | -- | -- |  |  | 15 |  | 4/5 | 16
Klemme 87 接线端 87 Svorka 87 Klemme 87 Terminal 87 Borne 87 Borne 87 Napa 87 Επαφή (Κλέμμα) 87 Morsetto 87 ターミナル 87 Klem 87 Klemme 87 Zacisk 87 Terminal 87 Clemã/papuc 87 Клемма 87 Klämma 87 Klemens 87 87 jelű pont (kapocs) | -- | -- |  |  | 8 |  | 4/5 | 16
Drehzahl 速度 Otáčky Omdrejningstal Speed Número de revoluciones Régime Pyörintänopeus Στροφές. Numero di giri 回転数 Toerental Turtall Obroty Número de rotações Turatie Число оборотов Varvtal Devir sayısı Fordulatszám | -- | -- |  |  | 3 |  | 4/5 | 16


MERCEDES BENZ

Zusatzinformation OBD (CARB)
其它信息，OBD (CARB)
Dodatečné informace o OBD (CARB)
Yderligere information OBD (CARB)
Additional information, OBD (CARB)
información adicional OBD (CARB)
Information supplémentaire OBD (CARB)
Lisäinformaatio OBD (CARB)
Πρόσθετη πληροφορία OBD (CARB)
Informazione supplementare OBD (CARB)
Additional information, OBD (CARB)
Extra informatie OBD (CARB)
Tilleggsinformasjon OBD (CARB)
Dodatkowe informacje OBD (CARB)
Informação adicional OBD (CARB)
Informatii suplimentare OBD (CARB)
Дополнительная информация по OBD (CARB)
Extra information om OBD (CARB)
İlave bilgiler OBD (CARB)
OBD (CARB) kiegészítő információk

Der genaue Einbauort des Diagnosesteckers ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
诊断插头的准确位置取决于车型或根据检修资料。
Přesné umístění diagnostické zásuvky je třeba převzít z informací o modelu nebo ze servisních podkladů.
Den nøjagtige placering af diagnosestikket findes i den tilsvarende modelanmærkning eller i service-litteraturen.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
El sitio exacto de montaje del enchufe de diagnóstico se encuentra en el registro del modelo ó en la información técnica de servicio.
Se référer à l'enregistrement du modèle correspondant ou au carnet de service pour connaître le lieu de montage précis de la fiche de diagnostic.
Diagnoosipistokkeen tarkan sijainnin löydät mallikohtaisista tiedoista tai korjausohjeista (SIS).
Το ακριβές σημείο τοποθέτησης του φις διάγνωσης αναφέρεται στη σχετική καταχώρηση του μοντέλου ή
στα έντυπα Service.
L'esatto punto di montaggio del connettore di diagnosi va desunto dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
De preciese inbouwpositie van de diagnosestekker is bij de betreffendemodelbeschrijving of in de servicedocumentatie te vinden.
Nøyaktig monteringssted til diagnosepluggen finner du i omtale til respektive modell eller i service-dokumentasjonen.
Dokładna lokalizacja wtyczki diagnostycnej jest podana w dokumentacji serwisowej.
O local de montagem exacto do conector de diagnose deverá ser deduzido do respectivo registo do modelo ou da documentação de assistência.
Locul exact de montare al stecãrului de diagnosticare se va deduce din mentionãrile corespunzãtoare modelului sau din documentatia de service.
Точное место расположения диагностического разъема указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Diagnosuttagets placering framgår av motsvarande modelluppgift eller av servicehandboken.
Arıza teşhis soketinin tam montaj konumunu ilgili model kayıtlarında veya servis belgelerinde bulabilirsiniz.
A diagnosztikai csatlakozó pontos beépítési helye a modell leírásánál található vagy javítási utasításból kell venni.
Nebenstehende Abbildung zeigt die Belegung des OBD(CARB)-Diagnosesteckers, wie sie in der Norm festgelegt wurde. Jeder Fahrzeughersteller hat darüber hinaus die Möglichkeit, weitere Pins des Steckers für die Diagnose unterschiedlicher Systeme zu nutzen. Es ist nicht gewährleistet, dass sich jeder Fahrzeughersteller in allen Punkten genau an die Norm hält. Daher sind teilweise Abweichungen zu der hier beschriebenen Pinbelegung möglich. Die herstellerspezifische Pinbelegung ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
附图所示为OBD (CARB) 诊断插头的插针分配。每一个车辆制造商都可以选择附加插针用于诊断各种不同的系统。不能保证每一个制造商在各方面都遵守同一标准。因此插针分配会与在此所述的分配不同。制造商规定的插针分配请根据具体的车型和维修资料决定。
Na vedlejším obrázku je obsazení diagnostické zásuvky OBD(CARB), jak bylo stanoveno normou. Každý výrobce vozidel má kromě toho možnost, využít další piny konektoru k diagnostice různých systémů. Není zaručeno, že se každý výrobce vozidel bude přesně držet normy ve všech bodech. Z toho důvodu jsou možné určité odchylky od zde popsaného obsazení pinů. Obsazení pinů specifické pro výrobce je třeba převzít z příslušných informací o vozidle nebo ze servisních podkladů.
Hosstående billede viser bestykningen af OBD(CARB)-diagnosestikket, som det er blevet fastlagt efter normen. Hver bilfabrik har derudover muligheden for at benytte stikkets andre Pins til diagnose af forskellige systemer. Det er ikke med garanti, at alle bilfabrikker overholder normen på alle punkter. Derfor er delvise afvigelser fra den her beskrevne Pin-bestykning mulig. Den fabriks- specificerede Pinbsstykning findes i den tilsvarende modelanmærkning eller i sercice-litteraturen.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
La ilustración de al lado muestra la ocupación del enchufe de diagnóstico OBD(CARB), como fué definida en la norma. Cada fabricante devehículos tiene, además, la posibilidad de utilizar polos adicionales del enchufe para el diagnóstico de diferentes sistemas. No se garantizaque cada fabricante de vehículos cumpla exactamente la norma en todos los puntos. Por ello, en parte, es posible encontrar desviaciones conrespecto a la ocupación de polos descrita aquí. La ocupación de polos específica del fabricante se encuentra en el registro del modelo o en ladocumentación técnica de servicio.
L'illustration ci-contre représente l'affectation de la fiche de diagnostic OBD(CARB) telle qu'elle a été définie selon les normes. Chaque constructeur automobile a cependant la possiblité d'utiliser d'autres broches de la fiche pour établir le diagnostic des différents systèmes. Il impossible de garantir que chaque constructeur automobile respecte la norme sur tous les points. C'est pourquoi, il peut exister en partie des différences par rapport à l'affectation des broches décrite ici. Se reporter à l'enregistrement du modèle correspondant ou au carnet de service pour connaître l'affectation des broches spécifique du constructeur.
Viereisessä kuvassa on esitetty ODB (CARB)-diagnoosipistokkeen normin mukainen napajärjestys. Jokainen autonvalmistaja saa lisäksi käyttää diagnoosipistokkeen muita napoja haluamallaan tavalla eri järjestelmiä varten. Aina ei kuitenkaan ole varmaa, että autonvalmistaja on noudattanut normia tarkasti. Siksi saattaa olla, että napajärjestyksessä on poikkeamia tässä esitettyyn verrattuna. Merkkikohtainen napajärjestys löytyy mallikohtaisista tiedoista tai (SIS)-korjausohjeista.
Στη διπλανή εικόνα εμφανίζεται η διάταξη των φις διάγνωσης OBD(CARB), όπως έχει καθοριστεί στο πρότυπο. Κάθε κατασκευαστής οχήματος έχει τη δυνατότητα να χρησιμοποιήσει και άλλα φις για τη διάγνωση
διαφόρων συστημάτων. Δεν εξασφαλίζεται η ακριβής τήρηση του προτύπου σε όλα τα σημεία για κάθε κατασκευαστή οχημάτων. Έτσι είναι πιθανές κάποιες αποκλίσεις από τη διάταξη των φις που περιγράφεται εδώ. Η διάταξη των φις ανάλογα με τον κατασκευαστή αναφέρεται στη σχετική καταχώρηση του μοντέλου ή στα έντυπα Service.
L'illustrazione qui accanto indica la configurazione del connettore di diagnosi OBD (CARB), così come è stata stabilita nella normativa. Ogni costruttore di veicoli ha inoltre la possibilità di utilizzare altri pin del connettore per la diagnosi di sistemi differenti. Non si assicura che ciascun costruttore di veicoli si attenga esattamente a tutti i punti della normativa. Sono perciò possibili parziali variazioni rispetto alla configurazione dei pin qui descritta. La configurazione dei pin specifica per il costruttore va desunta dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
Naaststaande afbeeldingen tonen de bezetting van de OBD(CARB)-diagnosestekker,zoals dit in de norm zijn vastgelegd. Iederevoertuigfabrikant heeft daarnaast de mogelijkheid de andere pins van destekker voor de diagnose van verschillende systemen te gebruiken. Het isniet gegarandeerd dat iedere autofabrikant zich op alle punten precies aande norm houdt. Daarom zijn er gedeeltelijke afwijkingen van de hierbeschreven pinbezetting mogelijk. De voertuigspecifieke pinbezetting is teontlenen aande betreffende modelbeschrijving of servicedocumentatie.
Dette bildet viser kobling på OBD (CARB)-diagnosepluggen, slik den er fastsatt i normen. Hver bilprodusent har imidlertid mulighet å bruke andre pinner for diagnosen av forskjellige system. Det garanteres ikke at hver bilprodusent overholder normen helt. Derfor er det mulig at det finnes avvik fra beskrevet pinnfordeling. Produsentens pinnfordeling finnes i anmerkninger til respektiv modell eller i service-dokumentasjon.
Pokazany obok rysunek przedstawia przyporządkowanie wtyczki diagnostycznej OBD(CARB), zgodne z normą. Jednak każdy producent może do diagnostyki różnych systemów wykorzystać dalsze styki we wtyczce. Nie ma więc gwarancji, że producenci pojazdów trzymają się dokładnie normy. Dlatego mogą istnieć odstępstwa od opisanego tutaj przyporządkowania styków. Określone przez producenta przypisanie styków jest podawane w dokumentacji serwisowej.
A figura ao lado mostra a ocupação do conector de diagnose OBD(CARB), de acordo com a determinação da norma. Além disso, cada fabricante de veículo ainda tem a possibilidade de usar outros pinos do conector para a diagnose de diversos sistemas. Não é garantido, de que cada fabricante de veículos se mantém, em todos os itens, exactamente à norma. Por isso podem haver desvios parciais da ocupação dos pinos aqui descrita. A ocupação dos pinos específica do fabricante pode ser deduzida do respectivo registo do modelo ou da documentação de assistência.
Imaginea alãturatã aratã ocuparea stecãrului de diagnosticare OBD(CARB), asa cum aceasta este stabilitã de cãtre normã. Fiecare constructor de autovehicul are însã posibilitatea de a folosi alte pin-uri ale stecãrului pentru diagnosticarea diverselor sisteme. Nu se asigurã faptul cã fiecare constructor de autovehicule respectã exact aceastã normã în toate punctele sale. Din acest motiv pot exista cazuri în care apar abateri fatã de ocuparea pin-ilor descrisã aici. Ocuparea pin-ilor specificã constructorului poate fi aflatã din mentiunile corespunzãtoare modelului sau din documentatia de service.
На приведенном здесь рисунке показано расположение выводов диагностического разъема OBD (CARB) в соответствии со стандартом. Каждый изготовитель автомобилей имеет кроме того возможность использования других выводов разъема для диагностики различных систем. Тем самым не обеспечивается точное соблюдение изготовителями автомобилей всех пунктов стандарта. Поэтому возможны отклонения от описанного здесь расположения выводов. Расположение выводов у конкретных изготовителей указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Bredvidstående bild visar OBD(CARB)-diagnosuttagets i normen bestämda beläggning.Varje biltillverkare har dessutom möjlighet att använda ytterligare stift i uttaget för diagnos av olika system.Det är inte säkert att alla biltillverkare rättar sig exakt efter normen. Därför är avvikelser från den här visade stiftbeläggningen möjliga. Den tillverkarspecifika stiftbeläggningen framgår av motsvarande modelluppgift eller av servicehandboken.
Yan taraftaki resim OBD(CARB) arıza teşhis soketinin normda (standartta) tespit edildiği gibi yerleşimini göstermektedir. Her araç üreticisi bunun dışnda soketin başka Pin'lerini çeşitli sistemlerin arıza teşhisi için değerlendirme hakkına sahiptir. Her araç üreticisinin her noktada tam olarak norma (standarda) uyum sağladığı garanti edilemez. Bu nedenle bazen burada açıklanan Pin yerleşiminden sapmalar mümkündür. Üreticiye özel Pin yerleşimini ilgili model kayıtlarından ve servis belgelerinden bulabilirsiniz.
Az itt látható kép mutatja az OBD(CARB)-diagnosztikai csatlakozó lábkiosztását, ha az a szabványnak megfelelő. Minden járműgyártónak lehetősége van ezen kívül, a különböző rendszerek diagnosztizálásához további érintkezőket használni. Nem garantálható, hogy minden járműgyártó minden pontban betartja a szabványt. Ezért részben lehetnek eltérések az itt leírt lábkiosztástól. A gyártóspecifikus lábkiosztás a modell leírásánál található vagy javítási utasításból kell venni.

Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
Die CAN-Diagnose ist nur mit KTS520/550/650 möglich.
对于支持SAE协议的系统只能使用OBD适配器导线进行测试。（ISO系统也可使
用该导线进行测试）。
CAN诊断只能使用KTS520/550/650进行测试。
Systémy podporující protokol SAE lze testovat jen s použitím adaptérového vedení OBD určeného pro normu SAE. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Diagnostika CAN je možná jen pomocí KTS520/550/650.
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
CAN-diagnosen er kun mulig med KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Los sistemas que apoyan el protocolo SAE pueden comprobarse sólo con el cable adaptador OBD previsto para SAE (con este cable sepueden comprobar, igualmente, sistemas ISO).
El diagnóstico CAN sólo es posible con KTS520/550/650.
Les systèmes qui assistent le protocole SAE peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue pour SAE. (Cette conduite permet également de contrôler les systèmes ISO).
Le diagnostic CAN n'est possible qu'avec KTS520/550/650.
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen.
Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
CAN-diagnoosi on mahdollista vain KTS520/550/650:lla.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
Διάγνωση CAN είναι δυνατή μόνο με συσκευές KTS520/550/650.
I sistemi che supportano il protocollo SAE possono essere controllati solamente con il cavo adattatore OBD previsto per SAE (con questo cavo è possibile controllare anche i sistemi ISO).
La diagnosi CAN è possibile solamente con KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Systemen, die het SAE-protocol ondersteunen, kunnen UITSLUITEND met eenvoor SAE voorgeschreven OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
De CAN-diagnose is alleen met de KTS520/550/650 mogelijk.
System som støtter SAE-protokollen kan kun testes med den spesielle OBD-adapterkabelen for SAE (også ISO-system lar seg teste med denne kabelen). CAN-diagnosen er kun mulig med KTS520/550/650.
Systemy pracujące według protokołu SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla SAE (przy pomocy tego adaptera można sprawdzać także systemy ISO).Diagnoza CAN jest tylko możliwa za pomocą KTS520/550/650.
Os sistemas que apoiam o protocolo SAE, só podem ser testados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser testados sistemas ISO.)
A diagnose CAN só é possível com KTS520/550/650.
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Diagnosticarea CAN este posibilã numai cu KTS520/550/650.
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью
предусмотренного для SAE адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
Дигностика с использованием CAN возможна только с помощью KTS520/550/650.
System, som stöder SAE-protokollet, kan endast testas med den för SAE avsedda OBD-adapterkabeln.(Med denna kabel kan även ISO-system testas.) CAN-diagnosen kan endast göras med KTS520/550/650.
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol
edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.) CAN arıza teşhisi sadece KTS520/550/650 ile mümkündür.
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)
A CAN-diagnosztika csak a KTS520/550/650-nel lehetséges.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Systeme, die das SAE-Protokoll oder CAN unterstützen, können nur mit der dafür vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于支持SAE协议或CAN的系统只能使用OBD适配器导线进行测试。（ISO系统也可使用该导线进行测试）。
Systémy podporující protokol SAE nebo CAN lze testovat jen s použitím k tomu určeného adaptérového vedení OBD. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen eller CAN, kan kun kontrolleres med den dertil forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Los sistemas que apoyan el protocolo SAE ó CAN pueden comprobarse sólo con el cable adaptador OBD previsto para ello (con este cablese pueden comprobar, igualmente, sistemas ISO).
Les systèmes qui assistent le protocole SAE ou CAN peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue. (Cette conduite permet également de contrôler les systèmes ISO).
Järjestelmissä, jotka käyttävät SAE- tai CAN-protokollaa, on itsediagnoosin lukemisessa käytettävä vain tähän tarkoitettua OBD-adapterijohtoa tai OBD-kytkentäsovitinta. (Näillä johdoilla voit lukea myös ISO-protokollan mukaiset järjestelmät.)
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE ή CAN, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για αυτά. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
I sistemi che supportano il protocollo SAE o CAN possono essere controllati solamente con il cavo adattatore OBD appositamente previsto (con questo cavo è possibile controllare anche i sistemi ISO).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Systemen, die het SAE-protocol of CAN ondersteunen, kunnen UITSLUITENDmet een daarvoor ontwikkelde OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen eller CAN kan kun testes med den spesielle OBD-adapterkabelen (også ISO-system lar seg teste med denne kabelen).
Systemy zgodne z CAN lub protokołem SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla tych systemów (przy pomocy tego adaptera można sprawdzać także systemy ISO).
Os sistemas que apoiam o protocolo SAE ou CAN, só podem ser testados com o cabo adaptador OBD previsto para tal.(Através deste cabo também podem ser testados sistemas ISO.)
Sistemele care sprijinã protocolul SAE sau CAN pot fi verificate numai cu cablul adaptor OBD prevãzut în acest sens. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE или CAN, могут быть проверены только с помощью предусмотренного для этого адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
System, som stöder SAE-protokollet eller CAN, kan endast testas med den därför avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.)
Az SAE-protokoll vagy a CAN szerinti rendszereket csak az arra megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ISO-Diagnose (abgasrelevante Systeme) ISO诊断（尾气排放相关系统） Diagnostika ISO (systémy ovlivňující emise) ISO-diagnose (Udstødningsrelevante systemer) ISO diagnosis (exhaust-emissions-relevant systems) Diagnóstico ISO (sistemas relevantes de escape) Diagnostic IOS (systèmes inhérents aux gaz) ISO-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση ISO (συστήματα σχετικά με τα καυσαέρια) Diagnosi ISO (sist. rilevanti per i gas di scar.) ISO diagnosis (exhaust-emissions-relevant systems) ISO-diagnose (uitlaatgas relevante systemen) ISO-diagnose (avgassrelaterte system) Diagnoza ISO (systemy odpowiedzialne za spaliny) Diagnose ISO (sistemas relevantes gás de escape) Diagnosticare ISO (sist.relevante pt. gazele esp.) Диагностика по ISO (важные для выпуска ОГ системы) ISO-diagnos (avgasrelevanta system) ISO-Arıza teşhisi (egzoz gazı sistemleri) ISO-Diagnosztika (kipufogógáz-releváns rendszerek) |  |  |  |  | 7 | 15 | 4/5 | 16
SAE-Diagnose (abgasrelevante Systeme) SAE诊断（尾气排放相关系统） Diagnostika SAE (systémy ovlivňující emise) SAE-diagnose (udstødningsrelevante systemer) SAE diagnosis (exhaust-emissions-relevant systems) Diagnóstico SAE (sistemas relevantes de escape) Diagnostic SAE (systèmes inhérents aux gaz) SAE-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση SAE (συστήματα σχετικά με τα καυσαέρια) Diagnosi SAE (sist. rilevanti per i gas di scar.) SAE diagnosis (exhaust-emissions-relevant systems) SAE-diagnose (uitlaatgasrelevante systemen) SAE-diagnose (avgassrelevante system) Diagnoza SAE (systemy odpowiedzialne za spaliny) Diagnose SAE (sistemas relevantes gás de escape) Diagnosticare SAE (sist.relevante pt. gazele esp.) Диагностика по SAE (важные для выпуска ОГ системы) SAE-diagnos (avgasrelevanta system) SAE-Arıza teşhisi (egzoz gazı sistemleri) SAE-Diagnosztika (kipufogógáz-releváns rendszerek) | 2 | 10 |  |  |  |  | 4/5 | 16


MERCEDES BENZ

G-MODELL 38-polig
G型，38针
G-MODELL 38pin.
G-MODEL 38-polet
G MODEL, 38-pin
MODELO G de 38 polos
MODELE G 38 pôles
G-SARJA 38-napainen
ΜΟΝΤΕΛΟ G 38-πολικό
MODELLO G a 38 poli
G MODEL, 38-pin
G-MODELL 38-polig
G-MODELL 38-polet
Model G 38-stykowy
MODELO G 38 pólos
G-MODELL 38-poli
ёG-МОДЕЛЬ, 38-пол.
G-MODELL 38-polig
G-MODELL 38-kutuplu
G-MODELL 38-pólusú

Der Diagnosestecker befindet sich im Motorraum links neben dem Bremsflüssigkeitsbehälter.
诊断插头位于制动液储液罐左侧发动机舱中。
Diagnostická zásuvka se nachází vlevo v motorovém prostoru vedle nádržky na brzdovou kapalinu.
Diagnosestikket befinder sig i motorrummet til venstre ved siden af bremsevæskebeholderen.
The diagnostic plug is in the engine compartment on the left next to the brake-fluid reservoir.
El enchufe de diagnóstico se encuentra en el compartimiento motor a la izquierda, junto al recipiente de líquido de frenos.
La fiche de diagnostic est située dans le compartiment-moteur à gauche près du réservoir de liquide de frein.
Diagnoosipistoke sijaitsee moottoritilassa vasemmalla jarrunestesäiliön vieressä.
Το φις διάγνωσης βρίσκεται αριστερά στο χώρο κινητήρα, δίπλα από το δοχείο υγρών φρένων.
Il connettore di diagnosi si trova nel vano motore, a sinistra accanto al recipiente del liquido freni.
The diagnostic plug is in the engine compartment on the left next to the brake-fluid reservoir.
De diagnosestekker bevindt zich in de motorruimte links naast het remvloeistofreservoir.
Diagnosepluggen befinner seg i motorrommet til venstre for bremsevæskebeholderen.
Wtyczka diagnostyczna znajduje się w komorze silnika z lewej strony obok zbiornika płynu hamulcowego.
O conector de diagnose encontra-se no compartimento do motor, à esquerda ao lado do reservatório de líquido dos travões.
Stecãrul de diagnosticare se aflã în spatiul motorului pe partea stângã, lângã rezervorul lichidului de frânã.
Диагностический разъем находится в подкапотном пространстве, слева от бачка гидравлического тормозного привода.
Diagnosuttaget sitter i motorrummet till vänster om bromsvätskebehållaren.
Arıza teşhis soketi motor bölümünde, fren hidroliği kabının sol tarafındadır.
A diagnosztikai csatlakozó a motortérben balra, a fékfolyadék-tartály mellett található.
Eine Hilfe bei der Adaption stellt der 38-polige Adapter für Pkw (MB-Bestellnummer 140 589 14 63 00) dar.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
V nápovědě pro připojení je znázorněn 38pinový adaptér pro osobní vozidla (obj. číslo MB 140 589 14 63 00).
En hjælp ved adaptionen er den 38-polede adapter til personbiler (MB-bestillingsnummer 140 589 14 63 00).
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
El adaptador de 38 polos constituye una ayuda para la adaptación de turismos (No de pedido MB 140 589 14 63 00).
L'adaptateur à 38 pôles pour voitures de tourisme (N° de commande 140 589 14 63 00) sert d'aide à l'adaptation.
Liitännän helpottamiseksi on saatavilla seuraava adapteri:
-38-napainen, henkilöautoille (MB-tilausnumero 140 589 14 63 00)
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
Per l'adattamento si può utilizzare l'adattatore a 38 poli per autocarri ( n. categorico MB 140 589 14 63 00).
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
Podczas adaptacji jest pomocny adapter 38-stykowy dla samochodów osobowych (nr katalogowy MB 140 589 14 63 00).
O adaptador de 38 pólos fornece ajuda na adaptação para veículos de passeio (código para encomenda, todos os modelos, 140 589 14 63 00).
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
Den 38-poliga adaptern för personbilar (MB-best.nummer 140 589 14 63 00) är till hjälp vid adaption.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.
The 38-pin adapter for passenger cars (MB part number 140 589 14 63 00) is helpful when performing the adaptation.

Zur Adaption werden 3 Stück der angegebenen Adapterleitung sowie eine Universal-Adapterleitung benötigt.
需要使用3种指定的适配器导线和通用适配器导线进行自适应。
K připojení jsou nutné 3 kusy příslušného adaptérového vedení a rovněž univerzální adaptérové vedení.
Til adaption er der behov for 3 stk. af den angivne adapterledning så vel som en universal-adapterledning.
For adaptation, 3 of the indicated adapter leads and a universal adapter lead are required.
Para la adaptación se requieren 3 cables adaptadores de los indicados y un cable adaptador universal.
L'adaptation nécessite 3 pièces de la conduite d'adaptation indiquée ainsi qu'une conduite d'adaptation universelle.
Liitäntää varten tarvitaan 3 kpl ilmoitettua adapterijohtoa sekä yleismallinen adapterijohto.
Για την προσαρμογή απαιτούνται 3 τεμάχια του σχετικού αγωγού αντάπτορα όπως και ένα καλώδιο αντάπτορα γενικής χρήσης.
Per l'adattamento occorreranno 3 pezzi del cavo adattatore indicato e un cavo adattatore universale.
For adaptation, 3 of the indicated adapter leads and a universal adapter lead are required.
Voor de adaptie zijn er 3 stuks van de aangegeven adapterleiding nodig,alsmede een universeel-adapterleiding
For adapsjon trenger man 3 stk. av angitt adapterkabel samt en universal-adapterkabel.
W celu przeprowadzenia adaptacji będą potrzebne 3 części podanego przewodu-adaptera oraz jeden uniwersalny przewód-adapter.
Para a adaptação são necessárias 3 unidades do cabo adaptador indicado, assim como um cabo adaptador universal.
Pentru adaptare este nevoie de 3 bucãti din cablul adaptor indicat si un cablu adaptor universal.
Для адаптации требуются 3 указанных адаптерных провода, а также один универсальный адаптерный провод.
För adaption behövs 3 st av den angivna adapterkabeln liksom en universaladapterkabel.
Adaptasyon için 3 adet belirtilen adaptor kablosu ve bir Universal adaptör kablosu gereklidir.
Az adaptációhoz a javasolt vezetékből 3 db szükséges, valamint az UNI-adaptervezeték.

Zur Adaption werden 3 Stück der angegebenen Adapterleitung sowie eine Universal-Adapterleitung benötigt.
需要使用3种指定的适配器导线和通用适配器导线进行自适应。
K připojení jsou nutné 3 kusy příslušného adaptérového vedení a rovněž univerzální adaptérové vedení.
Til adaption er der behov for 3 stk. af den angivne adapterledning så vel som en universal-adapterledning.
For adaptation, 3 of the indicated adapter leads and a universal adapter lead are required.
Para la adaptación se requieren 3 cables adaptadores de los indicados y un cable adaptador universal.
L'adaptation nécessite 3 pièces de la conduite d'adaptation indiquée ainsi qu'une conduite d'adaptation universelle.
Liitäntää varten tarvitaan 3 kpl ilmoitettua adapterijohtoa sekä yleismallinen adapterijohto.
Για την προσαρμογή απαιτούνται 3 τεμάχια του σχετικού αγωγού αντάπτορα όπως και ένα καλώδιο αντάπτορα γενικής χρήσης.
Per l'adattamento occorreranno 3 pezzi del cavo adattatore indicato e un cavo adattatore universale.
For adaptation, 3 of the indicated adapter leads and a universal adapter lead are required.
Voor de adaptie zijn er 3 stuks van de aangegeven adapterleiding nodig,alsmede een universeel-adapterleiding
For adapsjon trenger man 3 stk. av angitt adapterkabel samt en universal-adapterkabel.
W celu przeprowadzenia adaptacji będą potrzebne 3 części podanego przewodu-adaptera oraz jeden uniwersalny przewód-adapter.
Para a adaptação são necessárias 3 unidades do cabo adaptador indicado, assim como um cabo adaptador universal.
Pentru adaptare este nevoie de 3 bucãti din cablul adaptor indicat si un cablu adaptor universal.
Для адаптации требуются 3 указанных адаптерных провода, а также один универсальный адаптерный провод.
För adaption behövs 3 st av den angivna adapterkabeln liksom en universaladapterkabel.
Adaptasyon için 3 adet belirtilen adaptor kablosu ve bir Universal adaptör kablosu gereklidir.
Az adaptációhoz a javasolt vezetékből 3 db szükséges, valamint az UNI-adaptervezeték.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 4 |  | 1 | 3
ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP | -- | -- |  |  | 6 |  | 1 | 3


目录

A级
CL (W215) 16针 CARB
CLK (W208) 16针 CARB
CLK (W208) 38针
C-级 (W203) 16针 CARB
C级(W202 ab 6.97) 38针
E级 (W210 ab2001) 16针CARB
E级(W210) 38针
G MODEL (W638), 16针 CARB
G型，38针
M级 (W163)
SL (W129) 38针
SLK (W270) 16针 CARB
SPRINTER
S级 (W140) 38针
S级 (W220) 16针 CARB
VANEO
VITO，2000年以前
VITO，2000年以后
V级
W124 16针
W124 38针
其它信息，OBD (CARB)


Obsah

CL (W215) 16pin. CARB
CLK (W208) 16pin. CARB
CLK (W208) 38pin.
Dodatečné informace o OBD (CARB)
G-MODELL 38pin.
MODEL G (W638) 16pin. CARB
SL (W129) 38-pin.
SLK (W270) 16pin. CARB
SPRINTER
TŘÍDA A
TŘÍDA C (W202 od 6.97) 38pin.
TŘÍDA C (W203) 16pin. CARB
TŘÍDA E (W210 od 2001) 16pin. CARB
TŘÍDA E (W210) 38pin.
TŘÍDA M (W163)
TŘÍDA S (W140) 38pin.
TŘÍDA S (W220) 16pin. CARB
TŘÍDA V
VANEO
VITO do 2000
VITO od 2000
W124 16pin.
W124 38pin.


Inhalt

A-KLASSE
C-KLASSE (W202 ab 6.97) 38-polig
C-KLASSE (W203) 16-polig CARB
CL (W215) 16-polig CARB
CLK (W208) 16-polig CARB
CLK (W208) 38-polig
E-KLASSE (W210 ab2001) 16-polig CARB
E-KLASSE (W210) 38-polig
G-MODELL (W638) 16-polig CARB
G-MODELL 38-polig
M-KLASSE (W163)
S-KLASSE (W140) 38-polig
S-KLASSE (W220) 16-polig CARB
SL (W129) 38-polig
SLK (W270) 16-polig CARB
SPRINTER
VANEO
VITO ab 2000
VITO bis 2000
V-KLASSE
W124 16-polig
W124 38-polig
Zusatzinformation OBD (CARB)


Indhold

A-KLASSE
C-KLASSE (W202 fra 6.97) 38-polet
C-KLASSE (W203) 16-polet CARB
CL (W215) 16-polet CARB
CLK (W208) 16-polet CARB
CLK (W208) 38-polet
E-KLASSE (W210 fra 2001) 16-polet CARB
E-KLASSE (W210) 38-polet
G-MODEL (W638) 16-polet CARB
G-MODEL 38-polet
M-KLASSE (W163)
S-KLASSE (W140) 38-polet
S-KLASSE (W220) 16-polet CARB
SL (W129) 38-polet
SLK (W270) 16-polet CARB
SPRINTER
VANEO
VITO fra 2000
VITO til 2000
V-KLASSE
W124 16-polet
W124 38-polet
Yderligere information OBD (CARB)


Contents

A class
Additional information, OBD (CARB)
C class (W202 from 6.97) 38-pin
C class (W203) 16-pin CARB
CL (W215) 16-pin CARB
CLK (W208) 16-pin CARB
CLK (W208) 38-pin
E class (W210 from 2001) 16-pin CARB
E class (W210) 38-pin
G MODEL (W638), 16-pin CARB
G MODEL, 38-pin
M class (W163)
S class (W140) 38-pin
S class (W220) 16-pin CARB
SL (W129) 38-pin
SLK (W270) 16-pin CARB
SPRINTER
V class
VANEO
VITO from 2000
VITO to 2000
W124 16-pin
W124 38-pin


Contenido

A-KLASSE
C-KLASSE (W202 desde 6/97) 38 polos
C-KLASSE (W203) 16 polos CARB
CL (W215) 16 polos CARB
CLK (W208) 16 polos CARB
CLK (W208) 38 polos
E-KLASSE (W210 desde 2001) 16 polos CARB
E-KLASSE (W210) 38 polos
información adicional OBD (CARB)
M-KLASSE (W163)
MODELO G (W638) de 16 polos CARB
MODELO G de 38 polos
S-KLASSE (W140) 38 polos
S-KLASSE (W220) 16 polos CARB
SL (W129) 38 polos
SLK (W270) 16 polos CARB
SPRINTER
VANEO
VITO desde 2000
VITO hasta 2000
V-KLASSE
W124 16 polos
W124 38 polos


Sisältö

A-SARJA
CL (W215) 16-napainen CARB
CLK (W208) 16-napainen CARB
CLK (W208) 38-napainen
C-SARJA (W202 alkaen 6.97) 38-napainen
C-SARJA (W203) 16-napainen CARB
E-SARJA (W210 alkaen 2001) 16-napainen CARB
E-SARJA (W210) 38-napainen
G-SARJA (W638) 16-napainen CARB
G-SARJA 38-napainen
Lisäinformaatio OBD (CARB)
M-SARJA (W163)
SL (W129) 38-napainen
SLK (W270) 16-napainen CARB
SPRINTER
S-SARJA (W140) 38-napainen
S-SARJA (W220) 16-napainen CARB
VANEO
VITO 2000 saakka
VITO alkaen 2000
V-SARJA
W124 16-napainen
W124 38-napainen


Sommaire

CL (W215) CARB 16 pôles
CLASSE A
CLASSE C (W202 à partir de 6.97) 38 pôles
CLASSE C (W203) CARB 16 pôles
CLASSE E (W210 à partir de 2001) CARB 16 pôles
CLASSE E (W210) 38 pôles
CLASSE M (W163)
CLASSE S (W140) 38 pôles
CLASSE S (W220) CARB 16 pôles
CLASSE V
CLK (W208) 38 pôles
CLK (W208) CARB 16 pôles
Information supplémentaire OBD (CARB)
MODELE G (W638) 16 pôles CARB
MODELE G 38 pôles
SL (W129) 38 pôles
SLK (W270) CARB 16 pôles
SPRINTER
VANEO
VITO à partir de 2000
VITO jusqu'à 2000
W124 16 pôles
W124 38 pôles


Περιεχόμενο

A-KLASSE
C-KLASSE (W202 από 6.97) 38-πολικό
C-KLASSE (W203) 16-πολικό CARB
CL (W215) 16-πολικό CARB
CLK (W208) 16-πολικό CARB
CLK (W208) 38-πολικό
E-KLASSE (W210 από 2001) 16-πολικό CARB
E-KLASSE (W210) 38-πολικό
M-KLASSE (W163)
S-KLASSE (W140) 38-πολικό
S-KLASSE (W220) 16-πολικό CARB
SL (W129) 38-πολικό
SLK (W270) 16-πολικό CARB
SPRINTER
VANEO
VITO από 2000
VITO έως 2000
V-KLASSE
W124 16-πολικό
W124 38-πολικό
Μοντέλο G (W638) 16-πολικό CARB
ΜΟΝΤΕΛΟ G 38-πολικό
Πρόσθετη πληροφορία OBD (CARB)


Contenuto

CL (W215) CARB a 16 poli
CLASSE A
CLASSE C (W202 da 6.97) a 38 poli
CLASSE C (W203) a 16 poli CARB
CLASSE E (W210 dal 2001) CARB a 16 poli
CLASSE E (W210) a 38 poli
CLASSE M (W163)
CLASSE S (W140) a 38 poli
CLASSE S (W220) CARB a 16 poli
CLASSE V
CLK (W208) a 38 poli
CLK (W208) CARB a 16 poli
Informazione supplementare OBD (CARB)
MODELLO G (W638) a 16 poli CARB
MODELLO G a 38 poli
SL (W129) a 38 poli
SLK (W270) CARB a 16 poli
SPRINTER
VANEO
VITO dal 2000
VITO fino al 2000
W124 a 16 poli
W124 a 38 poli


内容

A class
Additional information, OBD (CARB)
C class (W202 from 6.97) 38-pin
C class (W203) 16-pin CARB
CL (W215) 16-pin CARB
CLK (W208) 16-pin CARB
CLK (W208) 38-pin
E class (W210 from 2001) 16-pin CARB
E class (W210) 38-pin
G MODEL (W638), 16-pin CARB
G MODEL, 38-pin
M class (W163)
S class (W140) 38-pin
S class (W220) 16-pin CARB
SL (W129) 38-pin
SLK (W270) 16-pin CARB
SPRINTER
V class
VANEO
VITO from 2000
VITO to 2000
W124 16-pin
W124 38-pin


Inhoud

A-KLASSE
C-KLASSE (W202 vanaf 6.97) 38-polig
C-KLASSE (W203) 16-polig CARB
CL (W215) 16-polig CARB
CLK (W208) 16-polig CARB
CLK (W208) 38-polig
E-KLASSE (W210 ab2001) 16-polig CARB
E-KLASSE (W210) 38-polig
Extra informatie OBD (CARB)
G-MODELL (W638) 16-polig CARB
G-MODELL 38-polig
M-KLASSE (W163)
S-KLASSE (W140) 38-polig
S-KLASSE (W220) 16-polig CARB
SL (W129) 38-polig
SLK (W270) 16-polig CARB
SPRINTER
VANEO
VITO tot 2000
VITO vanaf 2000
V-KLASSE
W124 16-polig
W124 38-polig


Innhold

A-KLASSE
C-KLASSE (W202 fra 6.97) 38-pol
C-KLASSE (W203) 16-pol CARB
CL (W215) 16-pol CARB
CLK (W208) 16-pol CARB
CLK (W208) 38-pol
E-KLASSE (W210 ab2001) 16-pol CARB
E-KLASSE (W210) 38-pol
G-MODELL (W638) 16-polet CARB
G-MODELL 38-polet
M-KLASSE (W163)
S-KLASSE (W140) 38-pol
S-KLASSE (W220) 16-pol CARB
SL (W129) 38-pol
SLK (W270) 16-pol CARB
SPRINTER
Tilleggsinformasjon OBD (CARB)
VANEO
VITO fra 2000
VITO til 2000
V-KLASSE
W124 16-pol
W124 38-pol


Zawartość

CL (W215) 16-stykowy CARB
CLK (W208) 16-stykowy CARB
CLK (W208) 38-stykowy
Dodatkowe informacje OBD (CARB)
Klasa A
Klasa C (W202 od 6.97) 38-stykowy
Klasa C (W203) 16-stykowy CARB
Klasa E (W210 od 2001) 16-stykowy CARB
Klasa E (W210) 38-stykowy
Klasa M (W163)
Klasa S (W140) 38-stykowy
Klasa S (W220) 16-stykowy CARB
Klasa V
Model G (W638) wtyczka CARB 16-stykowa
Model G 38-stykowy
SL (W129) 38-stykowy
SLK (W270) 16-stykowy CARB
SPRINTER
VANEO
VITO do 2000
VITO od 2000
W124 16-stykowy
W124 38-stykowy


Conteúdo

CL (W215) 16-pólos CARB
CLASSE A
CLASSE C (W202 a partir de 6.97) 38-pólos
CLASSE C (W203) 16-pólos CARB
CLASSE E (W210 a partir de 2001) 16-pólos CARB
CLASSE E (W210) 38-pólos
CLASSE M (W163)
CLASSE S (W140) 38-pólos
CLASSE S (W220) 16-pólos CARB
CLASSE V
CLK (W208) 16-pólos CARB
CLK (W208) 38-pólos
Informação adicional OBD (CARB)
MODELO G (W638) 16 pólos CARB
MODELO G 38 pólos
SL (W129) 38-pólos
SLK (W270) 16-pólos CARB
SPRINTER
VANEO
VITO a partir de 2000
VITO até 2000
W124 16-pólos
W124 38-pólos


Continut

Calsa C (W203) CARB 16 poli
Calsa S (W140) 38 poli
CL (W215) CARB 16 poli
Clasa A
Clasa C (W202 începând cu 6.97) 38 poli
Clasa E (W210 începând cu 2001) CARB 16 poli
Clasa E (W210) 38 poli
Clasa M (W163)
Clasa S (W220) CARB 16 poli
Clasa V
CLK (W208) 38 poli
CLK (W208) CARB 16 poli
G-MODELL 38-poli
Informatii suplimentare OBD (CARB)
Model G (W638) CARB 16 poli
SL (W129) 38 poli
SLK (W270) CARB 16 poli
SPRINTER
VANEO
VITO începând cu 2000
VITO pânã la 2000
W124 16 poli
W124 38 poli


содержание

A-КЛАСС
CL (W215) 16-пол. CARB
CLK (W208) 16-пол. CARB
CLK (W208) 38-пол.
C-КЛАСС (W202 с 6.97) 38-пол.
C-КЛАСС (W203) 16-пол. CARB
E-КЛАСС (W210 с 2001) 16-пол. CARB
E-КЛАСС (W210) 38-пол.
G-МОДЕЛЬ (W638) 16-пол. CARB
M-КЛАСС (W163)
SL (W129) 38-пол.
SLK (W270) 16-пол. CARB
SPRINTER
S-КЛАСС (W140) 38-пол.
S-КЛАСС (W220) 16-пол. CARB
VANEO
VITO до 2000
VITO с 2000
V-КЛАСС
W124 16-пол.
W124 38-пол.
Дополнительная информация по OBD (CARB)
ёG-МОДЕЛЬ, 38-пол.


Innehåll

A-KLASS
C-KLASS (W202 ab 6.97) 38-polig
C-KLASS (W203) 16-polig CARB
CL (W215) 16-polig CARB
CLK (W208) 16-polig CARB
CLK (W208) 38-polig
E-KLASS (W210 fr o m2001) 16-polig CARB
E-KLASS (W210) 38-polig
Extra information om OBD (CARB)
G-MODELL (W638) 16-polig CARB
G-MODELL 38-polig
M-KLASS (W163)
S-KLASS (W140) 38-polig
S-KLASS (W220) 16-polig CARB
SL (W129) 38-polig
SLK (W270) 16-polig CARB
SPRINTER
VANEO
VITO fr o m 2000
VITO till 2000
V-KLASS
W124 16-polig
W124 38-polig


İçerik

A-SERİSİ
CL (W215) 16-kutuplu CARB
CLK (W208) 16-kutuplu CARB
CLK (W208) 38-kutuplu
C-SERİSİ (W202 ab 6.97) 38-kutuplu
C-SERİSİ (W203) 16-kutuplu CARB
E-SERİSİ (W210) 38-kutuplu
E-SERİSİ (W210, 2001'den itibaren) 16-kutuplu CARB
G-MODEL (W638) 16-kutuplu CARB
G-MODELL 38-kutuplu
İlave bilgiler OBD (CARB)
M-SERİSİ (W163)
SL (W129) 38-kutuplu
SLK (W270) 16-kutuplu CARB
SPRINTER
S-SERİSİ (W140) 38-kutuplu
S-SERİSİ (W220) 16-kutuplu CARB
VANEO
VITO, 2000'den itibaren
VITO, 2000'e kadar
V-SERİSİ
W124 16-kuruplu
W124 38-kutuplu


Tartalom

A-KLASSE
C-KLASSE (W202 97.06-tól) 38-pólusú
C-KLASSE (W203) 16-pólusú CARB
CL (W215) 16-pólusú CARB
CLK (W208) 16-pólusú CARB
CLK (W208) 38-pólusú
E-KLASSE (W210 2001-től) 16-pólusú CARB
E-KLASSE (W210) 38-pólusú
G-MODELL (W638) 16-pólusú CARB
G-MODELL 38-pólusú
M-KLASSE (W163)
OBD (CARB) kiegészítő információk
S-KLASSE (W140) 38-pólusú
S-KLASSE (W220) 16-pólusú CARB
SL (W129) 38-pólusú
SLK (W270) 16-pólusú CARB
SPRINTER
VANEO
VITO 2000-ig
VITO 2000-től
V-KLASSE
W124 16-pólusú
W124 38-pólusú


MERCEDES BENZ
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


MG

Zusatzinformation OBD (CARB)
其它信息，OBD (CARB)
Dodatečné informace o OBD (CARB)
Yderligere information OBD (CARB)
Additional information, OBD (CARB)
información adicional OBD (CARB)
Information supplémentaire OBD (CARB)
Lisäinformaatio OBD (CARB)
Πρόσθετη πληροφορία OBD (CARB)
Informazione supplementare OBD (CARB)
Additional information, OBD (CARB)
Extra informatie OBD (CARB)
Tilleggsinformasjon OBD (CARB)
Dodatkowe informacje OBD (CARB)
Informação adicional OBD (CARB)
Informatii suplimentare OBD (CARB)
Дополнительная информация по OBD (CARB)
Extra information om OBD (CARB)
İlave bilgiler OBD (CARB)
OBD (CARB) kiegészítő információk

Der genaue Einbauort des Diagnosesteckers ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
诊断插头的准确位置取决于车型或根据检修资料。
Přesné umístění diagnostické zásuvky je třeba převzít z informací o modelu nebo ze servisních podkladů.
Den nøjagtige placering af diagnosestikket findes i den tilsvarende modelanmærkning eller i service-litteraturen.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
El sitio exacto de montaje del enchufe de diagnóstico se encuentra en el registro del modelo ó en la información técnica de servicio.
Se référer à l'enregistrement du modèle correspondant ou au carnet de service pour connaître le lieu de montage précis de la fiche de diagnostic.
Diagnoosipistokkeen tarkan sijainnin löydät mallikohtaisista tiedoista tai korjausohjeista (SIS).
Το ακριβές σημείο τοποθέτησης του φις διάγνωσης αναφέρεται στη σχετική καταχώρηση του μοντέλου ή
στα έντυπα Service.
L'esatto punto di montaggio del connettore di diagnosi va desunto dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
De preciese inbouwpositie van de diagnosestekker is bij de betreffendemodelbeschrijving of in de servicedocumentatie te vinden.
Nøyaktig monteringssted til diagnosepluggen finner du i omtale til respektive modell eller i service-dokumentasjonen.
Dokładna lokalizacja wtyczki diagnostycnej jest podana w dokumentacji serwisowej.
O local de montagem exacto do conector de diagnose deverá ser deduzido do respectivo registo do modelo ou da documentação de assistência.
Locul exact de montare al stecãrului de diagnosticare se va deduce din mentionãrile corespunzãtoare modelului sau din documentatia de service.
Точное место расположения диагностического разъема указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Diagnosuttagets placering framgår av motsvarande modelluppgift eller av servicehandboken.
Arıza teşhis soketinin tam montaj konumunu ilgili model kayıtlarında veya servis belgelerinde bulabilirsiniz.
A diagnosztikai csatlakozó pontos beépítési helye a modell leírásánál található vagy javítási utasításból kell venni.
Nebenstehende Abbildung zeigt die Belegung des OBD(CARB)-Diagnosesteckers, wie sie in der Norm festgelegt wurde. Jeder Fahrzeughersteller hat darüber hinaus die Möglichkeit, weitere Pins des Steckers für die Diagnose unterschiedlicher Systeme zu nutzen. Es ist nicht gewährleistet, dass sich jeder Fahrzeughersteller in allen Punkten genau an die Norm hält. Daher sind teilweise Abweichungen zu der hier beschriebenen Pinbelegung möglich. Die herstellerspezifische Pinbelegung ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
附图所示为OBD (CARB) 诊断插头的插针分配。每一个车辆制造商都可以选择附加插针用于诊断各种不同的系统。不能保证每一个制造商在各方面都遵守同一标准。因此插针分配会与在此所述的分配不同。制造商规定的插针分配请根据具体的车型和维修资料决定。
Na vedlejším obrázku je obsazení diagnostické zásuvky OBD(CARB), jak bylo stanoveno normou. Každý výrobce vozidel má kromě toho možnost, využít další piny konektoru k diagnostice různých systémů. Není zaručeno, že se každý výrobce vozidel bude přesně držet normy ve všech bodech. Z toho důvodu jsou možné určité odchylky od zde popsaného obsazení pinů. Obsazení pinů specifické pro výrobce je třeba převzít z příslušných informací o vozidle nebo ze servisních podkladů.
Hosstående billede viser bestykningen af OBD(CARB)-diagnosestikket, som det er blevet fastlagt efter normen. Hver bilfabrik har derudover muligheden for at benytte stikkets andre Pins til diagnose af forskellige systemer. Det er ikke med garanti, at alle bilfabrikker overholder normen på alle punkter. Derfor er delvise afvigelser fra den her beskrevne Pin-bestykning mulig. Den fabriks- specificerede Pinbsstykning findes i den tilsvarende modelanmærkning eller i sercice-litteraturen.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
La ilustración de al lado muestra la ocupación del enchufe de diagnóstico OBD(CARB), como fué definida en la norma. Cada fabricante devehículos tiene, además, la posibilidad de utilizar polos adicionales del enchufe para el diagnóstico de diferentes sistemas. No se garantizaque cada fabricante de vehículos cumpla exactamente la norma en todos los puntos. Por ello, en parte, es posible encontrar desviaciones conrespecto a la ocupación de polos descrita aquí. La ocupación de polos específica del fabricante se encuentra en el registro del modelo o en ladocumentación técnica de servicio.
L'illustration ci-contre représente l'affectation de la fiche de diagnostic OBD(CARB) telle qu'elle a été définie selon les normes. Chaque constructeur automobile a cependant la possiblité d'utiliser d'autres broches de la fiche pour établir le diagnostic des différents systèmes. Il impossible de garantir que chaque constructeur automobile respecte la norme sur tous les points. C'est pourquoi, il peut exister en partie des différences par rapport à l'affectation des broches décrite ici. Se reporter à l'enregistrement du modèle correspondant ou au carnet de service pour connaître l'affectation des broches spécifique du constructeur.
Viereisessä kuvassa on esitetty ODB (CARB)-diagnoosipistokkeen normin mukainen napajärjestys. Jokainen autonvalmistaja saa lisäksi käyttää diagnoosipistokkeen muita napoja haluamallaan tavalla eri järjestelmiä varten. Aina ei kuitenkaan ole varmaa, että autonvalmistaja on noudattanut normia tarkasti. Siksi saattaa olla, että napajärjestyksessä on poikkeamia tässä esitettyyn verrattuna. Merkkikohtainen napajärjestys löytyy mallikohtaisista tiedoista tai (SIS)-korjausohjeista.
Στη διπλανή εικόνα εμφανίζεται η διάταξη των φις διάγνωσης OBD(CARB), όπως έχει καθοριστεί στο πρότυπο. Κάθε κατασκευαστής οχήματος έχει τη δυνατότητα να χρησιμοποιήσει και άλλα φις για τη διάγνωση
διαφόρων συστημάτων. Δεν εξασφαλίζεται η ακριβής τήρηση του προτύπου σε όλα τα σημεία για κάθε κατασκευαστή οχημάτων. Έτσι είναι πιθανές κάποιες αποκλίσεις από τη διάταξη των φις που περιγράφεται εδώ. Η διάταξη των φις ανάλογα με τον κατασκευαστή αναφέρεται στη σχετική καταχώρηση του μοντέλου ή στα έντυπα Service.
L'illustrazione qui accanto indica la configurazione del connettore di diagnosi OBD (CARB), così come è stata stabilita nella normativa. Ogni costruttore di veicoli ha inoltre la possibilità di utilizzare altri pin del connettore per la diagnosi di sistemi differenti. Non si assicura che ciascun costruttore di veicoli si attenga esattamente a tutti i punti della normativa. Sono perciò possibili parziali variazioni rispetto alla configurazione dei pin qui descritta. La configurazione dei pin specifica per il costruttore va desunta dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
Naaststaande afbeeldingen tonen de bezetting van de OBD(CARB)-diagnosestekker,zoals dit in de norm zijn vastgelegd. Iederevoertuigfabrikant heeft daarnaast de mogelijkheid de andere pins van destekker voor de diagnose van verschillende systemen te gebruiken. Het isniet gegarandeerd dat iedere autofabrikant zich op alle punten precies aande norm houdt. Daarom zijn er gedeeltelijke afwijkingen van de hierbeschreven pinbezetting mogelijk. De voertuigspecifieke pinbezetting is teontlenen aande betreffende modelbeschrijving of servicedocumentatie.
Dette bildet viser kobling på OBD (CARB)-diagnosepluggen, slik den er fastsatt i normen. Hver bilprodusent har imidlertid mulighet å bruke andre pinner for diagnosen av forskjellige system. Det garanteres ikke at hver bilprodusent overholder normen helt. Derfor er det mulig at det finnes avvik fra beskrevet pinnfordeling. Produsentens pinnfordeling finnes i anmerkninger til respektiv modell eller i service-dokumentasjon.
Pokazany obok rysunek przedstawia przyporządkowanie wtyczki diagnostycznej OBD(CARB), zgodne z normą. Jednak każdy producent może do diagnostyki różnych systemów wykorzystać dalsze styki we wtyczce. Nie ma więc gwarancji, że producenci pojazdów trzymają się dokładnie normy. Dlatego mogą istnieć odstępstwa od opisanego tutaj przyporządkowania styków. Określone przez producenta przypisanie styków jest podawane w dokumentacji serwisowej.
A figura ao lado mostra a ocupação do conector de diagnose OBD(CARB), de acordo com a determinação da norma. Além disso, cada fabricante de veículo ainda tem a possibilidade de usar outros pinos do conector para a diagnose de diversos sistemas. Não é garantido, de que cada fabricante de veículos se mantém, em todos os itens, exactamente à norma. Por isso podem haver desvios parciais da ocupação dos pinos aqui descrita. A ocupação dos pinos específica do fabricante pode ser deduzida do respectivo registo do modelo ou da documentação de assistência.
Imaginea alãturatã aratã ocuparea stecãrului de diagnosticare OBD(CARB), asa cum aceasta este stabilitã de cãtre normã. Fiecare constructor de autovehicul are însã posibilitatea de a folosi alte pin-uri ale stecãrului pentru diagnosticarea diverselor sisteme. Nu se asigurã faptul cã fiecare constructor de autovehicule respectã exact aceastã normã în toate punctele sale. Din acest motiv pot exista cazuri în care apar abateri fatã de ocuparea pin-ilor descrisã aici. Ocuparea pin-ilor specificã constructorului poate fi aflatã din mentiunile corespunzãtoare modelului sau din documentatia de service.
На приведенном здесь рисунке показано расположение выводов диагностического разъема OBD (CARB) в соответствии со стандартом. Каждый изготовитель автомобилей имеет кроме того возможность использования других выводов разъема для диагностики различных систем. Тем самым не обеспечивается точное соблюдение изготовителями автомобилей всех пунктов стандарта. Поэтому возможны отклонения от описанного здесь расположения выводов. Расположение выводов у конкретных изготовителей указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Bredvidstående bild visar OBD(CARB)-diagnosuttagets i normen bestämda beläggning.Varje biltillverkare har dessutom möjlighet att använda ytterligare stift i uttaget för diagnos av olika system.Det är inte säkert att alla biltillverkare rättar sig exakt efter normen. Därför är avvikelser från den här visade stiftbeläggningen möjliga. Den tillverkarspecifika stiftbeläggningen framgår av motsvarande modelluppgift eller av servicehandboken.
Yan taraftaki resim OBD(CARB) arıza teşhis soketinin normda (standartta) tespit edildiği gibi yerleşimini göstermektedir. Her araç üreticisi bunun dışnda soketin başka Pin'lerini çeşitli sistemlerin arıza teşhisi için değerlendirme hakkına sahiptir. Her araç üreticisinin her noktada tam olarak norma (standarda) uyum sağladığı garanti edilemez. Bu nedenle bazen burada açıklanan Pin yerleşiminden sapmalar mümkündür. Üreticiye özel Pin yerleşimini ilgili model kayıtlarından ve servis belgelerinden bulabilirsiniz.
Az itt látható kép mutatja az OBD(CARB)-diagnosztikai csatlakozó lábkiosztását, ha az a szabványnak megfelelő. Minden járműgyártónak lehetősége van ezen kívül, a különböző rendszerek diagnosztizálásához további érintkezőket használni. Nem garantálható, hogy minden járműgyártó minden pontban betartja a szabványt. Ezért részben lehetnek eltérések az itt leírt lábkiosztástól. A gyártóspecifikus lábkiosztás a modell leírásánál található vagy javítási utasításból kell venni.

Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
Die CAN-Diagnose ist nur mit KTS520/550/650 möglich.
对于支持SAE协议的系统只能使用OBD适配器导线进行测试。（ISO系统也可使
用该导线进行测试）。
CAN诊断只能使用KTS520/550/650进行测试。
Systémy podporující protokol SAE lze testovat jen s použitím adaptérového vedení OBD určeného pro normu SAE. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Diagnostika CAN je možná jen pomocí KTS520/550/650.
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
CAN-diagnosen er kun mulig med KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Los sistemas que apoyan el protocolo SAE pueden comprobarse sólo con el cable adaptador OBD previsto para SAE (con este cable sepueden comprobar, igualmente, sistemas ISO).
El diagnóstico CAN sólo es posible con KTS520/550/650.
Les systèmes qui assistent le protocole SAE peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue pour SAE. (Cette conduite permet également de contrôler les systèmes ISO).
Le diagnostic CAN n'est possible qu'avec KTS520/550/650.
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen.
Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
CAN-diagnoosi on mahdollista vain KTS520/550/650:lla.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
Διάγνωση CAN είναι δυνατή μόνο με συσκευές KTS520/550/650.
I sistemi che supportano il protocollo SAE possono essere controllati solamente con il cavo adattatore OBD previsto per SAE (con questo cavo è possibile controllare anche i sistemi ISO).
La diagnosi CAN è possibile solamente con KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Systemen, die het SAE-protocol ondersteunen, kunnen UITSLUITEND met eenvoor SAE voorgeschreven OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
De CAN-diagnose is alleen met de KTS520/550/650 mogelijk.
System som støtter SAE-protokollen kan kun testes med den spesielle OBD-adapterkabelen for SAE (også ISO-system lar seg teste med denne kabelen). CAN-diagnosen er kun mulig med KTS520/550/650.
Systemy pracujące według protokołu SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla SAE (przy pomocy tego adaptera można sprawdzać także systemy ISO).Diagnoza CAN jest tylko możliwa za pomocą KTS520/550/650.
Os sistemas que apoiam o protocolo SAE, só podem ser testados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser testados sistemas ISO.)
A diagnose CAN só é possível com KTS520/550/650.
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Diagnosticarea CAN este posibilã numai cu KTS520/550/650.
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью
предусмотренного для SAE адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
Дигностика с использованием CAN возможна только с помощью KTS520/550/650.
System, som stöder SAE-protokollet, kan endast testas med den för SAE avsedda OBD-adapterkabeln.(Med denna kabel kan även ISO-system testas.) CAN-diagnosen kan endast göras med KTS520/550/650.
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol
edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.) CAN arıza teşhisi sadece KTS520/550/650 ile mümkündür.
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)
A CAN-diagnosztika csak a KTS520/550/650-nel lehetséges.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Systeme, die das SAE-Protokoll oder CAN unterstützen, können nur mit der dafür vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于支持SAE协议或CAN的系统只能使用OBD适配器导线进行测试。（ISO系统也可使用该导线进行测试）。
Systémy podporující protokol SAE nebo CAN lze testovat jen s použitím k tomu určeného adaptérového vedení OBD. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen eller CAN, kan kun kontrolleres med den dertil forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Los sistemas que apoyan el protocolo SAE ó CAN pueden comprobarse sólo con el cable adaptador OBD previsto para ello (con este cablese pueden comprobar, igualmente, sistemas ISO).
Les systèmes qui assistent le protocole SAE ou CAN peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue. (Cette conduite permet également de contrôler les systèmes ISO).
Järjestelmissä, jotka käyttävät SAE- tai CAN-protokollaa, on itsediagnoosin lukemisessa käytettävä vain tähän tarkoitettua OBD-adapterijohtoa tai OBD-kytkentäsovitinta. (Näillä johdoilla voit lukea myös ISO-protokollan mukaiset järjestelmät.)
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE ή CAN, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για αυτά. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
I sistemi che supportano il protocollo SAE o CAN possono essere controllati solamente con il cavo adattatore OBD appositamente previsto (con questo cavo è possibile controllare anche i sistemi ISO).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Systemen, die het SAE-protocol of CAN ondersteunen, kunnen UITSLUITENDmet een daarvoor ontwikkelde OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen eller CAN kan kun testes med den spesielle OBD-adapterkabelen (også ISO-system lar seg teste med denne kabelen).
Systemy zgodne z CAN lub protokołem SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla tych systemów (przy pomocy tego adaptera można sprawdzać także systemy ISO).
Os sistemas que apoiam o protocolo SAE ou CAN, só podem ser testados com o cabo adaptador OBD previsto para tal.(Através deste cabo também podem ser testados sistemas ISO.)
Sistemele care sprijinã protocolul SAE sau CAN pot fi verificate numai cu cablul adaptor OBD prevãzut în acest sens. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE или CAN, могут быть проверены только с помощью предусмотренного для этого адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
System, som stöder SAE-protokollet eller CAN, kan endast testas med den därför avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.)
Az SAE-protokoll vagy a CAN szerinti rendszereket csak az arra megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ISO-Diagnose (abgasrelevante Systeme) ISO诊断（尾气排放相关系统） Diagnostika ISO (systémy ovlivňující emise) ISO-diagnose (Udstødningsrelevante systemer) ISO diagnosis (exhaust-emissions-relevant systems) Diagnóstico ISO (sistemas relevantes de escape) Diagnostic IOS (systèmes inhérents aux gaz) ISO-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση ISO (συστήματα σχετικά με τα καυσαέρια) Diagnosi ISO (sist. rilevanti per i gas di scar.) ISO diagnosis (exhaust-emissions-relevant systems) ISO-diagnose (uitlaatgas relevante systemen) ISO-diagnose (avgassrelaterte system) Diagnoza ISO (systemy odpowiedzialne za spaliny) Diagnose ISO (sistemas relevantes gás de escape) Diagnosticare ISO (sist.relevante pt. gazele esp.) Диагностика по ISO (важные для выпуска ОГ системы) ISO-diagnos (avgasrelevanta system) ISO-Arıza teşhisi (egzoz gazı sistemleri) ISO-Diagnosztika (kipufogógáz-releváns rendszerek) |  |  |  |  | 7 | 15 | 4/5 | 16
SAE-Diagnose (abgasrelevante Systeme) SAE诊断（尾气排放相关系统） Diagnostika SAE (systémy ovlivňující emise) SAE-diagnose (udstødningsrelevante systemer) SAE diagnosis (exhaust-emissions-relevant systems) Diagnóstico SAE (sistemas relevantes de escape) Diagnostic SAE (systèmes inhérents aux gaz) SAE-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση SAE (συστήματα σχετικά με τα καυσαέρια) Diagnosi SAE (sist. rilevanti per i gas di scar.) SAE diagnosis (exhaust-emissions-relevant systems) SAE-diagnose (uitlaatgasrelevante systemen) SAE-diagnose (avgassrelevante system) Diagnoza SAE (systemy odpowiedzialne za spaliny) Diagnose SAE (sistemas relevantes gás de escape) Diagnosticare SAE (sist.relevante pt. gazele esp.) Диагностика по SAE (важные для выпуска ОГ системы) SAE-diagnos (avgasrelevanta system) SAE-Arıza teşhisi (egzoz gazı sistemleri) SAE-Diagnosztika (kipufogógáz-releváns rendszerek) | 2 | 10 |  |  |  |  | 4/5 | 16


MG

MGF
MGF
MGF
MGF
MGF
MGF
MGF
MGF
MGF
MGF
MGF
MGF
MGF
MGF
MGF
MGF
MGF
MGF
MGF
MGF

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 7 | 15 | 4/5 | 16


MG

ZS 180
ZS 180
ZS 180
ZS 180
ZS 180
ZS 180
ZS 180
ZS 180
ZS 180
ZS 180
ZS 180
ZS 180
ZS 180
ZS 180
ZS 180
ZS 180
ZS 180
ZS 180
ZS 180
ZS 180

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 7 | 15 | 4/5 | 16


MG

ZR 160
ZR 160
ZR 160
ZR 160
ZR 160
ZR 160
ZR 160
ZR 160
ZR 160
ZR 160
ZR 160
ZR 160
ZR 160
ZR 160
ZR 160
ZR 160
ZR 160
ZR 160
ZR 160
ZR 160

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 7 | 15 | 4/5 | 16


目录

MGF
ZR 160
ZS 180
其它信息，OBD (CARB)


Obsah

Dodatečné informace o OBD (CARB)
MGF
ZR 160
ZS 180


Inhalt

MGF
ZR 160
ZS 180
Zusatzinformation OBD (CARB)


Indhold

MGF
Yderligere information OBD (CARB)
ZR 160
ZS 180


Contents

Additional information, OBD (CARB)
MGF
ZR 160
ZS 180


Contenido

información adicional OBD (CARB)
MGF
ZR 160
ZS 180


Sisältö

Lisäinformaatio OBD (CARB)
MGF
ZR 160
ZS 180


Sommaire

Information supplémentaire OBD (CARB)
MGF
ZR 160
ZS 180


Περιεχόμενο

MGF
ZR 160
ZS 180
Πρόσθετη πληροφορία OBD (CARB)


Contenuto

Informazione supplementare OBD (CARB)
MGF
ZR 160
ZS 180


内容

Additional information, OBD (CARB)
MGF
ZR 160
ZS 180


Inhoud

Extra informatie OBD (CARB)
MGF
ZR 160
ZS 180


Innhold

MGF
Tilleggsinformasjon OBD (CARB)
ZR 160
ZS 180


Zawartość

Dodatkowe informacje OBD (CARB)
MGF
ZR 160
ZS 180


Conteúdo

Informação adicional OBD (CARB)
MGF
ZR 160
ZS 180


Continut

Informatii suplimentare OBD (CARB)
MGF
ZR 160
ZS 180


содержание

MGF
ZR 160
ZS 180
Дополнительная информация по OBD (CARB)


Innehåll

Extra information om OBD (CARB)
MGF
ZR 160
ZS 180


İçerik

İlave bilgiler OBD (CARB)
MGF
ZR 160
ZS 180


Tartalom

MGF
OBD (CARB) kiegészítő információk
ZR 160
ZS 180


MG
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


MINI
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


MITSUBISHI

MITSUBISHI Allgemein (Blinkcode)
MITSUBISHI概述(闪光码)
MITSUBISHI všeobecně (blikací kód)
MITSUBISHI generelt (Blinkkode)
MITSUBISHI General (blink code)
MITSUBISHI en general (código intermitente)
MITSUBISHI général (code de clignotant)
MITSUBISHI yleisesti (vilkkukoodi)
MITSUBISHI Γενικά (Κωδ. αναβοσβησίματος)
MITSUBISHI, informazioni generali (codice lampeggiante)
MITSUBISHI General (blink code)
MITSUBISHI algemeen (knippercode)
MITSUBISHI generell (Blinkcode)
MITSUBISHI ogólnie (kody błyskowe)
MITSUBISHI geral (Código intermitente)
MITSUBISHI General (cod semnalizare)
MITSUBISHI общ. (световой код)
MITSUBISHI Allmänt (blinkkod)
MITSUBISHI Genel (sinyal kodu)
MITSUBISHI általában (villogókód)

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  | 1 |  |  | 12 | +B


MITSUBISHI

MITSUBISHI COLT (Blinkcode)
MITSUBISHI COLT (闪光码)
MITSUBISHI COLT (blikací kód)
MITSUBISHI COLT (Blinkkode)
MITSUBISHI COLT (blink code)
MITSUBISHI COLT (código intermitente)
MITSUBISHI COLT (code de clignotant)
MITSUBISHI COLT (vilkkukoodi)
MITSUBISHI COLT (Κωδ. αναβοσβησίματος)
MITSUBISHI COLT (codice lampeggiante)
MITSUBISHI COLT(点滅コード)
MITSUBISHI COLT (knippercode)
MITSUBISHI COLT (Blinkcode)
MITSUBISHI COLT (kody błyskowe)
MITSUBISHI COLT (Código intermitente)
MITSUBISHI COLT (cod semnalizare)
MITSUBISHI COLT (Мигающий код)
MITSUBISHI COLT (blinkkod)
MITSUBISHI COLT (sinyal kodu)
MITSUBISHI COLT (villogókód)

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  | 1 |  |  | 12 | B+


MITSUBISHI

MITSUBISHI ECLIPSE (Blinkcode)
MITSUBISHI ECLIPSE (闪光码)
MITSUBISHI ECLIPSE (blikací kód)
MITSUBISHI ECLIPSE (Blinkkode)
MITSUBISHI ECLIPSE (blink code)
MITSUBISHI ECLIPSE (código intermitente)
MITSUBISHI ECLIPSE (code de clignotant)
MITSUBISHI ECLIPSE (vilkkukoodi)
MITSUBISHI ECLIPSE (Κωδ. αναβοσβησίματος)
MITSUBISHI ECLIPSE (codice lampeggiante)
MITSUBISHI ECLIPSE(点滅コード)
MITSUBISHI ECLIPSE (knippercode)
MITSUBISHI ECLIPSE (Blinkcode)
MITSUBISHI ECLIPSE (kody błyskowe)
MITSUBISHI ECLIPSE (Código intermitente)
MITSUBISHI ECLIPSE (cod semnalizare)
MITSUBISHI ECLIPSE (Мигающий код)
MITSUBISHI ECLIPSE (blinkkod)
MITSUBISHI ECLIPSE (sinyal kodu)
MITSUBISHI ECLIPSE (villogókód)

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  | 1 |  |  | 12 | B+


MITSUBISHI

MITSUBISHI GALANT (Blinkcode)
MITSUBISHI GALANT (闪光码)
MITSUBISHI GALANT (blikací kód)
MITSUBISHI GALANT (Blinkkode)
MITSUBISHI GALANT (blink code)
MITSUBISHI GALANT (código intermitente)
MITSUBISHI GALANT (code de clignotant)
MITSUBISHI GALANT (vilkkukoodi)
MITSUBISHI GALANT (Κωδ. αναβοσβησίματος)
MITSUBISHI GALANT (codice lampeggiante)
MITSUBISHI GALANT(点滅コード)
MITSUBISHI GALANT (knippercode)
MITSUBISHI GALANT (Blinkcode)
MITSUBISHI GALANT (kody błyskowe)
MITSUBISHI GALANT (Código intermitente)
MITSUBISHI GALANT (cod semnalizare)
MITSUBISHI GALANT (Мигающий код)
MITSUBISHI GALANT (blinkkod)
MITSUBISHI GALANT (sinyal kodu)
MITSUBISHI GALANT (villogókód)

Der Diagnosestecker befindet sich im Fahrerfußraum auf der linken Seite. Es muss eine Verkleidung entfernt werden, um den Stecker zugänglich zu machen.
诊断插头位于左侧驾驶员放脚处。必须打开装饰板才能看到该插头。
Diagnostická zásuvka se nachází v prostoru nohou řidiče na levé straně. Pro přístup k zásuvce se musí odstranit obložení.
Diagnosestikket er placeret i førerbenpladsen på den venstre side. Der skal fjernes en beklædning, for at gøre stikket tilgængeligt.
The diagnostic plug is located in the driver footwell on the left side. A trim panel must be removed to get access to the plug.
El enchufe de diagnóstico se encuentra en el área de los pies del conductor, al lado izquierdo. Se debe retirar un revestimiento para teneracceso al enchufe.
La fiche de diagnostic se trouve au plancher conducteur sur le côté gauche. Le revêtement doit être enlevé pour accéder à la fiche.
Diagnoosipistoke sijaitsee kuljettajan jalkatilassa vasemmalla. Käsiksi pääsemistä varten irrota verhousosa.
Το φις διάγνωσης βρίσκεται στο χώρο ποδιών του οδηγού στην αριστερή πλευρά. Για πρόσβαση στο φις πρέπει να αφαιρεθεί η κάλυψη.
Il connettore di diagnosi si trova nel vano gambe del guidatore, sul lato sinistro. Per rendere accessibile il connettore occorre rimuovere un rivestimento.
The diagnostic plug is located in the driver footwell on the left side. A trim panel must be removed to get access to the plug.
De diagnosestekker bevindt zich in de voetruimte van de bestuurder aan derechterzijde. De bekleding moet verwijderd worden om bij de stekker tekomen.
Diagnosepluggen er montert på førerens venstre side ved bena. Man må ta av et deksel for å nå pluggen.
Wtyczka diagnostyczna znajduje się przy nogach kierowcy z lewej strony. W celu uzyskania dostępu do wtyczki, należy usunąć poszycie tapicerskie.
O conector de diagnose encontra-se no compartimento dos pés do condutor, ao lado esquerdo. Deverá ser removido um revestimento, para tornar acessível o conector.
Stecãrul de diagnosticare se aflã pe partea stângã la picioare. Va trebui demontatã o tapiterie pentru a avea acces la stecãr.
Диагностический разъем находится в пространстве для ног водителя, с левой стороны. Для доступа к разъему необходимо снять обшивку.
Diagnosuttaget sitter på vänster sida i förarens fotutrymme. För att komma åt det, måste först skyddet tas av.
Arıza teşhis soketi sürücü tarafında ayak bölümünde sol tarafta bulunur. sokete ulaşabilmek için kaplama sökülmelidir.
A diagnosztikai csatlakozó a vezető oldali lábtérben, bal oldalon található. Ahhoz, hogy a csatlakozóhoz férjen egy borítást el kell távolítani.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  | 1 |  |  | 12 | B+


MITSUBISHI

MITSUBISHI LANCER (Blinkcode)
MITSUBISHI LANCER (闪光码）
MITSUBISHI LANCER (blikací kód)
MITSUBISHI LANCER (Blinkkode)
MITSUBISHI LANCER (blink code)
MITSUBISHI LANCER (código intermitente)
MITSUBISHI LANCER (code de clignotant)
MITSUBISHI LANCER (vilkkukoodi)
MITSUBISHI LANCER (Κωδ. αναβοσβησίματος)
MITSUBISHI LANCER (codice lampeggiante)
MITSUBISHI LANCER(点滅コード)
MITSUBISHI LANCER (knippercode)
MITSUBISHI LANCER (Blinkcode)
MITSUBISHI LANCER (kody błyskowe)
MITSUBISHI LANCER (Código intermitente)
MITSUBISHI LANCER (cod semnalizare)
MITSUBISHI LANCER (Мигающий код)
MITSUBISHI LANCER (blinkkod)
MITSUBISHI LANCER (sinyal kodu)
MITSUBISHI LANCER (villogókód)

Der Diagnosestecker befindet sich im Fahrerfußraum auf der linken Seite. Es muss eine Verkleidung entfernt werden, um den Stecker zugänglich zu machen.
诊断插头位于左侧驾驶员放脚处。必须打开装饰板才能看到该插头。
Diagnostická zásuvka se nachází v prostoru nohou řidiče na levé straně. Pro přístup k zásuvce se musí odstranit obložení.
Diagnosestikket er placeret i førerbenpladsen på den venstre side. Der skal fjernes en beklædning, for at gøre stikket tilgængeligt.
The diagnostic plug is located in the driver footwell on the left side. A trim panel must be removed to get access to the plug.
El enchufe de diagnóstico se encuentra en el área de los pies del conductor, al lado izquierdo. Se debe retirar un revestimiento para teneracceso al enchufe.
La fiche de diagnostic se trouve au plancher conducteur sur le côté gauche. Le revêtement doit être enlevé pour accéder à la fiche.
Diagnoosipistoke sijaitsee kuljettajan jalkatilassa vasemmalla. Käsiksi pääsemistä varten irrota verhousosa.
Το φις διάγνωσης βρίσκεται στο χώρο ποδιών του οδηγού στην αριστερή πλευρά. Για πρόσβαση στο φις πρέπει να αφαιρεθεί η κάλυψη.
Il connettore di diagnosi si trova nel vano gambe del guidatore, sul lato sinistro. Per rendere accessibile il connettore occorre rimuovere un rivestimento.
The diagnostic plug is located in the driver footwell on the left side. A trim panel must be removed to get access to the plug.
De diagnosestekker bevindt zich in de voetruimte van de bestuurder aan derechterzijde. De bekleding moet verwijderd worden om bij de stekker tekomen.
Diagnosepluggen er montert på førerens venstre side ved bena. Man må ta av et deksel for å nå pluggen.
Wtyczka diagnostyczna znajduje się przy nogach kierowcy z lewej strony. W celu uzyskania dostępu do wtyczki, należy usunąć poszycie tapicerskie.
O conector de diagnose encontra-se no compartimento dos pés do condutor, ao lado esquerdo. Deverá ser removido um revestimento, para tornar acessível o conector.
Stecãrul de diagnosticare se aflã pe partea stângã la picioare. Va trebui demontatã o tapiterie pentru a avea acces la stecãr.
Диагностический разъем находится в пространстве для ног водителя, с левой стороны. Для доступа к разъему необходимо снять обшивку.
Diagnosuttaget sitter på vänster sida i förarens fotutrymme. För att komma åt det, måste först skyddet tas av.
Arıza teşhis soketi sürücü tarafında ayak bölümünde sol tarafta bulunur. sokete ulaşabilmek için kaplama sökülmelidir.
A diagnosztikai csatlakozó a vezető oldali lábtérben, bal oldalon található. Ahhoz, hogy a csatlakozóhoz férjen egy borítást el kell távolítani.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  | 1 |  |  | 12 | B+


MITSUBISHI

MITSUBISHI L300 (Blinkcode)
MITSUBISHI L300 (闪光码)
MITSUBISHI L300 (blikací kód)
MITSUBISHI L300 (Blinkkode)
MITSUBISHI L300 (blink code)
MITSUBISHI L300 (código intermitente)
MITSUBISHI L300 (code de clignotant)
MITSUBISHI L300 (vilkkukoodi)
MITSUBISHI L300 (Κωδ. αναβοσβησίματος)
MITSUBISHI L300 (codice lampeggiante)
MITSUBISHI L300(点滅コード)
MITSUBISHI L300 (knippercode)
MITSUBISHI L300 (Blinkcode)
MITSUBISHI L300 (kody błyskowe)
MITSUBISHI L300 (Código intermitente)
MITSUBISHI L300 (cod semnalizare)
MITSUBISHI L300 (Мигающий код)
MITSUBISHI L300 (blinkkod)
MITSUBISHI L300 (sinyal kodu)
MITSUBISHI L300 (villogókód)

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  | 1 |  |  | 12 | B+


MITSUBISHI

MITSUBISHI SPACE WAGON (Blinkcode)
MITSUBISHI SPACE WAGON (闪光码)
MITSUBISHI SPACE WAGON (blikací kód)
MITSUBISHI SPACE WAGON (Blinkkode)
MITSUBISHI SPACE WAGON (blink code)
MITSUBISHI SPACE WAGON (código intermitente)
MITSUBISHI SPACE WAGON (code de clignotant)
MITSUBISHI SPACE WAGON (vilkkukoodi)
MITSUBISHI SPACE WAGON (Κωδ. αναβοσβησίματος)
MITSUBISHI SPACE WAGON (codice lampeggiante)
MITSUBISHI SPACE WAGON(点滅コード)
MITSUBISHI SPACE WAGON (knippercode)
MITSUBISHI SPACE WAGON (Blinkcode)
MITSUBISHI SPACE WAGON (kody błyskowe)
MITSUBISHI SPACE WAGON (Código intermitente)
MITSUBISHI SPACE WAGON (cod semnalizare)
MITSUBISHI SPACE WAGON (Мигающий код)
MITSUBISHI SPACE WAGON (blinkkod)
MITSUBISHI SPACE WAGON (sinyal kodu)
MITSUBISHI SPACE WAGON (villogókód)

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  | 1 |  |  | 12 | B+


MITSUBISHI

MITSUBISHI PAJERO (Blinkcode)
MITSUBISHI PAJERO (闪光码)
MITSUBISHI PAJERO (blikací kód)
MITSUBISHI PAJERO (Blinkkode)
MITSUBISHI PAJERO (blink code)
MITSUBISHI PAJERO (código intermitente)
MITSUBISHI PAJERO (code de clignotant)
MITSUBISHI PAJERO (vilkkukoodi)
MITSUBISHI PAJERO (Κωδ. αναβοσβησίματος)
MITSUBISHI PAJERO (codice lampeggiante)
MITSUBISHI PAJERO(点滅コード)
MITSUBISHI PAJERO (knippercode)
MITSUBISHI PAJERO (Blinkcode)
MITSUBISHI PAJERO (kody błyskowe)
MITSUBISHI PAJERO (Código intermitente)
MITSUBISHI PAJERO (cod semnalizare)
MITSUBISHI PAJERO (Мигающий код)
MITSUBISHI PAJERO (blinkkod)
MITSUBISHI PAJERO (sinyal kodu)
MITSUBISHI PAJERO (villogókód)

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  | 1 |  |  | 12 | B+


MITSUBISHI

MITSUBISHI SAPORRO (Blinkcode)
MITSUBISHI SAPORRO (闪光码)
MITSUBISHI SAPORRO (blikací kód)
MITSUBISHI SAPORRO (Blinkkode)
MITSUBISHI SAPORRO (blink code)
MITSUBISHI SAPORRO (código intermitente)
MITSUBISHI SAPORRO (code de clignotant)
MITSUBISHI SAPORRO (vilkkukoodi)
MITSUBISHI SAPORRO (Κωδ. αναβοσβησίματος)
MITSUBISHI SAPORRO (codice lampeggiante)
MITSUBISHI SAPORRO(点滅コード)
MITSUBISHI SAPORRO (knippercode)
MITSUBISHI SAPORRO (Blinkcode)
MITSUBISHI SAPORRO (kody błyskowe)
MITSUBISHI SAPORRO (Código intermitente)
MITSUBISHI SAPORRO (cod semnalizare)
MITSUBISHI SAPORRO (Мигающий код)
MITSUBISHI SAPORRO (blinkkod)
MITSUBISHI SAPORRO (sinyal kodu)
MITSUBISHI SAPORRO (villogókód)

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  | 1 |  |  | 12 | B+


MITSUBISHI

Zusatzinformation OBD (CARB)
其它信息，OBD (CARB)
Dodatečné informace o OBD (CARB)
Yderligere information OBD (CARB)
Additional information, OBD (CARB)
información adicional OBD (CARB)
Information supplémentaire OBD (CARB)
Lisäinformaatio OBD (CARB)
Πρόσθετη πληροφορία OBD (CARB)
Informazione supplementare OBD (CARB)
Additional information, OBD (CARB)
Extra informatie OBD (CARB)
Tilleggsinformasjon OBD (CARB)
Dodatkowe informacje OBD (CARB)
Informação adicional OBD (CARB)
Informatii suplimentare OBD (CARB)
Дополнительная информация по OBD (CARB)
Extra information om OBD (CARB)
İlave bilgiler OBD (CARB)
OBD (CARB) kiegészítő információk

Der genaue Einbauort des Diagnosesteckers ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
诊断插头的准确位置取决于车型或根据检修资料。
Přesné umístění diagnostické zásuvky je třeba převzít z informací o modelu nebo ze servisních podkladů.
Den nøjagtige placering af diagnosestikket findes i den tilsvarende modelanmærkning eller i service-litteraturen.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
El sitio exacto de montaje del enchufe de diagnóstico se encuentra en el registro del modelo ó en la información técnica de servicio.
Se référer à l'enregistrement du modèle correspondant ou au carnet de service pour connaître le lieu de montage précis de la fiche de diagnostic.
Diagnoosipistokkeen tarkan sijainnin löydät mallikohtaisista tiedoista tai korjausohjeista (SIS).
Το ακριβές σημείο τοποθέτησης του φις διάγνωσης αναφέρεται στη σχετική καταχώρηση του μοντέλου ή
στα έντυπα Service.
L'esatto punto di montaggio del connettore di diagnosi va desunto dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
De preciese inbouwpositie van de diagnosestekker is bij de betreffendemodelbeschrijving of in de servicedocumentatie te vinden.
Nøyaktig monteringssted til diagnosepluggen finner du i omtale til respektive modell eller i service-dokumentasjonen.
Dokładna lokalizacja wtyczki diagnostycnej jest podana w dokumentacji serwisowej.
O local de montagem exacto do conector de diagnose deverá ser deduzido do respectivo registo do modelo ou da documentação de assistência.
Locul exact de montare al stecãrului de diagnosticare se va deduce din mentionãrile corespunzãtoare modelului sau din documentatia de service.
Точное место расположения диагностического разъема указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Diagnosuttagets placering framgår av motsvarande modelluppgift eller av servicehandboken.
Arıza teşhis soketinin tam montaj konumunu ilgili model kayıtlarında veya servis belgelerinde bulabilirsiniz.
A diagnosztikai csatlakozó pontos beépítési helye a modell leírásánál található vagy javítási utasításból kell venni.
Nebenstehende Abbildung zeigt die Belegung des OBD(CARB)-Diagnosesteckers, wie sie in der Norm festgelegt wurde. Jeder Fahrzeughersteller hat darüber hinaus die Möglichkeit, weitere Pins des Steckers für die Diagnose unterschiedlicher Systeme zu nutzen. Es ist nicht gewährleistet, dass sich jeder Fahrzeughersteller in allen Punkten genau an die Norm hält. Daher sind teilweise Abweichungen zu der hier beschriebenen Pinbelegung möglich. Die herstellerspezifische Pinbelegung ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
附图所示为OBD (CARB) 诊断插头的插针分配。每一个车辆制造商都可以选择附加插针用于诊断各种不同的系统。不能保证每一个制造商在各方面都遵守同一标准。因此插针分配会与在此所述的分配不同。制造商规定的插针分配请根据具体的车型和维修资料决定。
Na vedlejším obrázku je obsazení diagnostické zásuvky OBD(CARB), jak bylo stanoveno normou. Každý výrobce vozidel má kromě toho možnost, využít další piny konektoru k diagnostice různých systémů. Není zaručeno, že se každý výrobce vozidel bude přesně držet normy ve všech bodech. Z toho důvodu jsou možné určité odchylky od zde popsaného obsazení pinů. Obsazení pinů specifické pro výrobce je třeba převzít z příslušných informací o vozidle nebo ze servisních podkladů.
Hosstående billede viser bestykningen af OBD(CARB)-diagnosestikket, som det er blevet fastlagt efter normen. Hver bilfabrik har derudover muligheden for at benytte stikkets andre Pins til diagnose af forskellige systemer. Det er ikke med garanti, at alle bilfabrikker overholder normen på alle punkter. Derfor er delvise afvigelser fra den her beskrevne Pin-bestykning mulig. Den fabriks- specificerede Pinbsstykning findes i den tilsvarende modelanmærkning eller i sercice-litteraturen.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
La ilustración de al lado muestra la ocupación del enchufe de diagnóstico OBD(CARB), como fué definida en la norma. Cada fabricante devehículos tiene, además, la posibilidad de utilizar polos adicionales del enchufe para el diagnóstico de diferentes sistemas. No se garantizaque cada fabricante de vehículos cumpla exactamente la norma en todos los puntos. Por ello, en parte, es posible encontrar desviaciones conrespecto a la ocupación de polos descrita aquí. La ocupación de polos específica del fabricante se encuentra en el registro del modelo o en ladocumentación técnica de servicio.
L'illustration ci-contre représente l'affectation de la fiche de diagnostic OBD(CARB) telle qu'elle a été définie selon les normes. Chaque constructeur automobile a cependant la possiblité d'utiliser d'autres broches de la fiche pour établir le diagnostic des différents systèmes. Il impossible de garantir que chaque constructeur automobile respecte la norme sur tous les points. C'est pourquoi, il peut exister en partie des différences par rapport à l'affectation des broches décrite ici. Se reporter à l'enregistrement du modèle correspondant ou au carnet de service pour connaître l'affectation des broches spécifique du constructeur.
Viereisessä kuvassa on esitetty ODB (CARB)-diagnoosipistokkeen normin mukainen napajärjestys. Jokainen autonvalmistaja saa lisäksi käyttää diagnoosipistokkeen muita napoja haluamallaan tavalla eri järjestelmiä varten. Aina ei kuitenkaan ole varmaa, että autonvalmistaja on noudattanut normia tarkasti. Siksi saattaa olla, että napajärjestyksessä on poikkeamia tässä esitettyyn verrattuna. Merkkikohtainen napajärjestys löytyy mallikohtaisista tiedoista tai (SIS)-korjausohjeista.
Στη διπλανή εικόνα εμφανίζεται η διάταξη των φις διάγνωσης OBD(CARB), όπως έχει καθοριστεί στο πρότυπο. Κάθε κατασκευαστής οχήματος έχει τη δυνατότητα να χρησιμοποιήσει και άλλα φις για τη διάγνωση
διαφόρων συστημάτων. Δεν εξασφαλίζεται η ακριβής τήρηση του προτύπου σε όλα τα σημεία για κάθε κατασκευαστή οχημάτων. Έτσι είναι πιθανές κάποιες αποκλίσεις από τη διάταξη των φις που περιγράφεται εδώ. Η διάταξη των φις ανάλογα με τον κατασκευαστή αναφέρεται στη σχετική καταχώρηση του μοντέλου ή στα έντυπα Service.
L'illustrazione qui accanto indica la configurazione del connettore di diagnosi OBD (CARB), così come è stata stabilita nella normativa. Ogni costruttore di veicoli ha inoltre la possibilità di utilizzare altri pin del connettore per la diagnosi di sistemi differenti. Non si assicura che ciascun costruttore di veicoli si attenga esattamente a tutti i punti della normativa. Sono perciò possibili parziali variazioni rispetto alla configurazione dei pin qui descritta. La configurazione dei pin specifica per il costruttore va desunta dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
Naaststaande afbeeldingen tonen de bezetting van de OBD(CARB)-diagnosestekker,zoals dit in de norm zijn vastgelegd. Iederevoertuigfabrikant heeft daarnaast de mogelijkheid de andere pins van destekker voor de diagnose van verschillende systemen te gebruiken. Het isniet gegarandeerd dat iedere autofabrikant zich op alle punten precies aande norm houdt. Daarom zijn er gedeeltelijke afwijkingen van de hierbeschreven pinbezetting mogelijk. De voertuigspecifieke pinbezetting is teontlenen aande betreffende modelbeschrijving of servicedocumentatie.
Dette bildet viser kobling på OBD (CARB)-diagnosepluggen, slik den er fastsatt i normen. Hver bilprodusent har imidlertid mulighet å bruke andre pinner for diagnosen av forskjellige system. Det garanteres ikke at hver bilprodusent overholder normen helt. Derfor er det mulig at det finnes avvik fra beskrevet pinnfordeling. Produsentens pinnfordeling finnes i anmerkninger til respektiv modell eller i service-dokumentasjon.
Pokazany obok rysunek przedstawia przyporządkowanie wtyczki diagnostycznej OBD(CARB), zgodne z normą. Jednak każdy producent może do diagnostyki różnych systemów wykorzystać dalsze styki we wtyczce. Nie ma więc gwarancji, że producenci pojazdów trzymają się dokładnie normy. Dlatego mogą istnieć odstępstwa od opisanego tutaj przyporządkowania styków. Określone przez producenta przypisanie styków jest podawane w dokumentacji serwisowej.
A figura ao lado mostra a ocupação do conector de diagnose OBD(CARB), de acordo com a determinação da norma. Além disso, cada fabricante de veículo ainda tem a possibilidade de usar outros pinos do conector para a diagnose de diversos sistemas. Não é garantido, de que cada fabricante de veículos se mantém, em todos os itens, exactamente à norma. Por isso podem haver desvios parciais da ocupação dos pinos aqui descrita. A ocupação dos pinos específica do fabricante pode ser deduzida do respectivo registo do modelo ou da documentação de assistência.
Imaginea alãturatã aratã ocuparea stecãrului de diagnosticare OBD(CARB), asa cum aceasta este stabilitã de cãtre normã. Fiecare constructor de autovehicul are însã posibilitatea de a folosi alte pin-uri ale stecãrului pentru diagnosticarea diverselor sisteme. Nu se asigurã faptul cã fiecare constructor de autovehicule respectã exact aceastã normã în toate punctele sale. Din acest motiv pot exista cazuri în care apar abateri fatã de ocuparea pin-ilor descrisã aici. Ocuparea pin-ilor specificã constructorului poate fi aflatã din mentiunile corespunzãtoare modelului sau din documentatia de service.
На приведенном здесь рисунке показано расположение выводов диагностического разъема OBD (CARB) в соответствии со стандартом. Каждый изготовитель автомобилей имеет кроме того возможность использования других выводов разъема для диагностики различных систем. Тем самым не обеспечивается точное соблюдение изготовителями автомобилей всех пунктов стандарта. Поэтому возможны отклонения от описанного здесь расположения выводов. Расположение выводов у конкретных изготовителей указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Bredvidstående bild visar OBD(CARB)-diagnosuttagets i normen bestämda beläggning.Varje biltillverkare har dessutom möjlighet att använda ytterligare stift i uttaget för diagnos av olika system.Det är inte säkert att alla biltillverkare rättar sig exakt efter normen. Därför är avvikelser från den här visade stiftbeläggningen möjliga. Den tillverkarspecifika stiftbeläggningen framgår av motsvarande modelluppgift eller av servicehandboken.
Yan taraftaki resim OBD(CARB) arıza teşhis soketinin normda (standartta) tespit edildiği gibi yerleşimini göstermektedir. Her araç üreticisi bunun dışnda soketin başka Pin'lerini çeşitli sistemlerin arıza teşhisi için değerlendirme hakkına sahiptir. Her araç üreticisinin her noktada tam olarak norma (standarda) uyum sağladığı garanti edilemez. Bu nedenle bazen burada açıklanan Pin yerleşiminden sapmalar mümkündür. Üreticiye özel Pin yerleşimini ilgili model kayıtlarından ve servis belgelerinden bulabilirsiniz.
Az itt látható kép mutatja az OBD(CARB)-diagnosztikai csatlakozó lábkiosztását, ha az a szabványnak megfelelő. Minden járműgyártónak lehetősége van ezen kívül, a különböző rendszerek diagnosztizálásához további érintkezőket használni. Nem garantálható, hogy minden járműgyártó minden pontban betartja a szabványt. Ezért részben lehetnek eltérések az itt leírt lábkiosztástól. A gyártóspecifikus lábkiosztás a modell leírásánál található vagy javítási utasításból kell venni.

Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
Die CAN-Diagnose ist nur mit KTS520/550/650 möglich.
对于支持SAE协议的系统只能使用OBD适配器导线进行测试。（ISO系统也可使
用该导线进行测试）。
CAN诊断只能使用KTS520/550/650进行测试。
Systémy podporující protokol SAE lze testovat jen s použitím adaptérového vedení OBD určeného pro normu SAE. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Diagnostika CAN je možná jen pomocí KTS520/550/650.
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
CAN-diagnosen er kun mulig med KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Los sistemas que apoyan el protocolo SAE pueden comprobarse sólo con el cable adaptador OBD previsto para SAE (con este cable sepueden comprobar, igualmente, sistemas ISO).
El diagnóstico CAN sólo es posible con KTS520/550/650.
Les systèmes qui assistent le protocole SAE peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue pour SAE. (Cette conduite permet également de contrôler les systèmes ISO).
Le diagnostic CAN n'est possible qu'avec KTS520/550/650.
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen.
Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
CAN-diagnoosi on mahdollista vain KTS520/550/650:lla.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
Διάγνωση CAN είναι δυνατή μόνο με συσκευές KTS520/550/650.
I sistemi che supportano il protocollo SAE possono essere controllati solamente con il cavo adattatore OBD previsto per SAE (con questo cavo è possibile controllare anche i sistemi ISO).
La diagnosi CAN è possibile solamente con KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Systemen, die het SAE-protocol ondersteunen, kunnen UITSLUITEND met eenvoor SAE voorgeschreven OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
De CAN-diagnose is alleen met de KTS520/550/650 mogelijk.
System som støtter SAE-protokollen kan kun testes med den spesielle OBD-adapterkabelen for SAE (også ISO-system lar seg teste med denne kabelen). CAN-diagnosen er kun mulig med KTS520/550/650.
Systemy pracujące według protokołu SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla SAE (przy pomocy tego adaptera można sprawdzać także systemy ISO).Diagnoza CAN jest tylko możliwa za pomocą KTS520/550/650.
Os sistemas que apoiam o protocolo SAE, só podem ser testados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser testados sistemas ISO.)
A diagnose CAN só é possível com KTS520/550/650.
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Diagnosticarea CAN este posibilã numai cu KTS520/550/650.
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью
предусмотренного для SAE адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
Дигностика с использованием CAN возможна только с помощью KTS520/550/650.
System, som stöder SAE-protokollet, kan endast testas med den för SAE avsedda OBD-adapterkabeln.(Med denna kabel kan även ISO-system testas.) CAN-diagnosen kan endast göras med KTS520/550/650.
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol
edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.) CAN arıza teşhisi sadece KTS520/550/650 ile mümkündür.
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)
A CAN-diagnosztika csak a KTS520/550/650-nel lehetséges.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Systeme, die das SAE-Protokoll oder CAN unterstützen, können nur mit der dafür vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于支持SAE协议或CAN的系统只能使用OBD适配器导线进行测试。（ISO系统也可使用该导线进行测试）。
Systémy podporující protokol SAE nebo CAN lze testovat jen s použitím k tomu určeného adaptérového vedení OBD. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen eller CAN, kan kun kontrolleres med den dertil forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Los sistemas que apoyan el protocolo SAE ó CAN pueden comprobarse sólo con el cable adaptador OBD previsto para ello (con este cablese pueden comprobar, igualmente, sistemas ISO).
Les systèmes qui assistent le protocole SAE ou CAN peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue. (Cette conduite permet également de contrôler les systèmes ISO).
Järjestelmissä, jotka käyttävät SAE- tai CAN-protokollaa, on itsediagnoosin lukemisessa käytettävä vain tähän tarkoitettua OBD-adapterijohtoa tai OBD-kytkentäsovitinta. (Näillä johdoilla voit lukea myös ISO-protokollan mukaiset järjestelmät.)
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE ή CAN, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για αυτά. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
I sistemi che supportano il protocollo SAE o CAN possono essere controllati solamente con il cavo adattatore OBD appositamente previsto (con questo cavo è possibile controllare anche i sistemi ISO).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Systemen, die het SAE-protocol of CAN ondersteunen, kunnen UITSLUITENDmet een daarvoor ontwikkelde OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen eller CAN kan kun testes med den spesielle OBD-adapterkabelen (også ISO-system lar seg teste med denne kabelen).
Systemy zgodne z CAN lub protokołem SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla tych systemów (przy pomocy tego adaptera można sprawdzać także systemy ISO).
Os sistemas que apoiam o protocolo SAE ou CAN, só podem ser testados com o cabo adaptador OBD previsto para tal.(Através deste cabo também podem ser testados sistemas ISO.)
Sistemele care sprijinã protocolul SAE sau CAN pot fi verificate numai cu cablul adaptor OBD prevãzut în acest sens. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE или CAN, могут быть проверены только с помощью предусмотренного для этого адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
System, som stöder SAE-protokollet eller CAN, kan endast testas med den därför avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.)
Az SAE-protokoll vagy a CAN szerinti rendszereket csak az arra megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ISO-Diagnose (abgasrelevante Systeme) ISO诊断（尾气排放相关系统） Diagnostika ISO (systémy ovlivňující emise) ISO-diagnose (Udstødningsrelevante systemer) ISO diagnosis (exhaust-emissions-relevant systems) Diagnóstico ISO (sistemas relevantes de escape) Diagnostic IOS (systèmes inhérents aux gaz) ISO-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση ISO (συστήματα σχετικά με τα καυσαέρια) Diagnosi ISO (sist. rilevanti per i gas di scar.) ISO diagnosis (exhaust-emissions-relevant systems) ISO-diagnose (uitlaatgas relevante systemen) ISO-diagnose (avgassrelaterte system) Diagnoza ISO (systemy odpowiedzialne za spaliny) Diagnose ISO (sistemas relevantes gás de escape) Diagnosticare ISO (sist.relevante pt. gazele esp.) Диагностика по ISO (важные для выпуска ОГ системы) ISO-diagnos (avgasrelevanta system) ISO-Arıza teşhisi (egzoz gazı sistemleri) ISO-Diagnosztika (kipufogógáz-releváns rendszerek) |  |  |  |  | 7 | 15 | 4/5 | 16
SAE-Diagnose (abgasrelevante Systeme) SAE诊断（尾气排放相关系统） Diagnostika SAE (systémy ovlivňující emise) SAE-diagnose (udstødningsrelevante systemer) SAE diagnosis (exhaust-emissions-relevant systems) Diagnóstico SAE (sistemas relevantes de escape) Diagnostic SAE (systèmes inhérents aux gaz) SAE-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση SAE (συστήματα σχετικά με τα καυσαέρια) Diagnosi SAE (sist. rilevanti per i gas di scar.) SAE diagnosis (exhaust-emissions-relevant systems) SAE-diagnose (uitlaatgasrelevante systemen) SAE-diagnose (avgassrelevante system) Diagnoza SAE (systemy odpowiedzialne za spaliny) Diagnose SAE (sistemas relevantes gás de escape) Diagnosticare SAE (sist.relevante pt. gazele esp.) Диагностика по SAE (важные для выпуска ОГ системы) SAE-diagnos (avgasrelevanta system) SAE-Arıza teşhisi (egzoz gazı sistemleri) SAE-Diagnosztika (kipufogógáz-releváns rendszerek) | 2 | 10 |  |  |  |  | 4/5 | 16


MITSUBISHI

MITSUBISHI MIRAGE (Blinkcode)
MITSUBISHI MIRAGE（闪光码）
MITSUBISHI MIRAGE (blikací kód)
MITSUBISHI MIRAGE (Blinkkode)
MITSUBISHI MIRAGE (blink code)
MITSUBISHI MIRAGE (código intermitente)
MITSUBISHI MIRAGE (Code clignotant)
MITSUBISHI MIRAGE (vilkkukoodi)
MITSUBISHI MIRAGE (Κωδ. αναβοσβησίματος)
MITSUBISHI MIRAGE (codice lampeggiante)
MITSUBISHI MIRAGE(点滅コード)
MITSUBISHI MIRAGE (knippercode)
MITSUBISHI MIRAGE (Blinkcode)
MITSUBISHI MIRAGE (kody błyskowe)
MITSUBISHI MIRAGE (código intermitente)
MITSUBISHI MIRAGE (cod semnalizare)
MITSUBISHI MIRAGE (игающий код)
MITSUBISHI MIRAGE (blinkkod)
MITSUBISHI MIRAGE (sinyal kodu)
MITSUBISHI MIRAGE (villogókód)

Der Diagnosestecker befindet sich im Fahrerfußraum auf der linken Seite. Es muss eine Verkleidung entfernt werden, um den Stecker zugänglich zu machen.
诊断插头位于左侧驾驶员放脚处。必须打开装饰板才能看到该插头。
Diagnostická zásuvka se nachází v prostoru nohou řidiče na levé straně. Pro přístup k zásuvce se musí odstranit obložení.
Diagnosestikket er placeret i førerbenpladsen på den venstre side. Der skal fjernes en beklædning, for at gøre stikket tilgængeligt.
The diagnostic plug is located in the driver footwell on the left side. A trim panel must be removed to get access to the plug.
El enchufe de diagnóstico se encuentra en el área de los pies del conductor, al lado izquierdo. Se debe retirar un revestimiento para teneracceso al enchufe.
La fiche de diagnostic se trouve au plancher conducteur sur le côté gauche. Le revêtement doit être enlevé pour accéder à la fiche.
Diagnoosipistoke sijaitsee kuljettajan jalkatilassa vasemmalla. Käsiksi pääsemistä varten irrota verhousosa.
Το φις διάγνωσης βρίσκεται στο χώρο ποδιών του οδηγού στην αριστερή πλευρά. Για πρόσβαση στο φις πρέπει να αφαιρεθεί η κάλυψη.
Il connettore di diagnosi si trova nel vano gambe del guidatore, sul lato sinistro. Per rendere accessibile il connettore occorre rimuovere un rivestimento.
The diagnostic plug is located in the driver footwell on the left side. A trim panel must be removed to get access to the plug.
De diagnosestekker bevindt zich in de voetruimte van de bestuurder aan derechterzijde. De bekleding moet verwijderd worden om bij de stekker tekomen.
Diagnosepluggen er montert på førerens venstre side ved bena. Man må ta av et deksel for å nå pluggen.
Wtyczka diagnostyczna znajduje się przy nogach kierowcy z lewej strony. W celu uzyskania dostępu do wtyczki, należy usunąć poszycie tapicerskie.
O conector de diagnose encontra-se no compartimento dos pés do condutor, ao lado esquerdo. Deverá ser removido um revestimento, para tornar acessível o conector.
Stecãrul de diagnosticare se aflã pe partea stângã la picioare. Va trebui demontatã o tapiterie pentru a avea acces la stecãr.
Диагностический разъем находится в пространстве для ног водителя, с левой стороны. Для доступа к разъему необходимо снять обшивку.
Diagnosuttaget sitter på vänster sida i förarens fotutrymme. För att komma åt det, måste först skyddet tas av.
Arıza teşhis soketi sürücü tarafında ayak bölümünde sol tarafta bulunur. sokete ulaşabilmek için kaplama sökülmelidir.
A diagnosztikai csatlakozó a vezető oldali lábtérben, bal oldalon található. Ahhoz, hogy a csatlakozóhoz férjen egy borítást el kell távolítani.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  | 1 |  |  | 12 | B+


MITSUBISHI

MITSUBISHI CARISMA
MITSUBISHI CARISMA
MITSUBISHI CARISMA
MITSUBISHI CARISMA
MITSUBISHI CARISMA
MITSUBISHI CARISMA
MITSUBISHI CARISMA
MITSUBISHI CARISMA
MITSUBISHI CARISMA
MITSUBISHI CARISMA
MITSUBISHI CARISMA
MITSUBISHI CARISMA
MITSUBISHI CARISMA
MITSUBISHI CARISMA
MITSUBISHI CARISMA
MITSUBISHI CARISMA
MITSUBISHI CARISMA
MITSUBISHI CARISMA
MITSUBISHI CARISMA
MITSUBISHI CARISMA

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


MITSUBISHI

MITSUBISHI Allgemein 95-99
MITSUBISHI general, 95-99
MITSUBISHI obecně 95-99
MITSUBISHI generelt 95-99
MITSUBISHI general, 95-99
MITSUBISHI en general 95-99
MITSUBISHI en général 95-99
MITSUBISHI (yleisesti) 95-99
MITSUBISHI general, 95-99
MITSUBISHI Generalità 95-99
MITSUBISHI general, 95-99
MITSUBISHI algemeen 95-99
MITSUBISHI Generelt 95-99
MITSUBISHI ogólnie 95-99
MITSUBISHI em geral 95-99
MITSUBISHI la modul general 95-99
MITSUBISHI general, 95-99
MITSUBISHI Allmänt 95-99
MITSUBISHI Genel 95-99
MITSUBISHI általában 95-99

Pin 1 des Diagnosesteckers muss mit Masse verbunden werden.
诊断插头的针1必须接地。
Pin 1 diagnostického konektoru musí být spojen s kostrou.
Diagnosestikkets Pin 1 skal forbindes med stel
Pin 1 of the diagnostic plug must be connected to ground.
Se debe unir el pin 1 del enchufe de diagnóstico con la masa.
La broche 1 de la fiche de diagnostic doit être reliée à la masse.
Diagnoosipistokkeen napa 1 on liitettävä maadotukseen.
Η επαφή 1 του φις διάγνωσης πρέπει να συνδεθεί με γείωση.
Il pin 1 del connettore di diagnosi va collegato a massa.
Pin 1 of the diagnostic plug must be connected to ground.
Pin 1 van de diagnosestekker moet met massa verbonden
worden.
Pinn 1 til diagnosepluggen må koples til jord.
Pin 1 wtyczki diagnostycznej musi być połączony z masą.
O pino 1 do conector de diagnose deve ser conectado à massa.
Pin 1 al stecãrului de diagnosticare trebuie legat la masã.
Вывод 1 диагностического разъема должен быть соединен с массой.
Diagnosuttagets stift 1 måste vara anslutet till stomme.
Arıza teşhis soketinin Pin 1 ' i şase' ye (toprak) bağlanmalıdır.
A diagnosztikai csatlakozó 1-es érintkezőjét össze kell kötni a testtel.

Achtung!
Die Motorsteuerung kann bei diesem Modell NICHT mit der OBD-Adapterleitung geprüft werden, da die verwendeten Pins von der Norm abweichen.
Note!
In this model, the engine control unit CANNOT be tested with the OBD adapter lead, because the pin assignments deviate from the standard.
Pozor!
Řízení motoru u tohoto modelu NELZE diagnostikovat s použitím adaptérového vedení OBD, protože použité piny se liší od pinů stanovených normou.
Giv agt!
Motorstyringen kan IKKE testes med OBD-adapterledningen på denne model, da de anvendte Pins afviger fra normen.
Note!
In this model, the engine control unit CANNOT be tested with the OBD adapter lead, because the pin assignments deviate from the standard.
¡Atención!
En este modelo, el control del motor NO se puede probar con el cable adaptador OBD, ya que los polos empleados difieren de la norma.
Attention!
La gestion des fonctions du moteur NE peut PAS être contrôlée avec le câble d'adaptation OBD pour ce modèle parce que les broches utilisées s'écartent de la norme.
Huomio!
Moottorinohjausta EI VOI tarkastaa tästä mallista OBD-kytkentäsovittimella tai OBD-adapterijohdolla, koska napajärjestys ei ole normin mukainen.
Προσοχή!
Σε αυτό το μοντέλο ΔΕΝ μπορεί να ελεγχθεί ο κινητήρας με το καλώδιο αντάπτορα OBD, διότι οι επαφές που χρησιμοποιούνται διαφέρουν από το πρότυπο.
Attenzione!
La gestione motore di questo modello NON può essere controllata con la linea adattamento OBD, perché i pin utilizzati derogano dalla norma.
Note!
In this model, the engine control unit CANNOT be tested with the OBD adapter lead, because the pin assignments deviate from the standard.
Let op!
De motorsturing kan bij dit model NIET met de OBD-adapterleiding getest worden, omdat de gebruikte pins van de norm afwijken.
OBS!
Ved denne modellen kan motorstyringen IKKE testes med OBD-adapterkabelen, benyttete pinner avviker fra normen.
Uwaga!
W tym modelu NIE można sprawdzać układu sterowania silnika przewodem-adapterem OBD, ponieważ zastosowane piny nie odpowiadają normie.
Atenção!
Neste modelo, o comando do motor NÃO pode ser testado com o cabo adaptador OBD, dado que os pinos utilizados divergem da norma.
Atentie!
Comanda motorului la acest modul NU poate fi testatã cu cablul adaptor OBD, deoarece pin-ii folositi se abat de la normã.
Внимание!
Систему управления двигателем у данной модели НЕВОЗМОЖНО проверить с помощью адаптерного провода OBD, т.к. используемые выводы не соответствуют стандарту.
OBS!
Motorstyrningen kan hos denna modell INTE prövas med OBD-adapterkabeln, eftersom stiften avviker från normen.
Dikkat!
Motor kontrol ünitesi bu modellerde OBD adaptör kablosuyla kontrol EDİLEMEZ, çünkü kullanılan Pin'ler standart değildir.
Figyelem!
A motorvezérlés ennél a modellnél az OBD-adaptervezetékkel NEM vizsgálható, mert az alkalmazott érintkezők a szabványostól eltérnek.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Achtung!
Die Motorsteuerung kann bei diesem Modell NICHT mit dem CARB-Multiplexer oder der OBD-Adapterleitung geprüft werden, da die verwendeten Pins von der Norm abweichen.
Note!
In this model, the engine control unit CANNOT be tested with the CARB multiplexer or OBD adapter lead because the pin assignments deviate from the standard.
Pozor!
Řízení motoru u tohoto modelu NELZE diagnostikovat s použitím multiplexeru CARB
nebo adaptérového vedení OBD, protože použité piny se liší od pinů stanovených normou.
Giv agt!
Motorstyringen kan IKKE testes med CARB-Multiplexen eller OBD-adapterledningen på denne model, da de anvendte Pins afviger fra normen.
Note!
In this model, the engine control unit CANNOT be tested with the CARB multiplexer or OBD adapter lead because the pin assignments deviate from the standard.
¡Atención!
En este modelo, el control del motor NO se puede probar con el CARB-Multiplexer o el cable adaptador OBD, ya que los polos empleados difieren de la norma.
Attention!
La gestion des fonctions du moteur NE peut PAS être contrôlée pour ce modèle avec le multiplexeur CARB ou le câble d'adaptation OBD parce que les broches utilisées s'écartent de la norme.
Huomio!
Moottorinohjausta EI VOI tarkastaa tästä mallista OBD-kytkentäsovittimella tai OBD-adapterijohdolla, koska napajärjestys ei ole normin mukainen.
Προσοχή!
Σε αυτό το μοντέλο ΔΕΝ μπορεί να ελεγχθεί ο κινητήρας με τον πολυπλέκτη CARB ή το καλώδιο αντάπτορα
OBD, διότι οι επαφές που χρησιμοποιούνται διαφέρουν από το πρότυπο.
Attenzione!
La gestione motore di questo modello NON può essere controllata con il CARB-Multiplexer o la linea adattamento OBD, perché i pin utilizzati derogano dalla norma.
Note!
In this model, the engine control unit CANNOT be tested with the CARB multiplexer or OBD adapter lead because the pin assignments deviate from the standard.
Let op!
De motorsturing kan bij dit model NIET met de CARB-multiplexer of de OBD-adapterleiding getest worden, omdat de gebruikte pins van de norm afwijken.
OBS!
Ved denne modellen kan motorstyringen IKKE testes med CARB-Multiplexer eller OBD-adapterkabelen, benyttete pinner avviker fra normen.
Uwaga!
W tym modelu NIE można sprawdzać układu sterowania silnika multiplekserem CARB
lub przewodem-adapterem OBD, ponieważ zastosowane piny nie odpowiadają normie.
Atenção!
Neste modelo, o comando do motor NÃO pode ser testado com o Multiplexer CARB ou com o cabo adaptador OBD, dado que os pinos utilizados divergem da norma.
Atentie!
Comanda motorului la acest modul NU poate fi testatã cu multiplexer CARB sau cablul adaptor OBD, deoarece pin-ii folositi se abat de la normã.
Внимание!
Систему управления двигателем у данной модели НЕВОЗМОЖНО проверить с помощью мультиплексора CARB или адаптерного провода OBD, т.к. используемые выводы не соответствуют стандарту.
OBS!
Motrostyrningen kan hos denna modell INTE prövas med CARB-multiplexern elelr OBD-adapterkabeln, eftersom stiften avviker från normen.
Dikkat!
Motor kontrol ünitesi bu modelde CARB multiplexer veya OBD adaptör kablosuyla kontrol EDİLEMEZ, çünkü kullanılan Pin'ler standart değildir.
Figyelem!
A motorvezérlés ennél a modellnél a CARB-multiplexerrel vagy az OBD-adaptervezetékkel NEM vizsgálható, mert az alkalmazott érintkezők a szabványostól eltérnek.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
GDI; MPI GDI; MPI GDI; MPI GDI; MPI GDI; MPI GDI; MPI GDI; MPI GDI; MPI GDI; MPI GDI; MPI GDI; MPI GDI; MPI GDI; MPI GDI; MPI GDI; MPI GDI; MPI GDI; MPI GDI; MPI GDI; MPI GDI; MPI | -- | -- |  |  | 7 |  | 4(/5), 1 | 16
ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS, ABS/ASR ABS; ABS/ASR ABS/ASR ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR | -- | -- |  |  | 7 |  | 4(/5) | 16


MITSUBISHI

MITSUBISHI ab 2000 (OBD)
MITSUBISHI，2000年以后 (OBD)
MITSUBISHI od 2000 (OBD)
MITSUBISHI fra 2000 (OBD)
MITSUBISHI from 2000 (OBD)
MITSUBISHI a partir del 2000 (OBD)
MITSUBISHI à partir de 2000 (OBD)
MITSUBISHI alkaen 2000 (OBD)
MITSUBISHI από 2000 (OBD)
MITSUBISHI a partire dal 2000 (OBD)
MITSUBISHI from 2000 (OBD)
MITSUBISHI vanaf 2000 (OBD)
MITSUBISHI fra 2000 (OBD)
MITSUBISHI od 2000 (OBD)
MITSUBISHI a partir de 2000 (OBD)
MITSUBISHI începând cu 2000 (OBD)
MITSUBISHI с 2000 (OBD)
MITSUBISHI fr o m 2000 (OBD)
MITSUBISHI, 2000'den itibaren (OBD)
MITSUBISHI 2000-től (OBD)

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
GDI; MPI GDI; MPI GDI; MPI GDI; MPI GDI; MPI GDI; MPI GDI; MPI GDI; MPI GDI; MPI GDI; MPI GDI; MPI GDI; MPI GDI; MPI GDI; MPI GDI; MPI GDI; MPI GDI; MPI GDI; MPI GDI; MPI GDI; MPI | -- | -- |  |  | 7 |  | 4(/5) | 16


目录

MITSUBISHI CARISMA
MITSUBISHI COLT (闪光码)
MITSUBISHI ECLIPSE (闪光码)
MITSUBISHI GALANT (闪光码)
MITSUBISHI general, 95-99
MITSUBISHI L300 (闪光码)
MITSUBISHI LANCER (闪光码）
MITSUBISHI MIRAGE（闪光码）
MITSUBISHI PAJERO (闪光码)
MITSUBISHI SAPORRO (闪光码)
MITSUBISHI SPACE WAGON (闪光码)
MITSUBISHI，2000年以后 (OBD)
MITSUBISHI概述(闪光码)
其它信息，OBD (CARB)


Obsah

Dodatečné informace o OBD (CARB)
MITSUBISHI CARISMA
MITSUBISHI COLT (blikací kód)
MITSUBISHI ECLIPSE (blikací kód)
MITSUBISHI GALANT (blikací kód)
MITSUBISHI L300 (blikací kód)
MITSUBISHI LANCER (blikací kód)
MITSUBISHI MIRAGE (blikací kód)
MITSUBISHI obecně 95-99
MITSUBISHI od 2000 (OBD)
MITSUBISHI PAJERO (blikací kód)
MITSUBISHI SAPORRO (blikací kód)
MITSUBISHI SPACE WAGON (blikací kód)
MITSUBISHI všeobecně (blikací kód)


Inhalt

MITSUBISHI ab 2000 (OBD)
MITSUBISHI Allgemein (Blinkcode)
MITSUBISHI Allgemein 95-99
MITSUBISHI CARISMA
MITSUBISHI COLT (Blinkcode)
MITSUBISHI ECLIPSE (Blinkcode)
MITSUBISHI GALANT (Blinkcode)
MITSUBISHI L300 (Blinkcode)
MITSUBISHI LANCER (Blinkcode)
MITSUBISHI MIRAGE (Blinkcode)
MITSUBISHI PAJERO (Blinkcode)
MITSUBISHI SAPORRO (Blinkcode)
MITSUBISHI SPACE WAGON (Blinkcode)
Zusatzinformation OBD (CARB)


Indhold

MITSUBISHI CARISMA
MITSUBISHI COLT (Blinkkode)
MITSUBISHI ECLIPSE (Blinkkode)
MITSUBISHI fra 2000 (OBD)
MITSUBISHI GALANT (Blinkkode)
MITSUBISHI generelt (Blinkkode)
MITSUBISHI generelt 95-99
MITSUBISHI L300 (Blinkkode)
MITSUBISHI LANCER (Blinkkode)
MITSUBISHI MIRAGE (Blinkkode)
MITSUBISHI PAJERO (Blinkkode)
MITSUBISHI SAPORRO (Blinkkode)
MITSUBISHI SPACE WAGON (Blinkkode)
Yderligere information OBD (CARB)


Contents

Additional information, OBD (CARB)
MITSUBISHI CARISMA
MITSUBISHI COLT (blink code)
MITSUBISHI ECLIPSE (blink code)
MITSUBISHI from 2000 (OBD)
MITSUBISHI GALANT (blink code)
MITSUBISHI General (blink code)
MITSUBISHI general, 95-99
MITSUBISHI L300 (blink code)
MITSUBISHI LANCER (blink code)
MITSUBISHI MIRAGE (blink code)
MITSUBISHI PAJERO (blink code)
MITSUBISHI SAPORRO (blink code)
MITSUBISHI SPACE WAGON (blink code)


Contenido

información adicional OBD (CARB)
MITSUBISHI a partir del 2000 (OBD)
MITSUBISHI CARISMA
MITSUBISHI COLT (código intermitente)
MITSUBISHI ECLIPSE (código intermitente)
MITSUBISHI en general (código intermitente)
MITSUBISHI en general 95-99
MITSUBISHI GALANT (código intermitente)
MITSUBISHI L300 (código intermitente)
MITSUBISHI LANCER (código intermitente)
MITSUBISHI MIRAGE (código intermitente)
MITSUBISHI PAJERO (código intermitente)
MITSUBISHI SAPORRO (código intermitente)
MITSUBISHI SPACE WAGON (código intermitente)


Sisältö

Lisäinformaatio OBD (CARB)
MITSUBISHI (yleisesti) 95-99
MITSUBISHI alkaen 2000 (OBD)
MITSUBISHI CARISMA
MITSUBISHI COLT (vilkkukoodi)
MITSUBISHI ECLIPSE (vilkkukoodi)
MITSUBISHI GALANT (vilkkukoodi)
MITSUBISHI L300 (vilkkukoodi)
MITSUBISHI LANCER (vilkkukoodi)
MITSUBISHI MIRAGE (vilkkukoodi)
MITSUBISHI PAJERO (vilkkukoodi)
MITSUBISHI SAPORRO (vilkkukoodi)
MITSUBISHI SPACE WAGON (vilkkukoodi)
MITSUBISHI yleisesti (vilkkukoodi)


Sommaire

Information supplémentaire OBD (CARB)
MITSUBISHI à partir de 2000 (OBD)
MITSUBISHI CARISMA
MITSUBISHI COLT (code de clignotant)
MITSUBISHI ECLIPSE (code de clignotant)
MITSUBISHI en général 95-99
MITSUBISHI GALANT (code de clignotant)
MITSUBISHI général (code de clignotant)
MITSUBISHI L300 (code de clignotant)
MITSUBISHI LANCER (code de clignotant)
MITSUBISHI MIRAGE (Code clignotant)
MITSUBISHI PAJERO (code de clignotant)
MITSUBISHI SAPORRO (code de clignotant)
MITSUBISHI SPACE WAGON (code de clignotant)


Περιεχόμενο

MITSUBISHI CARISMA
MITSUBISHI COLT (Κωδ. αναβοσβησίματος)
MITSUBISHI ECLIPSE (Κωδ. αναβοσβησίματος)
MITSUBISHI GALANT (Κωδ. αναβοσβησίματος)
MITSUBISHI general, 95-99
MITSUBISHI L300 (Κωδ. αναβοσβησίματος)
MITSUBISHI LANCER (Κωδ. αναβοσβησίματος)
MITSUBISHI MIRAGE (Κωδ. αναβοσβησίματος)
MITSUBISHI PAJERO (Κωδ. αναβοσβησίματος)
MITSUBISHI SAPORRO (Κωδ. αναβοσβησίματος)
MITSUBISHI SPACE WAGON (Κωδ. αναβοσβησίματος)
MITSUBISHI από 2000 (OBD)
MITSUBISHI Γενικά (Κωδ. αναβοσβησίματος)
Πρόσθετη πληροφορία OBD (CARB)


Contenuto

Informazione supplementare OBD (CARB)
MITSUBISHI a partire dal 2000 (OBD)
MITSUBISHI CARISMA
MITSUBISHI COLT (codice lampeggiante)
MITSUBISHI ECLIPSE (codice lampeggiante)
MITSUBISHI GALANT (codice lampeggiante)
MITSUBISHI Generalità 95-99
MITSUBISHI L300 (codice lampeggiante)
MITSUBISHI LANCER (codice lampeggiante)
MITSUBISHI MIRAGE (codice lampeggiante)
MITSUBISHI PAJERO (codice lampeggiante)
MITSUBISHI SAPORRO (codice lampeggiante)
MITSUBISHI SPACE WAGON (codice lampeggiante)
MITSUBISHI, informazioni generali (codice lampeggiante)


内容

Additional information, OBD (CARB)
MITSUBISHI CARISMA
MITSUBISHI COLT(点滅コード)
MITSUBISHI ECLIPSE(点滅コード)
MITSUBISHI from 2000 (OBD)
MITSUBISHI GALANT(点滅コード)
MITSUBISHI General (blink code)
MITSUBISHI general, 95-99
MITSUBISHI L300(点滅コード)
MITSUBISHI LANCER(点滅コード)
MITSUBISHI MIRAGE(点滅コード)
MITSUBISHI PAJERO(点滅コード)
MITSUBISHI SAPORRO(点滅コード)
MITSUBISHI SPACE WAGON(点滅コード)


Inhoud

Extra informatie OBD (CARB)
MITSUBISHI algemeen (knippercode)
MITSUBISHI algemeen 95-99
MITSUBISHI CARISMA
MITSUBISHI COLT (knippercode)
MITSUBISHI ECLIPSE (knippercode)
MITSUBISHI GALANT (knippercode)
MITSUBISHI L300 (knippercode)
MITSUBISHI LANCER (knippercode)
MITSUBISHI MIRAGE (knippercode)
MITSUBISHI PAJERO (knippercode)
MITSUBISHI SAPORRO (knippercode)
MITSUBISHI SPACE WAGON (knippercode)
MITSUBISHI vanaf 2000 (OBD)


Innhold

MITSUBISHI CARISMA
MITSUBISHI COLT (Blinkcode)
MITSUBISHI ECLIPSE (Blinkcode)
MITSUBISHI fra 2000 (OBD)
MITSUBISHI GALANT (Blinkcode)
MITSUBISHI generell (Blinkcode)
MITSUBISHI Generelt 95-99
MITSUBISHI L300 (Blinkcode)
MITSUBISHI LANCER (Blinkcode)
MITSUBISHI MIRAGE (Blinkcode)
MITSUBISHI PAJERO (Blinkcode)
MITSUBISHI SAPORRO (Blinkcode)
MITSUBISHI SPACE WAGON (Blinkcode)
Tilleggsinformasjon OBD (CARB)


Zawartość

Dodatkowe informacje OBD (CARB)
MITSUBISHI CARISMA
MITSUBISHI COLT (kody błyskowe)
MITSUBISHI ECLIPSE (kody błyskowe)
MITSUBISHI GALANT (kody błyskowe)
MITSUBISHI L300 (kody błyskowe)
MITSUBISHI LANCER (kody błyskowe)
MITSUBISHI MIRAGE (kody błyskowe)
MITSUBISHI od 2000 (OBD)
MITSUBISHI ogólnie (kody błyskowe)
MITSUBISHI ogólnie 95-99
MITSUBISHI PAJERO (kody błyskowe)
MITSUBISHI SAPORRO (kody błyskowe)
MITSUBISHI SPACE WAGON (kody błyskowe)


Conteúdo

Informação adicional OBD (CARB)
MITSUBISHI a partir de 2000 (OBD)
MITSUBISHI CARISMA
MITSUBISHI COLT (Código intermitente)
MITSUBISHI ECLIPSE (Código intermitente)
MITSUBISHI em geral 95-99
MITSUBISHI GALANT (Código intermitente)
MITSUBISHI geral (Código intermitente)
MITSUBISHI L300 (Código intermitente)
MITSUBISHI LANCER (Código intermitente)
MITSUBISHI MIRAGE (código intermitente)
MITSUBISHI PAJERO (Código intermitente)
MITSUBISHI SAPORRO (Código intermitente)
MITSUBISHI SPACE WAGON (Código intermitente)


Continut

Informatii suplimentare OBD (CARB)
MITSUBISHI CARISMA
MITSUBISHI COLT (cod semnalizare)
MITSUBISHI ECLIPSE (cod semnalizare)
MITSUBISHI GALANT (cod semnalizare)
MITSUBISHI General (cod semnalizare)
MITSUBISHI începând cu 2000 (OBD)
MITSUBISHI L300 (cod semnalizare)
MITSUBISHI la modul general 95-99
MITSUBISHI LANCER (cod semnalizare)
MITSUBISHI MIRAGE (cod semnalizare)
MITSUBISHI PAJERO (cod semnalizare)
MITSUBISHI SAPORRO (cod semnalizare)
MITSUBISHI SPACE WAGON (cod semnalizare)


содержание

MITSUBISHI CARISMA
MITSUBISHI COLT (Мигающий код)
MITSUBISHI ECLIPSE (Мигающий код)
MITSUBISHI GALANT (Мигающий код)
MITSUBISHI general, 95-99
MITSUBISHI L300 (Мигающий код)
MITSUBISHI LANCER (Мигающий код)
MITSUBISHI MIRAGE (игающий код)
MITSUBISHI PAJERO (Мигающий код)
MITSUBISHI SAPORRO (Мигающий код)
MITSUBISHI SPACE WAGON (Мигающий код)
MITSUBISHI общ. (световой код)
MITSUBISHI с 2000 (OBD)
Дополнительная информация по OBD (CARB)


Innehåll

Extra information om OBD (CARB)
MITSUBISHI Allmänt (blinkkod)
MITSUBISHI Allmänt 95-99
MITSUBISHI CARISMA
MITSUBISHI COLT (blinkkod)
MITSUBISHI ECLIPSE (blinkkod)
MITSUBISHI fr o m 2000 (OBD)
MITSUBISHI GALANT (blinkkod)
MITSUBISHI L300 (blinkkod)
MITSUBISHI LANCER (blinkkod)
MITSUBISHI MIRAGE (blinkkod)
MITSUBISHI PAJERO (blinkkod)
MITSUBISHI SAPORRO (blinkkod)
MITSUBISHI SPACE WAGON (blinkkod)


İçerik

İlave bilgiler OBD (CARB)
MITSUBISHI CARISMA
MITSUBISHI COLT (sinyal kodu)
MITSUBISHI ECLIPSE (sinyal kodu)
MITSUBISHI GALANT (sinyal kodu)
MITSUBISHI Genel (sinyal kodu)
MITSUBISHI Genel 95-99
MITSUBISHI L300 (sinyal kodu)
MITSUBISHI LANCER (sinyal kodu)
MITSUBISHI MIRAGE (sinyal kodu)
MITSUBISHI PAJERO (sinyal kodu)
MITSUBISHI SAPORRO (sinyal kodu)
MITSUBISHI SPACE WAGON (sinyal kodu)
MITSUBISHI, 2000'den itibaren (OBD)


Tartalom

MITSUBISHI 2000-től (OBD)
MITSUBISHI általában (villogókód)
MITSUBISHI általában 95-99
MITSUBISHI CARISMA
MITSUBISHI COLT (villogókód)
MITSUBISHI ECLIPSE (villogókód)
MITSUBISHI GALANT (villogókód)
MITSUBISHI L300 (villogókód)
MITSUBISHI LANCER (villogókód)
MITSUBISHI MIRAGE (villogókód)
MITSUBISHI PAJERO (villogókód)
MITSUBISHI SAPORRO (villogókód)
MITSUBISHI SPACE WAGON (villogókód)
OBD (CARB) kiegészítő információk


MITSUBISHI
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


NISSAN

ALMERA bis 01.2000
ALMERA，2000年1月以前
ALMERA do 01.2000
ALMERA til 01.2000
ALMERA to 01.2000
ALMERA hasta 01.2000
ALMERA jusqu'à 01.2000
ALMERA 01.2000 saakka
ALMERA έως 01.2000
ALMERA fino a 01/2000
ALMERA to 01.2000
ALMERA tot 01.2000
ALMERA til 01.2000
ALMERA do 01.2000
ALMERA até 01.2000
ALMERA pânã la 01.2000
ALMERA до 01.2000
ALMERA till 01.2000
ALMERA, 01.2000'e kadar
ALMERA 2000.01-ig

Der Diagnosestecker befindet sich auf der Fahrerseite links neben der Lenksäule. Die Abdeckklappe des Sicherungskastens muss geöffnet werden.
诊断插头位于转向管柱左侧的驾驶员侧。必须打开保险丝盒盖。
Diagnostická zásuvka se nachází na straně řidiče vlevo od sloupku řízení. Musí se otevřít krycí klapka pojistkové skříňky.
Diagnosestikket er placeret til venstre ved siden af ratsøjlen i førersiden. Sikringsboksens dækklap skal åbnes.
The diagnostic plug is located on the driver side to the left of the steering column. The cover cap of the fuse box must be opened.
El enchufe de diagnóstico se encuentra en el lado del conductor, a la izquierda, junto a la columna de la dirección. Debe abrirse la tapa decubierta de la caja de fusibles.
La fiche de diagnostic se trouve côté conducteur à gauche à proximité de la colonne de direction. Le volet de recouvrement de la boîte à fusibles doit être ouvert.
Diagnoosipistoke sijaitsee kuljettajan puolella vasemmalla ohjauspyörän akselin vieressä. Käsiksi pääsemistä varten sulakerasian kansi on avattava.
Το φις διάγνωσης βρίσκεται στην πλευρά του οδηγού αριστερά, δίπλα στην κολώνα τιμονιού. Ανοίξτε το καπάκι του κιβωτίου ασφαλειών.
Il connettore di diagnosi si trova sul lato guidatore, a sinistra accanto al piantone. La calotta di protezione del cassetto fusibili va aperta.
The diagnostic plug is located on the driver side to the left of the steering column. The cover cap of the fuse box must be opened.
De diagnosestekker bevindt zich aan de bestuurderszijde links naast destuurkolom. De afdekkap van de zekeringenkast moet geopend worden.
Diagnosepluggen befinner seg på førersiden, til venstre for rattsøylen. Man må åpne dekselet på sikringsboksen.
Wtyczka diagnostyczna znajduje się po stronie kierowcy z lewej strony obok kolumny kierownicy. Należy otworzyć pokrywę skrzynki bezpieczników.
O conector de diagnose encontra-se no lado do condutor , a esquerda ao lado da coluna da direcção. A tampa de cobertura da caixa de fusíveis deverá ser aberta.
Stecãrul de diagnosticare se aflã pe partea soferului în partea stângã lângã axul volanului. Va trebui deschis capacul rabatabil al cutiei de sigurante.
Диагностический разъем находится на стороне водителя, слева от колонки рулевого управления. Необходимо открыть крышку блока предохранителей.
Diagnosuttaget sitter till vänster om styrstången på förarsidan. Säkringslådans lock måste öppnas.
Arıza teşhis soketi sürücü tarafında direksiyon kolonunun solundadır. Sigorta kutusunun muhafaza kapağı açılmalıdır.
A diagnosztikai csatlakozó a vezető oldalán balra, a kormányoszlop mellett található. A biztosítótábla fedelének nyitva kell lennie.
Bei der herstellerspezifischen Diagnose (nicht OBD) kann NICHT mit der Universal-Adapterleitung gearbeitet werden, da zusätzliche Widerstände erforderlich sind. Daher unbedingt die Adapterleitung für Nissan verwenden.

Um zu jedem Zeitpunkt eine ausreichende Spannungsversorgung des Testers sicherzustellen, muss vor dem Einstieg in die Diagnose das Netzteil angeschlossen werden. Außerdem ist dafür Sorge zu tragen, dass die Fahrzeugbatterie voll geladen ist.
通用适配器导线不可用于指定制造商的诊断 (non-CARB)，
因为这时需要附加电阻器。因此，因此，必须使用 Nissan 适配器导线。

为确保 KTS 500 始终具有充足的电能，在开始诊断之前，必须连接到电源。
同时，确保车辆蓄电池已完全充电。
Při diagnostice specifické pro daného výrobce (nikoliv CARB) NELZE používat univerzální adaptérové vedení, neboť jsou potřebné přídavné odpory. Z tohoto důvodu je bezpodmínečně nutné použít adaptérové vedení pro Nissan.

Aby bylo stále zajištěno dostatečné napájení pro tester, je nutné před začátkem diagnostiky připojit síťový zdroj. Kromě toho je třeba se postarat o to, aby byl akumulátor vozidla plně nabit.
Ved den fabriksspecificerede diagnose (ikke CARB) kan der IKKE arbejdes med Universal-adapterledningen, da der kræves ekstra modstande. Derfor skal adapterledningen til Nissan ubetinget anvendes.

For til enhver tid at være sikker på en tilstrækkelig strømforsyning til testeren, skal netdelen være tilsluttet før diagnosen påbegyndes. Desuden skal der sørges for at bilens batteri er fuldt opladet.
For manufacturer-specific diagnosis (non-OBD), the universal adapter lead CANNOT be used, since additional resistors are required. Therefore, it is essential to use the Nissan adapter lead.

To ensure adequate power for the tester at all times, the power supply must be connected before beginning diagnosis. Also, ensure that the vehicle battery is fully charged.
El cable adaptador universal NO sirve para el diagnóstico específico del fabricante (no OBD), pues se necesitan resistencias adicionales. Porello, es indispensable utilizar el cable adaptador para Nissan.

Para asegurar una alimentación de tensión del tester suficiente en todo momento, se debe conectar la fuente de alimentación antes de iniciarel diagnóstico. Además, debe asegurarse que la batería del vehículo esté cargada completamente.
Pour le diagnostic spécifique du constructeur (pas OBD), il N'est PAS possible de travailler avec la conduite d'adaptation universelle car des résistances supplémentaires sont requises. Par conséquent, utiliser impérativement la conduite d'adaptation pour Nissan.

Pour être sûr d'avoir une alimentation en tension suffisante de l'appareil de contrôle à tout moment, il est nécessaire de brancher le bloc d'alimentation secteur avant de commencer le diagnostic. En outre, veiller à ce que la batterie du véhicule soit complètement chargée.
Merkkikohtaisessa diagnoosissa (poislukien OBD) EI voi käyttää yleismallista adapterijohtoa, koska tarvitaan rinnakkaisvastuksia. Tämän takia on välttämätöntä käyttää Nissan-adapterikaapelia.

Jotta testerille taataan kaikissa vaiheissa riittävä toimintajännite, on se liitettävä verkkovirtaan ennen testin suorittamista. Toinen mahdollisuus on varmistaa, että sekä ajoneuvon että testerin akku on varmasti täyteen ladattu.
Στη διάγνωση που καθορίζεται από τον κατασκευαστή (όχι OBD) ΔΕΝ χρησιμοποιείται καλώδιο αντάπτορα γενικής χρήσης, γιατί απαιτούνται πρόσθετες αντιστάσεις. Για αυτό, χρησιμοποιήστε οπωσδήποτε το καλώδιο αντάπτορα ειδικό για Nissan.

Για να διασφαλίζεται ανά πάσα στιγμή η επαρκής τροφοδοσία των συσκευών ελέγχου με τάση, πριν τη διάγνωση πρέπει να συνδεθεί το τροφοδοτικό ρεύματος της συσκευής. Εκτός αυτού, η μπαταρία του οχήματος πρέπει να είναι πλήρως φορτισμένη.
Nella diagnosi specifica per il costruttore (non OBD) NON è possibile lavorare con il cavo adattatore universale, in quanto sono necessarie resistenze supplementari. È perciò strettamente necessario utilizzare il cavo adattatore di Nissan.

Per assicurare in qualsiasi momento una sufficiente alimentazione di tensione del tester, occorre collegare l'alimentatore prima dell'inizio della diagnosi. Occorre inoltre fare in modo che la batteria del veicolo sia completamente carica.
メーカー固有の診断(CARBではない)を行う際は、追加抵抗が
必要になるため、ユニバーサル アダプター ケーブルでは
作業できません。
そのため、必ず日産専用のアダプター ケーブル
を使用してください。

常時、KTS 500 に十分な電源を確保するため、診断を開始
する前に必ず電源を接続してください。
また、車両のバッテリーがフルにチャージされているか
どうかも確認してください。
Bij de fabrikantspecifieke diagnose (niet CARB) kan NIET met de universele adapterleiding gewerkt worden, omdat er extra weerstanden nodig zijn. Daarom beslist adapterleiding voor Nissan gebruiken.

Om op ieder tijdstip een goede spanningsverzorging van de KTS 500 te waarborgen, moet voor het begin van de diagnose de netvoeding worden aangesloten. Bovendien moet er voor gezorgd worden, dat de voertuigaccu volgeladen is.
Ved produsentens egen diagnose (ikke OBD) kan man IKKE arbeide med den universelle adapterkabelen fordi det er nødvendig med ekstra motstand. Derfor må man bruke adapterkabel fra Nissan.

For til enhver tid å ha tilstrekkelig kraftforsyning til testeren, må man koble til nettstrøm før start av diagnose. Man må også påse at batteriet er fullt oppladet.
W przypadku specyficznej dla danego producenta diagnostyki (nie OBD) nie można pracować z uniwersalnym przewodem-adapterem, gdyż potrzebne są dodatkowe oporniki. Dlatego koniecznie należy używać przewodu-adapteru dla Nissana. Aby w każdym momencie tester miał wystarczające zasilanie, przed wejściem w diagnozę musi być podłączony zasilacz. Również akumulator pojazdu powinien być w pełni naładowany.
Na diagnose específica do fabricante (não OBD) NÃO é possível trabalhar com o cabo adaptador universal, sendo necessárias resistências adicionais. Por isso, sempre use o cabo adaptador para Nissan.

Para garantir a alimentação de tensão ao aparelho de teste o tempo todo, o equipamento de alimentação de rede deve ser conectado antes de iniciar a diagnose. Além disso, deverá garantir de que a bateria do veículo está plenamente carregada.
În cazul diagnosticãrii specifice constructorului (nu OBD) NU se poate lucra cu cablul adaptor universal,deoarece sunt necesare rezistente suplimentare. Din acest motiv se va utiliza neapãrat cablul adaptor pentru Nissan.

Pentru a asigura în orice moment o alimentare suficientã cu tensiune testerului, va trebui ca înaintea initierii diagnosticãrii sã se conecteze blocul de alimentare. În afarã de aceasta se va avea grijã ca bateria autovehiculului sã fie încãrcatã la maxim.
При диагностике в соответствии с предписаниями изготовителя (не OBD(CARB)) НЕТ возможности
использования универсального адаптерного провода, т.к. необходимы дополнительные
сопротивления. Поэтому обязательно использовать адаптерный провод Nissan.

Для того чтобы в любой момент было обеспечено надежное электропитание тестера, необходимо перед началом диагностики подключить блок питания. Кроме того, надо позаботиться о том, чтобы была полностью заряжена аккумуляторная батарея.
Vid tillverkarspecifik diagnos (ej OBD) kan man INTE arbeta med universaladapterkabeln,eftersom extra motstånd är nödvändiga. Använd därför adapterkabeln för Nissan.

För att alltid säkerställa tillräcklig spänningsförsörjning för testern, måste nätdonet anslutas innan diagnos påbörjas. Dessutom måste man tillse att bilens batteri är fulladdat.
Üretici firmaya özel arıza teşhisinde (OBD olmayan) Üniversal adaptör kablosu ile çalışılamaz, çünkü ilave dirençler gereklidir. Bu nedenle mutlaka bir Nissan adaptör kablosu kullanılmalı.

Arıza teşhis işlemine başlamadan önce, test cihazı için her zaman yeterli gerilimin sağlanması için, cihaz şebeke elektiriğine bağlanmak zorundadır. Ayrıca araç aküsünün de tam şarjlı olmasına özen gösterilmelidir.
A gyártó specifikus diagnosztika (nem az OBD) az UNI-adaptervezetékkel NEM végezhető el, itt egy kiegészítő ellenállás szükséges. Ezért feltétlen a Nissan adaptervezetéket kell használni.

A KTS megfelelő feszültségellátását mindig biztosítani kell, a vizsgálatba belépés előtt a hálózati adaptert csatlakoztatni kell. Ezenkívül gondoskodni kell arról, hogy a jármű akkumulátora teljesen fel legyen töltve.


NISSAN

MICRA bis 07.2000
MICRA，2000年7月以前
MICRA do 07.2000
MICRA til 07.2000
MICRA to 07.2000
MICRA hasta 07.2000
MICRA jusqu'à 07.2000
MICRA 07.2000 saakka
MICRA έως 07.2000
MICRA fino a 07/2000
MICRA to 07.2000
MICRA tot 07.2000
MICRA til 07.2000
MICRA do 07.2000
MICRA até 07.2000
MICRA pânã la 07.2000
MICRA до 07.2000
MICRA till 07.2000
MICRA, 07.2000'e kadar
MICRA 2000.07-ig

Der Diagnosestecker befindet sich auf der Fahrerseite links neben der Lenksäule. Die Abdeckklappe des Sicherungskastens muss geöffnet werden.
诊断插头位于转向管柱左侧的驾驶员侧。必须打开保险丝盒盖。
Diagnostická zásuvka se nachází na straně řidiče vlevo od sloupku řízení. Musí se otevřít krycí klapka pojistkové skříňky.
Diagnosestikket er placeret til venstre ved siden af ratsøjlen i førersiden. Sikringsboksens dækklap skal åbnes.
The diagnostic plug is located on the driver side to the left of the steering column. The cover cap of the fuse box must be opened.
El enchufe de diagnóstico se encuentra en el lado del conductor, a la izquierda, junto a la columna de la dirección. Debe abrirse la tapa decubierta de la caja de fusibles.
La fiche de diagnostic se trouve côté conducteur à gauche à proximité de la colonne de direction. Le volet de recouvrement de la boîte à fusibles doit être ouvert.
Diagnoosipistoke sijaitsee kuljettajan puolella vasemmalla ohjauspyörän akselin vieressä. Käsiksi pääsemistä varten sulakerasian kansi on avattava.
Το φις διάγνωσης βρίσκεται στην πλευρά του οδηγού αριστερά, δίπλα στην κολώνα τιμονιού. Ανοίξτε το καπάκι του κιβωτίου ασφαλειών.
Il connettore di diagnosi si trova sul lato guidatore, a sinistra accanto al piantone. La calotta di protezione del cassetto fusibili va aperta.
The diagnostic plug is located on the driver side to the left of the steering column. The cover cap of the fuse box must be opened.
De diagnosestekker bevindt zich aan de bestuurderszijde links naast destuurkolom. De afdekkap van de zekeringenkast moet geopend worden.
Diagnosepluggen befinner seg på førersiden, til venstre for rattsøylen. Man må åpne dekselet på sikringsboksen.
Wtyczka diagnostyczna znajduje się po stronie kierowcy z lewej strony obok kolumny kierownicy. Należy otworzyć pokrywę skrzynki bezpieczników.
O conector de diagnose encontra-se no lado do condutor , a esquerda ao lado da coluna da direcção. A tampa de cobertura da caixa de fusíveis deverá ser aberta.
Stecãrul de diagnosticare se aflã pe partea soferului în partea stângã lângã axul volanului. Va trebui deschis capacul rabatabil al cutiei de sigurante.
Диагностический разъем находится на стороне водителя, слева от колонки рулевого управления. Необходимо открыть крышку блока предохранителей.
Diagnosuttaget sitter till vänster om styrstången på förarsidan. Säkringslådans lock måste öppnas.
Arıza teşhis soketi sürücü tarafında direksiyon kolonunun solundadır. Sigorta kutusunun muhafaza kapağı açılmalıdır.
A diagnosztikai csatlakozó a vezető oldalán balra, a kormányoszlop mellett található. A biztosítótábla fedelének nyitva kell lennie.
Bei der herstellerspezifischen Diagnose (nicht OBD) kann NICHT mit der Universal-Adapterleitung gearbeitet werden, da zusätzliche Widerstände erforderlich sind. Daher unbedingt die Adapterleitung für Nissan verwenden.

Um zu jedem Zeitpunkt eine ausreichende Spannungsversorgung des Testers sicherzustellen, muss vor dem Einstieg in die Diagnose das Netzteil angeschlossen werden. Außerdem ist dafür Sorge zu tragen, dass die Fahrzeugbatterie voll geladen ist.
通用适配器导线不可用于指定制造商的诊断 (non-CARB)，
因为这时需要附加电阻器。因此，因此，必须使用 Nissan 适配器导线。

为确保 KTS 500 始终具有充足的电能，在开始诊断之前，必须连接到电源。
同时，确保车辆蓄电池已完全充电。
Při diagnostice specifické pro daného výrobce (nikoliv CARB) NELZE používat univerzální adaptérové vedení, neboť jsou potřebné přídavné odpory. Z tohoto důvodu je bezpodmínečně nutné použít adaptérové vedení pro Nissan.

Aby bylo stále zajištěno dostatečné napájení pro tester, je nutné před začátkem diagnostiky připojit síťový zdroj. Kromě toho je třeba se postarat o to, aby byl akumulátor vozidla plně nabit.
Ved den fabriksspecificerede diagnose (ikke CARB) kan der IKKE arbejdes med Universal-adapterledningen, da der kræves ekstra modstande. Derfor skal adapterledningen til Nissan ubetinget anvendes.

For til enhver tid at være sikker på en tilstrækkelig strømforsyning til testeren, skal netdelen være tilsluttet før diagnosen påbegyndes. Desuden skal der sørges for at bilens batteri er fuldt opladet.
For manufacturer-specific diagnosis (non-OBD), the universal adapter lead CANNOT be used, since additional resistors are required. Therefore, it is essential to use the Nissan adapter lead.

To ensure adequate power for the tester at all times, the power supply must be connected before beginning diagnosis. Also, ensure that the vehicle battery is fully charged.
El cable adaptador universal NO sirve para el diagnóstico específico del fabricante (no OBD), pues se necesitan resistencias adicionales. Porello, es indispensable utilizar el cable adaptador para Nissan.

Para asegurar una alimentación de tensión del tester suficiente en todo momento, se debe conectar la fuente de alimentación antes de iniciarel diagnóstico. Además, debe asegurarse que la batería del vehículo esté cargada completamente.
Pour le diagnostic spécifique du constructeur (pas OBD), il N'est PAS possible de travailler avec la conduite d'adaptation universelle car des résistances supplémentaires sont requises. Par conséquent, utiliser impérativement la conduite d'adaptation pour Nissan.

Pour être sûr d'avoir une alimentation en tension suffisante de l'appareil de contrôle à tout moment, il est nécessaire de brancher le bloc d'alimentation secteur avant de commencer le diagnostic. En outre, veiller à ce que la batterie du véhicule soit complètement chargée.
Merkkikohtaisessa diagnoosissa (poislukien OBD) EI voi käyttää yleismallista adapterijohtoa, koska tarvitaan rinnakkaisvastuksia. Tämän takia on välttämätöntä käyttää Nissan-adapterikaapelia.

Jotta testerille taataan kaikissa vaiheissa riittävä toimintajännite, on se liitettävä verkkovirtaan ennen testin suorittamista. Toinen mahdollisuus on varmistaa, että sekä ajoneuvon että testerin akku on varmasti täyteen ladattu.
Στη διάγνωση που καθορίζεται από τον κατασκευαστή (όχι OBD) ΔΕΝ χρησιμοποιείται καλώδιο αντάπτορα γενικής χρήσης, γιατί απαιτούνται πρόσθετες αντιστάσεις. Για αυτό, χρησιμοποιήστε οπωσδήποτε το καλώδιο αντάπτορα ειδικό για Nissan.

Για να διασφαλίζεται ανά πάσα στιγμή η επαρκής τροφοδοσία των συσκευών ελέγχου με τάση, πριν τη διάγνωση πρέπει να συνδεθεί το τροφοδοτικό ρεύματος της συσκευής. Εκτός αυτού, η μπαταρία του οχήματος πρέπει να είναι πλήρως φορτισμένη.
Nella diagnosi specifica per il costruttore (non OBD) NON è possibile lavorare con il cavo adattatore universale, in quanto sono necessarie resistenze supplementari. È perciò strettamente necessario utilizzare il cavo adattatore di Nissan.

Per assicurare in qualsiasi momento una sufficiente alimentazione di tensione del tester, occorre collegare l'alimentatore prima dell'inizio della diagnosi. Occorre inoltre fare in modo che la batteria del veicolo sia completamente carica.
メーカー固有の診断(CARBではない)を行う際は、追加抵抗が
必要になるため、ユニバーサル アダプター ケーブルでは
作業できません。
そのため、必ず日産専用のアダプター ケーブル
を使用してください。

常時、KTS 500 に十分な電源を確保するため、診断を開始
する前に必ず電源を接続してください。
また、車両のバッテリーがフルにチャージされているか
どうかも確認してください。
Bij de fabrikantspecifieke diagnose (niet CARB) kan NIET met de universele adapterleiding gewerkt worden, omdat er extra weerstanden nodig zijn. Daarom beslist adapterleiding voor Nissan gebruiken.

Om op ieder tijdstip een goede spanningsverzorging van de KTS 500 te waarborgen, moet voor het begin van de diagnose de netvoeding worden aangesloten. Bovendien moet er voor gezorgd worden, dat de voertuigaccu volgeladen is.
Ved produsentens egen diagnose (ikke OBD) kan man IKKE arbeide med den universelle adapterkabelen fordi det er nødvendig med ekstra motstand. Derfor må man bruke adapterkabel fra Nissan.

For til enhver tid å ha tilstrekkelig kraftforsyning til testeren, må man koble til nettstrøm før start av diagnose. Man må også påse at batteriet er fullt oppladet.
W przypadku specyficznej dla danego producenta diagnostyki (nie OBD) nie można pracować z uniwersalnym przewodem-adapterem, gdyż potrzebne są dodatkowe oporniki. Dlatego koniecznie należy używać przewodu-adapteru dla Nissana. Aby w każdym momencie tester miał wystarczające zasilanie, przed wejściem w diagnozę musi być podłączony zasilacz. Również akumulator pojazdu powinien być w pełni naładowany.
Na diagnose específica do fabricante (não OBD) NÃO é possível trabalhar com o cabo adaptador universal, sendo necessárias resistências adicionais. Por isso, sempre use o cabo adaptador para Nissan.

Para garantir a alimentação de tensão ao aparelho de teste o tempo todo, o equipamento de alimentação de rede deve ser conectado antes de iniciar a diagnose. Além disso, deverá garantir de que a bateria do veículo está plenamente carregada.
În cazul diagnosticãrii specifice constructorului (nu OBD) NU se poate lucra cu cablul adaptor universal,deoarece sunt necesare rezistente suplimentare. Din acest motiv se va utiliza neapãrat cablul adaptor pentru Nissan.

Pentru a asigura în orice moment o alimentare suficientã cu tensiune testerului, va trebui ca înaintea initierii diagnosticãrii sã se conecteze blocul de alimentare. În afarã de aceasta se va avea grijã ca bateria autovehiculului sã fie încãrcatã la maxim.
При диагностике в соответствии с предписаниями изготовителя (не OBD(CARB)) НЕТ возможности
использования универсального адаптерного провода, т.к. необходимы дополнительные
сопротивления. Поэтому обязательно использовать адаптерный провод Nissan.

Для того чтобы в любой момент было обеспечено надежное электропитание тестера, необходимо перед началом диагностики подключить блок питания. Кроме того, надо позаботиться о том, чтобы была полностью заряжена аккумуляторная батарея.
Vid tillverkarspecifik diagnos (ej OBD) kan man INTE arbeta med universaladapterkabeln,eftersom extra motstånd är nödvändiga. Använd därför adapterkabeln för Nissan.

För att alltid säkerställa tillräcklig spänningsförsörjning för testern, måste nätdonet anslutas innan diagnos påbörjas. Dessutom måste man tillse att bilens batteri är fulladdat.
Üretici firmaya özel arıza teşhisinde (OBD olmayan) Üniversal adaptör kablosu ile çalışılamaz, çünkü ilave dirençler gereklidir. Bu nedenle mutlaka bir Nissan adaptör kablosu kullanılmalı.

Arıza teşhis işlemine başlamadan önce, test cihazı için her zaman yeterli gerilimin sağlanması için, cihaz şebeke elektiriğine bağlanmak zorundadır. Ayrıca araç aküsünün de tam şarjlı olmasına özen gösterilmelidir.
A gyártó specifikus diagnosztika (nem az OBD) az UNI-adaptervezetékkel NEM végezhető el, itt egy kiegészítő ellenállás szükséges. Ezért feltétlen a Nissan adaptervezetéket kell használni.

A KTS megfelelő feszültségellátását mindig biztosítani kell, a vizsgálatba belépés előtt a hálózati adaptert csatlakoztatni kell. Ezenkívül gondoskodni kell arról, hogy a jármű akkumulátora teljesen fel legyen töltve.


NISSAN

PRIMERA bis 06.99
PRIMERA，99年6月以前
PRIMERA do 06.99
PRIMERA til 06.99
PRIMERA to 06.99
PRIMERA hasta 06.99
PRIMERA jusqu'à 06.99
PRIMERA 06.99 saakka
PRIMERA έως 06.99
PRIMERA fino a 06/99
PRIMERA to 06.99
PRIMERA tot 06.99
PRIMERA til 06.99
PRIMERA do 06.99
PRIMERA até 06.99
PRIMERA pânã la 06.99
PRIMERA до 06.99
PRIMERA till 06.99
PRIMERA, 06.99'a kadar
PRIMERA 99.06-ig

Der Diagnosestecker befindet sich auf der Fahrerseite links neben der Lenksäule. Die Abdeckklappe des Sicherungskastens muss geöffnet werden.
诊断插头位于转向管柱左侧的驾驶员侧。必须打开保险丝盒盖。
Diagnostická zásuvka se nachází na straně řidiče vlevo od sloupku řízení. Musí se otevřít krycí klapka pojistkové skříňky.
Diagnosestikket er placeret til venstre ved siden af ratsøjlen i førersiden. Sikringsboksens dækklap skal åbnes.
The diagnostic plug is located on the driver side to the left of the steering column. The cover cap of the fuse box must be opened.
El enchufe de diagnóstico se encuentra en el lado del conductor, a la izquierda, junto a la columna de la dirección. Debe abrirse la tapa decubierta de la caja de fusibles.
La fiche de diagnostic se trouve côté conducteur à gauche à proximité de la colonne de direction. Le volet de recouvrement de la boîte à fusibles doit être ouvert.
Diagnoosipistoke sijaitsee kuljettajan puolella vasemmalla ohjauspyörän akselin vieressä. Käsiksi pääsemistä varten sulakerasian kansi on avattava.
Το φις διάγνωσης βρίσκεται στην πλευρά του οδηγού αριστερά, δίπλα στην κολώνα τιμονιού. Ανοίξτε το καπάκι του κιβωτίου ασφαλειών.
Il connettore di diagnosi si trova sul lato guidatore, a sinistra accanto al piantone. La calotta di protezione del cassetto fusibili va aperta.
The diagnostic plug is located on the driver side to the left of the steering column. The cover cap of the fuse box must be opened.
De diagnosestekker bevindt zich aan de bestuurderszijde links naast destuurkolom. De afdekkap van de zekeringenkast moet geopend worden.
Diagnosepluggen befinner seg på førersiden, til venstre for rattsøylen. Man må åpne dekselet på sikringsboksen.
Wtyczka diagnostyczna znajduje się po stronie kierowcy z lewej strony obok kolumny kierownicy. Należy otworzyć pokrywę skrzynki bezpieczników.
O conector de diagnose encontra-se no lado do condutor , a esquerda ao lado da coluna da direcção. A tampa de cobertura da caixa de fusíveis deverá ser aberta.
Stecãrul de diagnosticare se aflã pe partea soferului în partea stângã lângã axul volanului. Va trebui deschis capacul rabatabil al cutiei de sigurante.
Диагностический разъем находится на стороне водителя, слева от колонки рулевого управления. Необходимо открыть крышку блока предохранителей.
Diagnosuttaget sitter till vänster om styrstången på förarsidan. Säkringslådans lock måste öppnas.
Arıza teşhis soketi sürücü tarafında direksiyon kolonunun solundadır. Sigorta kutusunun muhafaza kapağı açılmalıdır.
A diagnosztikai csatlakozó a vezető oldalán balra, a kormányoszlop mellett található. A biztosítótábla fedelének nyitva kell lennie.
Bei der herstellerspezifischen Diagnose (nicht OBD) kann NICHT mit der Universal-Adapterleitung gearbeitet werden, da zusätzliche Widerstände erforderlich sind. Daher unbedingt die Adapterleitung für Nissan verwenden.

Um zu jedem Zeitpunkt eine ausreichende Spannungsversorgung des Testers sicherzustellen, muss vor dem Einstieg in die Diagnose das Netzteil angeschlossen werden. Außerdem ist dafür Sorge zu tragen, dass die Fahrzeugbatterie voll geladen ist.
通用适配器导线不可用于指定制造商的诊断 (non-CARB)，
因为这时需要附加电阻器。因此，因此，必须使用 Nissan 适配器导线。

为确保 KTS 500 始终具有充足的电能，在开始诊断之前，必须连接到电源。
同时，确保车辆蓄电池已完全充电。
Při diagnostice specifické pro daného výrobce (nikoliv CARB) NELZE používat univerzální adaptérové vedení, neboť jsou potřebné přídavné odpory. Z tohoto důvodu je bezpodmínečně nutné použít adaptérové vedení pro Nissan.

Aby bylo stále zajištěno dostatečné napájení pro tester, je nutné před začátkem diagnostiky připojit síťový zdroj. Kromě toho je třeba se postarat o to, aby byl akumulátor vozidla plně nabit.
Ved den fabriksspecificerede diagnose (ikke CARB) kan der IKKE arbejdes med Universal-adapterledningen, da der kræves ekstra modstande. Derfor skal adapterledningen til Nissan ubetinget anvendes.

For til enhver tid at være sikker på en tilstrækkelig strømforsyning til testeren, skal netdelen være tilsluttet før diagnosen påbegyndes. Desuden skal der sørges for at bilens batteri er fuldt opladet.
For manufacturer-specific diagnosis (non-OBD), the universal adapter lead CANNOT be used, since additional resistors are required. Therefore, it is essential to use the Nissan adapter lead.

To ensure adequate power for the tester at all times, the power supply must be connected before beginning diagnosis. Also, ensure that the vehicle battery is fully charged.
El cable adaptador universal NO sirve para el diagnóstico específico del fabricante (no OBD), pues se necesitan resistencias adicionales. Porello, es indispensable utilizar el cable adaptador para Nissan.

Para asegurar una alimentación de tensión del tester suficiente en todo momento, se debe conectar la fuente de alimentación antes de iniciarel diagnóstico. Además, debe asegurarse que la batería del vehículo esté cargada completamente.
Pour le diagnostic spécifique du constructeur (pas OBD), il N'est PAS possible de travailler avec la conduite d'adaptation universelle car des résistances supplémentaires sont requises. Par conséquent, utiliser impérativement la conduite d'adaptation pour Nissan.

Pour être sûr d'avoir une alimentation en tension suffisante de l'appareil de contrôle à tout moment, il est nécessaire de brancher le bloc d'alimentation secteur avant de commencer le diagnostic. En outre, veiller à ce que la batterie du véhicule soit complètement chargée.
Merkkikohtaisessa diagnoosissa (poislukien OBD) EI voi käyttää yleismallista adapterijohtoa, koska tarvitaan rinnakkaisvastuksia. Tämän takia on välttämätöntä käyttää Nissan-adapterikaapelia.

Jotta testerille taataan kaikissa vaiheissa riittävä toimintajännite, on se liitettävä verkkovirtaan ennen testin suorittamista. Toinen mahdollisuus on varmistaa, että sekä ajoneuvon että testerin akku on varmasti täyteen ladattu.
Στη διάγνωση που καθορίζεται από τον κατασκευαστή (όχι OBD) ΔΕΝ χρησιμοποιείται καλώδιο αντάπτορα γενικής χρήσης, γιατί απαιτούνται πρόσθετες αντιστάσεις. Για αυτό, χρησιμοποιήστε οπωσδήποτε το καλώδιο αντάπτορα ειδικό για Nissan.

Για να διασφαλίζεται ανά πάσα στιγμή η επαρκής τροφοδοσία των συσκευών ελέγχου με τάση, πριν τη διάγνωση πρέπει να συνδεθεί το τροφοδοτικό ρεύματος της συσκευής. Εκτός αυτού, η μπαταρία του οχήματος πρέπει να είναι πλήρως φορτισμένη.
Nella diagnosi specifica per il costruttore (non OBD) NON è possibile lavorare con il cavo adattatore universale, in quanto sono necessarie resistenze supplementari. È perciò strettamente necessario utilizzare il cavo adattatore di Nissan.

Per assicurare in qualsiasi momento una sufficiente alimentazione di tensione del tester, occorre collegare l'alimentatore prima dell'inizio della diagnosi. Occorre inoltre fare in modo che la batteria del veicolo sia completamente carica.
メーカー固有の診断(CARBではない)を行う際は、追加抵抗が
必要になるため、ユニバーサル アダプター ケーブルでは
作業できません。
そのため、必ず日産専用のアダプター ケーブル
を使用してください。

常時、KTS 500 に十分な電源を確保するため、診断を開始
する前に必ず電源を接続してください。
また、車両のバッテリーがフルにチャージされているか
どうかも確認してください。
Bij de fabrikantspecifieke diagnose (niet CARB) kan NIET met de universele adapterleiding gewerkt worden, omdat er extra weerstanden nodig zijn. Daarom beslist adapterleiding voor Nissan gebruiken.

Om op ieder tijdstip een goede spanningsverzorging van de KTS 500 te waarborgen, moet voor het begin van de diagnose de netvoeding worden aangesloten. Bovendien moet er voor gezorgd worden, dat de voertuigaccu volgeladen is.
Ved produsentens egen diagnose (ikke OBD) kan man IKKE arbeide med den universelle adapterkabelen fordi det er nødvendig med ekstra motstand. Derfor må man bruke adapterkabel fra Nissan.

For til enhver tid å ha tilstrekkelig kraftforsyning til testeren, må man koble til nettstrøm før start av diagnose. Man må også påse at batteriet er fullt oppladet.
W przypadku specyficznej dla danego producenta diagnostyki (nie OBD) nie można pracować z uniwersalnym przewodem-adapterem, gdyż potrzebne są dodatkowe oporniki. Dlatego koniecznie należy używać przewodu-adapteru dla Nissana. Aby w każdym momencie tester miał wystarczające zasilanie, przed wejściem w diagnozę musi być podłączony zasilacz. Również akumulator pojazdu powinien być w pełni naładowany.
Na diagnose específica do fabricante (não OBD) NÃO é possível trabalhar com o cabo adaptador universal, sendo necessárias resistências adicionais. Por isso, sempre use o cabo adaptador para Nissan.

Para garantir a alimentação de tensão ao aparelho de teste o tempo todo, o equipamento de alimentação de rede deve ser conectado antes de iniciar a diagnose. Além disso, deverá garantir de que a bateria do veículo está plenamente carregada.
În cazul diagnosticãrii specifice constructorului (nu OBD) NU se poate lucra cu cablul adaptor universal,deoarece sunt necesare rezistente suplimentare. Din acest motiv se va utiliza neapãrat cablul adaptor pentru Nissan.

Pentru a asigura în orice moment o alimentare suficientã cu tensiune testerului, va trebui ca înaintea initierii diagnosticãrii sã se conecteze blocul de alimentare. În afarã de aceasta se va avea grijã ca bateria autovehiculului sã fie încãrcatã la maxim.
При диагностике в соответствии с предписаниями изготовителя (не OBD(CARB)) НЕТ возможности
использования универсального адаптерного провода, т.к. необходимы дополнительные
сопротивления. Поэтому обязательно использовать адаптерный провод Nissan.

Для того чтобы в любой момент было обеспечено надежное электропитание тестера, необходимо перед началом диагностики подключить блок питания. Кроме того, надо позаботиться о том, чтобы была полностью заряжена аккумуляторная батарея.
Vid tillverkarspecifik diagnos (ej OBD) kan man INTE arbeta med universaladapterkabeln,eftersom extra motstånd är nödvändiga. Använd därför adapterkabeln för Nissan.

För att alltid säkerställa tillräcklig spänningsförsörjning för testern, måste nätdonet anslutas innan diagnos påbörjas. Dessutom måste man tillse att bilens batteri är fulladdat.
Üretici firmaya özel arıza teşhisinde (OBD olmayan) Üniversal adaptör kablosu ile çalışılamaz, çünkü ilave dirençler gereklidir. Bu nedenle mutlaka bir Nissan adaptör kablosu kullanılmalı.

Arıza teşhis işlemine başlamadan önce, test cihazı için her zaman yeterli gerilimin sağlanması için, cihaz şebeke elektiriğine bağlanmak zorundadır. Ayrıca araç aküsünün de tam şarjlı olmasına özen gösterilmelidir.
A gyártó specifikus diagnosztika (nem az OBD) az UNI-adaptervezetékkel NEM végezhető el, itt egy kiegészítő ellenállás szükséges. Ezért feltétlen a Nissan adaptervezetéket kell használni.

A KTS megfelelő feszültségellátását mindig biztosítani kell, a vizsgálatba belépés előtt a hálózati adaptert csatlakoztatni kell. Ezenkívül gondoskodni kell arról, hogy a jármű akkumulátora teljesen fel legyen töltve.


NISSAN

SERENA
SERENA
SERENA
SERENA
SERENA
SERENA
SERENA
SERENA
SERENA
SERENA
SERENA
SERENA
SERENA
SERENA
SERENA
SERENA
SERENA
SERENA
SERENA
SERENA

Bei der herstellerspezifischen Diagnose (nicht OBD) kann NICHT mit der Universal-Adapterleitung gearbeitet werden, da zusätzliche Widerstände erforderlich sind. Daher unbedingt die Adapterleitung für Nissan verwenden.

Um zu jedem Zeitpunkt eine ausreichende Spannungsversorgung des Testers sicherzustellen, muss vor dem Einstieg in die Diagnose das Netzteil angeschlossen werden. Außerdem ist dafür Sorge zu tragen, dass die Fahrzeugbatterie voll geladen ist.
通用适配器导线不可用于指定制造商的诊断 (non-CARB)，
因为这时需要附加电阻器。因此，因此，必须使用 Nissan 适配器导线。

为确保 KTS 500 始终具有充足的电能，在开始诊断之前，必须连接到电源。
同时，确保车辆蓄电池已完全充电。
Při diagnostice specifické pro daného výrobce (nikoliv CARB) NELZE používat univerzální adaptérové vedení, neboť jsou potřebné přídavné odpory. Z tohoto důvodu je bezpodmínečně nutné použít adaptérové vedení pro Nissan.

Aby bylo stále zajištěno dostatečné napájení pro tester, je nutné před začátkem diagnostiky připojit síťový zdroj. Kromě toho je třeba se postarat o to, aby byl akumulátor vozidla plně nabit.
Ved den fabriksspecificerede diagnose (ikke CARB) kan der IKKE arbejdes med Universal-adapterledningen, da der kræves ekstra modstande. Derfor skal adapterledningen til Nissan ubetinget anvendes.

For til enhver tid at være sikker på en tilstrækkelig strømforsyning til testeren, skal netdelen være tilsluttet før diagnosen påbegyndes. Desuden skal der sørges for at bilens batteri er fuldt opladet.
For manufacturer-specific diagnosis (non-OBD), the universal adapter lead CANNOT be used, since additional resistors are required. Therefore, it is essential to use the Nissan adapter lead.

To ensure adequate power for the tester at all times, the power supply must be connected before beginning diagnosis. Also, ensure that the vehicle battery is fully charged.
El cable adaptador universal NO sirve para el diagnóstico específico del fabricante (no OBD), pues se necesitan resistencias adicionales. Porello, es indispensable utilizar el cable adaptador para Nissan.

Para asegurar una alimentación de tensión del tester suficiente en todo momento, se debe conectar la fuente de alimentación antes de iniciarel diagnóstico. Además, debe asegurarse que la batería del vehículo esté cargada completamente.
Pour le diagnostic spécifique du constructeur (pas OBD), il N'est PAS possible de travailler avec la conduite d'adaptation universelle car des résistances supplémentaires sont requises. Par conséquent, utiliser impérativement la conduite d'adaptation pour Nissan.

Pour être sûr d'avoir une alimentation en tension suffisante de l'appareil de contrôle à tout moment, il est nécessaire de brancher le bloc d'alimentation secteur avant de commencer le diagnostic. En outre, veiller à ce que la batterie du véhicule soit complètement chargée.
Merkkikohtaisessa diagnoosissa (poislukien OBD) EI voi käyttää yleismallista adapterijohtoa, koska tarvitaan rinnakkaisvastuksia. Tämän takia on välttämätöntä käyttää Nissan-adapterikaapelia.

Jotta testerille taataan kaikissa vaiheissa riittävä toimintajännite, on se liitettävä verkkovirtaan ennen testin suorittamista. Toinen mahdollisuus on varmistaa, että sekä ajoneuvon että testerin akku on varmasti täyteen ladattu.
Στη διάγνωση που καθορίζεται από τον κατασκευαστή (όχι OBD) ΔΕΝ χρησιμοποιείται καλώδιο αντάπτορα γενικής χρήσης, γιατί απαιτούνται πρόσθετες αντιστάσεις. Για αυτό, χρησιμοποιήστε οπωσδήποτε το καλώδιο αντάπτορα ειδικό για Nissan.

Για να διασφαλίζεται ανά πάσα στιγμή η επαρκής τροφοδοσία των συσκευών ελέγχου με τάση, πριν τη διάγνωση πρέπει να συνδεθεί το τροφοδοτικό ρεύματος της συσκευής. Εκτός αυτού, η μπαταρία του οχήματος πρέπει να είναι πλήρως φορτισμένη.
Nella diagnosi specifica per il costruttore (non OBD) NON è possibile lavorare con il cavo adattatore universale, in quanto sono necessarie resistenze supplementari. È perciò strettamente necessario utilizzare il cavo adattatore di Nissan.

Per assicurare in qualsiasi momento una sufficiente alimentazione di tensione del tester, occorre collegare l'alimentatore prima dell'inizio della diagnosi. Occorre inoltre fare in modo che la batteria del veicolo sia completamente carica.
メーカー固有の診断(CARBではない)を行う際は、追加抵抗が
必要になるため、ユニバーサル アダプター ケーブルでは
作業できません。
そのため、必ず日産専用のアダプター ケーブル
を使用してください。

常時、KTS 500 に十分な電源を確保するため、診断を開始
する前に必ず電源を接続してください。
また、車両のバッテリーがフルにチャージされているか
どうかも確認してください。
Bij de fabrikantspecifieke diagnose (niet CARB) kan NIET met de universele adapterleiding gewerkt worden, omdat er extra weerstanden nodig zijn. Daarom beslist adapterleiding voor Nissan gebruiken.

Om op ieder tijdstip een goede spanningsverzorging van de KTS 500 te waarborgen, moet voor het begin van de diagnose de netvoeding worden aangesloten. Bovendien moet er voor gezorgd worden, dat de voertuigaccu volgeladen is.
Ved produsentens egen diagnose (ikke OBD) kan man IKKE arbeide med den universelle adapterkabelen fordi det er nødvendig med ekstra motstand. Derfor må man bruke adapterkabel fra Nissan.

For til enhver tid å ha tilstrekkelig kraftforsyning til testeren, må man koble til nettstrøm før start av diagnose. Man må også påse at batteriet er fullt oppladet.
W przypadku specyficznej dla danego producenta diagnostyki (nie OBD) nie można pracować z uniwersalnym przewodem-adapterem, gdyż potrzebne są dodatkowe oporniki. Dlatego koniecznie należy używać przewodu-adapteru dla Nissana. Aby w każdym momencie tester miał wystarczające zasilanie, przed wejściem w diagnozę musi być podłączony zasilacz. Również akumulator pojazdu powinien być w pełni naładowany.
Na diagnose específica do fabricante (não OBD) NÃO é possível trabalhar com o cabo adaptador universal, sendo necessárias resistências adicionais. Por isso, sempre use o cabo adaptador para Nissan.

Para garantir a alimentação de tensão ao aparelho de teste o tempo todo, o equipamento de alimentação de rede deve ser conectado antes de iniciar a diagnose. Além disso, deverá garantir de que a bateria do veículo está plenamente carregada.
În cazul diagnosticãrii specifice constructorului (nu OBD) NU se poate lucra cu cablul adaptor universal,deoarece sunt necesare rezistente suplimentare. Din acest motiv se va utiliza neapãrat cablul adaptor pentru Nissan.

Pentru a asigura în orice moment o alimentare suficientã cu tensiune testerului, va trebui ca înaintea initierii diagnosticãrii sã se conecteze blocul de alimentare. În afarã de aceasta se va avea grijã ca bateria autovehiculului sã fie încãrcatã la maxim.
При диагностике в соответствии с предписаниями изготовителя (не OBD(CARB)) НЕТ возможности
использования универсального адаптерного провода, т.к. необходимы дополнительные
сопротивления. Поэтому обязательно использовать адаптерный провод Nissan.

Для того чтобы в любой момент было обеспечено надежное электропитание тестера, необходимо перед началом диагностики подключить блок питания. Кроме того, надо позаботиться о том, чтобы была полностью заряжена аккумуляторная батарея.
Vid tillverkarspecifik diagnos (ej OBD) kan man INTE arbeta med universaladapterkabeln,eftersom extra motstånd är nödvändiga. Använd därför adapterkabeln för Nissan.

För att alltid säkerställa tillräcklig spänningsförsörjning för testern, måste nätdonet anslutas innan diagnos påbörjas. Dessutom måste man tillse att bilens batteri är fulladdat.
Üretici firmaya özel arıza teşhisinde (OBD olmayan) Üniversal adaptör kablosu ile çalışılamaz, çünkü ilave dirençler gereklidir. Bu nedenle mutlaka bir Nissan adaptör kablosu kullanılmalı.

Arıza teşhis işlemine başlamadan önce, test cihazı için her zaman yeterli gerilimin sağlanması için, cihaz şebeke elektiriğine bağlanmak zorundadır. Ayrıca araç aküsünün de tam şarjlı olmasına özen gösterilmelidir.
A gyártó specifikus diagnosztika (nem az OBD) az UNI-adaptervezetékkel NEM végezhető el, itt egy kiegészítő ellenállás szükséges. Ezért feltétlen a Nissan adaptervezetéket kell használni.

A KTS megfelelő feszültségellátását mindig biztosítani kell, a vizsgálatba belépés előtt a hálózati adaptert csatlakoztatni kell. Ezenkívül gondoskodni kell arról, hogy a jármű akkumulátora teljesen fel legyen töltve.


NISSAN

Zusatzinformation PSG 5
其它信息，PSG 5
Dodatečné informace o PSG 5
Yderligere information PSG 5
Additional information, PSG 5
información adicional PSG 5
Information supplémentaire PSG 5
Lisäinformaatio PSG 5
Πρόσθετη πληροφορία PSG 5
Informazione supplementare PSG 5
Additional information, PSG 5
Extra informatie PSG 5
tilleggsinformasjon PSG 5
Dodatkowe informacje PSG 5
Informação adicional aparelho de comando da bomba 5
Informatii suplimentare PSG 5
Дополнительная информация о PSG 5
Extra information om PSG 5
İlave bilgi PSG 5
PSG 5 kiegészítő információk

Das Pumpensteuergerät PSG 5 ist direkt an die Einspritzpumpe angebaut. Die Diagnose des Pumpensteuergerät erfolgt über den Zwischenadapter 0 986 612 447, dieser wird zwischen das Pumpensteuergerät und das Motorsteuergerät (EDC) geschaltet. Dazu muss die Verbindung zwischen den beiden Steuergeräten kurzfristig unterbrochen werden.
Der Zwischenadapter wird mit Hilfe einer Universal-Adapterleitung mit dem Tester verbunden. (Die in der Adaptionstabelle angegebenen Pins beziehen sich auf den Zwischenadapter.)
PSG5泵控制单元直接安装在喷油泵上。PSG5泵控制单元的诊断是通过
中间适配器0 986 612 447进行的，它连在泵控制单元（PSG5）和发动机控制单元（EDC）
之间。这需要在两控制单元之间快速的中断连接。
中间适配器被用一通用导线连到测试仪上。（自适应电缆中的引角与中间适配器相对应）
Řídicí jednotka čerpadla PSG 5 je namontována přímo na vstřikovacím čerpadle. Diagnostika řídicí jednotky čerpadla se provádí s použitím vloženého adaptéru 0 986 612 447, který se zapojí mezi řídicí jednotku čerpadla a řídicí jednotku motoru (EDC). K tomu musí být krátkodobě přerušeno propojení mezi oběma řídicími jednotkami.
Vložený adaptér se připojí pomocí univerzálního vedení k testeru. (Piny uvedené v přiřazovací tabulce se vztahují na vložený adaptér.)
Pumpestyreenheden PSG5 er monteret direkte på indsprøjtningspumpen. Pumpestyreenhedens diagnose udføres med mellemadapter 0 986 612 447, denne indkobles mellem pumpestyreenheden og motorstyreenheden (EDC). Hertil skal forbindelsen mellem begge styreenheder kortvarigt afbrydes.
Mellemadapteren forbindes med testeren ved hjælp af en Universal-adapter- ledning. (de i adaptionstabellen angivne Pins har relation til mellemadapteren).
The PSG5 pump control unit is mounted directly on the injection pump. Diagnosis of the pump control unit is performed via the intermediate adapter 0 986 612 447, which is connected between the pump control unit and engine control unit (EDC). This requires briefly breaking the connection between the two control units.
The intermediate adapter is connected to the tester with a universal lead. (The pins specified in the adaptation table refer to the intermediate adapter.)
La unidad de control de bomba PSG5 está montada directamente sobre la bomba de inyección. El diagnóstico de la unidad de control de labomba se realiza mediante el adaptador intermedio 0 986 612 447, el cual se conecta entre la unidad de control de la bomba y la unidad decontrol del motor (EDC). Para ello, debe interrumpirse brevemente la conexión entre las dos unidades de control.
El adaptador intermedio se conecta al tester mediante un cable universal (los pins indicados en la tabla de adaptación se refieren al adaptadorintermedio).
Le calculateur de la pompe PSG5 est monté directement sur la pompe d'injection. Le diagnostic du calculateur de la pompe est assuré par l'adaptateur intermédiaire 0 986 612 447, celui-ci est monté entre le calculateur de la pompe et le calculateur du moteur (EDC). Pour cela, la connexion entre les deux calculateurs doit être interrompue pendant une courte durée.
L'adaptateur intermédiaire est connecté à l'appareil de contrôle à l'aide de la conduite d'adaptation universelle. (Les broches indiquées dans le tableau d'adaptation se rapportent à l'adaptateur intermédiaire.)
Pumppuohjainlaite PSG 5 on asennettu suoraan ruiskutuspumppuun. Pumppuohjainlaitteen diagnoosiin tarvitaan väliadapteri
0 986 612 447, joka liitetään pumppuohjainlaitteen ja moottoriohjainlaitteen (EDC) väliin.
Liittämistä varten ohjainlaitteiden välinen yhteys on hetkeksi katkaistava.
Väliadapteri liitetään testeriin yleismallisen adapterijohdon avulla. (Adapteritaulukossa annetut navat viittaavat väliadapteriin.)
Η μονάδα ελέγχου αντλίας PSG 5 τοποθετείται απευθείας στην αντλία ψεκασμού. Η διάγνωση μονάδας ελέγχου γίνεται μέσω του ενδιάμεσου αντάπτορα 0 986 612 447, ο οποίος λειτουργεί μεταξύ της μονάδας ελέγχου αντλίας και της μονάδας ελέγχου κινητήρα (EDC). Για αυτό πρέπει να διακοπεί για λίγο η σύνδεση μεταξύ των δύο αυτών μονάδων ελέγχου.
Ο ενδιάμεσος αντάπτορας συνδέεται με τη συσκευή διάγνωσης μέ τη βοήθεια του καλωδίου αντάπτορα γενικής χρήσης. (Οι επαφές που αναφέρονται στον πίνακα προσαρμογής σχετίζονται με τον ενδιάμεσο αντάπτορα.)
La centralina pompa PSG 5 è montata direttamente sulla pompa di iniezione. La diagnosi della centralina pompa avviene tramite l'adattatore intermedio 0 986 612 447, che va collegato tra la centralina pompa e la centralina motore (EDC). A tale scopo occorre interrompere per breve tempo il collegamento fra le due centraline.
L'adattatore intermedio va collegato al tester con l'ausilio di un cavo adattatore universale (i pin indicati nella tabella di adattamento si riferiscono all'adattatore intermedio).
ポンプ コントロール ユニット PSG5 のアダプション
に関する注意事項:
ポンプ コントロール ユニット PSG5 は直接
インジェクションポンプに取り付けられています。
ポンプ コントロール ユニット PSG5 の診断は、ポンプ
コントロール ユニット(PSG5)とエンジン コントロール
ユニット（EDC）の間にある中間アダプター
0 986 612 447 を介して行われます。
診断にあたっては、両方のコントロール
ユニット間の接続を短時間、遮断する必要があります。
中間アダプターは、ユニバーサル ケーブル
により、テスターと接続しています。
De pomp-ECU PSG5 is direkt op de inspuitpomp gemonteerd. De diagnose van de
pomp-ECU vindtplaats via de tussenadapter 0 986 612 447, deze word tussen de
pomp-ECU en de motor-ECU (EDC)geschakeld. Daarvoor moet de verbinding tussen de
beide ECU's kortstondig onderbroken worden.
De tussenadapter wordt met behulp van een universele adapterleiding met de tester verbonden. (De inde adaptietabel aangegeven pins hebbenbetrekking op de tussenadapter)
Pumpestyreenheten PSG5 er montert direkte på innsprøytningspumpen. For diagnose av pumpestyreenheten brukes mellomadapteren 0 986 612 447 som koples mellom pumpestyreenheten og motorstyreenheten (EDC). Dertil må forbindelsen mellom disse to enhetene brytes kortvarig. Mellomadapteren forbindes med testeren med en universal-adapterkabel. (Pinn-oppføringer i adapsjonstabellen gjelder mellomadapteren.)
Sterownik pompy PSG5 jest zamontowany bezpośrednio na pompie wtryskowej.Diagnoza sterownika PSG5 odbywa się poprzez adapter przejściowy 0 986 612447, włączany pomiędzy sterownik pompy (PSG5) a sterownik silnika (EDC). W tym celu należy przejściowo rozłączyć połączenie między oboma sterownikami. Połączyć adapter z testerem za pomocą przewodu uniwersalnego. (Piny podane w tabeli adaptacji odnoszą się do adaptera przejściowego).
A unidade de comando das bombas PSG5 encontra-se instalada directamente na bomba injectora. Adiagnose da unidade de comando das bombas ocorre através do adaptador intermediário 0 986 612447, que é comutado entre a unidade de comando das bombas (PSG5) e a unidade de comando domotor (ECD). Para tal, deve ser interrompida brevemente a ligação entre as duas unidades decomando.
O adaptador intermediário é ligado ao aparelho de teste com ajuda de um cabo adaptador universal.(Os pinos indicados na tabela de adaptação referem-se ao adaptador intermediário.)
Unitatea de comandã PSG5 pentru pompe este montatã direct la pompa de injectie. Diagnosticarea unitãtii de comandã pentru pompe se realizeazã cu ajutorul adaptorului intermediar 0 986 612 447. Acesta va fi conectat între unitatea de comandã pentru pompe si unitatea de comandã pentru motor (EDC). Pentru aceasta va trebui întreruptã pentru scurt timp legãtura între aceste douã aparate.
Adaptorul intermediar va fi legat la tester cu ajutorul unui cablu universal. (Pin-ii indicati în tabelul de adaptare se referã la adaptorul intermediar.)
Блок управления насоса PSG 5 установлен непосредственно на ТНВД. Диагностика блока управления насоса осуществляется с использованием промежуточного адаптера 0 986 612 447, который подключается между блоком управления насоса и блоком управления двигателя (EDC). Для этого надо на некоторое время прервать соединение между обоими блоками управления.
Промежуточный адаптер соединяется с тестером с помощью универсального адаптерного провода. (Выводы, указанные в таблице адаптации, относятся к промежуточному адаптеру.)
Pumpstyrdonet PSG5 är monterat direkt vid insprutningspumpen. Diagnosen av pumpstyrdonet utförs via mellanadaptern 0 986 612 447, som kopplas mellan pumpstyrdonet och motorstyrdonet (EDC). För detta ändamål måste förbindelsen mellan de båda styrdonen avbrytas kort tid. Mellanadaptern ansluts till testern med en universalkabel. (De i adaptionstabellen angivna stiften gäller för mellanadaptern).
Pompa kumanda ünitesi PSG 5 doğrudan enjeksiyon pompasına monte edilmiştir. Pompa kumanda ünitesinin arıza teşhisi 0 986 612 447 ara adaptörü ile yapılır, bu ara adaptörü pompa kumanda ünitesi ile motor kumanda ünitesi (EDC) arasına bağlanır. Bunun için kısa süreli olarak iki kumanda ünitesinin bağlantısı kesilmelidir.
Ara adaptörü universal adaptör kablosu yardımıyla test cihazı ile bağlanır. (Adaptasyon tablosu üzerinde belirtilen Pin'ler ara adaptörüne aittir.)
A PSG 5 szivattyú-vezérlőegység közvetlenül a befecskendezőszivattyúra van építve. A szivattyú-vezérlőegység diagnosztikája a 0 986 612 447számú közbenső adapteren keresztül történik, ezt a szivattyú-vezérlőegység és a motor-vezérlőegység (EDC) közé kell bekötni. Ehhez mindkét vezérlőegység összeköttetését rövid időre meg kell szakítani.
A közbenső adapter az UNI-adaptervezetékkel lesz a teszterhez csatlakoztatva. (Az adaptációs táblázatban megadott érintkezők a közbenső adapter érintkezői.)

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose Pumpensteuergerät PSG 5 Diagnosis PSG 5 pump control unit Řídicí jednotka čerpadla PSG 5 Diagnose pumpestyreenhed PSG 5 Diagnosis PSG 5 pump control unit Diagnóstico unidad de control de la bomba PSG 5 Diagnostic calculateur pompe PSG 5 Pumppuohjainlaite PSG 5 Μονάδα ελέγχου αντλίας PSG 5 Diagnosi centralina pompa PSG 5 PSG 5 Pomp-ECU PSG 5 pumpestyreenhet PSG 5 Sterownik pompy PSG 5 Aparelho de comando da bomba PSG 5 Aparat de comandã pompã PSG 5 Блок управления насоса PSG 5 Pumpstyrdon PSG 5 Pompa kumanda ünitesi PSG 5 PSG 5 szivattyú-vezérlőegység | -- | -- |  |  | 9 |  | 6 | 7


NISSAN

MAXIMA QX bis 01.2000
MAXIMA QX，2000年1月以前
MAXIMA QX do 01.2000
MAXIMA QX til 01.2000
MAXIMA QX to 01.2000
MAXIMA QX hasta 01.2000
MAXIMA QX jusqu'à 01.2000
MAXIMA QX 01.2000 saakka
MAXIMA QX έως 01.2000
MAXIMA QX fino a 01/2000
MAXIMA QX to 01.2000
MAXIMA QX tot 01.2000
MAXIMA QX til 01.2000
MAXIMA QX do 01.2000
MAXIMA QX até 01.2000
MAXIMA QX pânã la 01.2000
MAXIMA QX до 01.2000
MAXIMA QX till 01.2000
MAXIMA QX, 01.2000'e kadar
MAXIMA QX 2000.01-ig

Bei der herstellerspezifischen Diagnose (nicht OBD) kann NICHT mit der Universal-Adapterleitung gearbeitet werden, da zusätzliche Widerstände erforderlich sind. Daher unbedingt die Adapterleitung für Nissan verwenden.

Um zu jedem Zeitpunkt eine ausreichende Spannungsversorgung des Testers sicherzustellen, muss vor dem Einstieg in die Diagnose das Netzteil angeschlossen werden. Außerdem ist dafür Sorge zu tragen, dass die Fahrzeugbatterie voll geladen ist.
通用适配器导线不可用于指定制造商的诊断 (non-CARB)，
因为这时需要附加电阻器。因此，因此，必须使用 Nissan 适配器导线。

为确保 KTS 500 始终具有充足的电能，在开始诊断之前，必须连接到电源。
同时，确保车辆蓄电池已完全充电。
Při diagnostice specifické pro daného výrobce (nikoliv CARB) NELZE používat univerzální adaptérové vedení, neboť jsou potřebné přídavné odpory. Z tohoto důvodu je bezpodmínečně nutné použít adaptérové vedení pro Nissan.

Aby bylo stále zajištěno dostatečné napájení pro tester, je nutné před začátkem diagnostiky připojit síťový zdroj. Kromě toho je třeba se postarat o to, aby byl akumulátor vozidla plně nabit.
Ved den fabriksspecificerede diagnose (ikke CARB) kan der IKKE arbejdes med Universal-adapterledningen, da der kræves ekstra modstande. Derfor skal adapterledningen til Nissan ubetinget anvendes.

For til enhver tid at være sikker på en tilstrækkelig strømforsyning til testeren, skal netdelen være tilsluttet før diagnosen påbegyndes. Desuden skal der sørges for at bilens batteri er fuldt opladet.
For manufacturer-specific diagnosis (non-OBD), the universal adapter lead CANNOT be used, since additional resistors are required. Therefore, it is essential to use the Nissan adapter lead.

To ensure adequate power for the tester at all times, the power supply must be connected before beginning diagnosis. Also, ensure that the vehicle battery is fully charged.
El cable adaptador universal NO sirve para el diagnóstico específico del fabricante (no OBD), pues se necesitan resistencias adicionales. Porello, es indispensable utilizar el cable adaptador para Nissan.

Para asegurar una alimentación de tensión del tester suficiente en todo momento, se debe conectar la fuente de alimentación antes de iniciarel diagnóstico. Además, debe asegurarse que la batería del vehículo esté cargada completamente.
Pour le diagnostic spécifique du constructeur (pas OBD), il N'est PAS possible de travailler avec la conduite d'adaptation universelle car des résistances supplémentaires sont requises. Par conséquent, utiliser impérativement la conduite d'adaptation pour Nissan.

Pour être sûr d'avoir une alimentation en tension suffisante de l'appareil de contrôle à tout moment, il est nécessaire de brancher le bloc d'alimentation secteur avant de commencer le diagnostic. En outre, veiller à ce que la batterie du véhicule soit complètement chargée.
Merkkikohtaisessa diagnoosissa (poislukien OBD) EI voi käyttää yleismallista adapterijohtoa, koska tarvitaan rinnakkaisvastuksia. Tämän takia on välttämätöntä käyttää Nissan-adapterikaapelia.

Jotta testerille taataan kaikissa vaiheissa riittävä toimintajännite, on se liitettävä verkkovirtaan ennen testin suorittamista. Toinen mahdollisuus on varmistaa, että sekä ajoneuvon että testerin akku on varmasti täyteen ladattu.
Στη διάγνωση που καθορίζεται από τον κατασκευαστή (όχι OBD) ΔΕΝ χρησιμοποιείται καλώδιο αντάπτορα γενικής χρήσης, γιατί απαιτούνται πρόσθετες αντιστάσεις. Για αυτό, χρησιμοποιήστε οπωσδήποτε το καλώδιο αντάπτορα ειδικό για Nissan.

Για να διασφαλίζεται ανά πάσα στιγμή η επαρκής τροφοδοσία των συσκευών ελέγχου με τάση, πριν τη διάγνωση πρέπει να συνδεθεί το τροφοδοτικό ρεύματος της συσκευής. Εκτός αυτού, η μπαταρία του οχήματος πρέπει να είναι πλήρως φορτισμένη.
Nella diagnosi specifica per il costruttore (non OBD) NON è possibile lavorare con il cavo adattatore universale, in quanto sono necessarie resistenze supplementari. È perciò strettamente necessario utilizzare il cavo adattatore di Nissan.

Per assicurare in qualsiasi momento una sufficiente alimentazione di tensione del tester, occorre collegare l'alimentatore prima dell'inizio della diagnosi. Occorre inoltre fare in modo che la batteria del veicolo sia completamente carica.
メーカー固有の診断(CARBではない)を行う際は、追加抵抗が
必要になるため、ユニバーサル アダプター ケーブルでは
作業できません。
そのため、必ず日産専用のアダプター ケーブル
を使用してください。

常時、KTS 500 に十分な電源を確保するため、診断を開始
する前に必ず電源を接続してください。
また、車両のバッテリーがフルにチャージされているか
どうかも確認してください。
Bij de fabrikantspecifieke diagnose (niet CARB) kan NIET met de universele adapterleiding gewerkt worden, omdat er extra weerstanden nodig zijn. Daarom beslist adapterleiding voor Nissan gebruiken.

Om op ieder tijdstip een goede spanningsverzorging van de KTS 500 te waarborgen, moet voor het begin van de diagnose de netvoeding worden aangesloten. Bovendien moet er voor gezorgd worden, dat de voertuigaccu volgeladen is.
Ved produsentens egen diagnose (ikke OBD) kan man IKKE arbeide med den universelle adapterkabelen fordi det er nødvendig med ekstra motstand. Derfor må man bruke adapterkabel fra Nissan.

For til enhver tid å ha tilstrekkelig kraftforsyning til testeren, må man koble til nettstrøm før start av diagnose. Man må også påse at batteriet er fullt oppladet.
W przypadku specyficznej dla danego producenta diagnostyki (nie OBD) nie można pracować z uniwersalnym przewodem-adapterem, gdyż potrzebne są dodatkowe oporniki. Dlatego koniecznie należy używać przewodu-adapteru dla Nissana. Aby w każdym momencie tester miał wystarczające zasilanie, przed wejściem w diagnozę musi być podłączony zasilacz. Również akumulator pojazdu powinien być w pełni naładowany.
Na diagnose específica do fabricante (não OBD) NÃO é possível trabalhar com o cabo adaptador universal, sendo necessárias resistências adicionais. Por isso, sempre use o cabo adaptador para Nissan.

Para garantir a alimentação de tensão ao aparelho de teste o tempo todo, o equipamento de alimentação de rede deve ser conectado antes de iniciar a diagnose. Além disso, deverá garantir de que a bateria do veículo está plenamente carregada.
În cazul diagnosticãrii specifice constructorului (nu OBD) NU se poate lucra cu cablul adaptor universal,deoarece sunt necesare rezistente suplimentare. Din acest motiv se va utiliza neapãrat cablul adaptor pentru Nissan.

Pentru a asigura în orice moment o alimentare suficientã cu tensiune testerului, va trebui ca înaintea initierii diagnosticãrii sã se conecteze blocul de alimentare. În afarã de aceasta se va avea grijã ca bateria autovehiculului sã fie încãrcatã la maxim.
При диагностике в соответствии с предписаниями изготовителя (не OBD(CARB)) НЕТ возможности
использования универсального адаптерного провода, т.к. необходимы дополнительные
сопротивления. Поэтому обязательно использовать адаптерный провод Nissan.

Для того чтобы в любой момент было обеспечено надежное электропитание тестера, необходимо перед началом диагностики подключить блок питания. Кроме того, надо позаботиться о том, чтобы была полностью заряжена аккумуляторная батарея.
Vid tillverkarspecifik diagnos (ej OBD) kan man INTE arbeta med universaladapterkabeln,eftersom extra motstånd är nödvändiga. Använd därför adapterkabeln för Nissan.

För att alltid säkerställa tillräcklig spänningsförsörjning för testern, måste nätdonet anslutas innan diagnos påbörjas. Dessutom måste man tillse att bilens batteri är fulladdat.
Üretici firmaya özel arıza teşhisinde (OBD olmayan) Üniversal adaptör kablosu ile çalışılamaz, çünkü ilave dirençler gereklidir. Bu nedenle mutlaka bir Nissan adaptör kablosu kullanılmalı.

Arıza teşhis işlemine başlamadan önce, test cihazı için her zaman yeterli gerilimin sağlanması için, cihaz şebeke elektiriğine bağlanmak zorundadır. Ayrıca araç aküsünün de tam şarjlı olmasına özen gösterilmelidir.
A gyártó specifikus diagnosztika (nem az OBD) az UNI-adaptervezetékkel NEM végezhető el, itt egy kiegészítő ellenállás szükséges. Ezért feltétlen a Nissan adaptervezetéket kell használni.

A KTS megfelelő feszültségellátását mindig biztosítani kell, a vizsgálatba belépés előtt a hálózati adaptert csatlakoztatni kell. Ezenkívül gondoskodni kell arról, hogy a jármű akkumulátora teljesen fel legyen töltve.


NISSAN

TERRANO
TERRANO
TERRANO
TERRANO
TERRANO
TERRANO
TERRANO
TERRANO
TERRANO
TERRANO
TERRANO
TERRANO
TERRANO
TERRANO
TERRANO
TERRANO
TERRANO
TERRANO
TERRANO
TERRANO

Der Diagnosestecker befindet sich auf der Fahrerseite neben dem Sicherungs- und Relaiskasten. Der Stecker ist mit einem Kabelband an der Rückseite des Kastens befestigt.
诊断插头位于驾驶员侧保险丝盒/继电器盒附近。插头使用一段导线紧固在其后面。
Diagnostická zásuvka se nachází na straně řidiče vedle skříňky pojistek a relé. Konektor je upevněn kabelovou páskou k zadní straně skříňky.
Diagnosestikket er placeret i førersiden ved siden af sikrings- og relæboksen. Stikket er gjort fast med en kabelbinder på boksens bagside.
The diagnostic plug is located on the driver side next to the fuse/relay box. The plug is fastened with a cable tie to the rear of the box.
El enchufe de diagnóstico se encuentra en el lado del conductor, al lado de la caja de fusibles y relés. El enchufe se encuentra fijado al respaldode la caja mediante una banda de cable.
La fiche de diagnostic se trouve côté conducteur à proximité de la boîte à fusibles et à relais. La fiche est fixée au dos du boîtier par un collier de câble.
Diagnoosipistoke sijaitsee kuljettajan puolella sulake- ja relerasian vieressä. Pistoke on kiinnitetty johtositeellä rasian taustapintaan.
Το φις διάγνωσης βρίσκεται στην πλευρά του οδηγού, δίπλα στο κιβώτιο ασφαλειών και ρελέ. Το φις στερεώνεται με μία ταινία καλωδίων στην πίσω πλευρά του κιβωτίου.
Il connettore di diagnosi si trova sul lato guidatore, accanto al cassetto fusibili e relè. Il connettore è fissato con un cavo piatto al lato posteriore del cassetto.
The diagnostic plug is located on the driver side next to the fuse/relay box. The plug is fastened with a cable tie to the rear of the box.
De diagnosestekker bevindt zich aan de bestuurderskant naast de zekeringen-en relaiskast. De stekker is met een kabelbandje aan de achterzijde van hetkastje bevestigd.
Diagnosepluggen er montert på førersiden, ved siden av sikrings- og reléboksen. Pluggen er festet på baksiden av boksen.
Wtyczka diagnostyczna znajduje się po stronie kierowcy obok skrzynki biezpieczników i przekaźników. Wtyczka jest umocowana taśmą z tyłu skrzynki.
O conector de diagnose encontra-se no lado do condutor, ao lado da caixa de fusíveis e relés. O conector encontra-se fixado ao painel posterior da caixa, através de uma fita de amarração.
Stecãrul de diagnosticare se aflã pe partea soferului lângã cutia de sigurante si relee. Stecãrul este fixat cu o bandã adezivã pe spatele cutiei.
Диагностический разъем находится на стороне водителя, рядом с блоком предохранителей и реле. Разъем прикреплен к обратной стороне блока бандажной лентой.
Diagnosuttaget sitter på förarsidan bredvid säkrings- och relälådan. Uttaget är fäst på lådans baksida.
Arıza teşhis soketi sürücü tarafında sigorta ve röle kutusunun yanındadır. Soket bir kablo ucuyla kutunun arka tarafına sabitlenmiştir.
A diagnosztikai csatlakozó a vezető oldalán, a biztosító- és relétábla melett található. A csatlakozó egy kábelkötegelővel a relétábla hátsó falához van rögzítve
Bei der herstellerspezifischen Diagnose (nicht OBD) kann NICHT mit der Universal-Adapterleitung gearbeitet werden, da zusätzliche Widerstände erforderlich sind. Daher unbedingt die Adapterleitung für Nissan verwenden.

Um zu jedem Zeitpunkt eine ausreichende Spannungsversorgung des Testers sicherzustellen, muss vor dem Einstieg in die Diagnose das Netzteil angeschlossen werden. Außerdem ist dafür Sorge zu tragen, dass die Fahrzeugbatterie voll geladen ist.
通用适配器导线不可用于指定制造商的诊断 (non-CARB)，
因为这时需要附加电阻器。因此，因此，必须使用 Nissan 适配器导线。

为确保 KTS 500 始终具有充足的电能，在开始诊断之前，必须连接到电源。
同时，确保车辆蓄电池已完全充电。
Při diagnostice specifické pro daného výrobce (nikoliv CARB) NELZE používat univerzální adaptérové vedení, neboť jsou potřebné přídavné odpory. Z tohoto důvodu je bezpodmínečně nutné použít adaptérové vedení pro Nissan.

Aby bylo stále zajištěno dostatečné napájení pro tester, je nutné před začátkem diagnostiky připojit síťový zdroj. Kromě toho je třeba se postarat o to, aby byl akumulátor vozidla plně nabit.
Ved den fabriksspecificerede diagnose (ikke CARB) kan der IKKE arbejdes med Universal-adapterledningen, da der kræves ekstra modstande. Derfor skal adapterledningen til Nissan ubetinget anvendes.

For til enhver tid at være sikker på en tilstrækkelig strømforsyning til testeren, skal netdelen være tilsluttet før diagnosen påbegyndes. Desuden skal der sørges for at bilens batteri er fuldt opladet.
For manufacturer-specific diagnosis (non-OBD), the universal adapter lead CANNOT be used, since additional resistors are required. Therefore, it is essential to use the Nissan adapter lead.

To ensure adequate power for the tester at all times, the power supply must be connected before beginning diagnosis. Also, ensure that the vehicle battery is fully charged.
El cable adaptador universal NO sirve para el diagnóstico específico del fabricante (no OBD), pues se necesitan resistencias adicionales. Porello, es indispensable utilizar el cable adaptador para Nissan.

Para asegurar una alimentación de tensión del tester suficiente en todo momento, se debe conectar la fuente de alimentación antes de iniciarel diagnóstico. Además, debe asegurarse que la batería del vehículo esté cargada completamente.
Pour le diagnostic spécifique du constructeur (pas OBD), il N'est PAS possible de travailler avec la conduite d'adaptation universelle car des résistances supplémentaires sont requises. Par conséquent, utiliser impérativement la conduite d'adaptation pour Nissan.

Pour être sûr d'avoir une alimentation en tension suffisante de l'appareil de contrôle à tout moment, il est nécessaire de brancher le bloc d'alimentation secteur avant de commencer le diagnostic. En outre, veiller à ce que la batterie du véhicule soit complètement chargée.
Merkkikohtaisessa diagnoosissa (poislukien OBD) EI voi käyttää yleismallista adapterijohtoa, koska tarvitaan rinnakkaisvastuksia. Tämän takia on välttämätöntä käyttää Nissan-adapterikaapelia.

Jotta testerille taataan kaikissa vaiheissa riittävä toimintajännite, on se liitettävä verkkovirtaan ennen testin suorittamista. Toinen mahdollisuus on varmistaa, että sekä ajoneuvon että testerin akku on varmasti täyteen ladattu.
Στη διάγνωση που καθορίζεται από τον κατασκευαστή (όχι OBD) ΔΕΝ χρησιμοποιείται καλώδιο αντάπτορα γενικής χρήσης, γιατί απαιτούνται πρόσθετες αντιστάσεις. Για αυτό, χρησιμοποιήστε οπωσδήποτε το καλώδιο αντάπτορα ειδικό για Nissan.

Για να διασφαλίζεται ανά πάσα στιγμή η επαρκής τροφοδοσία των συσκευών ελέγχου με τάση, πριν τη διάγνωση πρέπει να συνδεθεί το τροφοδοτικό ρεύματος της συσκευής. Εκτός αυτού, η μπαταρία του οχήματος πρέπει να είναι πλήρως φορτισμένη.
Nella diagnosi specifica per il costruttore (non OBD) NON è possibile lavorare con il cavo adattatore universale, in quanto sono necessarie resistenze supplementari. È perciò strettamente necessario utilizzare il cavo adattatore di Nissan.

Per assicurare in qualsiasi momento una sufficiente alimentazione di tensione del tester, occorre collegare l'alimentatore prima dell'inizio della diagnosi. Occorre inoltre fare in modo che la batteria del veicolo sia completamente carica.
メーカー固有の診断(CARBではない)を行う際は、追加抵抗が
必要になるため、ユニバーサル アダプター ケーブルでは
作業できません。
そのため、必ず日産専用のアダプター ケーブル
を使用してください。

常時、KTS 500 に十分な電源を確保するため、診断を開始
する前に必ず電源を接続してください。
また、車両のバッテリーがフルにチャージされているか
どうかも確認してください。
Bij de fabrikantspecifieke diagnose (niet CARB) kan NIET met de universele adapterleiding gewerkt worden, omdat er extra weerstanden nodig zijn. Daarom beslist adapterleiding voor Nissan gebruiken.

Om op ieder tijdstip een goede spanningsverzorging van de KTS 500 te waarborgen, moet voor het begin van de diagnose de netvoeding worden aangesloten. Bovendien moet er voor gezorgd worden, dat de voertuigaccu volgeladen is.
Ved produsentens egen diagnose (ikke OBD) kan man IKKE arbeide med den universelle adapterkabelen fordi det er nødvendig med ekstra motstand. Derfor må man bruke adapterkabel fra Nissan.

For til enhver tid å ha tilstrekkelig kraftforsyning til testeren, må man koble til nettstrøm før start av diagnose. Man må også påse at batteriet er fullt oppladet.
W przypadku specyficznej dla danego producenta diagnostyki (nie OBD) nie można pracować z uniwersalnym przewodem-adapterem, gdyż potrzebne są dodatkowe oporniki. Dlatego koniecznie należy używać przewodu-adapteru dla Nissana. Aby w każdym momencie tester miał wystarczające zasilanie, przed wejściem w diagnozę musi być podłączony zasilacz. Również akumulator pojazdu powinien być w pełni naładowany.
Na diagnose específica do fabricante (não OBD) NÃO é possível trabalhar com o cabo adaptador universal, sendo necessárias resistências adicionais. Por isso, sempre use o cabo adaptador para Nissan.

Para garantir a alimentação de tensão ao aparelho de teste o tempo todo, o equipamento de alimentação de rede deve ser conectado antes de iniciar a diagnose. Além disso, deverá garantir de que a bateria do veículo está plenamente carregada.
În cazul diagnosticãrii specifice constructorului (nu OBD) NU se poate lucra cu cablul adaptor universal,deoarece sunt necesare rezistente suplimentare. Din acest motiv se va utiliza neapãrat cablul adaptor pentru Nissan.

Pentru a asigura în orice moment o alimentare suficientã cu tensiune testerului, va trebui ca înaintea initierii diagnosticãrii sã se conecteze blocul de alimentare. În afarã de aceasta se va avea grijã ca bateria autovehiculului sã fie încãrcatã la maxim.
При диагностике в соответствии с предписаниями изготовителя (не OBD(CARB)) НЕТ возможности
использования универсального адаптерного провода, т.к. необходимы дополнительные
сопротивления. Поэтому обязательно использовать адаптерный провод Nissan.

Для того чтобы в любой момент было обеспечено надежное электропитание тестера, необходимо перед началом диагностики подключить блок питания. Кроме того, надо позаботиться о том, чтобы была полностью заряжена аккумуляторная батарея.
Vid tillverkarspecifik diagnos (ej OBD) kan man INTE arbeta med universaladapterkabeln,eftersom extra motstånd är nödvändiga. Använd därför adapterkabeln för Nissan.

För att alltid säkerställa tillräcklig spänningsförsörjning för testern, måste nätdonet anslutas innan diagnos påbörjas. Dessutom måste man tillse att bilens batteri är fulladdat.
Üretici firmaya özel arıza teşhisinde (OBD olmayan) Üniversal adaptör kablosu ile çalışılamaz, çünkü ilave dirençler gereklidir. Bu nedenle mutlaka bir Nissan adaptör kablosu kullanılmalı.

Arıza teşhis işlemine başlamadan önce, test cihazı için her zaman yeterli gerilimin sağlanması için, cihaz şebeke elektiriğine bağlanmak zorundadır. Ayrıca araç aküsünün de tam şarjlı olmasına özen gösterilmelidir.
A gyártó specifikus diagnosztika (nem az OBD) az UNI-adaptervezetékkel NEM végezhető el, itt egy kiegészítő ellenállás szükséges. Ezért feltétlen a Nissan adaptervezetéket kell használni.

A KTS megfelelő feszültségellátását mindig biztosítani kell, a vizsgálatba belépés előtt a hálózati adaptert csatlakoztatni kell. Ezenkívül gondoskodni kell arról, hogy a jármű akkumulátora teljesen fel legyen töltve.


NISSAN

Zusatzinformation OBD (CARB)
其它信息，OBD (CARB)
Dodatečné informace o OBD (CARB)
Yderligere information OBD (CARB)
Additional information, OBD (CARB)
información adicional OBD (CARB)
Information supplémentaire OBD (CARB)
Lisäinformaatio OBD (CARB)
Πρόσθετη πληροφορία OBD (CARB)
Informazione supplementare OBD (CARB)
Additional information, OBD (CARB)
Extra informatie OBD (CARB)
Tilleggsinformasjon OBD (CARB)
Dodatkowe informacje OBD (CARB)
Informação adicional OBD (CARB)
Informatii suplimentare OBD (CARB)
Дополнительная информация по OBD (CARB)
Extra information om OBD (CARB)
İlave bilgiler OBD (CARB)
OBD (CARB) kiegészítő információk

Der genaue Einbauort des Diagnosesteckers ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
诊断插头的准确位置取决于车型或根据检修资料。
Přesné umístění diagnostické zásuvky je třeba převzít z informací o modelu nebo ze servisních podkladů.
Den nøjagtige placering af diagnosestikket findes i den tilsvarende modelanmærkning eller i service-litteraturen.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
El sitio exacto de montaje del enchufe de diagnóstico se encuentra en el registro del modelo ó en la información técnica de servicio.
Se référer à l'enregistrement du modèle correspondant ou au carnet de service pour connaître le lieu de montage précis de la fiche de diagnostic.
Diagnoosipistokkeen tarkan sijainnin löydät mallikohtaisista tiedoista tai korjausohjeista (SIS).
Το ακριβές σημείο τοποθέτησης του φις διάγνωσης αναφέρεται στη σχετική καταχώρηση του μοντέλου ή
στα έντυπα Service.
L'esatto punto di montaggio del connettore di diagnosi va desunto dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
De preciese inbouwpositie van de diagnosestekker is bij de betreffendemodelbeschrijving of in de servicedocumentatie te vinden.
Nøyaktig monteringssted til diagnosepluggen finner du i omtale til respektive modell eller i service-dokumentasjonen.
Dokładna lokalizacja wtyczki diagnostycnej jest podana w dokumentacji serwisowej.
O local de montagem exacto do conector de diagnose deverá ser deduzido do respectivo registo do modelo ou da documentação de assistência.
Locul exact de montare al stecãrului de diagnosticare se va deduce din mentionãrile corespunzãtoare modelului sau din documentatia de service.
Точное место расположения диагностического разъема указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Diagnosuttagets placering framgår av motsvarande modelluppgift eller av servicehandboken.
Arıza teşhis soketinin tam montaj konumunu ilgili model kayıtlarında veya servis belgelerinde bulabilirsiniz.
A diagnosztikai csatlakozó pontos beépítési helye a modell leírásánál található vagy javítási utasításból kell venni.
Nebenstehende Abbildung zeigt die Belegung des OBD(CARB)-Diagnosesteckers, wie sie in der Norm festgelegt wurde. Jeder Fahrzeughersteller hat darüber hinaus die Möglichkeit, weitere Pins des Steckers für die Diagnose unterschiedlicher Systeme zu nutzen. Es ist nicht gewährleistet, dass sich jeder Fahrzeughersteller in allen Punkten genau an die Norm hält. Daher sind teilweise Abweichungen zu der hier beschriebenen Pinbelegung möglich. Die herstellerspezifische Pinbelegung ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
附图所示为OBD (CARB) 诊断插头的插针分配。每一个车辆制造商都可以选择附加插针用于诊断各种不同的系统。不能保证每一个制造商在各方面都遵守同一标准。因此插针分配会与在此所述的分配不同。制造商规定的插针分配请根据具体的车型和维修资料决定。
Na vedlejším obrázku je obsazení diagnostické zásuvky OBD(CARB), jak bylo stanoveno normou. Každý výrobce vozidel má kromě toho možnost, využít další piny konektoru k diagnostice různých systémů. Není zaručeno, že se každý výrobce vozidel bude přesně držet normy ve všech bodech. Z toho důvodu jsou možné určité odchylky od zde popsaného obsazení pinů. Obsazení pinů specifické pro výrobce je třeba převzít z příslušných informací o vozidle nebo ze servisních podkladů.
Hosstående billede viser bestykningen af OBD(CARB)-diagnosestikket, som det er blevet fastlagt efter normen. Hver bilfabrik har derudover muligheden for at benytte stikkets andre Pins til diagnose af forskellige systemer. Det er ikke med garanti, at alle bilfabrikker overholder normen på alle punkter. Derfor er delvise afvigelser fra den her beskrevne Pin-bestykning mulig. Den fabriks- specificerede Pinbsstykning findes i den tilsvarende modelanmærkning eller i sercice-litteraturen.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
La ilustración de al lado muestra la ocupación del enchufe de diagnóstico OBD(CARB), como fué definida en la norma. Cada fabricante devehículos tiene, además, la posibilidad de utilizar polos adicionales del enchufe para el diagnóstico de diferentes sistemas. No se garantizaque cada fabricante de vehículos cumpla exactamente la norma en todos los puntos. Por ello, en parte, es posible encontrar desviaciones conrespecto a la ocupación de polos descrita aquí. La ocupación de polos específica del fabricante se encuentra en el registro del modelo o en ladocumentación técnica de servicio.
L'illustration ci-contre représente l'affectation de la fiche de diagnostic OBD(CARB) telle qu'elle a été définie selon les normes. Chaque constructeur automobile a cependant la possiblité d'utiliser d'autres broches de la fiche pour établir le diagnostic des différents systèmes. Il impossible de garantir que chaque constructeur automobile respecte la norme sur tous les points. C'est pourquoi, il peut exister en partie des différences par rapport à l'affectation des broches décrite ici. Se reporter à l'enregistrement du modèle correspondant ou au carnet de service pour connaître l'affectation des broches spécifique du constructeur.
Viereisessä kuvassa on esitetty ODB (CARB)-diagnoosipistokkeen normin mukainen napajärjestys. Jokainen autonvalmistaja saa lisäksi käyttää diagnoosipistokkeen muita napoja haluamallaan tavalla eri järjestelmiä varten. Aina ei kuitenkaan ole varmaa, että autonvalmistaja on noudattanut normia tarkasti. Siksi saattaa olla, että napajärjestyksessä on poikkeamia tässä esitettyyn verrattuna. Merkkikohtainen napajärjestys löytyy mallikohtaisista tiedoista tai (SIS)-korjausohjeista.
Στη διπλανή εικόνα εμφανίζεται η διάταξη των φις διάγνωσης OBD(CARB), όπως έχει καθοριστεί στο πρότυπο. Κάθε κατασκευαστής οχήματος έχει τη δυνατότητα να χρησιμοποιήσει και άλλα φις για τη διάγνωση
διαφόρων συστημάτων. Δεν εξασφαλίζεται η ακριβής τήρηση του προτύπου σε όλα τα σημεία για κάθε κατασκευαστή οχημάτων. Έτσι είναι πιθανές κάποιες αποκλίσεις από τη διάταξη των φις που περιγράφεται εδώ. Η διάταξη των φις ανάλογα με τον κατασκευαστή αναφέρεται στη σχετική καταχώρηση του μοντέλου ή στα έντυπα Service.
L'illustrazione qui accanto indica la configurazione del connettore di diagnosi OBD (CARB), così come è stata stabilita nella normativa. Ogni costruttore di veicoli ha inoltre la possibilità di utilizzare altri pin del connettore per la diagnosi di sistemi differenti. Non si assicura che ciascun costruttore di veicoli si attenga esattamente a tutti i punti della normativa. Sono perciò possibili parziali variazioni rispetto alla configurazione dei pin qui descritta. La configurazione dei pin specifica per il costruttore va desunta dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
Naaststaande afbeeldingen tonen de bezetting van de OBD(CARB)-diagnosestekker,zoals dit in de norm zijn vastgelegd. Iederevoertuigfabrikant heeft daarnaast de mogelijkheid de andere pins van destekker voor de diagnose van verschillende systemen te gebruiken. Het isniet gegarandeerd dat iedere autofabrikant zich op alle punten precies aande norm houdt. Daarom zijn er gedeeltelijke afwijkingen van de hierbeschreven pinbezetting mogelijk. De voertuigspecifieke pinbezetting is teontlenen aande betreffende modelbeschrijving of servicedocumentatie.
Dette bildet viser kobling på OBD (CARB)-diagnosepluggen, slik den er fastsatt i normen. Hver bilprodusent har imidlertid mulighet å bruke andre pinner for diagnosen av forskjellige system. Det garanteres ikke at hver bilprodusent overholder normen helt. Derfor er det mulig at det finnes avvik fra beskrevet pinnfordeling. Produsentens pinnfordeling finnes i anmerkninger til respektiv modell eller i service-dokumentasjon.
Pokazany obok rysunek przedstawia przyporządkowanie wtyczki diagnostycznej OBD(CARB), zgodne z normą. Jednak każdy producent może do diagnostyki różnych systemów wykorzystać dalsze styki we wtyczce. Nie ma więc gwarancji, że producenci pojazdów trzymają się dokładnie normy. Dlatego mogą istnieć odstępstwa od opisanego tutaj przyporządkowania styków. Określone przez producenta przypisanie styków jest podawane w dokumentacji serwisowej.
A figura ao lado mostra a ocupação do conector de diagnose OBD(CARB), de acordo com a determinação da norma. Além disso, cada fabricante de veículo ainda tem a possibilidade de usar outros pinos do conector para a diagnose de diversos sistemas. Não é garantido, de que cada fabricante de veículos se mantém, em todos os itens, exactamente à norma. Por isso podem haver desvios parciais da ocupação dos pinos aqui descrita. A ocupação dos pinos específica do fabricante pode ser deduzida do respectivo registo do modelo ou da documentação de assistência.
Imaginea alãturatã aratã ocuparea stecãrului de diagnosticare OBD(CARB), asa cum aceasta este stabilitã de cãtre normã. Fiecare constructor de autovehicul are însã posibilitatea de a folosi alte pin-uri ale stecãrului pentru diagnosticarea diverselor sisteme. Nu se asigurã faptul cã fiecare constructor de autovehicule respectã exact aceastã normã în toate punctele sale. Din acest motiv pot exista cazuri în care apar abateri fatã de ocuparea pin-ilor descrisã aici. Ocuparea pin-ilor specificã constructorului poate fi aflatã din mentiunile corespunzãtoare modelului sau din documentatia de service.
На приведенном здесь рисунке показано расположение выводов диагностического разъема OBD (CARB) в соответствии со стандартом. Каждый изготовитель автомобилей имеет кроме того возможность использования других выводов разъема для диагностики различных систем. Тем самым не обеспечивается точное соблюдение изготовителями автомобилей всех пунктов стандарта. Поэтому возможны отклонения от описанного здесь расположения выводов. Расположение выводов у конкретных изготовителей указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Bredvidstående bild visar OBD(CARB)-diagnosuttagets i normen bestämda beläggning.Varje biltillverkare har dessutom möjlighet att använda ytterligare stift i uttaget för diagnos av olika system.Det är inte säkert att alla biltillverkare rättar sig exakt efter normen. Därför är avvikelser från den här visade stiftbeläggningen möjliga. Den tillverkarspecifika stiftbeläggningen framgår av motsvarande modelluppgift eller av servicehandboken.
Yan taraftaki resim OBD(CARB) arıza teşhis soketinin normda (standartta) tespit edildiği gibi yerleşimini göstermektedir. Her araç üreticisi bunun dışnda soketin başka Pin'lerini çeşitli sistemlerin arıza teşhisi için değerlendirme hakkına sahiptir. Her araç üreticisinin her noktada tam olarak norma (standarda) uyum sağladığı garanti edilemez. Bu nedenle bazen burada açıklanan Pin yerleşiminden sapmalar mümkündür. Üreticiye özel Pin yerleşimini ilgili model kayıtlarından ve servis belgelerinden bulabilirsiniz.
Az itt látható kép mutatja az OBD(CARB)-diagnosztikai csatlakozó lábkiosztását, ha az a szabványnak megfelelő. Minden járműgyártónak lehetősége van ezen kívül, a különböző rendszerek diagnosztizálásához további érintkezőket használni. Nem garantálható, hogy minden járműgyártó minden pontban betartja a szabványt. Ezért részben lehetnek eltérések az itt leírt lábkiosztástól. A gyártóspecifikus lábkiosztás a modell leírásánál található vagy javítási utasításból kell venni.

Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
Die CAN-Diagnose ist nur mit KTS520/550/650 möglich.
对于支持SAE协议的系统只能使用OBD适配器导线进行测试。（ISO系统也可使
用该导线进行测试）。
CAN诊断只能使用KTS520/550/650进行测试。
Systémy podporující protokol SAE lze testovat jen s použitím adaptérového vedení OBD určeného pro normu SAE. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Diagnostika CAN je možná jen pomocí KTS520/550/650.
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
CAN-diagnosen er kun mulig med KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Los sistemas que apoyan el protocolo SAE pueden comprobarse sólo con el cable adaptador OBD previsto para SAE (con este cable sepueden comprobar, igualmente, sistemas ISO).
El diagnóstico CAN sólo es posible con KTS520/550/650.
Les systèmes qui assistent le protocole SAE peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue pour SAE. (Cette conduite permet également de contrôler les systèmes ISO).
Le diagnostic CAN n'est possible qu'avec KTS520/550/650.
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen.
Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
CAN-diagnoosi on mahdollista vain KTS520/550/650:lla.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
Διάγνωση CAN είναι δυνατή μόνο με συσκευές KTS520/550/650.
I sistemi che supportano il protocollo SAE possono essere controllati solamente con il cavo adattatore OBD previsto per SAE (con questo cavo è possibile controllare anche i sistemi ISO).
La diagnosi CAN è possibile solamente con KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Systemen, die het SAE-protocol ondersteunen, kunnen UITSLUITEND met eenvoor SAE voorgeschreven OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
De CAN-diagnose is alleen met de KTS520/550/650 mogelijk.
System som støtter SAE-protokollen kan kun testes med den spesielle OBD-adapterkabelen for SAE (også ISO-system lar seg teste med denne kabelen). CAN-diagnosen er kun mulig med KTS520/550/650.
Systemy pracujące według protokołu SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla SAE (przy pomocy tego adaptera można sprawdzać także systemy ISO).Diagnoza CAN jest tylko możliwa za pomocą KTS520/550/650.
Os sistemas que apoiam o protocolo SAE, só podem ser testados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser testados sistemas ISO.)
A diagnose CAN só é possível com KTS520/550/650.
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Diagnosticarea CAN este posibilã numai cu KTS520/550/650.
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью
предусмотренного для SAE адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
Дигностика с использованием CAN возможна только с помощью KTS520/550/650.
System, som stöder SAE-protokollet, kan endast testas med den för SAE avsedda OBD-adapterkabeln.(Med denna kabel kan även ISO-system testas.) CAN-diagnosen kan endast göras med KTS520/550/650.
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol
edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.) CAN arıza teşhisi sadece KTS520/550/650 ile mümkündür.
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)
A CAN-diagnosztika csak a KTS520/550/650-nel lehetséges.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Systeme, die das SAE-Protokoll oder CAN unterstützen, können nur mit der dafür vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于支持SAE协议或CAN的系统只能使用OBD适配器导线进行测试。（ISO系统也可使用该导线进行测试）。
Systémy podporující protokol SAE nebo CAN lze testovat jen s použitím k tomu určeného adaptérového vedení OBD. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen eller CAN, kan kun kontrolleres med den dertil forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Los sistemas que apoyan el protocolo SAE ó CAN pueden comprobarse sólo con el cable adaptador OBD previsto para ello (con este cablese pueden comprobar, igualmente, sistemas ISO).
Les systèmes qui assistent le protocole SAE ou CAN peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue. (Cette conduite permet également de contrôler les systèmes ISO).
Järjestelmissä, jotka käyttävät SAE- tai CAN-protokollaa, on itsediagnoosin lukemisessa käytettävä vain tähän tarkoitettua OBD-adapterijohtoa tai OBD-kytkentäsovitinta. (Näillä johdoilla voit lukea myös ISO-protokollan mukaiset järjestelmät.)
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE ή CAN, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για αυτά. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
I sistemi che supportano il protocollo SAE o CAN possono essere controllati solamente con il cavo adattatore OBD appositamente previsto (con questo cavo è possibile controllare anche i sistemi ISO).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Systemen, die het SAE-protocol of CAN ondersteunen, kunnen UITSLUITENDmet een daarvoor ontwikkelde OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen eller CAN kan kun testes med den spesielle OBD-adapterkabelen (også ISO-system lar seg teste med denne kabelen).
Systemy zgodne z CAN lub protokołem SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla tych systemów (przy pomocy tego adaptera można sprawdzać także systemy ISO).
Os sistemas que apoiam o protocolo SAE ou CAN, só podem ser testados com o cabo adaptador OBD previsto para tal.(Através deste cabo também podem ser testados sistemas ISO.)
Sistemele care sprijinã protocolul SAE sau CAN pot fi verificate numai cu cablul adaptor OBD prevãzut în acest sens. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE или CAN, могут быть проверены только с помощью предусмотренного для этого адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
System, som stöder SAE-protokollet eller CAN, kan endast testas med den därför avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.)
Az SAE-protokoll vagy a CAN szerinti rendszereket csak az arra megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ISO-Diagnose (abgasrelevante Systeme) ISO诊断（尾气排放相关系统） Diagnostika ISO (systémy ovlivňující emise) ISO-diagnose (Udstødningsrelevante systemer) ISO diagnosis (exhaust-emissions-relevant systems) Diagnóstico ISO (sistemas relevantes de escape) Diagnostic IOS (systèmes inhérents aux gaz) ISO-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση ISO (συστήματα σχετικά με τα καυσαέρια) Diagnosi ISO (sist. rilevanti per i gas di scar.) ISO diagnosis (exhaust-emissions-relevant systems) ISO-diagnose (uitlaatgas relevante systemen) ISO-diagnose (avgassrelaterte system) Diagnoza ISO (systemy odpowiedzialne za spaliny) Diagnose ISO (sistemas relevantes gás de escape) Diagnosticare ISO (sist.relevante pt. gazele esp.) Диагностика по ISO (важные для выпуска ОГ системы) ISO-diagnos (avgasrelevanta system) ISO-Arıza teşhisi (egzoz gazı sistemleri) ISO-Diagnosztika (kipufogógáz-releváns rendszerek) |  |  |  |  | 7 | 15 | 4/5 | 16
SAE-Diagnose (abgasrelevante Systeme) SAE诊断（尾气排放相关系统） Diagnostika SAE (systémy ovlivňující emise) SAE-diagnose (udstødningsrelevante systemer) SAE diagnosis (exhaust-emissions-relevant systems) Diagnóstico SAE (sistemas relevantes de escape) Diagnostic SAE (systèmes inhérents aux gaz) SAE-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση SAE (συστήματα σχετικά με τα καυσαέρια) Diagnosi SAE (sist. rilevanti per i gas di scar.) SAE diagnosis (exhaust-emissions-relevant systems) SAE-diagnose (uitlaatgasrelevante systemen) SAE-diagnose (avgassrelevante system) Diagnoza SAE (systemy odpowiedzialne za spaliny) Diagnose SAE (sistemas relevantes gás de escape) Diagnosticare SAE (sist.relevante pt. gazele esp.) Диагностика по SAE (важные для выпуска ОГ системы) SAE-diagnos (avgasrelevanta system) SAE-Arıza teşhisi (egzoz gazı sistemleri) SAE-Diagnosztika (kipufogógáz-releváns rendszerek) | 2 | 10 |  |  |  |  | 4/5 | 16


NISSAN

ALMERA ab 02.2000
ALMERA，2000年2月以后
ALMERA od 02.2000
ALMERA fra 02.2000
ALMERA from 02.2000
ALMERA desde 02.2000
ALMERA à partir de 02.2000
ALMERA alkaen 02.2000
ALMERA από 02.2000
ALMERA a partire da 02/2000
ALMERA from 02.2000
ALMERA vanaf 02.2000
ALMERA fra 02.2000
ALMERA od 02.2000
ALMERA a partir de 02.2000
ALMERA înpecând cu 02.2000
ALMERA с 02.2000
ALMERA fr o m 02.2000
ALMERA, 02.2000'den itibaren
ALMERA 2000.02-től

Der Diagnosestecker befindet sich links unten im Armaturenbrett, unterhalb des Sicherungsträgers.
诊断插头在仪表盘的左下角中，在保险丝板的下面。
Diagnostická zásuvka se nachází vlevo pod přístrojovou deskou, pod držákem pojistek.
Diagnosestikket findes til venstre underst i instrumentbrættet, nedenunder sikringsholderen.
The diagnostic plug is in the lower left corner of the dashboard, under the fuse panel.
El enchufe de diagnóstico se encuentra a la izquierda, en la parte inferior del tablero de instrumentos, debajo del portafusibles.
La fiche de diagnostic est située en bas à gauche dans le tableau de bord, au-dessous du porte-fusibles.
Diagnoosipistoke sijaitsee kojelaudan alla vasemmalla, sulakerasian alapuolella.
Το φις διάγνωσης βρίσκεται αριστερά και κάτω από το ταμπλό, κάτω από τον πίνακα ασφαλειών.
Il connettore di diagnosi si trova sulla sinistra in basso nel quadro strumenti, al di sotto del portafusibili.
The diagnostic plug is in the lower left corner of the dashboard, under the fuse panel.
De diagnosestekker bevindt zich links onder het dashbord, onder de zekeringendrager.
Diagnosepluggen befinner seg til venstre nede i instrumentbordet nedenfor sikringsholderen.
Wtyczka diagnostyczna znajduje się z lewej strony pod tablicą rozdzielczą, poniżej wspornika bezpieczników.
O conector de diagnose encontra-se à esquerda em baixo, no painel de instrumentos, abaixo do suporte de fusíveis.
Stecãrul de diagnosticare se aflã în partea stângã jos în tabloul de bord, sub suportul de sigurante.
Диагностический разъем находится слева под панелью приборов, под держателем предохранителей.
Diagnosuttaget sitter till vänster under instrumentbrädan, under säkringslådan.
Arıza teşhis soketi sol tarafta ön panelin altında, sigorta taşıyıcısının alt tarafında bulunur.
A diagnosztikai csatlakozó balra lent a szerelvénytáblában, a biztosítótartók alatt található.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

Achtung!
Das ABS kann bei diesem Modell NICHT mit der OBD-Adapterleitung geprüft werden, da die verwendeten Pins von der Norm abweichen.
Note!
In this model, the ABS CANNOT be tested with the OBD adapter lead because the pin assignments deviate from the standard.
Pozor!
Systém ABS u tohoto modelu NELZE diagnostikovat s použitím adaptérového vedení OBD, protože použité piny se liší od pinů stanovených normou.
Giv agt!
ABS kan IKKE testes med OBD-adapterledningen på denne model da de anvendte Pins afviger fra normen.
Note!
In this model, the ABS CANNOT be tested with the OBD adapter lead because the pin assignments deviate from the standard.
¡Atención!
En este modelo, el ABS NO se puede probar con el cable adaptador OBD, ya que los polos empleados difieren de la norma.
Attention!
L'ABS NE peut PAS être contrôlé avec le câble d'adaptation OBD pour ce modèle parce que les broches utilisées s'écartent de la norme.
Huomio!
ABS-järjestelmää EI VOI tarkastaa tästä mallista OBD-adapterijohdolla, koska napajärjestys ei ole normin mukainen.
Προσοχή!
Σε αυτό το μοντέλο ΔΕΝ μπορεί να ελεγχθεί το ABS με το καλώδιο αντάπτορα OBD, διότι οι επαφές που χρησιμοποιούνται διαφέρουν από το πρότυπο.
Attenzione!
L'ABS di questo modello NON può essere controllata con la linea adattamento OBD, perché i pin utilizzati derogano dalla norma.
Note!
In this model, the ABS CANNOT be tested with the OBD adapter lead because the pin assignments deviate from the standard.
Let op!
De ABS kan bij dit model NIET met de OBD-adapterleiding getest worden, omdat de gebruikte pins van de norm afwijken.
OBS!
Ved denne modellen kan ABS IKKE testes med OBD-adapterkabelen, benyttete pinner avviker fra normen.
Uwaga!
W tym modelu NIE można sprawdzać układu ABS przewodem-adapterem OBD, ponieważ zastosowane piny nie odpowiadają normie.
Atenção!
Neste modelo, o ABS NÃO pode ser testado com o cabo adaptador OBD, dado que os pinos utilizados divergem da norma.
Atentie!
ABS-ul la acest modul NU poate fi testat cu cablul adaptor OBD, deoarece pin-ii folositi se abat de la normã.
Внимание!
Систему ABS у данной модели НЕВОЗМОЖНО проверить с помощью адаптерного провода OBD, т.к. используемые выводы не соответствуют стандарту.
OBS! ABS kan hos denna modell INTE prövas med OBD-adapterkabeln, eftersom stiften avviker från normen.
Dikkat!
ABS bu modelde OBD adaptör kablosuyla kontrol EDİLEMEZ, çünkü kullanılan Pin'ler standart değildir.
Figyelem!
Az ABS ennél a modellnél az OBD-adaptervezetékkel NEM vizsgálható, mert az alkalmazott érintkezők a szabványostól eltérnek.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Achtung!
Das ABS kann bei diesem Modell NICHT mit dem CARB-Multiplexer oder der OBD-Adapterleitung geprüft werden, da die verwendeten Pins von der Norm abweichen.
Note!
In this model, the ABS CANNOT be tested with the CARB multiplexer or
OBD adapter lead because the pin assignments deviate from the standard.
Pozor!
Systém ABS u tohoto modelu NELZE diagnostikovat s použitím multiplexeru CARB
nebo adaptérového vedení OBD, protože použité piny se liší od pinů stanovených normou.
Giv agt!
ABS kan IKKE testes med CARB-Multiplexen eller OBD-adapterledningen på denne model, da de anvendte Pins afviger fra normen.
Note!
In this model, the ABS CANNOT be tested with the CARB multiplexer or
OBD adapter lead because the pin assignments deviate from the standard.
¡Atención!
En este modelo, el ABS NO se puede probar con el CARB-Multiplexer o el cable adaptador OBD, ya que los polos empleados
difieren de la norma.
Attention!
L'ABS Ne peut PAS être contrôlé pour ce modèle avec le multiplexeur CARB ou le câble d'adaptation OBD parce que les broches utilisées s'écartent de la norme.
Huomio!
ABS-järjestelmää EI VOI tarkastaa tästä mallista OBD-kytkentäsovittimella tai OBD-adapterijohdolla, koska napajärjestys ei ole
normin mukainen.
Προσοχή!
Σε αυτό το μοντέλο ΔΕΝ μπορεί να ελεγχθεί το ABS με τον πολυπλέκτη CARB ή το καλώδιο αντάπτορα OBD, διότι οι επαφές που χρησιμοποιούνται διαφέρουν από το πρότυπο.
Attenzione!
L'ABS di questo modello NON può essere controllata con il CARB-Multiplexer o la linea adattamento OBD, perché i pin utilizzati derogano dalla norma.
Note!
In this model, the ABS CANNOT be tested with the CARB multiplexer or
OBD adapter lead because the pin assignments deviate from the standard.
Let op!
De ABS kan bij dit model NIET met de CARB-multiplexer of OBD-adapterleiding getest worden, omdat de gebruikte pins van de norm afwijken.
OBS!
Ved denne modellen kan motorstyringen IKKE testes med CARB-Multiplexer eller OBD-
adapterkabelen, benyttete pinner avviker fra normen.
Uwaga!
W tym modelu układu ABS nie można sprawdzać multiplekserem CARB
lub przewodem-adapterem OBD, ponieważ zastosowane piny nie odpowiadają normie.
Atenção!
Neste modelo, o ABS NÃO pode ser testado com o Multiplexer CARB ou com o cabo adaptador OBD, dado que os pinos utilizados divergem da norma.
Atentie!
ABS-ul la acest modul NU poate fi testat cu multiplexer CARB sau cablul adaptor OBD, deoarece pin-ii folositi se abat de la normã.
Внимание!
Систему ABS у данной модели НЕВОЗМОЖНО проверить с помощью мультиплексора CARB или адаптерного провода OBD, т.к. используемые выводы не соответствуют стандарту.
OBS!
ABS kan hos denna modell INTE prövas med CAERB-multiplexern eller OBD-adapterkabeln, eftersom stiften avviker från normen.
Dikkat!
ABS bu modelde CARB multiplexer veya OBD adaptör kablosuyla kontrol EDİLEMEZ, çünkü kullanılan Pin'ler standart değildir.
Figyelem!
Az ABS ennél a modellnél a CARB-multiplexerrel vagy az OBD-adaptervezetékkel NEM vizsgálható, mert az alkalmazott érintkezők a szabványostól eltérnek.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 13 | 12 | 4/5 | 16


NISSAN

MICRA ab 08.2000
MICRA，2000年8月以后
MICRA od 08.2000
MICRA fra 08.2000
MICRA from 08.2000
MICRA desde 08.2000
MICRA à partir de 08.2000
MICRA alkaen 08.2000
MICRA από 08.2000
MICRA a partire da 08/2000
MICRA from 08.2000
MICRA vanaf 08.2000
MICRA fra 08.2000
MICRA od 08.2000
MICRA a partir de 08.2000
MICRA începând cu 08.2000
MICRA с 08.2000
MICRA fr o m 08.2000
MICRA, 08.2000' den itibaren
MICRA 2000.08-tól

Der Diagnosestecker befindet sich links unten im Armaturenbrett, unterhalb des Sicherungsträgers.
诊断插头在仪表盘的左下角中，在保险丝板的下面。
Diagnostická zásuvka se nachází vlevo pod přístrojovou deskou, pod držákem pojistek.
Diagnosestikket findes til venstre underst i instrumentbrættet, nedenunder sikringsholderen.
The diagnostic plug is in the lower left corner of the dashboard, under the fuse panel.
El enchufe de diagnóstico se encuentra a la izquierda, en la parte inferior del tablero de instrumentos, debajo del portafusibles.
La fiche de diagnostic est située en bas à gauche dans le tableau de bord, au-dessous du porte-fusibles.
Diagnoosipistoke sijaitsee kojelaudan alla vasemmalla, sulakerasian alapuolella.
Το φις διάγνωσης βρίσκεται αριστερά και κάτω από το ταμπλό, κάτω από τον πίνακα ασφαλειών.
Il connettore di diagnosi si trova sulla sinistra in basso nel quadro strumenti, al di sotto del portafusibili.
The diagnostic plug is in the lower left corner of the dashboard, under the fuse panel.
De diagnosestekker bevindt zich links onder het dashbord, onder de zekeringendrager.
Diagnosepluggen befinner seg til venstre nede i instrumentbordet nedenfor sikringsholderen.
Wtyczka diagnostyczna znajduje się z lewej strony pod tablicą rozdzielczą, poniżej wspornika bezpieczników.
O conector de diagnose encontra-se à esquerda em baixo, no painel de instrumentos, abaixo do suporte de fusíveis.
Stecãrul de diagnosticare se aflã în partea stângã jos în tabloul de bord, sub suportul de sigurante.
Диагностический разъем находится слева под панелью приборов, под держателем предохранителей.
Diagnosuttaget sitter till vänster under instrumentbrädan, under säkringslådan.
Arıza teşhis soketi sol tarafta ön panelin altında, sigorta taşıyıcısının alt tarafında bulunur.
A diagnosztikai csatlakozó balra lent a szerelvénytáblában, a biztosítótartók alatt található.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

Achtung!
Das ABS kann bei diesem Modell NICHT mit der OBD-Adapterleitung geprüft werden, da die verwendeten Pins von der Norm abweichen.
Note!
In this model, the ABS CANNOT be tested with the OBD adapter lead because the pin assignments deviate from the standard.
Pozor!
Systém ABS u tohoto modelu NELZE diagnostikovat s použitím adaptérového vedení OBD, protože použité piny se liší od pinů stanovených normou.
Giv agt!
ABS kan IKKE testes med OBD-adapterledningen på denne model da de anvendte Pins afviger fra normen.
Note!
In this model, the ABS CANNOT be tested with the OBD adapter lead because the pin assignments deviate from the standard.
¡Atención!
En este modelo, el ABS NO se puede probar con el cable adaptador OBD, ya que los polos empleados difieren de la norma.
Attention!
L'ABS NE peut PAS être contrôlé avec le câble d'adaptation OBD pour ce modèle parce que les broches utilisées s'écartent de la norme.
Huomio!
ABS-järjestelmää EI VOI tarkastaa tästä mallista OBD-adapterijohdolla, koska napajärjestys ei ole normin mukainen.
Προσοχή!
Σε αυτό το μοντέλο ΔΕΝ μπορεί να ελεγχθεί το ABS με το καλώδιο αντάπτορα OBD, διότι οι επαφές που χρησιμοποιούνται διαφέρουν από το πρότυπο.
Attenzione!
L'ABS di questo modello NON può essere controllata con la linea adattamento OBD, perché i pin utilizzati derogano dalla norma.
Note!
In this model, the ABS CANNOT be tested with the OBD adapter lead because the pin assignments deviate from the standard.
Let op!
De ABS kan bij dit model NIET met de OBD-adapterleiding getest worden, omdat de gebruikte pins van de norm afwijken.
OBS!
Ved denne modellen kan ABS IKKE testes med OBD-adapterkabelen, benyttete pinner avviker fra normen.
Uwaga!
W tym modelu NIE można sprawdzać układu ABS przewodem-adapterem OBD, ponieważ zastosowane piny nie odpowiadają normie.
Atenção!
Neste modelo, o ABS NÃO pode ser testado com o cabo adaptador OBD, dado que os pinos utilizados divergem da norma.
Atentie!
ABS-ul la acest modul NU poate fi testat cu cablul adaptor OBD, deoarece pin-ii folositi se abat de la normã.
Внимание!
Систему ABS у данной модели НЕВОЗМОЖНО проверить с помощью адаптерного провода OBD, т.к. используемые выводы не соответствуют стандарту.
OBS! ABS kan hos denna modell INTE prövas med OBD-adapterkabeln, eftersom stiften avviker från normen.
Dikkat!
ABS bu modelde OBD adaptör kablosuyla kontrol EDİLEMEZ, çünkü kullanılan Pin'ler standart değildir.
Figyelem!
Az ABS ennél a modellnél az OBD-adaptervezetékkel NEM vizsgálható, mert az alkalmazott érintkezők a szabványostól eltérnek.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Achtung!
Das ABS kann bei diesem Modell NICHT mit dem CARB-Multiplexer oder der OBD-Adapterleitung geprüft werden, da die verwendeten Pins von der Norm abweichen.
Note!
In this model, the ABS CANNOT be tested with the CARB multiplexer or
OBD adapter lead because the pin assignments deviate from the standard.
Pozor!
Systém ABS u tohoto modelu NELZE diagnostikovat s použitím multiplexeru CARB
nebo adaptérového vedení OBD, protože použité piny se liší od pinů stanovených normou.
Giv agt!
ABS kan IKKE testes med CARB-Multiplexen eller OBD-adapterledningen på denne model, da de anvendte Pins afviger fra normen.
Note!
In this model, the ABS CANNOT be tested with the CARB multiplexer or
OBD adapter lead because the pin assignments deviate from the standard.
¡Atención!
En este modelo, el ABS NO se puede probar con el CARB-Multiplexer o el cable adaptador OBD, ya que los polos empleados
difieren de la norma.
Attention!
L'ABS Ne peut PAS être contrôlé pour ce modèle avec le multiplexeur CARB ou le câble d'adaptation OBD parce que les broches utilisées s'écartent de la norme.
Huomio!
ABS-järjestelmää EI VOI tarkastaa tästä mallista OBD-kytkentäsovittimella tai OBD-adapterijohdolla, koska napajärjestys ei ole
normin mukainen.
Προσοχή!
Σε αυτό το μοντέλο ΔΕΝ μπορεί να ελεγχθεί το ABS με τον πολυπλέκτη CARB ή το καλώδιο αντάπτορα OBD, διότι οι επαφές που χρησιμοποιούνται διαφέρουν από το πρότυπο.
Attenzione!
L'ABS di questo modello NON può essere controllata con il CARB-Multiplexer o la linea adattamento OBD, perché i pin utilizzati derogano dalla norma.
Note!
In this model, the ABS CANNOT be tested with the CARB multiplexer or
OBD adapter lead because the pin assignments deviate from the standard.
Let op!
De ABS kan bij dit model NIET met de CARB-multiplexer of OBD-adapterleiding getest worden, omdat de gebruikte pins van de norm afwijken.
OBS!
Ved denne modellen kan motorstyringen IKKE testes med CARB-Multiplexer eller OBD-
adapterkabelen, benyttete pinner avviker fra normen.
Uwaga!
W tym modelu układu ABS nie można sprawdzać multiplekserem CARB
lub przewodem-adapterem OBD, ponieważ zastosowane piny nie odpowiadają normie.
Atenção!
Neste modelo, o ABS NÃO pode ser testado com o Multiplexer CARB ou com o cabo adaptador OBD, dado que os pinos utilizados divergem da norma.
Atentie!
ABS-ul la acest modul NU poate fi testat cu multiplexer CARB sau cablul adaptor OBD, deoarece pin-ii folositi se abat de la normã.
Внимание!
Систему ABS у данной модели НЕВОЗМОЖНО проверить с помощью мультиплексора CARB или адаптерного провода OBD, т.к. используемые выводы не соответствуют стандарту.
OBS!
ABS kan hos denna modell INTE prövas med CAERB-multiplexern eller OBD-adapterkabeln, eftersom stiften avviker från normen.
Dikkat!
ABS bu modelde CARB multiplexer veya OBD adaptör kablosuyla kontrol EDİLEMEZ, çünkü kullanılan Pin'ler standart değildir.
Figyelem!
Az ABS ennél a modellnél a CARB-multiplexerrel vagy az OBD-adaptervezetékkel NEM vizsgálható, mert az alkalmazott érintkezők a szabványostól eltérnek.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 13 | 12 | 4/5 | 16


NISSAN

PRIMERA ab 07.99
PRIMERA，99年7月以后
PRIMERA od 07.99
PRIMERA fra 07.99
PRIMERA from 07.99
PRIMERA desde 07.99
PRIMERA à partir de 07.99
PRIMERA alkaen 07.99
PRIMERA από 07.99
PRIMERA a partire da 07/99
PRIMERA from 07.99
PRIMERA vanaf 07.99
PRIMERA fra 07.99
PRIMERA od 07.99
PRIMERA a partir de 07.99
PRIMERA începând cu 07.99
PRIMERA с 07.99
PRIMERA fr o m 07.99
PRIMERA, 07.99'dan itibaren
PRIMERA 99.07-től

Der Diagnosestecker befindet sich links unten im Armaturenbrett, unterhalb des Sicherungsträgers.
诊断插头在仪表盘的左下角中，在保险丝板的下面。
Diagnostická zásuvka se nachází vlevo pod přístrojovou deskou, pod držákem pojistek.
Diagnosestikket findes til venstre underst i instrumentbrættet, nedenunder sikringsholderen.
The diagnostic plug is in the lower left corner of the dashboard, under the fuse panel.
El enchufe de diagnóstico se encuentra a la izquierda, en la parte inferior del tablero de instrumentos, debajo del portafusibles.
La fiche de diagnostic est située en bas à gauche dans le tableau de bord, au-dessous du porte-fusibles.
Diagnoosipistoke sijaitsee kojelaudan alla vasemmalla, sulakerasian alapuolella.
Το φις διάγνωσης βρίσκεται αριστερά και κάτω από το ταμπλό, κάτω από τον πίνακα ασφαλειών.
Il connettore di diagnosi si trova sulla sinistra in basso nel quadro strumenti, al di sotto del portafusibili.
The diagnostic plug is in the lower left corner of the dashboard, under the fuse panel.
De diagnosestekker bevindt zich links onder het dashbord, onder de zekeringendrager.
Diagnosepluggen befinner seg til venstre nede i instrumentbordet nedenfor sikringsholderen.
Wtyczka diagnostyczna znajduje się z lewej strony pod tablicą rozdzielczą, poniżej wspornika bezpieczników.
O conector de diagnose encontra-se à esquerda em baixo, no painel de instrumentos, abaixo do suporte de fusíveis.
Stecãrul de diagnosticare se aflã în partea stângã jos în tabloul de bord, sub suportul de sigurante.
Диагностический разъем находится слева под панелью приборов, под держателем предохранителей.
Diagnosuttaget sitter till vänster under instrumentbrädan, under säkringslådan.
Arıza teşhis soketi sol tarafta ön panelin altında, sigorta taşıyıcısının alt tarafında bulunur.
A diagnosztikai csatlakozó balra lent a szerelvénytáblában, a biztosítótartók alatt található.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

Achtung!
Das ABS kann bei diesem Modell NICHT mit der OBD-Adapterleitung geprüft werden, da die verwendeten Pins von der Norm abweichen.
Note!
In this model, the ABS CANNOT be tested with the OBD adapter lead because the pin assignments deviate from the standard.
Pozor!
Systém ABS u tohoto modelu NELZE diagnostikovat s použitím adaptérového vedení OBD, protože použité piny se liší od pinů stanovených normou.
Giv agt!
ABS kan IKKE testes med OBD-adapterledningen på denne model da de anvendte Pins afviger fra normen.
Note!
In this model, the ABS CANNOT be tested with the OBD adapter lead because the pin assignments deviate from the standard.
¡Atención!
En este modelo, el ABS NO se puede probar con el cable adaptador OBD, ya que los polos empleados difieren de la norma.
Attention!
L'ABS NE peut PAS être contrôlé avec le câble d'adaptation OBD pour ce modèle parce que les broches utilisées s'écartent de la norme.
Huomio!
ABS-järjestelmää EI VOI tarkastaa tästä mallista OBD-adapterijohdolla, koska napajärjestys ei ole normin mukainen.
Προσοχή!
Σε αυτό το μοντέλο ΔΕΝ μπορεί να ελεγχθεί το ABS με το καλώδιο αντάπτορα OBD, διότι οι επαφές που χρησιμοποιούνται διαφέρουν από το πρότυπο.
Attenzione!
L'ABS di questo modello NON può essere controllata con la linea adattamento OBD, perché i pin utilizzati derogano dalla norma.
Note!
In this model, the ABS CANNOT be tested with the OBD adapter lead because the pin assignments deviate from the standard.
Let op!
De ABS kan bij dit model NIET met de OBD-adapterleiding getest worden, omdat de gebruikte pins van de norm afwijken.
OBS!
Ved denne modellen kan ABS IKKE testes med OBD-adapterkabelen, benyttete pinner avviker fra normen.
Uwaga!
W tym modelu NIE można sprawdzać układu ABS przewodem-adapterem OBD, ponieważ zastosowane piny nie odpowiadają normie.
Atenção!
Neste modelo, o ABS NÃO pode ser testado com o cabo adaptador OBD, dado que os pinos utilizados divergem da norma.
Atentie!
ABS-ul la acest modul NU poate fi testat cu cablul adaptor OBD, deoarece pin-ii folositi se abat de la normã.
Внимание!
Систему ABS у данной модели НЕВОЗМОЖНО проверить с помощью адаптерного провода OBD, т.к. используемые выводы не соответствуют стандарту.
OBS! ABS kan hos denna modell INTE prövas med OBD-adapterkabeln, eftersom stiften avviker från normen.
Dikkat!
ABS bu modelde OBD adaptör kablosuyla kontrol EDİLEMEZ, çünkü kullanılan Pin'ler standart değildir.
Figyelem!
Az ABS ennél a modellnél az OBD-adaptervezetékkel NEM vizsgálható, mert az alkalmazott érintkezők a szabványostól eltérnek.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Achtung!
Das ABS kann bei diesem Modell NICHT mit dem CARB-Multiplexer oder der OBD-Adapterleitung geprüft werden, da die verwendeten Pins von der Norm abweichen.
Note!
In this model, the ABS CANNOT be tested with the CARB multiplexer or
OBD adapter lead because the pin assignments deviate from the standard.
Pozor!
Systém ABS u tohoto modelu NELZE diagnostikovat s použitím multiplexeru CARB
nebo adaptérového vedení OBD, protože použité piny se liší od pinů stanovených normou.
Giv agt!
ABS kan IKKE testes med CARB-Multiplexen eller OBD-adapterledningen på denne model, da de anvendte Pins afviger fra normen.
Note!
In this model, the ABS CANNOT be tested with the CARB multiplexer or
OBD adapter lead because the pin assignments deviate from the standard.
¡Atención!
En este modelo, el ABS NO se puede probar con el CARB-Multiplexer o el cable adaptador OBD, ya que los polos empleados
difieren de la norma.
Attention!
L'ABS Ne peut PAS être contrôlé pour ce modèle avec le multiplexeur CARB ou le câble d'adaptation OBD parce que les broches utilisées s'écartent de la norme.
Huomio!
ABS-järjestelmää EI VOI tarkastaa tästä mallista OBD-kytkentäsovittimella tai OBD-adapterijohdolla, koska napajärjestys ei ole
normin mukainen.
Προσοχή!
Σε αυτό το μοντέλο ΔΕΝ μπορεί να ελεγχθεί το ABS με τον πολυπλέκτη CARB ή το καλώδιο αντάπτορα OBD, διότι οι επαφές που χρησιμοποιούνται διαφέρουν από το πρότυπο.
Attenzione!
L'ABS di questo modello NON può essere controllata con il CARB-Multiplexer o la linea adattamento OBD, perché i pin utilizzati derogano dalla norma.
Note!
In this model, the ABS CANNOT be tested with the CARB multiplexer or
OBD adapter lead because the pin assignments deviate from the standard.
Let op!
De ABS kan bij dit model NIET met de CARB-multiplexer of OBD-adapterleiding getest worden, omdat de gebruikte pins van de norm afwijken.
OBS!
Ved denne modellen kan motorstyringen IKKE testes med CARB-Multiplexer eller OBD-
adapterkabelen, benyttete pinner avviker fra normen.
Uwaga!
W tym modelu układu ABS nie można sprawdzać multiplekserem CARB
lub przewodem-adapterem OBD, ponieważ zastosowane piny nie odpowiadają normie.
Atenção!
Neste modelo, o ABS NÃO pode ser testado com o Multiplexer CARB ou com o cabo adaptador OBD, dado que os pinos utilizados divergem da norma.
Atentie!
ABS-ul la acest modul NU poate fi testat cu multiplexer CARB sau cablul adaptor OBD, deoarece pin-ii folositi se abat de la normã.
Внимание!
Систему ABS у данной модели НЕВОЗМОЖНО проверить с помощью мультиплексора CARB или адаптерного провода OBD, т.к. используемые выводы не соответствуют стандарту.
OBS!
ABS kan hos denna modell INTE prövas med CAERB-multiplexern eller OBD-adapterkabeln, eftersom stiften avviker från normen.
Dikkat!
ABS bu modelde CARB multiplexer veya OBD adaptör kablosuyla kontrol EDİLEMEZ, çünkü kullanılan Pin'ler standart değildir.
Figyelem!
Az ABS ennél a modellnél a CARB-multiplexerrel vagy az OBD-adaptervezetékkel NEM vizsgálható, mert az alkalmazott érintkezők a szabványostól eltérnek.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 13 | 12 | 4/5 | 16


NISSAN

MAXIMA ab 02.2000
MAXIMA，2000年2月以后
MAXIMA od 02.2000
MAXIMA fra 02.2000
MAXIMA from 02.2000
MAXIMA desde 02.2000
MAXIMA à partir de 02.2000
MAXIMA alkaen 02.2000
MAXIMA από 02.2000
MAXIMA a partire da 02/2000
MAXIMA from 02.2000
MAXIMA vanaf 02.2000
MAXIMA fra 02.2000
MAXIMA od 02.2000
MAXIMA a partir de 02.2000
MAXIMA începând cu 02.2000
MAXIMA с 02.2000
MAXIMA fr o m 02.2000
MAXIMA, 02.2000' den itibaren
MAXIMA 2000.02-től

Der Diagnosestecker befindet sich links unten im Armaturenbrett, unterhalb des Sicherungsträgers.
诊断插头在仪表盘的左下角中，在保险丝板的下面。
Diagnostická zásuvka se nachází vlevo pod přístrojovou deskou, pod držákem pojistek.
Diagnosestikket findes til venstre underst i instrumentbrættet, nedenunder sikringsholderen.
The diagnostic plug is in the lower left corner of the dashboard, under the fuse panel.
El enchufe de diagnóstico se encuentra a la izquierda, en la parte inferior del tablero de instrumentos, debajo del portafusibles.
La fiche de diagnostic est située en bas à gauche dans le tableau de bord, au-dessous du porte-fusibles.
Diagnoosipistoke sijaitsee kojelaudan alla vasemmalla, sulakerasian alapuolella.
Το φις διάγνωσης βρίσκεται αριστερά και κάτω από το ταμπλό, κάτω από τον πίνακα ασφαλειών.
Il connettore di diagnosi si trova sulla sinistra in basso nel quadro strumenti, al di sotto del portafusibili.
The diagnostic plug is in the lower left corner of the dashboard, under the fuse panel.
De diagnosestekker bevindt zich links onder het dashbord, onder de zekeringendrager.
Diagnosepluggen befinner seg til venstre nede i instrumentbordet nedenfor sikringsholderen.
Wtyczka diagnostyczna znajduje się z lewej strony pod tablicą rozdzielczą, poniżej wspornika bezpieczników.
O conector de diagnose encontra-se à esquerda em baixo, no painel de instrumentos, abaixo do suporte de fusíveis.
Stecãrul de diagnosticare se aflã în partea stângã jos în tabloul de bord, sub suportul de sigurante.
Диагностический разъем находится слева под панелью приборов, под держателем предохранителей.
Diagnosuttaget sitter till vänster under instrumentbrädan, under säkringslådan.
Arıza teşhis soketi sol tarafta ön panelin altında, sigorta taşıyıcısının alt tarafında bulunur.
A diagnosztikai csatlakozó balra lent a szerelvénytáblában, a biztosítótartók alatt található.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

Achtung!
Das ABS kann bei diesem Modell NICHT mit der OBD-Adapterleitung geprüft werden, da die verwendeten Pins von der Norm abweichen.
Note!
In this model, the ABS CANNOT be tested with the OBD adapter lead because the pin assignments deviate from the standard.
Pozor!
Systém ABS u tohoto modelu NELZE diagnostikovat s použitím adaptérového vedení OBD, protože použité piny se liší od pinů stanovených normou.
Giv agt!
ABS kan IKKE testes med OBD-adapterledningen på denne model da de anvendte Pins afviger fra normen.
Note!
In this model, the ABS CANNOT be tested with the OBD adapter lead because the pin assignments deviate from the standard.
¡Atención!
En este modelo, el ABS NO se puede probar con el cable adaptador OBD, ya que los polos empleados difieren de la norma.
Attention!
L'ABS NE peut PAS être contrôlé avec le câble d'adaptation OBD pour ce modèle parce que les broches utilisées s'écartent de la norme.
Huomio!
ABS-järjestelmää EI VOI tarkastaa tästä mallista OBD-adapterijohdolla, koska napajärjestys ei ole normin mukainen.
Προσοχή!
Σε αυτό το μοντέλο ΔΕΝ μπορεί να ελεγχθεί το ABS με το καλώδιο αντάπτορα OBD, διότι οι επαφές που χρησιμοποιούνται διαφέρουν από το πρότυπο.
Attenzione!
L'ABS di questo modello NON può essere controllata con la linea adattamento OBD, perché i pin utilizzati derogano dalla norma.
Note!
In this model, the ABS CANNOT be tested with the OBD adapter lead because the pin assignments deviate from the standard.
Let op!
De ABS kan bij dit model NIET met de OBD-adapterleiding getest worden, omdat de gebruikte pins van de norm afwijken.
OBS!
Ved denne modellen kan ABS IKKE testes med OBD-adapterkabelen, benyttete pinner avviker fra normen.
Uwaga!
W tym modelu NIE można sprawdzać układu ABS przewodem-adapterem OBD, ponieważ zastosowane piny nie odpowiadają normie.
Atenção!
Neste modelo, o ABS NÃO pode ser testado com o cabo adaptador OBD, dado que os pinos utilizados divergem da norma.
Atentie!
ABS-ul la acest modul NU poate fi testat cu cablul adaptor OBD, deoarece pin-ii folositi se abat de la normã.
Внимание!
Систему ABS у данной модели НЕВОЗМОЖНО проверить с помощью адаптерного провода OBD, т.к. используемые выводы не соответствуют стандарту.
OBS! ABS kan hos denna modell INTE prövas med OBD-adapterkabeln, eftersom stiften avviker från normen.
Dikkat!
ABS bu modelde OBD adaptör kablosuyla kontrol EDİLEMEZ, çünkü kullanılan Pin'ler standart değildir.
Figyelem!
Az ABS ennél a modellnél az OBD-adaptervezetékkel NEM vizsgálható, mert az alkalmazott érintkezők a szabványostól eltérnek.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Achtung!
Das ABS kann bei diesem Modell NICHT mit dem CARB-Multiplexer oder der OBD-Adapterleitung geprüft werden, da die verwendeten Pins von der Norm abweichen.
Note!
In this model, the ABS CANNOT be tested with the CARB multiplexer or
OBD adapter lead because the pin assignments deviate from the standard.
Pozor!
Systém ABS u tohoto modelu NELZE diagnostikovat s použitím multiplexeru CARB
nebo adaptérového vedení OBD, protože použité piny se liší od pinů stanovených normou.
Giv agt!
ABS kan IKKE testes med CARB-Multiplexen eller OBD-adapterledningen på denne model, da de anvendte Pins afviger fra normen.
Note!
In this model, the ABS CANNOT be tested with the CARB multiplexer or
OBD adapter lead because the pin assignments deviate from the standard.
¡Atención!
En este modelo, el ABS NO se puede probar con el CARB-Multiplexer o el cable adaptador OBD, ya que los polos empleados
difieren de la norma.
Attention!
L'ABS Ne peut PAS être contrôlé pour ce modèle avec le multiplexeur CARB ou le câble d'adaptation OBD parce que les broches utilisées s'écartent de la norme.
Huomio!
ABS-järjestelmää EI VOI tarkastaa tästä mallista OBD-kytkentäsovittimella tai OBD-adapterijohdolla, koska napajärjestys ei ole
normin mukainen.
Προσοχή!
Σε αυτό το μοντέλο ΔΕΝ μπορεί να ελεγχθεί το ABS με τον πολυπλέκτη CARB ή το καλώδιο αντάπτορα OBD, διότι οι επαφές που χρησιμοποιούνται διαφέρουν από το πρότυπο.
Attenzione!
L'ABS di questo modello NON può essere controllata con il CARB-Multiplexer o la linea adattamento OBD, perché i pin utilizzati derogano dalla norma.
Note!
In this model, the ABS CANNOT be tested with the CARB multiplexer or
OBD adapter lead because the pin assignments deviate from the standard.
Let op!
De ABS kan bij dit model NIET met de CARB-multiplexer of OBD-adapterleiding getest worden, omdat de gebruikte pins van de norm afwijken.
OBS!
Ved denne modellen kan motorstyringen IKKE testes med CARB-Multiplexer eller OBD-
adapterkabelen, benyttete pinner avviker fra normen.
Uwaga!
W tym modelu układu ABS nie można sprawdzać multiplekserem CARB
lub przewodem-adapterem OBD, ponieważ zastosowane piny nie odpowiadają normie.
Atenção!
Neste modelo, o ABS NÃO pode ser testado com o Multiplexer CARB ou com o cabo adaptador OBD, dado que os pinos utilizados divergem da norma.
Atentie!
ABS-ul la acest modul NU poate fi testat cu multiplexer CARB sau cablul adaptor OBD, deoarece pin-ii folositi se abat de la normã.
Внимание!
Систему ABS у данной модели НЕВОЗМОЖНО проверить с помощью мультиплексора CARB или адаптерного провода OBD, т.к. используемые выводы не соответствуют стандарту.
OBS!
ABS kan hos denna modell INTE prövas med CAERB-multiplexern eller OBD-adapterkabeln, eftersom stiften avviker från normen.
Dikkat!
ABS bu modelde CARB multiplexer veya OBD adaptör kablosuyla kontrol EDİLEMEZ, çünkü kullanılan Pin'ler standart değildir.
Figyelem!
Az ABS ennél a modellnél a CARB-multiplexerrel vagy az OBD-adaptervezetékkel NEM vizsgálható, mert az alkalmazott érintkezők a szabványostól eltérnek.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 13 | 12 | 4/5 | 16


目录

ALMERA，2000年1月以前
ALMERA，2000年2月以后
MAXIMA QX，2000年1月以前
MAXIMA，2000年2月以后
MICRA，2000年7月以前
MICRA，2000年8月以后
PRIMERA，99年6月以前
PRIMERA，99年7月以后
SERENA
TERRANO
其它信息，OBD (CARB)
其它信息，PSG 5


Obsah

ALMERA do 01.2000
ALMERA od 02.2000
Dodatečné informace o OBD (CARB)
Dodatečné informace o PSG 5
MAXIMA od 02.2000
MAXIMA QX do 01.2000
MICRA do 07.2000
MICRA od 08.2000
PRIMERA do 06.99
PRIMERA od 07.99
SERENA
TERRANO


Inhalt

ALMERA ab 02.2000
ALMERA bis 01.2000
MAXIMA ab 02.2000
MAXIMA QX bis 01.2000
MICRA ab 08.2000
MICRA bis 07.2000
PRIMERA ab 07.99
PRIMERA bis 06.99
SERENA
TERRANO
Zusatzinformation OBD (CARB)
Zusatzinformation PSG 5


Indhold

ALMERA fra 02.2000
ALMERA til 01.2000
MAXIMA fra 02.2000
MAXIMA QX til 01.2000
MICRA fra 08.2000
MICRA til 07.2000
PRIMERA fra 07.99
PRIMERA til 06.99
SERENA
TERRANO
Yderligere information OBD (CARB)
Yderligere information PSG 5


Contents

Additional information, OBD (CARB)
Additional information, PSG 5
ALMERA from 02.2000
ALMERA to 01.2000
MAXIMA from 02.2000
MAXIMA QX to 01.2000
MICRA from 08.2000
MICRA to 07.2000
PRIMERA from 07.99
PRIMERA to 06.99
SERENA
TERRANO


Contenido

ALMERA desde 02.2000
ALMERA hasta 01.2000
información adicional OBD (CARB)
información adicional PSG 5
MAXIMA desde 02.2000
MAXIMA QX hasta 01.2000
MICRA desde 08.2000
MICRA hasta 07.2000
PRIMERA desde 07.99
PRIMERA hasta 06.99
SERENA
TERRANO


Sisältö

ALMERA 01.2000 saakka
ALMERA alkaen 02.2000
Lisäinformaatio OBD (CARB)
Lisäinformaatio PSG 5
MAXIMA alkaen 02.2000
MAXIMA QX 01.2000 saakka
MICRA 07.2000 saakka
MICRA alkaen 08.2000
PRIMERA 06.99 saakka
PRIMERA alkaen 07.99
SERENA
TERRANO


Sommaire

ALMERA à partir de 02.2000
ALMERA jusqu'à 01.2000
Information supplémentaire OBD (CARB)
Information supplémentaire PSG 5
MAXIMA à partir de 02.2000
MAXIMA QX jusqu'à 01.2000
MICRA à partir de 08.2000
MICRA jusqu'à 07.2000
PRIMERA à partir de 07.99
PRIMERA jusqu'à 06.99
SERENA
TERRANO


Περιεχόμενο

ALMERA από 02.2000
ALMERA έως 01.2000
MAXIMA QX έως 01.2000
MAXIMA από 02.2000
MICRA από 08.2000
MICRA έως 07.2000
PRIMERA από 07.99
PRIMERA έως 06.99
SERENA
TERRANO
Πρόσθετη πληροφορία OBD (CARB)
Πρόσθετη πληροφορία PSG 5


Contenuto

ALMERA a partire da 02/2000
ALMERA fino a 01/2000
Informazione supplementare OBD (CARB)
Informazione supplementare PSG 5
MAXIMA a partire da 02/2000
MAXIMA QX fino a 01/2000
MICRA a partire da 08/2000
MICRA fino a 07/2000
PRIMERA a partire da 07/99
PRIMERA fino a 06/99
SERENA
TERRANO


内容

Additional information, OBD (CARB)
Additional information, PSG 5
ALMERA from 02.2000
ALMERA to 01.2000
MAXIMA from 02.2000
MAXIMA QX to 01.2000
MICRA from 08.2000
MICRA to 07.2000
PRIMERA from 07.99
PRIMERA to 06.99
SERENA
TERRANO


Inhoud

ALMERA tot 01.2000
ALMERA vanaf 02.2000
Extra informatie OBD (CARB)
Extra informatie PSG 5
MAXIMA QX tot 01.2000
MAXIMA vanaf 02.2000
MICRA tot 07.2000
MICRA vanaf 08.2000
PRIMERA tot 06.99
PRIMERA vanaf 07.99
SERENA
TERRANO


Innhold

ALMERA fra 02.2000
ALMERA til 01.2000
MAXIMA fra 02.2000
MAXIMA QX til 01.2000
MICRA fra 08.2000
MICRA til 07.2000
PRIMERA fra 07.99
PRIMERA til 06.99
SERENA
TERRANO
Tilleggsinformasjon OBD (CARB)
tilleggsinformasjon PSG 5


Zawartość

ALMERA do 01.2000
ALMERA od 02.2000
Dodatkowe informacje OBD (CARB)
Dodatkowe informacje PSG 5
MAXIMA od 02.2000
MAXIMA QX do 01.2000
MICRA do 07.2000
MICRA od 08.2000
PRIMERA do 06.99
PRIMERA od 07.99
SERENA
TERRANO


Conteúdo

ALMERA a partir de 02.2000
ALMERA até 01.2000
Informação adicional aparelho de comando da bomba 5
Informação adicional OBD (CARB)
MAXIMA a partir de 02.2000
MAXIMA QX até 01.2000
MICRA a partir de 08.2000
MICRA até 07.2000
PRIMERA a partir de 07.99
PRIMERA até 06.99
SERENA
TERRANO


Continut

ALMERA înpecând cu 02.2000
ALMERA pânã la 01.2000
Informatii suplimentare OBD (CARB)
Informatii suplimentare PSG 5
MAXIMA începând cu 02.2000
MAXIMA QX pânã la 01.2000
MICRA începând cu 08.2000
MICRA pânã la 07.2000
PRIMERA începând cu 07.99
PRIMERA pânã la 06.99
SERENA
TERRANO


содержание

ALMERA до 01.2000
ALMERA с 02.2000
MAXIMA QX до 01.2000
MAXIMA с 02.2000
MICRA до 07.2000
MICRA с 08.2000
PRIMERA до 06.99
PRIMERA с 07.99
SERENA
TERRANO
Дополнительная информация о PSG 5
Дополнительная информация по OBD (CARB)


Innehåll

ALMERA fr o m 02.2000
ALMERA till 01.2000
Extra information om OBD (CARB)
Extra information om PSG 5
MAXIMA fr o m 02.2000
MAXIMA QX till 01.2000
MICRA fr o m 08.2000
MICRA till 07.2000
PRIMERA fr o m 07.99
PRIMERA till 06.99
SERENA
TERRANO


İçerik

ALMERA, 01.2000'e kadar
ALMERA, 02.2000'den itibaren
İlave bilgi PSG 5
İlave bilgiler OBD (CARB)
MAXIMA QX, 01.2000'e kadar
MAXIMA, 02.2000' den itibaren
MICRA, 07.2000'e kadar
MICRA, 08.2000' den itibaren
PRIMERA, 06.99'a kadar
PRIMERA, 07.99'dan itibaren
SERENA
TERRANO


Tartalom

ALMERA 2000.01-ig
ALMERA 2000.02-től
MAXIMA 2000.02-től
MAXIMA QX 2000.01-ig
MICRA 2000.07-ig
MICRA 2000.08-tól
OBD (CARB) kiegészítő információk
PRIMERA 99.06-ig
PRIMERA 99.07-től
PSG 5 kiegészítő információk
SERENA
TERRANO


NISSAN
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


OPEL

AGILA
AGILA
AGILA
AGILA
AGILA
AGILA
AGILA
AGILA
AGILA
AGILA
AGILA
AGILA
AGILA
AGILA
AGILA
AGILA
AGILA
AGILA
AGILA
AGILA

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- | -- | -- | 7 | -- | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 7 |  | 4/5 | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- | -- | -- | 7 | -- | 4/5 | 16
Kombiinstrument 组合仪表 Přístrojová deska Kombiinstrument Combi-instrument Instrumento combinado Instrumentation de bord Yhdistelmämittaristo Οργανo ένδειξης. Strumento combi インストパネル Combi-instrument Kombiinstrument Zestaw wskaźników Instrum. combinado Instrument combi Комбинация приборов Kombiinstrument Araç göstergeleri Kombiműszer | -- | -- |  |  | 12 |  | 4/5 | 16
Triple Info Display (TID) 三重信息显示（TID） Informační displej Triple (TID) Triple info. display (TID) Triple Info Display (TID) Triple Info Display (TID) Unité d'affichage Info triple (TID) Triple Info Display (TID) Οθόνη πληροφοριών, τριπλών ενδείξεων (TID) Triple Info Display (TID) トリプル インフォメーション ディスプレイ (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Тройной информационный дисплей (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) | -- | -- |  |  | 12 |  | 4/5 | 16
Radio 收音机 Radio Radio Radio Radio Radio Radio Ραδιόφωνο Radio ラジオ Radio Radio Radio Rádio Radio Радио Radio Radyo Rádió | -- | -- |  |  | 3 |  | 4/5 | 16


OPEL

ASTRA F bis 95
ASTRA F，95年以前
ASTRA F do 95
ASTRA F til 95
ASTRA F to 95
ASTRA F hasta 95
ASTRA F jusqu'à 95
ASTRA F 95 saakka
ASTRA F έως 95
ASTRA F fino al 95
ASTRA F to 95
ASTRA F tot 95
ASTRA F til 95
ASTRA F do 95
ASTRA F até 95
ASTRA F pânã la 95
ASTRA F до 95
ASTRA F till 95
ASTRA F, 95'e kadar
ASTRA F 95-ig

Blinkcode
闪光代码
Blikácí kód
Blinkkode
Blink code
Código intermitente
Code clignotant
Vilkkukoodi
Κωδ.αναβοσβησiματος
Codice lampeggiante
点滅コード
Knippercode
Blinkekode
Kod błyskowy
Código intermitente
Cod de semnalizare
Мигающий код
Blinkkod
Sinyal kodu
Villogókód

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | G |  | A | F
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | G | C | A | F
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | G | K | A | F


OPEL

ASTRA F ab 95
ASTRA F，95年以后
ASTRA F od 95
ASTRA F fra 95
ASTRA F from 95
ASTRA F desde 95
ASTRA F à partir de 95
ASTRA F alkaen 95
ASTRA F από 95
ASTRA F dal 95
ASTRA F from 95
ASTRA F vanaf 95
ASTRA F fra 95
ASTRA F od 95
ASTRA F a partir de 95
ASTRA F începând cu 95
ASTRA F с 95
ASTRA F fr o m 95
ASTRA F, 95'ten itibaren
ASTRA F 95-től

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Radio 收音机 Radio Radio Radio Radio Radio Radio Ραδιόφωνο Radio ラジオ Radio Radio Radio Rádio Radio Радио Radio Radyo Rádió | -- | -- |  |  | 7 |  | 4/5 | 16
Navigationssystem 导航系统 Navigační systém Navigationssystem Navigation system Sistema de navegación Système de navigation Navigointijärjestelmä Σύστημα πλοήγησης Sistema di navigazione ナビシステム Navigatiesysteem Navigasjonssystem System nawigacji Sistema de navegação Sistem de navigatie Навигац. система Navigationssystem Seyir sistemi Navigációs rendszer | -- | -- |  |  | 7 |  | 4/5 | 16
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 6 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 12 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 12 |  | 4/5 | 16
Multi Info Display (MID) 多重信息显示(MID) Informační displej Multi (MID) Multi info. display (MID) Multi Info Display (MID) Multi Info Display (MID) Unité d'affichage Info multiple )MID) Multi Info Display (MID) Οθόνη πληροφοριών, πολλαπλών ενδείξεων (MID) Multi Info Display (MID) マルチ インフォメーション ディスプレイ (MID) Multi Info Display (MID) Multiinfo display (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) Многофункциональный дисплей (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) | -- | -- |  |  | 12 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 3 |  | 4/5 | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 3 |  | 4/5 | 16
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 3 |  | 4/5 | 16
Servolenkung 动力转向 Servořízení Servostyring Power steering Servodirección Direction assistée Ohjaustehostin Υδραυλικό τιμόνι Servosterzo パワー ステアリング Stuurbekrachtiging Servostyring Wspomaganie kierownicy Servodirecção Servodirectie Усилитель рулевого управления Servostyrning Hidrolik direksiyon Szervokormány | -- | -- |  |  | 3 |  | 4/5 | 16


OPEL

CORSA B ab 95
CORSA B，95年以后
CORSA B od 95
CORSA B fra 95
CORSA B from 95
CORSA B desde 95
CORSA B à partir de 95
CORSA B alkaen 95
CORSA B από 95
CORSA B dal 95
CORSA B from 95
CORSA B vanaf 95
CORSA B fra 95
CORSA B od 95
CORSA B a partir de 95
CORSA B începând cu 95
CORSA B с 95
CORSA B fr o m 95
CORSA B, 95'ten itibaren
CORSA B 95-től

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Radio 收音机 Radio Radio Radio Radio Radio Radio Ραδιόφωνο Radio ラジオ Radio Radio Radio Rádio Radio Радио Radio Radyo Rádió | -- | -- |  |  | 7 |  | 4/5 | 16
Navigationssystem 导航系统 Navigační systém Navigationssystem Navigation system Sistema de navegación Système de navigation Navigointijärjestelmä Σύστημα πλοήγησης Sistema di navigazione ナビシステム Navigatiesysteem Navigasjonssystem System nawigacji Sistema de navegação Sistem de navigatie Навигац. система Navigationssystem Seyir sistemi Navigációs rendszer | -- | -- |  |  | 7 |  | 4/5 | 16
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 6 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 12 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 12 |  | 4/5 | 16
Multi Info Display (MID) 多重信息显示(MID) Informační displej Multi (MID) Multi info. display (MID) Multi Info Display (MID) Multi Info Display (MID) Unité d'affichage Info multiple )MID) Multi Info Display (MID) Οθόνη πληροφοριών, πολλαπλών ενδείξεων (MID) Multi Info Display (MID) マルチ インフォメーション ディスプレイ (MID) Multi Info Display (MID) Multiinfo display (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) Многофункциональный дисплей (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) | -- | -- |  |  | 12 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 3 |  | 4/5 | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 3 |  | 4/5 | 16
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 3 |  | 4/5 | 16
Servolenkung 动力转向 Servořízení Servostyring Power steering Servodirección Direction assistée Ohjaustehostin Υδραυλικό τιμόνι Servosterzo パワー ステアリング Stuurbekrachtiging Servostyring Wspomaganie kierownicy Servodirecção Servodirectie Усилитель рулевого управления Servostyrning Hidrolik direksiyon Szervokormány | -- | -- |  |  | 3 |  | 4/5 | 16


OPEL

TIGRA ab 95
TIGRA，95年以后
TIGRA od 95
TIGRA fra 95
TIGRA from 95
TIGRA desde 95
TIGRA à partir de 95
TIGRA alkaen 95
TIGRA από 95
TIGRA dal 95
TIGRA from 95
TIGRA vanaf 95
TIGRA fra 95
TIGRA od 95
TIGRA a partir de 95
TIGRA începând cu 95
TIGRA с 95
TIGRA fr o m 95
TIGRA, 95'ten itibaren
TIGRA 95-től

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Radio 收音机 Radio Radio Radio Radio Radio Radio Ραδιόφωνο Radio ラジオ Radio Radio Radio Rádio Radio Радио Radio Radyo Rádió | -- | -- |  |  | 7 |  | 4/5 | 16
Navigationssystem 导航系统 Navigační systém Navigationssystem Navigation system Sistema de navegación Système de navigation Navigointijärjestelmä Σύστημα πλοήγησης Sistema di navigazione ナビシステム Navigatiesysteem Navigasjonssystem System nawigacji Sistema de navegação Sistem de navigatie Навигац. система Navigationssystem Seyir sistemi Navigációs rendszer | -- | -- |  |  | 7 |  | 4/5 | 16
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 6 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 12 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 12 |  | 4/5 | 16
Multi Info Display (MID) 多重信息显示(MID) Informační displej Multi (MID) Multi info. display (MID) Multi Info Display (MID) Multi Info Display (MID) Unité d'affichage Info multiple )MID) Multi Info Display (MID) Οθόνη πληροφοριών, πολλαπλών ενδείξεων (MID) Multi Info Display (MID) マルチ インフォメーション ディスプレイ (MID) Multi Info Display (MID) Multiinfo display (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) Многофункциональный дисплей (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) | -- | -- |  |  | 12 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 3 |  | 4/5 | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 3 |  | 4/5 | 16
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 3 |  | 4/5 | 16
Servolenkung 动力转向 Servořízení Servostyring Power steering Servodirección Direction assistée Ohjaustehostin Υδραυλικό τιμόνι Servosterzo パワー ステアリング Stuurbekrachtiging Servostyring Wspomaganie kierownicy Servodirecção Servodirectie Усилитель рулевого управления Servostyrning Hidrolik direksiyon Szervokormány | -- | -- |  |  | 3 |  | 4/5 | 16


OPEL

ASTRA G
ASTRA G
ASTRA G
ASTRA G
ASTRA G
ASTRA G
ASTRA G
ASTRA G
ASTRA G
ASTRA G
ASTRA G
ASTRA G
ASTRA G
ASTRA G
ASTRA G
ASTRA G
ASTRA G
ASTRA G
ASTRA G
ASTRA G

Der Diagnosestecker befindet sich in der Mittelkonsole, es muss die Abdeckung unterhalb des Handbremsgriffes abgenommen werden. Diese Abdeckung kann meist nur mit Hilfe eine Schraubendrehers oder ähnlichen Hilfsmitteln entfernt werden.
诊断插头在中控台上。手刹下面的盖必须移走。
通常，此盖可以只用一螺丝刀或类似的工具分离。
Diagnostická zásuvka se nachází ve středové konzoli, a proto je třeba odstranit kryt pod pákou ruční brzdy. K vyjmutí tohoto krytu je většinou nutno použít šroubovák nebo podobný nástroj.
Diagnosestikket befinder sig i midterkonsollen, afdækningen under håndbremsen skal tages af. Afdækningen kan for det meste kun fjernes ved hjælp af en skruetrækker eller lignende værktøj.
The diagnostic plug is in the center console. The cover underneath the handbrake must be removed. This cover can usually be removed only with a screwdriver or similar tool.
El enchufe de diagnóstico se encuentra en la consola central Es necesario retirar la cubierta debajo de la palanca del freno mano. Esta cubierta se puede retirar normalmente de manera sencilla con ayuda de un destornillador u otra herramienta similar.
La fiche de diagnostic est située dans la console centrale; ôter le recouvrement sous la poignée du frein à main. Ce recouvrement peut être enlevé la plupart du temps avec un tournevis ou un outil similaire.
Diagnoosipistoke sijaitsee keskikonsolissa. Käsiksi pääsemistä varten irrota käsijarrukahvan alapuolella oleva suojus. Voit joutua käyttämään apuna vaikkapa ruuvimeisseliä tai vastaavaa.
Το φις διάγνωσης βρίσκεται στη μεσαία κονσόλα, πρέπει να αφαιρεθεί το κάλυμμα κάτω από το χειρόφρενο.
Αυτό συνήθως γίνεται με την βοήθεια ενός κατσαβιδιού ή παρόμοιου εργαλείου.
La presa diagnostica si trova nella mensola centrale; è necessario rimuovere la copertura sotto alla maniglia del freno a mano. Tale copertura può essere di norma rimossa solo con l'ausilio di un cacciavite o di un attrezzo simile.
診断コネクターはセンター コンソールにあるので、ハンドブレーキレバーの下にあるカバーを取り外す必要があります。通常このカバーを取り外すには、スクリュー ドライバー又は類似の補助工具が必要です。
De diagnosestekker bevindt zich in de middenconsole, daarvoor moet de afdekking onder de handremhendel worden wegnomen. Deze afdeking kan meestal alleen met behulp van een schroevendraaier of een soortgelijk hulpmiddel verwijderd worden.
Diagnosepluggen befinner seg på midtkonsollen, man må fjerne dekselet under håndbremsespaken. Dette dekslet må ofte fjernes ved hjelp av en skrutrekker eller lignende.
wtyczka znajduje się w środkowej konsoli, trzeba zdjąć pokrywę poniżej dźwigni hamulca awaryjnego. Najczęściej pokrywa ta daje się zdjąć za pomocą wkrętaka lub podobnego narzędzia.
O conector de diagnose encontra-se na consola média; é necessário remover a cobertura situada debaixo do punho do travão de mão. Geralmente, esta cobertura só pode ser removida com o auxílio de uma chave de fendas ou outra ferramenta semelhante.
Stecãrul de diagnosticare de aflã în consola de mijloc, va trebui sã se scoatã capacul de sub mânerul frânei de mânã. Acest capac poate fi îndepãrtat în majoritatea cazurilor cu ajutorul unei surubelnite sau ceva asemãnãtor.
Диагностический разъем находится в центральной консоли. Для доступа к нему необходимо снять крышку под рычагом стояночного тормоза. Эту крышку обычно можно снять с помощью отвертки или похожего инструмента.
Diagnosuttaget sitter i mittkonsolen, skyddet under handbromstaget måste tas av med hjälp av en skruvmejsel eller liknande hjälpmedel.
Arıza teşhis soketi orta konsoldadır, el freninin kolunun alt tarafındaki muhafaza kapağı sökülmelidir. Bu kapak çoğu zaman sadece bir tornavidanın veya benzer bir aletin ucu ile sökülebilir.
A diagnosztikai csatlakozó a középső konzolban található, ehhez a kézifékfogantyú alatt lévő burkolatot le kell venni A burkolat gyakran csak egy csavarhúzó vagy egyéb hasonló szerszám segítségével távolítható el.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 7 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 7 |  | 4/5 | 16
Leuchtweitenregulierung (LWR) 前照灯调整控制（LWR） Regulace sklonu světel (LWR) Lyshøjderegulering LWR Headlight aim control (LWR) Reglaje de la distancia de iluminado (LWR) Correcteur de site des projecteurs (LWR) Valaistusetäisyyden säätö (LWR) Ρύθμιση φωτιστικής εμβέλειας (LWR) Registrazione automatica del fascio luminoso (LWR) ヘッドランプ光軸調整 Lichthoogteregeling (LWR) Lyslengderegulering (LWR) Regulacja zasięgu świateł reflektorów (LWR) Regulagem do alcance dos faróis (LWR) Reglare bãtaie faruri (LWR) Регулировка угла наклона фар (LWR) Ljusviddsreglering (LWR) Far aydınlatma mesafesi ayarı (LWR) Világítás távolság-szabályzás (LWR) | -- | -- |  |  | 7 |  | 4/5 | 16
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 6 |  | 4/5 | 16
Radio 收音机 Radio Radio Radio Radio Radio Radio Ραδιόφωνο Radio ラジオ Radio Radio Radio Rádio Radio Радио Radio Radyo Rádió | -- | -- |  |  | 3 |  | 4/5 | 16
Navigationssystem 导航系统 Navigační systém Navigationssystem Navigation system Sistema de navegación Système de navigation Navigointijärjestelmä Σύστημα πλοήγησης Sistema di navigazione ナビシステム Navigatiesysteem Navigasjonssystem System nawigacji Sistema de navegação Sistem de navigatie Навигац. система Navigationssystem Seyir sistemi Navigációs rendszer | -- | -- |  |  | 3 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 12 |  | 4/5 | 16
Kombiinstrument 组合仪表 Přístrojová deska Kombiinstrument Combi-instrument Instrumento combinado Instrumentation de bord Yhdistelmämittaristo Οργανo ένδειξης. Strumento combi インストパネル Combi-instrument Kombiinstrument Zestaw wskaźników Instrum. combinado Instrument combi Комбинация приборов Kombiinstrument Araç göstergeleri Kombiműszer | -- | -- |  |  | 12 |  | 4/5 | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 12 |  | 4/5 | 16
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 12 |  | 4/5 | 16
Triple Info Display (TID) 三重信息显示（TID） Informační displej Triple (TID) Triple info. display (TID) Triple Info Display (TID) Triple Info Display (TID) Unité d'affichage Info triple (TID) Triple Info Display (TID) Οθόνη πληροφοριών, τριπλών ενδείξεων (TID) Triple Info Display (TID) トリプル インフォメーション ディスプレイ (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Тройной информационный дисплей (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) | -- | -- |  |  | 12 |  | 4/5 | 16
Multi Info Display (MID) 多重信息显示(MID) Informační displej Multi (MID) Multi info. display (MID) Multi Info Display (MID) Multi Info Display (MID) Unité d'affichage Info multiple )MID) Multi Info Display (MID) Οθόνη πληροφοριών, πολλαπλών ενδείξεων (MID) Multi Info Display (MID) マルチ インフォメーション ディスプレイ (MID) Multi Info Display (MID) Multiinfo display (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) Многофункциональный дисплей (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) | -- | -- |  |  | 12 |  | 4/5 | 16
Kühlerlüfter-Steuergerät 冷却风扇控制总成 Řídicí jednotka větráku chladiče Kølerblæser-styreenhed Radiator fan control unit Unidad de control del ventilador del radiador Calculateur ventilateur de radiateur Jäähdyttimen tuulettimen ohjainlaite Ανεμιστήρας ψυκτικού-Μονάδα ελέγχου Centralina ventilatore radiatore Radiator fan control unit Koelerventilator-ECU Kjølervifte- Styreenhet Sterownik wentylatora chłodnicy Unidade de comando do ventilador do radiador Aparat de comandã ventilator radiator Блок управления вентилятора радиатора Kylfläkt, styrdon Radyatör fanı kumanda ünitesi Hűtőventillátor-vezérlőegység | -- | -- |  |  | 12 |  | 4/5 | 16


OPEL

ZAFIRA
ZAFIRA
ZAFIRA
ZAFIRA
ZAFIRA
ZAFIRA
ZAFIRA
ZAFIRA
ZAFIRA
ZAFIRA
ZAFIRA
ZAFIRA
ZAFIRA
ZAFIRA
ZAFIRA
ZAFIRA
ZAFIRA
ZAFIRA
ZAFIRA
ZAFIRA

Der Diagnosestecker befindet sich in der Mittelkonsole, es muss die Abdeckung unterhalb des Handbremsgriffes abgenommen werden. Diese Abdeckung kann meist nur mit Hilfe eine Schraubendrehers oder ähnlichen Hilfsmitteln entfernt werden.
诊断插头在中控台上。手刹下面的盖必须移走。
通常，此盖可以只用一螺丝刀或类似的工具分离。
Diagnostická zásuvka se nachází ve středové konzoli, a proto je třeba odstranit kryt pod pákou ruční brzdy. K vyjmutí tohoto krytu je většinou nutno použít šroubovák nebo podobný nástroj.
Diagnosestikket befinder sig i midterkonsollen, afdækningen under håndbremsen skal tages af. Afdækningen kan for det meste kun fjernes ved hjælp af en skruetrækker eller lignende værktøj.
The diagnostic plug is in the center console. The cover underneath the handbrake must be removed. This cover can usually be removed only with a screwdriver or similar tool.
El enchufe de diagnóstico se encuentra en la consola central Es necesario retirar la cubierta debajo de la palanca del freno mano. Esta cubierta se puede retirar normalmente de manera sencilla con ayuda de un destornillador u otra herramienta similar.
La fiche de diagnostic est située dans la console centrale; ôter le recouvrement sous la poignée du frein à main. Ce recouvrement peut être enlevé la plupart du temps avec un tournevis ou un outil similaire.
Diagnoosipistoke sijaitsee keskikonsolissa. Käsiksi pääsemistä varten irrota käsijarrukahvan alapuolella oleva suojus. Voit joutua käyttämään apuna vaikkapa ruuvimeisseliä tai vastaavaa.
Το φις διάγνωσης βρίσκεται στη μεσαία κονσόλα, πρέπει να αφαιρεθεί το κάλυμμα κάτω από το χειρόφρενο.
Αυτό συνήθως γίνεται με την βοήθεια ενός κατσαβιδιού ή παρόμοιου εργαλείου.
La presa diagnostica si trova nella mensola centrale; è necessario rimuovere la copertura sotto alla maniglia del freno a mano. Tale copertura può essere di norma rimossa solo con l'ausilio di un cacciavite o di un attrezzo simile.
診断コネクターはセンター コンソールにあるので、ハンドブレーキレバーの下にあるカバーを取り外す必要があります。通常このカバーを取り外すには、スクリュー ドライバー又は類似の補助工具が必要です。
De diagnosestekker bevindt zich in de middenconsole, daarvoor moet de afdekking onder de handremhendel worden wegnomen. Deze afdeking kan meestal alleen met behulp van een schroevendraaier of een soortgelijk hulpmiddel verwijderd worden.
Diagnosepluggen befinner seg på midtkonsollen, man må fjerne dekselet under håndbremsespaken. Dette dekslet må ofte fjernes ved hjelp av en skrutrekker eller lignende.
wtyczka znajduje się w środkowej konsoli, trzeba zdjąć pokrywę poniżej dźwigni hamulca awaryjnego. Najczęściej pokrywa ta daje się zdjąć za pomocą wkrętaka lub podobnego narzędzia.
O conector de diagnose encontra-se na consola média; é necessário remover a cobertura situada debaixo do punho do travão de mão. Geralmente, esta cobertura só pode ser removida com o auxílio de uma chave de fendas ou outra ferramenta semelhante.
Stecãrul de diagnosticare de aflã în consola de mijloc, va trebui sã se scoatã capacul de sub mânerul frânei de mânã. Acest capac poate fi îndepãrtat în majoritatea cazurilor cu ajutorul unei surubelnite sau ceva asemãnãtor.
Диагностический разъем находится в центральной консоли. Для доступа к нему необходимо снять крышку под рычагом стояночного тормоза. Эту крышку обычно можно снять с помощью отвертки или похожего инструмента.
Diagnosuttaget sitter i mittkonsolen, skyddet under handbromstaget måste tas av med hjälp av en skruvmejsel eller liknande hjälpmedel.
Arıza teşhis soketi orta konsoldadır, el freninin kolunun alt tarafındaki muhafaza kapağı sökülmelidir. Bu kapak çoğu zaman sadece bir tornavidanın veya benzer bir aletin ucu ile sökülebilir.
A diagnosztikai csatlakozó a középső konzolban található, ehhez a kézifékfogantyú alatt lévő burkolatot le kell venni A burkolat gyakran csak egy csavarhúzó vagy egyéb hasonló szerszám segítségével távolítható el.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 7 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 7 |  | 4/5 | 16
Leuchtweitenregulierung (LWR) 前照灯调整控制（LWR） Regulace sklonu světel (LWR) Lyshøjderegulering LWR Headlight aim control (LWR) Reglaje de la distancia de iluminado (LWR) Correcteur de site des projecteurs (LWR) Valaistusetäisyyden säätö (LWR) Ρύθμιση φωτιστικής εμβέλειας (LWR) Registrazione automatica del fascio luminoso (LWR) ヘッドランプ光軸調整 Lichthoogteregeling (LWR) Lyslengderegulering (LWR) Regulacja zasięgu świateł reflektorów (LWR) Regulagem do alcance dos faróis (LWR) Reglare bãtaie faruri (LWR) Регулировка угла наклона фар (LWR) Ljusviddsreglering (LWR) Far aydınlatma mesafesi ayarı (LWR) Világítás távolság-szabályzás (LWR) | -- | -- |  |  | 7 |  | 4/5 | 16
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 6 |  | 4/5 | 16
Radio 收音机 Radio Radio Radio Radio Radio Radio Ραδιόφωνο Radio ラジオ Radio Radio Radio Rádio Radio Радио Radio Radyo Rádió | -- | -- |  |  | 3 |  | 4/5 | 16
Navigationssystem 导航系统 Navigační systém Navigationssystem Navigation system Sistema de navegación Système de navigation Navigointijärjestelmä Σύστημα πλοήγησης Sistema di navigazione ナビシステム Navigatiesysteem Navigasjonssystem System nawigacji Sistema de navegação Sistem de navigatie Навигац. система Navigationssystem Seyir sistemi Navigációs rendszer | -- | -- |  |  | 3 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 12 |  | 4/5 | 16
Kombiinstrument 组合仪表 Přístrojová deska Kombiinstrument Combi-instrument Instrumento combinado Instrumentation de bord Yhdistelmämittaristo Οργανo ένδειξης. Strumento combi インストパネル Combi-instrument Kombiinstrument Zestaw wskaźników Instrum. combinado Instrument combi Комбинация приборов Kombiinstrument Araç göstergeleri Kombiműszer | -- | -- |  |  | 12 |  | 4/5 | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 12 |  | 4/5 | 16
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 12 |  | 4/5 | 16
Triple Info Display (TID) 三重信息显示（TID） Informační displej Triple (TID) Triple info. display (TID) Triple Info Display (TID) Triple Info Display (TID) Unité d'affichage Info triple (TID) Triple Info Display (TID) Οθόνη πληροφοριών, τριπλών ενδείξεων (TID) Triple Info Display (TID) トリプル インフォメーション ディスプレイ (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Тройной информационный дисплей (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) | -- | -- |  |  | 12 |  | 4/5 | 16
Multi Info Display (MID) 多重信息显示(MID) Informační displej Multi (MID) Multi info. display (MID) Multi Info Display (MID) Multi Info Display (MID) Unité d'affichage Info multiple )MID) Multi Info Display (MID) Οθόνη πληροφοριών, πολλαπλών ενδείξεων (MID) Multi Info Display (MID) マルチ インフォメーション ディスプレイ (MID) Multi Info Display (MID) Multiinfo display (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) Многофункциональный дисплей (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) | -- | -- |  |  | 12 |  | 4/5 | 16
Kühlerlüfter-Steuergerät 冷却风扇控制总成 Řídicí jednotka větráku chladiče Kølerblæser-styreenhed Radiator fan control unit Unidad de control del ventilador del radiador Calculateur ventilateur de radiateur Jäähdyttimen tuulettimen ohjainlaite Ανεμιστήρας ψυκτικού-Μονάδα ελέγχου Centralina ventilatore radiatore Radiator fan control unit Koelerventilator-ECU Kjølervifte- Styreenhet Sterownik wentylatora chłodnicy Unidade de comando do ventilador do radiador Aparat de comandã ventilator radiator Блок управления вентилятора радиатора Kylfläkt, styrdon Radyatör fanı kumanda ünitesi Hűtőventillátor-vezérlőegység | -- | -- |  |  | 12 |  | 4/5 | 16


OPEL

ASTRA F (MULTEC SDL; Blinkcode)
ASTRA F (MULTEC SDL; 闪光码)
ASTRA F (MULTEC SDL; blikací kód)
ASTRA F (MULTEC SDL; Blinkkode)
ASTRA F (MULTEC SDL; blink code)
ASTRA F (MULTEC SDL; código intermitente)
ASTRA F (MULTEC SDL; code clignotant)
ASTRA F (MULTEC SDL; vilkkukoodi)
ASTRA F (MULTEC SDL; Κωδ. αναβοσβησίματος)
ASTRA F (MULTEC SDL; codice lampeggiante)
ASTRA F (MULTEC SDL; blink code)
ASTRA F (MULTEC SDL; knippercode)
ASTRA F (MULTEC SDL; Blinkcode)
ASTRA F (MULTEC SDL; kody błyskowe)
ASTRA F (MULTEC SDL; código intermitente)
ASTRA F (MULTEC SDL; cod semnalizare)
ASTRA F (MULTEC SDL; световой код)
ASTRA F (MULTEC SDL; blinkkod)
ASTRA F (MULTEC SDL; sinyal kodu)
ASTRA F (MULTEC SDL; villogókód)

Diese Diagnosevariante ist bei Fahrzeugen mit folgenden Motoren zu finden:
- C16 NZ
- E16 NZ
该诊断方式可以用于具有以下发动机的车辆：
- C16 NZ
- E16 NZ
Tuto diagnostickou variantu lze najít u vozidel s následujícími motory:
- C16 NZ
- E16 NZ
Disse diagnosevarianter findes ved køretøjer med følgende motorer:
- C16 NZ
- E16 NZ
This diagnosis variant can be found in vehicles with the following engines:
- C16 NZ
- E16 NZ
Esta variante de diagnóstico se encuentra en vehículos con los siguientes motores:
- C16 NZ
- E16 NZ
Cette variante de diagnostic existe chez les véhicules avec les moteurs suivants:
- C16 NZ
- E16 NZ
Tämä diagnoosivariaatio on käytössä autoissa, joissa on moottori:
- C16 NZ
- E16 NZ
Αυτή η παραλλαγή διάγνωσης γίνεται σε οχήματα με τους παρακάτω κινητήρες:
- C16 NZ
- E16 NZ
Questa variante di diagnosi si incontra nei veicoli con i seguenti motori:
- C16 NZ
- E16 NZ
This diagnosis variant can be found in vehicles with the following engines:
- C16 NZ
- E16 NZ
Deze diagnosevariant is bij voertuigen met de volgende motoren te vinden:
- C16 NZ
- E16 NZ
Denne diagnosevarianten finner man hos kjøretøy med følgende motorer:
- C 16 NZ
- E 16 NZ
Te wersje diagnostyki należy odszukać w pojazdach z następującymi silnikami:
- C16 NZ
- E16 NZ
Esta variante de diagnose pode ser encontrada em veículos com os
seguintes motores:
- C16 NZ
- E16 NZ
Aceastã variantã de diagnosticare se întâlneste la autovehiculele cu urmãtoarele motoare:
- C16 NZ
- E16 NZ
Этот вариант диагностики может проводиться у автомобилей со следующими двигателями:
- C16 NZ
- E16 NZ
Denna diagnosvariant finns hos bilar med följande motorer:
- C16 NZ
- E16 NZ
Bu arıza teşhis varyasyonu şu motorları olan araçlarda mümkündür:
C15 NZ
E16 NZ
Ez a diagnózis-verzió a következő motorral szerelt járműveknél található:
- C16 NZ
- E16 NZ
Wenn nicht mit der fahrzeugspezifischen Adapterleitung gearbeitet wird, müssen Pin A und B des Diagnosesteckers mit einer Widerstandsbrücke (10 kOhm) verbunden werden.
Soll ohne Diagnosetester eine Blinkcode-Diagnose durchgeführt werden, müssen am Diagnosestecker Pin A und B gebrückt werden (keine Widerstandsbrücke!)
如果没有使用车辆指定适配器导线，诊断插头的针A和B必须使用一个搭接电阻（10kΩ）连接。
如果没有使用诊断测试仪进行闪光码诊断，诊断插头的针A和B必须进行跳线（不使用电阻）。
Pokud se nepracuje s adaptérovým vedením specifickým pro vozidlo, musí se piny A a B diagnostické zásuvky propojit pomocí odporového můstku (10 kOhm).
Pokud má být diagnostika pomocí blikacího kódu provedena bez diagnostického testeru, musí být piny A a B v diagnostické zásuvce propojeny přímo (bez odporového můstku!)
Hvis der bliver arbejdet med den mærkebestemte adapterledning, skal diagnose- stikkets Pin A og B forbindes med en modstandsbro (10 kOhm).
Skal der gennemføres en blinkkode-diagnose uden diagnosetester, skal diagnose- stikkets Pin A og B luses sammen (ingen modstandsbro!)
If the vehicle-specific adapter lead is not being used, pins A and B of the diagnostic plug must be connected with a jumper resistor (10 kOhm).
If a blink code diagnosis is to be performed without the diagnostic tester, pins A and B of the diagnostic plug must be jumpered (without a resistor!).
Si no se trabaja con el cable adaptador específico del vehículo, se deben unir los pines A y B del enchufe de diagnóstico mediante un puenteresistor (10 kOhmios).
Si se debe realizar un diagnóstico de código intermitente sin tester de diagnóstico, se deben puentear en el tester de diagnóstico los pines A yB (sin puente resistor).
Lorsque l'on ne travaille pas avec la conduite d'adaptation spécifique du véhicule, les broches A et B de la fiche de diagnostic doivent être raccordées à un pont de résistances (10 kOhm).
Lorsqu'un diagnostic de code clignotant doit être effectué sans testeur de diagnostic, les broches A et B doivent être pontées sur la fiche de diagnostic (aucun pont de résistance!)
Jos et käytä merkkikohtaista adapterijohtoa, yhdistä diagnoosipistokkeen navat A ja B vastuksella (10 kOhm).
Jos teet ilman testeriä vilkkukooditarkastuksen, yhdistä diagnoosipistokkeen navat A ja B (mutta älä laita tähän väliin vastusta!). Vilkkukoodi tulostuu kojelaudan merkkivalon avulla kun sytytysvirta on kytketty päälle.
Αν η διαδικασία δεν γίνει με το ειδικό για το όχημα καλώδιο αντάπτορα, θα πρέπει οι επαφές A και B του φις διάγνωσης να γεφυρωθούν με αντίσταση (10 kOhm).
Αν πρέπει να γίνει διάγνωση κωδικών αναβοσβησίματος χωρίς συσκευή διάγνωσης, πρέπει να γίνει γεφύρωση στα φις διάγνωσης επαφή A και B (χωρίς αντίσταση).
Nel caso in cui non si lavori con il cavo adattatore specifico per il veicolo, occorre collegare i pin A e B del connettore di diagnosi con un ponte di resistenze (10 kOhm).
Qualora vada eseguita una diagnosi a codice di lampeggio senza tester di diagnosi, occorrerà ponticellare i pin A e B sul connettore di diagnosi (non utilizzare ponti di resistenze).
If the vehicle-specific adapter lead is not being used, pins A and B of the diagnostic plug must be connected with a jumper resistor (10 kOhm).
If a blink code diagnosis is to be performed without the diagnostic tester, pins A and B of the diagnostic plug must be jumpered (without a resistor!).
Als niet met de voertuigspecifieke adapterleiding gewerkt wordt, moeten pinA en B van dediagnosestekker met een weerstandsbrug (10kOhm)verbonden worden.
Als zonder diagnosetester een knippercode diagnose moetwordenuitgevoerd, moeten in dediagnosestekker pin A en B overbrugtworden (geen weerstandsbrug)
Når man ikke arbeider med produsentens egen adapterkabel, må pinne A og B til diagnosepluggen kobles til en motstandsbro (10 kohm).
Skal det utføres en blinkekode-diagnose uten diagnosetester da må pinn A og B på diagnosepluggen brokoples (ikke motstandsbro!)
Jeżeli nie pracuje się z przewodem-adapterem dedykowanym przez producenta, to pinyA i B wtyczki diagnostycznej muszą być połączone rezystorem mostkującym (10 kOhm).Jeżeli diagnostyka z wykorzystaniem kodów błyskowych ma być wykonana bez testera diagnostycznego, to piny A i B we wtyczce diagnostycznej muszą być zmostkowane (bez użycia rezystora!).
Quando não é usado o cabo adaptador específico do veículo, devem ser conectados os pinos A e Bdo conector de diagnose com uma ponte de resistência (10 kOhm).
Para realizar uma diagnose do código intermitente sem o aparelho de teste da diagnose, devem sercurto-circuitados os pinos A e B (nenuma ponte de resistência!)
Dacã nu se lucreazã cu cablul adaptor specific autovehiculului, atunci va trebui ca pin-ul A si B al stecãrului de diagnosticare sã fie legate cu o punte de rezistente (10 kOhm).
Dacã va trebui efectuatã o diagnosticare a codului de semnalizare fãrã tester de diagnosticare, atunci la stecãrul de diagnosticare va trebui sã se creeze o punte între pin-ul A si B (nu o punte de rezistentã!).
Если используется не специальный адаптерный провод для данного автомобиля, необходимо соединить выводы A и B диагностического разъема с мостом сопротивлений (10 кОм).
Для проведения диагностики на основании световых кодов без использования диагностического тестера необходимо перемкнуть выводы A и B на диагностическом разъеме (без моста сопротивлений!)
Om inte den tillverkarspecifika adapterkabeln används, måste diagnosuttagets stift A och B anslutas till varandra med en motståndsbrygga (10 kOhm).
Om en blinkkodsdiagnos ska göras utan diagnostester, måste stift A och B på diagnosuttaget överkopplas (ej motståndsbrygga!).
Araca özel bir adaptör kablosuyla çalışılmıyorsa, arıza teşhis soketindeki Pin A ve Pin B bir direnç köprüsüyle 810kOhm) bağlanmalıdır.
Arıza teşhis cihazı olmadan bir sinyla kodu arıza teşhisisi yapılacaksa, arıza teşhis soketindeki Pin a ve Pin B köprülenmiş olmalıdır (direnç köprüsü değil !).
Ha nem a járműspecifikus adaptervezetékkel dolgozik, akkor a diagnosztikai csatlakozó A és B érintkezői közé egy ellenállást (10 kOhm) kell közbeiktatni.
Ha teszter nélkül akarja a villogókód-diagnosztikát elvégezni, akkor az A és B érintkezőket át kell hidalni (nem ellenállással!)

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | E |  | A | F
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | E |  | A | F


OPEL

CALIBRA
CALIBRA
CALIBRA
CALIBRA
CALIBRA
CALIBRA
CALIBRA
CALIBRA
CALIBRA
CALIBRA
CALIBRA
CALIBRA
CALIBRA
CALIBRA
CALIBRA
CALIBRA
CALIBRA
CALIBRA
CALIBRA
CALIBRA

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | G |  | A | F
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | G | C | A | F
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | G | K | A | F


OPEL

VECTRA A
VECTRA A
VECTRA A
VECTRA A
VECTRA A
VECTRA A
VECTRA A
VECTRA A
VECTRA A
VECTRA A
VECTRA A
VECTRA A
VECTRA A
VECTRA A
VECTRA A
VECTRA A
VECTRA A
VECTRA A
VECTRA A
VECTRA A

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | G |  | A | F
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | G | C | A | F
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | G | K | A | F


OPEL

COMBO
COMBO
COMBO
COMBO
COMBO
COMBO
COMBO
COMBO
COMBO
COMBO
COMBO
COMBO
COMBO
COMBO
COMBO
COMBO
COMBO
COMBO
COMBO
COMBO

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 12 |  | 4/5 | 16


OPEL

CORSA A
CORSA A
CORSA A
CORSA A
CORSA A
CORSA A
CORSA A
CORSA A
CORSA A
CORSA A
CORSA A
CORSA A
CORSA A
CORSA A
CORSA A
CORSA A
CORSA A
CORSA A
CORSA A
CORSA A

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | G |  | A | F


OPEL

CORSA A ab 85
CORSA A，85年以后
CORSA A od 85
CORSA A fra 85
CORSA A from 85
CORSA A desde 85
CORSA A à partir de 85
CORSA A alkaen 85
CORSA A από 85
CORSA A dal 85
CORSA A from 85
CORSA A vanaf 85
CORSA A fra 85
CORSA A od 85
CORSA A a partir de 85
CORSA A începând cu 85
CORSA A с 85
CORSA A fr o m 85
CORSA A, 85'ten itibaren
CORSA A 85-től

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | E |  | A | F


OPEL

KADETT E ab 85
KADETT E，85年以后
KADETT E od 85
KADETT E fra 85
KADETT E from 85
KADETT E desde 85
KADETT E à partir de 85
KADETT E alkaen 85
KADETT E από 85
KADETT E dal 85
KADETT E from 85
KADETT E vanaf 85
KADETT E fra 85
KADETT E od 85
KADETT E a partir de 85
KADETT E începând cu 85
KADETT E с 85
KADETT E fr o m 85
KADETT E, 85'ten itibaren
KADETT E 85-ig

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | E |  | A | F


OPEL

CORSA A (MULTEC SDL; Blinkcode)
CORSA A (MULTEC SDL; 闪光码)
CORSA A (MULTEC SDL; blikací kód)
CORSA A (MULTEC SDL; Blinkkode)
CORSA A (MULTEC SDL; blink code)
CORSA A (MULTEC SDL; código intermitente)
CORSA A (MULTEC SDL; code clignotant)
CORSA A (MULTEC SDL; vilkkukoodi)
CORSA A (MULTEC SDL; Κωδ. αναβοσβησίματος)
CORSA A (MULTEC SDL; codice lampeggiante)
CORSA A (MULTEC SDL; blink code)
CORSA A (MULTEC SDL; knippercode)
CORSA A (MULTEC SDL; Blinkcode)
CORSA A (MULTEC SDL; kody błyskowe)
CORSA A (MULTEC SDL; código intermitente)
CORSA A (MULTEC SDL; cod semnalizare)
CORSA A (MULTEC SDL; световой код)
CORSA A (MULTEC SDL; blinkkod)
CORSA A (MULTEC SDL; sinyal kodu)
CORSA A (MULTEC SDL; villogókód)

Diese Diagnosevariante ist bei Fahrzeugen mit folgenden Motoren zu finden:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
该诊断方法可以用于安装有以下发动机代码的车辆：
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Tuto diagnostickou variantu lze najít u vozidel s následujícími motory:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Disse diagnosevarianter findes ved køretøjer med følgende motorer:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
This diagnosis variant can be found in vehicles with the following engine codes:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Esta variante de diagnóstico se encuentra en vehículos con los siguientes motores:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Cette variante de diagnostic existe chez les véhicules avec les moteurs suivants:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Tämä diagnoosivariaatio on käytössä autoissa, joissa on moottori:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Αυτή η παραλλαγή διάγνωσης γίνεται σε οχήματα με τους παρακάτω κινητήρες:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Questa variante di diagnosi si incontra nei veicoli con i seguenti motori:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
This diagnosis variant can be found in vehicles with the following engine codes:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Deze diagnosevariant is bij voertuigen met de volgende motoren te vinden:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Denne diagnosevarianten finner man hos kjøretøy med følgende motorer:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Te wersje diagnozy należy odszukać w pojazdach z następującymi silnikami:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Esta variante de diagnose pode ser encontrada em veículos com os seguintes motores:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Aceastã variantã de diagnosticare se întâlneste la autovehiculele cu urmãtoarele motoare:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Этот вариант диагностики может проводиться у автомобилей со следующими двигателями:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Denna diagnosvariant finns hos bilar med följande motorer:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Bu arıza teşhis varyasyonu şu motorlara sahip araçlarda mümkündür:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Ez a diagnózis-verzió a következő motorral szerelt járműveknél található:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Wenn nicht mit der fahrzeugspezifischen Adapterleitung gearbeitet wird, müssen Pin A und B des Diagnosesteckers mit einer Widerstandsbrücke (10 kOhm) verbunden werden.
Soll ohne Diagnosetester eine Blinkcode-Diagnose durchgeführt werden, müssen am Diagnosestecker Pin A und B gebrückt werden (keine Widerstandsbrücke!)
如果没有使用车辆指定适配器导线，诊断插头的针A和B必须使用一个搭接电阻（10kΩ）连接。
如果没有使用诊断测试仪进行闪光码诊断，诊断插头的针A和B必须进行跳线（不使用电阻）。
Pokud se nepracuje s adaptérovým vedením specifickým pro vozidlo, musí se piny A a B diagnostické zásuvky propojit pomocí odporového můstku (10 kOhm).
Pokud má být diagnostika pomocí blikacího kódu provedena bez diagnostického testeru, musí být piny A a B v diagnostické zásuvce propojeny přímo (bez odporového můstku!)
Hvis der bliver arbejdet med den mærkebestemte adapterledning, skal diagnose- stikkets Pin A og B forbindes med en modstandsbro (10 kOhm).
Skal der gennemføres en blinkkode-diagnose uden diagnosetester, skal diagnose- stikkets Pin A og B luses sammen (ingen modstandsbro!)
If the vehicle-specific adapter lead is not being used, pins A and B of the diagnostic plug must be connected with a jumper resistor (10 kOhm).
If a blink code diagnosis is to be performed without the diagnostic tester, pins A and B of the diagnostic plug must be jumpered (without a resistor!).
Si no se trabaja con el cable adaptador específico del vehículo, se deben unir los pines A y B del enchufe de diagnóstico mediante un puenteresistor (10 kOhmios).
Si se debe realizar un diagnóstico de código intermitente sin tester de diagnóstico, se deben puentear en el tester de diagnóstico los pines A yB (sin puente resistor).
Lorsque l'on ne travaille pas avec la conduite d'adaptation spécifique du véhicule, les broches A et B de la fiche de diagnostic doivent être raccordées à un pont de résistances (10 kOhm).
Lorsqu'un diagnostic de code clignotant doit être effectué sans testeur de diagnostic, les broches A et B doivent être pontées sur la fiche de diagnostic (aucun pont de résistance!)
Jos et käytä merkkikohtaista adapterijohtoa, yhdistä diagnoosipistokkeen navat A ja B vastuksella (10 kOhm).
Jos teet ilman testeriä vilkkukooditarkastuksen, yhdistä diagnoosipistokkeen navat A ja B (mutta älä laita tähän väliin vastusta!). Vilkkukoodi tulostuu kojelaudan merkkivalon avulla kun sytytysvirta on kytketty päälle.
Αν η διαδικασία δεν γίνει με το ειδικό για το όχημα καλώδιο αντάπτορα, θα πρέπει οι επαφές A και B του φις διάγνωσης να γεφυρωθούν με αντίσταση (10 kOhm).
Αν πρέπει να γίνει διάγνωση κωδικών αναβοσβησίματος χωρίς συσκευή διάγνωσης, πρέπει να γίνει γεφύρωση στα φις διάγνωσης επαφή A και B (χωρίς αντίσταση).
Nel caso in cui non si lavori con il cavo adattatore specifico per il veicolo, occorre collegare i pin A e B del connettore di diagnosi con un ponte di resistenze (10 kOhm).
Qualora vada eseguita una diagnosi a codice di lampeggio senza tester di diagnosi, occorrerà ponticellare i pin A e B sul connettore di diagnosi (non utilizzare ponti di resistenze).
If the vehicle-specific adapter lead is not being used, pins A and B of the diagnostic plug must be connected with a jumper resistor (10 kOhm).
If a blink code diagnosis is to be performed without the diagnostic tester, pins A and B of the diagnostic plug must be jumpered (without a resistor!).
Als niet met de voertuigspecifieke adapterleiding gewerkt wordt, moeten pinA en B van dediagnosestekker met een weerstandsbrug (10kOhm)verbonden worden.
Als zonder diagnosetester een knippercode diagnose moetwordenuitgevoerd, moeten in dediagnosestekker pin A en B overbrugtworden (geen weerstandsbrug)
Når man ikke arbeider med produsentens egen adapterkabel, må pinne A og B til diagnosepluggen kobles til en motstandsbro (10 kohm).
Skal det utføres en blinkekode-diagnose uten diagnosetester da må pinn A og B på diagnosepluggen brokoples (ikke motstandsbro!)
Jeżeli nie pracuje się z przewodem-adapterem dedykowanym przez producenta, to pinyA i B wtyczki diagnostycznej muszą być połączone rezystorem mostkującym (10 kOhm).Jeżeli diagnostyka z wykorzystaniem kodów błyskowych ma być wykonana bez testera diagnostycznego, to piny A i B we wtyczce diagnostycznej muszą być zmostkowane (bez użycia rezystora!).
Quando não é usado o cabo adaptador específico do veículo, devem ser conectados os pinos A e Bdo conector de diagnose com uma ponte de resistência (10 kOhm).
Para realizar uma diagnose do código intermitente sem o aparelho de teste da diagnose, devem sercurto-circuitados os pinos A e B (nenuma ponte de resistência!)
Dacã nu se lucreazã cu cablul adaptor specific autovehiculului, atunci va trebui ca pin-ul A si B al stecãrului de diagnosticare sã fie legate cu o punte de rezistente (10 kOhm).
Dacã va trebui efectuatã o diagnosticare a codului de semnalizare fãrã tester de diagnosticare, atunci la stecãrul de diagnosticare va trebui sã se creeze o punte între pin-ul A si B (nu o punte de rezistentã!).
Если используется не специальный адаптерный провод для данного автомобиля, необходимо соединить выводы A и B диагностического разъема с мостом сопротивлений (10 кОм).
Для проведения диагностики на основании световых кодов без использования диагностического тестера необходимо перемкнуть выводы A и B на диагностическом разъеме (без моста сопротивлений!)
Om inte den tillverkarspecifika adapterkabeln används, måste diagnosuttagets stift A och B anslutas till varandra med en motståndsbrygga (10 kOhm).
Om en blinkkodsdiagnos ska göras utan diagnostester, måste stift A och B på diagnosuttaget överkopplas (ej motståndsbrygga!).
Araca özel bir adaptör kablosuyla çalışılmıyorsa, arıza teşhis soketindeki Pin A ve Pin B bir direnç köprüsüyle 810kOhm) bağlanmalıdır.
Arıza teşhis cihazı olmadan bir sinyla kodu arıza teşhisisi yapılacaksa, arıza teşhis soketindeki Pin a ve Pin B köprülenmiş olmalıdır (direnç köprüsü değil !).
Ha nem a járműspecifikus adaptervezetékkel dolgozik, akkor a diagnosztikai csatlakozó A és B érintkezői közé egy ellenállást (10 kOhm) kell közbeiktatni.
Ha teszter nélkül akarja a villogókód-diagnosztikát elvégezni, akkor az A és B érintkezőket át kell hidalni (nem ellenállással!)

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | E |  | A | F
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | E |  | A | F


OPEL

CORSA B bis 95
CORSA B，95年以前
CORSA B do 95
CORSA B til 95
CORSA B to 95
CORSA B hasta 95
CORSA B jusqu'à 95
CORSA B 95 saakka
CORSA B έως 95
CORSA B fino al 95
CORSA B to 95
CORSA B tot 95
CORSA B til 95
CORSA B do 95
CORSA B até 95
CORSA B pânã la 95
CORSA B до 95
CORSA B till 95
CORSA B, 95'e kadar
CORSA B 95-ig

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | G |  | A | F
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | G | C | A | F
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | G | K | A | F


OPEL

TIGRA bis 95
TIGRA，95年以前
TIGRA do 95
TIGRA til 95
TIGRA to 95
TIGRA hasta 95
TIGRA jusqu'à 95
TIGRA 95 saakka
TIGRA έως 95
TIGRA fino al 95
TIGRA to 95
TIGRA tot 95
TIGRA til 95
TIGRA do 95
TIGRA até 95
TIGRA pânã la 95
TIGRA до 95
TIGRA till 95
TIGRA, 95'e kadar
TIGRA 95-ig

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | G |  | A | F
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | G | C | A | F
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | G | K | A | F


OPEL

FRONTERA 91-95
FRONTERA 91-95
FRONTERA 91-95
FRONTERA 91-95
FRONTERA 91-95
FRONTERA 91-95
FRONTERA 91-95
FRONTERA 91-95
FRONTERA 91-95
FRONTERA 91-95
FRONTERA 91-95
FRONTERA 91-95
FRONTERA 91-95
FRONTERA 91-95
FRONTERA 91-95
FRONTERA 91-95
FRONTERA 91-95
FRONTERA 91-95
FRONTERA 91-95
FRONTERA 91-95

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | G |  | A | F
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | G |  | A | F


OPEL

FRONTERA 95-98
FRONTERA 95-98
FRONTERA 95-98
FRONTERA 95-98
FRONTERA 95-98
FRONTERA 95-98
FRONTERA 95-98
FRONTERA 95-98
FRONTERA 95-98
FRONTERA 95-98
FRONTERA 95-98
FRONTERA 95-98
FRONTERA 95-98
FRONTERA 95-98
FRONTERA 95-98
FRONTERA 95-98
FRONTERA 95-98
FRONTERA 95-98
FRONTERA 95-98
FRONTERA 95-98

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 12 |  | 4/5 | 16


OPEL

FRONTERA B bis 2000 (X 22 SE, 6 VD 1)
FRONTERA B的，2000 年以前(X22 SE, 6 VD 1)
FRONTERA B do 2000 (X 22 SE, 6 VD 1)
FRONTERA B til 2000 (X 22 SE, 6 VD 1)
FRONTERA B to 2000 (X22 SE, 6 VD 1)
FRONTERA B hasta el 2000 (X 22 SE, 6 VD 1)
FRONTERA B jusqu'à 2000 (X 22 SE, 6 VD 1)
FRONTERA B 2000 saakka (X 22 SE, 6 VD 1)
FRONTERA B έως 2000 (X 22 SE, 6 VD 1)
FRONTERA B fino al 2000 (X 22 SE, 6 VD 1)
FRONTERA B to 2000 (X22 SE, 6 VD 1)
FRONTERA B tot 2000 (X 22 SE, 6 VD 1)
FRONTERA B til 2000 (X22 SE, 6 VD 1)
FRONTERA B do 2000 (X 22 SE, 6 VD 1)
FRONTERA B até 2000 (X 22 SE, 6 VD 1)
FRONTERA B pânã la 2000 (X 22 SE, 6 VD 1)
FRONTERA B до 2000 (X 22 SE, 6 VD 1)
FRONTERA B till 2000 (X 22 SE, 6 VD 1)
FRONTERA B, 2000'e kadar
FRONTERA B 2000-ig (X 22 SE, 6 VD 1)

Unterhalb von Aschenbecher und Zigarettenanzünder befindet sich ein Münzhalter. Dieser muss entfernt werden, der Diagnosestecker befindet sich dahinter.
在烟灰缸和点烟器的下面，有个金属托盘。托盘是可以移动的，诊断座就在
下面。
Pod popelníkem a zapalovačem cigaret se nachází držák na mince. Ten je třeba odstranit, protože diagnostická zásuvka se nachází za ním.
Der findes en møntholder under askebæger og cigartænder. Disse skal fjernes, diagnosstikket findes bag ved.
Under the ashtray and cigarette lighter, there is a coin tray. This tray must be removed, and the diagnostic plug is underneath.
Debajo del cenicero y del encendedor de cigarrillos, se encuentra un portamonedas. Este debe retirarse; el enchufe de diagnóstico se encuentra detrás.
Au-dessous du cendrier et de l'allume-cigarettes se trouve un support pour pièces de monnaie. Celui-ci doit être enlevé, la fiche de diagnostic se trouve derrière.
Tuhkakupin ja savukkeensytyttimen alla on kolikkoteline. Se on irrotettava, diagnoosipistoke on sen alla.
Κάτω από το σταχτοδοχείο και τον αναπτήρα βρίσκεται μία θήκη κερμάτων. Αν αφαιρέσετε τη θήκη θα βρείτε το φις διάγνωσης πίσω από αυτή.
Sotto il portacenere e l'accendisigari si trova un portamonete; smontando questo si accede alla spina diagnostica.
灰皿とシガレット ライターの下には、コイン ケースがあります。診断コネクターはコインケースの奥にあるため、コインケースを取り外す必要があります。
Onder de asbak en cigarettenaansteker bevindt zich een muntenhouder. Deze moet verwijderd worden, de diagnosestekker bevindt zich daarachter.
Under askebegeret og sigarettenneren finnes det en myntholder. Denne må fjernes, diagnosepluggen ligger bak.
Poniżej popielniczki i zapalniczki znajduje się uchwyt na monety. Należy go usunąć, poniewać pod nim znajduje się wtyczka diagnostyczna.
Abaixo do cinzeiro e do acendedor de cigarros há um porta-moedas. Este tem de ser removido, o conector de diagnose encontra-se por detrás.
Sub scrumierã si brichetã se aflã un suport pentru monede. Acesta trebuie scos, stecãrul de diagnosticare se aflã în spatele acestuia.
Под пепельницей и прикуривателем находится монетоприемник. Его надо снять. За ним находится диагностический разъем.
Under askkoppen och cigarettändaren sitter en mynthållare, bakom vilken diagnosuttaget sitter.Mynthållaren måste demonteras.
Küllük ve çakmağının alt tarafında bir madeni para tutucusu mevcuttur. Bunu çıkartmak gerekir, arıza teşhis soketi doğrudan onun arkasındadır.
A hamutartó és a szivargyújtó alatt egy pénzérme tartó található. Ezt kell eltávolítani, mögötte található a diagnosztikai csatlakozó.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 7 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 9 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 13 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 2 |  | 4/5 | 16
Radio 收音机 Radio Radio Radio Radio Radio Radio Ραδιόφωνο Radio ラジオ Radio Radio Radio Rádio Radio Радио Radio Radyo Rádió | -- | -- |  |  | 7 |  | 4/5 | 16
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 7 |  | 4/5 | 16
Triple Info Display (TID) 三重信息显示（TID） Informační displej Triple (TID) Triple info. display (TID) Triple Info Display (TID) Triple Info Display (TID) Unité d'affichage Info triple (TID) Triple Info Display (TID) Οθόνη πληροφοριών, τριπλών ενδείξεων (TID) Triple Info Display (TID) トリプル インフォメーション ディスプレイ (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Тройной информационный дисплей (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) | -- | -- |  |  | 8 |  | 4/5 | 16
Multi Info Display (MID) 多重信息显示(MID) Informační displej Multi (MID) Multi info. display (MID) Multi Info Display (MID) Multi Info Display (MID) Unité d'affichage Info multiple )MID) Multi Info Display (MID) Οθόνη πληροφοριών, πολλαπλών ενδείξεων (MID) Multi Info Display (MID) マルチ インフォメーション ディスプレイ (MID) Multi Info Display (MID) Multiinfo display (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) Многофункциональный дисплей (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) | -- | -- |  |  | 8 |  | 4/5 | 16


OPEL

FRONTERA B ab 2001 (Y 22 SE, 6 VD 1)
FRONTERA B，2001年以后 (Y 22 SE, 6 VD 1)
FRONTERA B od 2001 (Y 22 SE, 6 VD 1)
FRONTERA B fra 2001 (Y 22 SE, 6 VD 1)
FRONTERA B from 2001 (Y 22 SE, 6 VD 1)
FRONTERA B desde 2001 (Y 22 SE, 6 VD 1)
FRONTERA B à partir de 2001 (Y 22 SE, 6 VD 1)
FRONTERA B alkaen 2001 (Y 22 SE, 6 VD 1)
FRONTERA B από 2001 (Y 22 SE, 6 VD 1)
FRONTERA B a partire dal 2001 (Y 22 SE, 6 VD 1)
FRONTERA B from 2001 (Y 22 SE, 6 VD 1)
FRONTERA B vanaf 2001 (Y 22 SE, 6 VD 1)
FRONTERA B fra 2001 (Y 22 SE, 6 VD 1)
FRONTERA B od 2001 (Y 22 SE, 6 VD 1)
FRONTERA B a partir de 2001 (Y 22 SE, 6 VD 1)
FRONTERA B începând cu 2001 (Y 22 SE, 6 VD 1)
FRONTERA B с 2001 (Y 22 SE, 6 VD 1)
FRONTERA B fr o m 2001 (Y 22 SE, 6 VD 1)
FRONTERA B, 2001'den itibaren (Y 22 SE, 6 VD 1)
FRONTERA B 2001-től (Y 22 SE, 6 VD 1)

Unterhalb von Aschenbecher und Zigarettenanzünder befindet sich ein Münzhalter. Dieser muss entfernt werden, der Diagnosestecker befindet sich dahinter.
在烟灰缸和点烟器的下面，有个金属托盘。托盘是可以移动的，诊断座就在
下面。
Pod popelníkem a zapalovačem cigaret se nachází držák na mince. Ten je třeba odstranit, protože diagnostická zásuvka se nachází za ním.
Der findes en møntholder under askebæger og cigartænder. Disse skal fjernes, diagnosstikket findes bag ved.
Under the ashtray and cigarette lighter, there is a coin tray. This tray must be removed, and the diagnostic plug is underneath.
Debajo del cenicero y del encendedor de cigarrillos, se encuentra un portamonedas. Este debe retirarse; el enchufe de diagnóstico se encuentra detrás.
Au-dessous du cendrier et de l'allume-cigarettes se trouve un support pour pièces de monnaie. Celui-ci doit être enlevé, la fiche de diagnostic se trouve derrière.
Tuhkakupin ja savukkeensytyttimen alla on kolikkoteline. Se on irrotettava, diagnoosipistoke on sen alla.
Κάτω από το σταχτοδοχείο και τον αναπτήρα βρίσκεται μία θήκη κερμάτων. Αν αφαιρέσετε τη θήκη θα βρείτε το φις διάγνωσης πίσω από αυτή.
Sotto il portacenere e l'accendisigari si trova un portamonete; smontando questo si accede alla spina diagnostica.
灰皿とシガレット ライターの下には、コイン ケースがあります。診断コネクターはコインケースの奥にあるため、コインケースを取り外す必要があります。
Onder de asbak en cigarettenaansteker bevindt zich een muntenhouder. Deze moet verwijderd worden, de diagnosestekker bevindt zich daarachter.
Under askebegeret og sigarettenneren finnes det en myntholder. Denne må fjernes, diagnosepluggen ligger bak.
Poniżej popielniczki i zapalniczki znajduje się uchwyt na monety. Należy go usunąć, poniewać pod nim znajduje się wtyczka diagnostyczna.
Abaixo do cinzeiro e do acendedor de cigarros há um porta-moedas. Este tem de ser removido, o conector de diagnose encontra-se por detrás.
Sub scrumierã si brichetã se aflã un suport pentru monede. Acesta trebuie scos, stecãrul de diagnosticare se aflã în spatele acestuia.
Под пепельницей и прикуривателем находится монетоприемник. Его надо снять. За ним находится диагностический разъем.
Under askkoppen och cigarettändaren sitter en mynthållare, bakom vilken diagnosuttaget sitter.Mynthållaren måste demonteras.
Küllük ve çakmağının alt tarafında bir madeni para tutucusu mevcuttur. Bunu çıkartmak gerekir, arıza teşhis soketi doğrudan onun arkasındadır.
A hamutartó és a szivargyújtó alatt egy pénzérme tartó található. Ezt kell eltávolítani, mögötte található a diagnosztikai csatlakozó.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 7 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 9 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 13 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 2 |  | 4/5 | 16
Radio 收音机 Radio Radio Radio Radio Radio Radio Ραδιόφωνο Radio ラジオ Radio Radio Radio Rádio Radio Радио Radio Radyo Rádió | -- | -- |  |  | 3 |  | 4/5 | 16
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 8 |  | 4/5 | 16
Triple Info Display (TID) 三重信息显示（TID） Informační displej Triple (TID) Triple info. display (TID) Triple Info Display (TID) Triple Info Display (TID) Unité d'affichage Info triple (TID) Triple Info Display (TID) Οθόνη πληροφοριών, τριπλών ενδείξεων (TID) Triple Info Display (TID) トリプル インフォメーション ディスプレイ (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Тройной информационный дисплей (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) | -- | -- |  |  | 8 |  | 4/5 | 16
Multi Info Display (MID) 多重信息显示(MID) Informační displej Multi (MID) Multi info. display (MID) Multi Info Display (MID) Multi Info Display (MID) Unité d'affichage Info multiple )MID) Multi Info Display (MID) Οθόνη πληροφοριών, πολλαπλών ενδείξεων (MID) Multi Info Display (MID) マルチ インフォメーション ディスプレイ (MID) Multi Info Display (MID) Multiinfo display (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) Многофункциональный дисплей (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) | -- | -- |  |  | 8 |  | 4/5 | 16


OPEL

KADETT E
KADETT E
KADETT E
KADETT E
KADETT E
KADETT E
KADETT E
KADETT E
KADETT E
KADETT E
KADETT E
KADETT E
KADETT E
KADETT E
KADETT E
KADETT E
KADETT E
KADETT E
KADETT E
KADETT E

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | G |  | A | F
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | G | C | A | F
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | G | K | A | F


OPEL

ASCONA C
ASCONA C
ASCONA C
ASCONA C
ASCONA C
ASCONA C
ASCONA C
ASCONA C
ASCONA C
ASCONA C
ASCONA C
ASCONA C
ASCONA C
ASCONA C
ASCONA C
ASCONA C
ASCONA C
ASCONA C
ASCONA C
ASCONA C

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | G |  | A | F
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | G | C | A | F
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | G | K | A | F


OPEL

KADETT E (MULTEC SDL; Blinkcode)
KADETT E (MULTEC SDL; 闪光码)
KADETT E (MULTEC SDL; blikací kód)
KADETT E (MULTEC SDL; Blinkkode)
KADETT E (MULTEC SDL; blink code)
KADETT E (MULTEC SDL; código intermitente)
KADETT E (MULTEC SDL; code clignotant)
KADETT E (MULTEC SDL; vilkkukoodi)
KADETT E (MULTEC SDL; Κωδ. αναβοσβησίματος)
KADETT E (MULTEC SDL; codice lampeggiante)
KADETT E (MULTEC SDL; blink code)
KADETT E (MULTEC SDL; knippercode)
KADETT E (MULTEC SDL; Blinkcode)
KADETT E (MULTEC SDL; kody błyskowe)
KADETT E (MULTEC SDL; código intermitente)
KADETT E (MULTEC SDL; cod semnalizare)
KADETT E (MULTEC SDL; световой код)
KADETT E (MULTEC SDL; blinkkod)
KADETT E (MULTEC SDL; sinyal kodu)
KADETT E (MULTEC SDL; villogókód)

Diese Diagnosevariante ist bei Fahrzeugen mit folgenden Motoren zu finden:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
该诊断方法可以用于安装有以下发动机代码的车辆：
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Tuto diagnostickou variantu lze najít u vozidel s následujícími motory:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Disse diagnosevarianter findes ved køretøjer med følgende motorer:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
This diagnosis variant can be found in vehicles with the following engine codes:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Esta variante de diagnóstico se encuentra en vehículos con los siguientes motores:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Cette variante de diagnostic existe chez les véhicules avec les moteurs suivants:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Tämä diagnoosivariaatio on käytössä autoissa, joissa on moottori:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Αυτή η παραλλαγή διάγνωσης γίνεται σε οχήματα με τους παρακάτω κινητήρες:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Questa variante di diagnosi si incontra nei veicoli con i seguenti motori:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
This diagnosis variant can be found in vehicles with the following engine codes:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Deze diagnosevariant is bij voertuigen met de volgende motoren te vinden:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Denne diagnosevarianten finner man hos kjøretøy med følgende motorer:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Te wersje diagnozy należy odszukać w pojazdach z następującymi silnikami:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Esta variante de diagnose pode ser encontrada em veículos com os seguintes motores:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Aceastã variantã de diagnosticare se întâlneste la autovehiculele cu urmãtoarele motoare:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Этот вариант диагностики может проводиться у автомобилей со следующими двигателями:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Denna diagnosvariant finns hos bilar med följande motorer:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Bu arıza teşhis varyasyonu şu motorlara sahip araçlarda mümkündür:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Ez a diagnózis-verzió a következő motorral szerelt járműveknél található:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Wenn nicht mit der fahrzeugspezifischen Adapterleitung gearbeitet wird, müssen Pin A und B des Diagnosesteckers mit einer Widerstandsbrücke (10 kOhm) verbunden werden.
Soll ohne Diagnosetester eine Blinkcode-Diagnose durchgeführt werden, müssen am Diagnosestecker Pin A und B gebrückt werden (keine Widerstandsbrücke!)
如果没有使用车辆指定适配器导线，诊断插头的针A和B必须使用一个搭接电阻（10kΩ）连接。
如果没有使用诊断测试仪进行闪光码诊断，诊断插头的针A和B必须进行跳线（不使用电阻）。
Pokud se nepracuje s adaptérovým vedením specifickým pro vozidlo, musí se piny A a B diagnostické zásuvky propojit pomocí odporového můstku (10 kOhm).
Pokud má být diagnostika pomocí blikacího kódu provedena bez diagnostického testeru, musí být piny A a B v diagnostické zásuvce propojeny přímo (bez odporového můstku!)
Hvis der bliver arbejdet med den mærkebestemte adapterledning, skal diagnose- stikkets Pin A og B forbindes med en modstandsbro (10 kOhm).
Skal der gennemføres en blinkkode-diagnose uden diagnosetester, skal diagnose- stikkets Pin A og B luses sammen (ingen modstandsbro!)
If the vehicle-specific adapter lead is not being used, pins A and B of the diagnostic plug must be connected with a jumper resistor (10 kOhm).
If a blink code diagnosis is to be performed without the diagnostic tester, pins A and B of the diagnostic plug must be jumpered (without a resistor!).
Si no se trabaja con el cable adaptador específico del vehículo, se deben unir los pines A y B del enchufe de diagnóstico mediante un puenteresistor (10 kOhmios).
Si se debe realizar un diagnóstico de código intermitente sin tester de diagnóstico, se deben puentear en el tester de diagnóstico los pines A yB (sin puente resistor).
Lorsque l'on ne travaille pas avec la conduite d'adaptation spécifique du véhicule, les broches A et B de la fiche de diagnostic doivent être raccordées à un pont de résistances (10 kOhm).
Lorsqu'un diagnostic de code clignotant doit être effectué sans testeur de diagnostic, les broches A et B doivent être pontées sur la fiche de diagnostic (aucun pont de résistance!)
Jos et käytä merkkikohtaista adapterijohtoa, yhdistä diagnoosipistokkeen navat A ja B vastuksella (10 kOhm).
Jos teet ilman testeriä vilkkukooditarkastuksen, yhdistä diagnoosipistokkeen navat A ja B (mutta älä laita tähän väliin vastusta!). Vilkkukoodi tulostuu kojelaudan merkkivalon avulla kun sytytysvirta on kytketty päälle.
Αν η διαδικασία δεν γίνει με το ειδικό για το όχημα καλώδιο αντάπτορα, θα πρέπει οι επαφές A και B του φις διάγνωσης να γεφυρωθούν με αντίσταση (10 kOhm).
Αν πρέπει να γίνει διάγνωση κωδικών αναβοσβησίματος χωρίς συσκευή διάγνωσης, πρέπει να γίνει γεφύρωση στα φις διάγνωσης επαφή A και B (χωρίς αντίσταση).
Nel caso in cui non si lavori con il cavo adattatore specifico per il veicolo, occorre collegare i pin A e B del connettore di diagnosi con un ponte di resistenze (10 kOhm).
Qualora vada eseguita una diagnosi a codice di lampeggio senza tester di diagnosi, occorrerà ponticellare i pin A e B sul connettore di diagnosi (non utilizzare ponti di resistenze).
If the vehicle-specific adapter lead is not being used, pins A and B of the diagnostic plug must be connected with a jumper resistor (10 kOhm).
If a blink code diagnosis is to be performed without the diagnostic tester, pins A and B of the diagnostic plug must be jumpered (without a resistor!).
Als niet met de voertuigspecifieke adapterleiding gewerkt wordt, moeten pinA en B van dediagnosestekker met een weerstandsbrug (10kOhm)verbonden worden.
Als zonder diagnosetester een knippercode diagnose moetwordenuitgevoerd, moeten in dediagnosestekker pin A en B overbrugtworden (geen weerstandsbrug)
Når man ikke arbeider med produsentens egen adapterkabel, må pinne A og B til diagnosepluggen kobles til en motstandsbro (10 kohm).
Skal det utføres en blinkekode-diagnose uten diagnosetester da må pinn A og B på diagnosepluggen brokoples (ikke motstandsbro!)
Jeżeli nie pracuje się z przewodem-adapterem dedykowanym przez producenta, to pinyA i B wtyczki diagnostycznej muszą być połączone rezystorem mostkującym (10 kOhm).Jeżeli diagnostyka z wykorzystaniem kodów błyskowych ma być wykonana bez testera diagnostycznego, to piny A i B we wtyczce diagnostycznej muszą być zmostkowane (bez użycia rezystora!).
Quando não é usado o cabo adaptador específico do veículo, devem ser conectados os pinos A e Bdo conector de diagnose com uma ponte de resistência (10 kOhm).
Para realizar uma diagnose do código intermitente sem o aparelho de teste da diagnose, devem sercurto-circuitados os pinos A e B (nenuma ponte de resistência!)
Dacã nu se lucreazã cu cablul adaptor specific autovehiculului, atunci va trebui ca pin-ul A si B al stecãrului de diagnosticare sã fie legate cu o punte de rezistente (10 kOhm).
Dacã va trebui efectuatã o diagnosticare a codului de semnalizare fãrã tester de diagnosticare, atunci la stecãrul de diagnosticare va trebui sã se creeze o punte între pin-ul A si B (nu o punte de rezistentã!).
Если используется не специальный адаптерный провод для данного автомобиля, необходимо соединить выводы A и B диагностического разъема с мостом сопротивлений (10 кОм).
Для проведения диагностики на основании световых кодов без использования диагностического тестера необходимо перемкнуть выводы A и B на диагностическом разъеме (без моста сопротивлений!)
Om inte den tillverkarspecifika adapterkabeln används, måste diagnosuttagets stift A och B anslutas till varandra med en motståndsbrygga (10 kOhm).
Om en blinkkodsdiagnos ska göras utan diagnostester, måste stift A och B på diagnosuttaget överkopplas (ej motståndsbrygga!).
Araca özel bir adaptör kablosuyla çalışılmıyorsa, arıza teşhis soketindeki Pin A ve Pin B bir direnç köprüsüyle 810kOhm) bağlanmalıdır.
Arıza teşhis cihazı olmadan bir sinyla kodu arıza teşhisisi yapılacaksa, arıza teşhis soketindeki Pin a ve Pin B köprülenmiş olmalıdır (direnç köprüsü değil !).
Ha nem a járműspecifikus adaptervezetékkel dolgozik, akkor a diagnosztikai csatlakozó A és B érintkezői közé egy ellenállást (10 kOhm) kell közbeiktatni.
Ha teszter nélkül akarja a villogókód-diagnosztikát elvégezni, akkor az A és B érintkezőket át kell hidalni (nem ellenállással!)

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | E |  | A | F
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | E |  | A | F


OPEL

ASCONA C (MULTEC SDL; Blinkcode)
ASCONA C (MULTEC SDL; 闪光码)
ASCONA C (MULTEC SDL; blikací kód)
ASCONA C (MULTEC SDL; Blinkkode)
ASCONA C (MULTEC SDL; blink code)
ASCONA C (MULTEC SDL; código intermitente)
ASCONA C (MULTEC SDL; code clignotant)
ASCONA C (MULTEC SDL; vilkkukoodi)
ASCONA C (MULTEC SDL; Κωδ. αναβοσβησίματος)
ASCONA C (MULTEC SDL; codice lampeggiante)
ASCONA C (MULTEC SDL; blink code)
ASCONA C (MULTEC SDL; knippercode)
ASCONA C (MULTEC SDL; Blinkcode)
ASCONA C (MULTEC SDL; kody błyskowe)
ASCONA C (MULTEC SDL; código intermitente)
ASCONA C (MULTEC SDL; cod semnalizare)
ASCONA C (MULTEC SDL; световой код)
ASCONA C (MULTEC SDL; blinkkod)
ASCONA C (MULTEC SDL; sinyal kodu)
ASCONA C (MULTEC SDL; villogókód)

Diese Diagnosevariante ist bei Fahrzeugen mit folgenden Motoren zu finden:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
该诊断方法可以用于安装有以下发动机代码的车辆：
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Tuto diagnostickou variantu lze najít u vozidel s následujícími motory:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Disse diagnosevarianter findes ved køretøjer med følgende motorer:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
This diagnosis variant can be found in vehicles with the following engine codes:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Esta variante de diagnóstico se encuentra en vehículos con los siguientes motores:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Cette variante de diagnostic existe chez les véhicules avec les moteurs suivants:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Tämä diagnoosivariaatio on käytössä autoissa, joissa on moottori:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Αυτή η παραλλαγή διάγνωσης γίνεται σε οχήματα με τους παρακάτω κινητήρες:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Questa variante di diagnosi si incontra nei veicoli con i seguenti motori:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
This diagnosis variant can be found in vehicles with the following engine codes:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Deze diagnosevariant is bij voertuigen met de volgende motoren te vinden:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Denne diagnosevarianten finner man hos kjøretøy med følgende motorer:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Te wersje diagnozy należy odszukać w pojazdach z następującymi silnikami:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Esta variante de diagnose pode ser encontrada em veículos com os seguintes motores:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Aceastã variantã de diagnosticare se întâlneste la autovehiculele cu urmãtoarele motoare:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Этот вариант диагностики может проводиться у автомобилей со следующими двигателями:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Denna diagnosvariant finns hos bilar med följande motorer:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Bu arıza teşhis varyasyonu şu motorlara sahip araçlarda mümkündür:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Ez a diagnózis-verzió a következő motorral szerelt járműveknél található:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Wenn nicht mit der fahrzeugspezifischen Adapterleitung gearbeitet wird, müssen Pin A und B des Diagnosesteckers mit einer Widerstandsbrücke (10 kOhm) verbunden werden.
Soll ohne Diagnosetester eine Blinkcode-Diagnose durchgeführt werden, müssen am Diagnosestecker Pin A und B gebrückt werden (keine Widerstandsbrücke!)
如果没有使用车辆指定适配器导线，诊断插头的针A和B必须使用一个搭接电阻（10kΩ）连接。
如果没有使用诊断测试仪进行闪光码诊断，诊断插头的针A和B必须进行跳线（不使用电阻）。
Pokud se nepracuje s adaptérovým vedením specifickým pro vozidlo, musí se piny A a B diagnostické zásuvky propojit pomocí odporového můstku (10 kOhm).
Pokud má být diagnostika pomocí blikacího kódu provedena bez diagnostického testeru, musí být piny A a B v diagnostické zásuvce propojeny přímo (bez odporového můstku!)
Hvis der bliver arbejdet med den mærkebestemte adapterledning, skal diagnose- stikkets Pin A og B forbindes med en modstandsbro (10 kOhm).
Skal der gennemføres en blinkkode-diagnose uden diagnosetester, skal diagnose- stikkets Pin A og B luses sammen (ingen modstandsbro!)
If the vehicle-specific adapter lead is not being used, pins A and B of the diagnostic plug must be connected with a jumper resistor (10 kOhm).
If a blink code diagnosis is to be performed without the diagnostic tester, pins A and B of the diagnostic plug must be jumpered (without a resistor!).
Si no se trabaja con el cable adaptador específico del vehículo, se deben unir los pines A y B del enchufe de diagnóstico mediante un puenteresistor (10 kOhmios).
Si se debe realizar un diagnóstico de código intermitente sin tester de diagnóstico, se deben puentear en el tester de diagnóstico los pines A yB (sin puente resistor).
Lorsque l'on ne travaille pas avec la conduite d'adaptation spécifique du véhicule, les broches A et B de la fiche de diagnostic doivent être raccordées à un pont de résistances (10 kOhm).
Lorsqu'un diagnostic de code clignotant doit être effectué sans testeur de diagnostic, les broches A et B doivent être pontées sur la fiche de diagnostic (aucun pont de résistance!)
Jos et käytä merkkikohtaista adapterijohtoa, yhdistä diagnoosipistokkeen navat A ja B vastuksella (10 kOhm).
Jos teet ilman testeriä vilkkukooditarkastuksen, yhdistä diagnoosipistokkeen navat A ja B (mutta älä laita tähän väliin vastusta!). Vilkkukoodi tulostuu kojelaudan merkkivalon avulla kun sytytysvirta on kytketty päälle.
Αν η διαδικασία δεν γίνει με το ειδικό για το όχημα καλώδιο αντάπτορα, θα πρέπει οι επαφές A και B του φις διάγνωσης να γεφυρωθούν με αντίσταση (10 kOhm).
Αν πρέπει να γίνει διάγνωση κωδικών αναβοσβησίματος χωρίς συσκευή διάγνωσης, πρέπει να γίνει γεφύρωση στα φις διάγνωσης επαφή A και B (χωρίς αντίσταση).
Nel caso in cui non si lavori con il cavo adattatore specifico per il veicolo, occorre collegare i pin A e B del connettore di diagnosi con un ponte di resistenze (10 kOhm).
Qualora vada eseguita una diagnosi a codice di lampeggio senza tester di diagnosi, occorrerà ponticellare i pin A e B sul connettore di diagnosi (non utilizzare ponti di resistenze).
If the vehicle-specific adapter lead is not being used, pins A and B of the diagnostic plug must be connected with a jumper resistor (10 kOhm).
If a blink code diagnosis is to be performed without the diagnostic tester, pins A and B of the diagnostic plug must be jumpered (without a resistor!).
Als niet met de voertuigspecifieke adapterleiding gewerkt wordt, moeten pinA en B van dediagnosestekker met een weerstandsbrug (10kOhm)verbonden worden.
Als zonder diagnosetester een knippercode diagnose moetwordenuitgevoerd, moeten in dediagnosestekker pin A en B overbrugtworden (geen weerstandsbrug)
Når man ikke arbeider med produsentens egen adapterkabel, må pinne A og B til diagnosepluggen kobles til en motstandsbro (10 kohm).
Skal det utføres en blinkekode-diagnose uten diagnosetester da må pinn A og B på diagnosepluggen brokoples (ikke motstandsbro!)
Jeżeli nie pracuje się z przewodem-adapterem dedykowanym przez producenta, to pinyA i B wtyczki diagnostycznej muszą być połączone rezystorem mostkującym (10 kOhm).Jeżeli diagnostyka z wykorzystaniem kodów błyskowych ma być wykonana bez testera diagnostycznego, to piny A i B we wtyczce diagnostycznej muszą być zmostkowane (bez użycia rezystora!).
Quando não é usado o cabo adaptador específico do veículo, devem ser conectados os pinos A e Bdo conector de diagnose com uma ponte de resistência (10 kOhm).
Para realizar uma diagnose do código intermitente sem o aparelho de teste da diagnose, devem sercurto-circuitados os pinos A e B (nenuma ponte de resistência!)
Dacã nu se lucreazã cu cablul adaptor specific autovehiculului, atunci va trebui ca pin-ul A si B al stecãrului de diagnosticare sã fie legate cu o punte de rezistente (10 kOhm).
Dacã va trebui efectuatã o diagnosticare a codului de semnalizare fãrã tester de diagnosticare, atunci la stecãrul de diagnosticare va trebui sã se creeze o punte între pin-ul A si B (nu o punte de rezistentã!).
Если используется не специальный адаптерный провод для данного автомобиля, необходимо соединить выводы A и B диагностического разъема с мостом сопротивлений (10 кОм).
Для проведения диагностики на основании световых кодов без использования диагностического тестера необходимо перемкнуть выводы A и B на диагностическом разъеме (без моста сопротивлений!)
Om inte den tillverkarspecifika adapterkabeln används, måste diagnosuttagets stift A och B anslutas till varandra med en motståndsbrygga (10 kOhm).
Om en blinkkodsdiagnos ska göras utan diagnostester, måste stift A och B på diagnosuttaget överkopplas (ej motståndsbrygga!).
Araca özel bir adaptör kablosuyla çalışılmıyorsa, arıza teşhis soketindeki Pin A ve Pin B bir direnç köprüsüyle 810kOhm) bağlanmalıdır.
Arıza teşhis cihazı olmadan bir sinyla kodu arıza teşhisisi yapılacaksa, arıza teşhis soketindeki Pin a ve Pin B köprülenmiş olmalıdır (direnç köprüsü değil !).
Ha nem a járműspecifikus adaptervezetékkel dolgozik, akkor a diagnosztikai csatlakozó A és B érintkezői közé egy ellenállást (10 kOhm) kell közbeiktatni.
Ha teszter nélkül akarja a villogókód-diagnosztikát elvégezni, akkor az A és B érintkezőket át kell hidalni (nem ellenállással!)

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | E |  | A | F
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | E |  | A | F


OPEL

OMEGA bis 94
OMEGA，94年以前
OMEGA do 94
OMEGA til 94
OMEGA to 94
OMEGA hasta 94
OMEGA jusqu'à 94
OMEGA 94 saakka
OMEGA έως 94
OMEGA fino al 94
OMEGA to 94
OMEGA tot 94
OMEGA til 94
OMEGA do 94
OMEGA até 94
OMEGA pânã la 94
OMEGA до 94
OMEGA till 94
OMEGA, 94'e kadar
OMEGA 94-ig

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | G |  | A | F


OPEL

OMEGA B 94-99
OMEGA B 94-99
OMEGA B 94-99
OMEGA B 94-99
OMEGA B 94-99
OMEGA B 94-99
OMEGA B 94-99
OMEGA B 94-99
OMEGA B 94-99
OMEGA B 94-99
OMEGA B 94-99
OMEGA B 94-99
OMEGA B 94-99
OMEGA B 94-99
OMEGA B 94-99
OMEGA B 94-99
OMEGA B 94-99
OMEGA B 94-99
OMEGA B 94-99
OMEGA B 94-99

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Kombiinstrument 组合仪表 Přístrojová deska Kombiinstrument Combi-instrument Instrumento combinado Instrumentation de bord Yhdistelmämittaristo Οργανo ένδειξης. Strumento combi インストパネル Combi-instrument Kombiinstrument Zestaw wskaźników Instrum. combinado Instrument combi Комбинация приборов Kombiinstrument Araç göstergeleri Kombiműszer | -- | -- |  |  | 7 |  | 4/5 | 16
Leuchtweitenregulierung (LWR) 前照灯调整控制（LWR） Regulace sklonu světel (LWR) Lyshøjderegulering LWR Headlight aim control (LWR) Reglaje de la distancia de iluminado (LWR) Correcteur de site des projecteurs (LWR) Valaistusetäisyyden säätö (LWR) Ρύθμιση φωτιστικής εμβέλειας (LWR) Registrazione automatica del fascio luminoso (LWR) ヘッドランプ光軸調整 Lichthoogteregeling (LWR) Lyslengderegulering (LWR) Regulacja zasięgu świateł reflektorów (LWR) Regulagem do alcance dos faróis (LWR) Reglare bãtaie faruri (LWR) Регулировка угла наклона фар (LWR) Ljusviddsreglering (LWR) Far aydınlatma mesafesi ayarı (LWR) Világítás távolság-szabályzás (LWR) | -- | -- |  |  | 7 |  | 4/5 | 16
Radio 收音机 Radio Radio Radio Radio Radio Radio Ραδιόφωνο Radio ラジオ Radio Radio Radio Rádio Radio Радио Radio Radyo Rádió | -- | -- |  |  | 7 |  | 4/5 | 16
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 6 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 3 |  | 4/5 | 16
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 3 |  | 4/5 | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 3 |  | 4/5 | 16
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 3 |  | 4/5 | 16
ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS, ABS/ASR ABS; ABS/ASR ABS/ASR ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR | -- | -- |  |  | 12 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- | -- | -- | 12 | -- | 4/5 | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- | -- | -- | 12 | -- | 4/5 | 16
Servolenkung 动力转向 Servořízení Servostyring Power steering Servodirección Direction assistée Ohjaustehostin Υδραυλικό τιμόνι Servosterzo パワー ステアリング Stuurbekrachtiging Servostyring Wspomaganie kierownicy Servodirecção Servodirectie Усилитель рулевого управления Servostyrning Hidrolik direksiyon Szervokormány | -- | -- |  |  | 12 |  | 4/5 | 16
Triple Info Display (TID) 三重信息显示（TID） Informační displej Triple (TID) Triple info. display (TID) Triple Info Display (TID) Triple Info Display (TID) Unité d'affichage Info triple (TID) Triple Info Display (TID) Οθόνη πληροφοριών, τριπλών ενδείξεων (TID) Triple Info Display (TID) トリプル インフォメーション ディスプレイ (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Тройной информационный дисплей (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) | -- | -- |  |  | 8 |  | 4/5 | 16
Multi Info Display (MID) 多重信息显示(MID) Informační displej Multi (MID) Multi info. display (MID) Multi Info Display (MID) Multi Info Display (MID) Unité d'affichage Info multiple )MID) Multi Info Display (MID) Οθόνη πληροφοριών, πολλαπλών ενδείξεων (MID) Multi Info Display (MID) マルチ インフォメーション ディスプレイ (MID) Multi Info Display (MID) Multiinfo display (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) Многофункциональный дисплей (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) | -- | -- |  |  | 8 |  | 4/5 | 16
Niveauregulierung 液位控制 Regulace výšky vozidla Niveauregulering Level control Regulación de nivel Régulation du niveau Tasonsäätö Ρύθμιση στάθμης οχήματος Regolazione livello レベライザー Niveauregeling Høyderegulering Regulacja poziomu Regulação do nível do veículo Reglare nivel Регулировка дорожного просвета Nivåreglering Araç yükseklik ayarı Szintszabályzás | -- | -- |  |  | 8 |  | 4/5 | 16
Komfort 方便 Komfort Komfort Convenience Confort Confort Mukavuusvarusteet Ευκολίες (Κομφόρ). Confortevolezza コンフォート Comfort Komfort Komfort Conforto Confort Комфорт Komfort Komfor Komfort | -- | -- |  |  | 8 |  | 4/5 | 16


OPEL

OMEGA B ab 2000
OMEGA B，2000年以后
OMEGA B od 2000
OMEGA B fra 2000
OMEGA B from 2000
OMEGA B desde 2000
OMEGA B à partir de 2000
OMEGA B alkaen 2000
OMEGA B από 2000
OMEGA B dal 2000
OMEGA B from 2000
OMEGA B vanaf 2000
OMEGA B fra 2000
OMEGA B od 2000
OMEGA B a partir de 2000
OMEGA B începând cu 2000
OMEGA B с 2000
OMEGA B fr o m 2000
OMEGA B, 2000'den itibaren
OMEGA B 2000-től

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

ABS; ABS/ABD
ABS; ABS/ABD
ABS; ABS/ABD
ABS; ABS/ABD
ABS; ABS/ABD
ABS; ABS/ABD
ABS; ABS/ABD
ABS; ABS/ABD
ABS; ABS/ABD
ABS; ABS/ABD
ABS; ABS/ABD
ABS; ABS/ABD
ABS; ABS/ABD
ABS/ABD
ABS; ABS/ABD
ABS; ABS/ABD
ABS/ABD
ABS; ABS/ABD
ABS; ABS/ABD
ABS; ABS/ABD

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Kombiinstrument 组合仪表 Přístrojová deska Kombiinstrument Combi-instrument Instrumento combinado Instrumentation de bord Yhdistelmämittaristo Οργανo ένδειξης. Strumento combi インストパネル Combi-instrument Kombiinstrument Zestaw wskaźników Instrum. combinado Instrument combi Комбинация приборов Kombiinstrument Araç göstergeleri Kombiműszer | -- | -- |  |  | 7 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Leuchtweitenregulierung (LWR) 前照灯调整控制（LWR） Regulace sklonu světel (LWR) Lyshøjderegulering LWR Headlight aim control (LWR) Reglaje de la distancia de iluminado (LWR) Correcteur de site des projecteurs (LWR) Valaistusetäisyyden säätö (LWR) Ρύθμιση φωτιστικής εμβέλειας (LWR) Registrazione automatica del fascio luminoso (LWR) ヘッドランプ光軸調整 Lichthoogteregeling (LWR) Lyslengderegulering (LWR) Regulacja zasięgu świateł reflektorów (LWR) Regulagem do alcance dos faróis (LWR) Reglare bãtaie faruri (LWR) Регулировка угла наклона фар (LWR) Ljusviddsreglering (LWR) Far aydınlatma mesafesi ayarı (LWR) Világítás távolság-szabályzás (LWR) | -- | -- |  |  | 7 |  | 4/5 | 16
Radio 收音机 Radio Radio Radio Radio Radio Radio Ραδιόφωνο Radio ラジオ Radio Radio Radio Rádio Radio Радио Radio Radyo Rádió | -- | -- |  |  | 7 |  | 4/5 | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 7 |  | 4/5 | 16
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 6 |  | 4/5 | 16
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 3 |  | 4/5 | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 3 |  | 4/5 | 16
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 3 |  | 4/5 | 16
ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS, ABS/ASR ABS; ABS/ASR ABS/ASR ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR | -- | -- |  |  | 12 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- | -- | -- | 12 | -- | 4/5 | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- | -- | -- | 12 | -- | 4/5 | 16
Servolenkung 动力转向 Servořízení Servostyring Power steering Servodirección Direction assistée Ohjaustehostin Υδραυλικό τιμόνι Servosterzo パワー ステアリング Stuurbekrachtiging Servostyring Wspomaganie kierownicy Servodirecção Servodirectie Усилитель рулевого управления Servostyrning Hidrolik direksiyon Szervokormány | -- | -- |  |  | 12 |  | 4/5 | 16
Triple Info Display (TID) 三重信息显示（TID） Informační displej Triple (TID) Triple info. display (TID) Triple Info Display (TID) Triple Info Display (TID) Unité d'affichage Info triple (TID) Triple Info Display (TID) Οθόνη πληροφοριών, τριπλών ενδείξεων (TID) Triple Info Display (TID) トリプル インフォメーション ディスプレイ (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Тройной информационный дисплей (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) | -- | -- |  |  | 8 |  | 4/5 | 16
Multi Info Display (MID) 多重信息显示(MID) Informační displej Multi (MID) Multi info. display (MID) Multi Info Display (MID) Multi Info Display (MID) Unité d'affichage Info multiple )MID) Multi Info Display (MID) Οθόνη πληροφοριών, πολλαπλών ενδείξεων (MID) Multi Info Display (MID) マルチ インフォメーション ディスプレイ (MID) Multi Info Display (MID) Multiinfo display (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) Многофункциональный дисплей (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) | -- | -- |  |  | 8 |  | 4/5 | 16
Niveauregulierung 液位控制 Regulace výšky vozidla Niveauregulering Level control Regulación de nivel Régulation du niveau Tasonsäätö Ρύθμιση στάθμης οχήματος Regolazione livello レベライザー Niveauregeling Høyderegulering Regulacja poziomu Regulação do nível do veículo Reglare nivel Регулировка дорожного просвета Nivåreglering Araç yükseklik ayarı Szintszabályzás | -- | -- |  |  | 8 |  | 4/5 | 16
Komfort 方便 Komfort Komfort Convenience Confort Confort Mukavuusvarusteet Ευκολίες (Κομφόρ). Confortevolezza コンフォート Comfort Komfort Komfort Conforto Confort Комфорт Komfort Komfor Komfort | -- | -- |  |  | 8 |  | 4/5 | 16


OPEL

SENATOR B
SENATOR B
SENATOR B
SENATOR B
SENATOR B
SENATOR B
SENATOR B
SENATOR B
SENATOR B
SENATOR B
SENATOR B
SENATOR B
SENATOR B
SENATOR B
SENATOR B
SENATOR B
SENATOR B
SENATOR B
SENATOR B
SENATOR B

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | G |  | A | F


OPEL

VECTRA A (MULTEC SDL; Blinkcode)
VECTRA A (MULTEC SDL; 闪光码)
VECTRA A (MULTEC SDL; blikací kód)
VECTRA A (MULTEC SDL; Blinkkode)
VECTRA A (MULTEC SDL; blink code)
VECTRA A (MULTEC SDL; código intermitente)
VECTRA A (MULTEC SDL; code clignotant)
VECTRA A (MULTEC SDL; vilkkukoodi)
VECTRA A (MULTEC SDL; Κωδ. αναβοσβησίματος)
VECTRA A (MULTEC SDL; codice lampeggiante)
VECTRA A (MULTEC SDL; blink code)
VECTRA A (MULTEC SDL; knippercode)
VECTRA A (MULTEC SDL; Blinkcode)
VECTRA A (MULTEC SDL; kody błyskowe)
VECTRA A (MULTEC SDL; código intermitente)
VECTRA A (MULTEC SDL; cod semnalizare)
VECTRA A (MULTEC SDL; световой код)
VECTRA A (MULTEC SDL; blinkkod)
VECTRA A (MULTEC SDL; sinyal kodu)
VECTRA A (MULTEC SDL; villogókód)

Diese Diagnosevariante ist bei Fahrzeugen mit folgenden Motoren zu finden:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
该诊断方法可以用于安装有以下发动机代码的车辆：
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Tuto diagnostickou variantu lze najít u vozidel s následujícími motory:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Disse diagnosevarianter findes ved køretøjer med følgende motorer:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
This diagnosis variant can be found in vehicles with the following engine codes:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Esta variante de diagnóstico se encuentra en vehículos con los siguientes motores:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Cette variante de diagnostic existe chez les véhicules avec les moteurs suivants:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Tämä diagnoosivariaatio on käytössä autoissa, joissa on moottori:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Αυτή η παραλλαγή διάγνωσης γίνεται σε οχήματα με τους παρακάτω κινητήρες:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Questa variante di diagnosi si incontra nei veicoli con i seguenti motori:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
This diagnosis variant can be found in vehicles with the following engine codes:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Deze diagnosevariant is bij voertuigen met de volgende motoren te vinden:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Denne diagnosevarianten finner man hos kjøretøy med følgende motorer:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Te wersje diagnozy należy odszukać w pojazdach z następującymi silnikami:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Esta variante de diagnose pode ser encontrada em veículos com os seguintes motores:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Aceastã variantã de diagnosticare se întâlneste la autovehiculele cu urmãtoarele motoare:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Этот вариант диагностики может проводиться у автомобилей со следующими двигателями:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Denna diagnosvariant finns hos bilar med följande motorer:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Bu arıza teşhis varyasyonu şu motorlara sahip araçlarda mümkündür:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Ez a diagnózis-verzió a következő motorral szerelt járműveknél található:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Wenn nicht mit der fahrzeugspezifischen Adapterleitung gearbeitet wird, müssen Pin A und B des Diagnosesteckers mit einer Widerstandsbrücke (10 kOhm) verbunden werden.
Soll ohne Diagnosetester eine Blinkcode-Diagnose durchgeführt werden, müssen am Diagnosestecker Pin A und B gebrückt werden (keine Widerstandsbrücke!)
如果没有使用车辆指定适配器导线，诊断插头的针A和B必须使用一个搭接电阻（10kΩ）连接。
如果没有使用诊断测试仪进行闪光码诊断，诊断插头的针A和B必须进行跳线（不使用电阻）。
Pokud se nepracuje s adaptérovým vedením specifickým pro vozidlo, musí se piny A a B diagnostické zásuvky propojit pomocí odporového můstku (10 kOhm).
Pokud má být diagnostika pomocí blikacího kódu provedena bez diagnostického testeru, musí být piny A a B v diagnostické zásuvce propojeny přímo (bez odporového můstku!)
Hvis der bliver arbejdet med den mærkebestemte adapterledning, skal diagnose- stikkets Pin A og B forbindes med en modstandsbro (10 kOhm).
Skal der gennemføres en blinkkode-diagnose uden diagnosetester, skal diagnose- stikkets Pin A og B luses sammen (ingen modstandsbro!)
If the vehicle-specific adapter lead is not being used, pins A and B of the diagnostic plug must be connected with a jumper resistor (10 kOhm).
If a blink code diagnosis is to be performed without the diagnostic tester, pins A and B of the diagnostic plug must be jumpered (without a resistor!).
Si no se trabaja con el cable adaptador específico del vehículo, se deben unir los pines A y B del enchufe de diagnóstico mediante un puenteresistor (10 kOhmios).
Si se debe realizar un diagnóstico de código intermitente sin tester de diagnóstico, se deben puentear en el tester de diagnóstico los pines A yB (sin puente resistor).
Lorsque l'on ne travaille pas avec la conduite d'adaptation spécifique du véhicule, les broches A et B de la fiche de diagnostic doivent être raccordées à un pont de résistances (10 kOhm).
Lorsqu'un diagnostic de code clignotant doit être effectué sans testeur de diagnostic, les broches A et B doivent être pontées sur la fiche de diagnostic (aucun pont de résistance!)
Jos et käytä merkkikohtaista adapterijohtoa, yhdistä diagnoosipistokkeen navat A ja B vastuksella (10 kOhm).
Jos teet ilman testeriä vilkkukooditarkastuksen, yhdistä diagnoosipistokkeen navat A ja B (mutta älä laita tähän väliin vastusta!). Vilkkukoodi tulostuu kojelaudan merkkivalon avulla kun sytytysvirta on kytketty päälle.
Αν η διαδικασία δεν γίνει με το ειδικό για το όχημα καλώδιο αντάπτορα, θα πρέπει οι επαφές A και B του φις διάγνωσης να γεφυρωθούν με αντίσταση (10 kOhm).
Αν πρέπει να γίνει διάγνωση κωδικών αναβοσβησίματος χωρίς συσκευή διάγνωσης, πρέπει να γίνει γεφύρωση στα φις διάγνωσης επαφή A και B (χωρίς αντίσταση).
Nel caso in cui non si lavori con il cavo adattatore specifico per il veicolo, occorre collegare i pin A e B del connettore di diagnosi con un ponte di resistenze (10 kOhm).
Qualora vada eseguita una diagnosi a codice di lampeggio senza tester di diagnosi, occorrerà ponticellare i pin A e B sul connettore di diagnosi (non utilizzare ponti di resistenze).
If the vehicle-specific adapter lead is not being used, pins A and B of the diagnostic plug must be connected with a jumper resistor (10 kOhm).
If a blink code diagnosis is to be performed without the diagnostic tester, pins A and B of the diagnostic plug must be jumpered (without a resistor!).
Als niet met de voertuigspecifieke adapterleiding gewerkt wordt, moeten pinA en B van dediagnosestekker met een weerstandsbrug (10kOhm)verbonden worden.
Als zonder diagnosetester een knippercode diagnose moetwordenuitgevoerd, moeten in dediagnosestekker pin A en B overbrugtworden (geen weerstandsbrug)
Når man ikke arbeider med produsentens egen adapterkabel, må pinne A og B til diagnosepluggen kobles til en motstandsbro (10 kohm).
Skal det utføres en blinkekode-diagnose uten diagnosetester da må pinn A og B på diagnosepluggen brokoples (ikke motstandsbro!)
Jeżeli nie pracuje się z przewodem-adapterem dedykowanym przez producenta, to pinyA i B wtyczki diagnostycznej muszą być połączone rezystorem mostkującym (10 kOhm).Jeżeli diagnostyka z wykorzystaniem kodów błyskowych ma być wykonana bez testera diagnostycznego, to piny A i B we wtyczce diagnostycznej muszą być zmostkowane (bez użycia rezystora!).
Quando não é usado o cabo adaptador específico do veículo, devem ser conectados os pinos A e Bdo conector de diagnose com uma ponte de resistência (10 kOhm).
Para realizar uma diagnose do código intermitente sem o aparelho de teste da diagnose, devem sercurto-circuitados os pinos A e B (nenuma ponte de resistência!)
Dacã nu se lucreazã cu cablul adaptor specific autovehiculului, atunci va trebui ca pin-ul A si B al stecãrului de diagnosticare sã fie legate cu o punte de rezistente (10 kOhm).
Dacã va trebui efectuatã o diagnosticare a codului de semnalizare fãrã tester de diagnosticare, atunci la stecãrul de diagnosticare va trebui sã se creeze o punte între pin-ul A si B (nu o punte de rezistentã!).
Если используется не специальный адаптерный провод для данного автомобиля, необходимо соединить выводы A и B диагностического разъема с мостом сопротивлений (10 кОм).
Для проведения диагностики на основании световых кодов без использования диагностического тестера необходимо перемкнуть выводы A и B на диагностическом разъеме (без моста сопротивлений!)
Om inte den tillverkarspecifika adapterkabeln används, måste diagnosuttagets stift A och B anslutas till varandra med en motståndsbrygga (10 kOhm).
Om en blinkkodsdiagnos ska göras utan diagnostester, måste stift A och B på diagnosuttaget överkopplas (ej motståndsbrygga!).
Araca özel bir adaptör kablosuyla çalışılmıyorsa, arıza teşhis soketindeki Pin A ve Pin B bir direnç köprüsüyle 810kOhm) bağlanmalıdır.
Arıza teşhis cihazı olmadan bir sinyla kodu arıza teşhisisi yapılacaksa, arıza teşhis soketindeki Pin a ve Pin B köprülenmiş olmalıdır (direnç köprüsü değil !).
Ha nem a járműspecifikus adaptervezetékkel dolgozik, akkor a diagnosztikai csatlakozó A és B érintkezői közé egy ellenállást (10 kOhm) kell közbeiktatni.
Ha teszter nélkül akarja a villogókód-diagnosztikát elvégezni, akkor az A és B érintkezőket át kell hidalni (nem ellenállással!)

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | E |  | A | F
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | E |  | A | F


OPEL

VECTRA B 96-05.98
VECTRA B 96-05.98
VECTRA B 96-05.98
VECTRA B 96-05.98
VECTRA B 96-05.98
VECTRA B 96-05.98
VECTRA B 96-05.98
VECTRA B 96-05.98
VECTRA B 96-05.98
VECTRA B 96-05.98
VECTRA B 96-05.98
VECTRA B 96-05.98
VECTRA B 96-05.98
VECTRA B 96-05.98
VECTRA B 96-05.98
VECTRA B 96-05.98
VECTRA B 96-05.98
VECTRA B 96-05.98
VECTRA B 96-05.98
VECTRA B 96-05.98

Der Diagnosestecker befindet sich in der Mittelkonsole, es muss die Abdeckung unterhalb des Handbremsgriffes abgenommen werden. Diese Abdeckung kann meist nur mit Hilfe eine Schraubendrehers oder ähnlichen Hilfsmitteln entfernt werden.
诊断插头在中控台上。手刹下面的盖必须移走。
通常，此盖可以只用一螺丝刀或类似的工具分离。
Diagnostická zásuvka se nachází ve středové konzoli, a proto je třeba odstranit kryt pod pákou ruční brzdy. K vyjmutí tohoto krytu je většinou nutno použít šroubovák nebo podobný nástroj.
Diagnosestikket befinder sig i midterkonsollen, afdækningen under håndbremsen skal tages af. Afdækningen kan for det meste kun fjernes ved hjælp af en skruetrækker eller lignende værktøj.
The diagnostic plug is in the center console. The cover underneath the handbrake must be removed. This cover can usually be removed only with a screwdriver or similar tool.
El enchufe de diagnóstico se encuentra en la consola central Es necesario retirar la cubierta debajo de la palanca del freno mano. Esta cubierta se puede retirar normalmente de manera sencilla con ayuda de un destornillador u otra herramienta similar.
La fiche de diagnostic est située dans la console centrale; ôter le recouvrement sous la poignée du frein à main. Ce recouvrement peut être enlevé la plupart du temps avec un tournevis ou un outil similaire.
Diagnoosipistoke sijaitsee keskikonsolissa. Käsiksi pääsemistä varten irrota käsijarrukahvan alapuolella oleva suojus. Voit joutua käyttämään apuna vaikkapa ruuvimeisseliä tai vastaavaa.
Το φις διάγνωσης βρίσκεται στη μεσαία κονσόλα, πρέπει να αφαιρεθεί το κάλυμμα κάτω από το χειρόφρενο.
Αυτό συνήθως γίνεται με την βοήθεια ενός κατσαβιδιού ή παρόμοιου εργαλείου.
La presa diagnostica si trova nella mensola centrale; è necessario rimuovere la copertura sotto alla maniglia del freno a mano. Tale copertura può essere di norma rimossa solo con l'ausilio di un cacciavite o di un attrezzo simile.
診断コネクターはセンター コンソールにあるので、ハンドブレーキレバーの下にあるカバーを取り外す必要があります。通常このカバーを取り外すには、スクリュー ドライバー又は類似の補助工具が必要です。
De diagnosestekker bevindt zich in de middenconsole, daarvoor moet de afdekking onder de handremhendel worden wegnomen. Deze afdeking kan meestal alleen met behulp van een schroevendraaier of een soortgelijk hulpmiddel verwijderd worden.
Diagnosepluggen befinner seg på midtkonsollen, man må fjerne dekselet under håndbremsespaken. Dette dekslet må ofte fjernes ved hjelp av en skrutrekker eller lignende.
wtyczka znajduje się w środkowej konsoli, trzeba zdjąć pokrywę poniżej dźwigni hamulca awaryjnego. Najczęściej pokrywa ta daje się zdjąć za pomocą wkrętaka lub podobnego narzędzia.
O conector de diagnose encontra-se na consola média; é necessário remover a cobertura situada debaixo do punho do travão de mão. Geralmente, esta cobertura só pode ser removida com o auxílio de uma chave de fendas ou outra ferramenta semelhante.
Stecãrul de diagnosticare de aflã în consola de mijloc, va trebui sã se scoatã capacul de sub mânerul frânei de mânã. Acest capac poate fi îndepãrtat în majoritatea cazurilor cu ajutorul unei surubelnite sau ceva asemãnãtor.
Диагностический разъем находится в центральной консоли. Для доступа к нему необходимо снять крышку под рычагом стояночного тормоза. Эту крышку обычно можно снять с помощью отвертки или похожего инструмента.
Diagnosuttaget sitter i mittkonsolen, skyddet under handbromstaget måste tas av med hjälp av en skruvmejsel eller liknande hjälpmedel.
Arıza teşhis soketi orta konsoldadır, el freninin kolunun alt tarafındaki muhafaza kapağı sökülmelidir. Bu kapak çoğu zaman sadece bir tornavidanın veya benzer bir aletin ucu ile sökülebilir.
A diagnosztikai csatlakozó a középső konzolban található, ehhez a kézifékfogantyú alatt lévő burkolatot le kell venni A burkolat gyakran csak egy csavarhúzó vagy egyéb hasonló szerszám segítségével távolítható el.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 6 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 3 |  | 4/5 | 16
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 3 |  | 4/5 | 16
ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS, ABS/ASR ABS; ABS/ASR ABS/ASR ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR | -- | -- |  |  | 12 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 12 |  | 4/5 | 16
Komfort 方便 Komfort Komfort Convenience Confort Confort Mukavuusvarusteet Ευκολίες (Κομφόρ). Confortevolezza コンフォート Comfort Komfort Komfort Conforto Confort Комфорт Komfort Komfor Komfort | -- | -- |  |  | 8 |  | 4/5 | 16


OPEL

VECTRA B 06.98-2000
VECTRA B 06.98-2000
VECTRA B 06.98-2000
VECTRA B 06.98-2000
VECTRA B 06.98-2000
VECTRA B 06.98-2000
VECTRA B 06.98-2000
VECTRA B 06.98-2000
VECTRA B 06.98-2000
VECTRA B 06.98-2000
VECTRA B 06.98-2000
VECTRA B 06.98-2000
VECTRA B 06.98-2000
VECTRA B 06.98-2000
VECTRA B 06.98-2000
VECTRA B 06.98-2000
VECTRA B 06.98-2000
VECTRA B 06.98-2000
VECTRA B 06.98-2000
VECTRA B 06.98-2000

Der Diagnosestecker befindet sich in der Mittelkonsole, es muss die Abdeckung unterhalb des Handbremsgriffes abgenommen werden. Diese Abdeckung kann meist nur mit Hilfe eine Schraubendrehers oder ähnlichen Hilfsmitteln entfernt werden.
诊断插头在中控台上。手刹下面的盖必须移走。
通常，此盖可以只用一螺丝刀或类似的工具分离。
Diagnostická zásuvka se nachází ve středové konzoli, a proto je třeba odstranit kryt pod pákou ruční brzdy. K vyjmutí tohoto krytu je většinou nutno použít šroubovák nebo podobný nástroj.
Diagnosestikket befinder sig i midterkonsollen, afdækningen under håndbremsen skal tages af. Afdækningen kan for det meste kun fjernes ved hjælp af en skruetrækker eller lignende værktøj.
The diagnostic plug is in the center console. The cover underneath the handbrake must be removed. This cover can usually be removed only with a screwdriver or similar tool.
El enchufe de diagnóstico se encuentra en la consola central Es necesario retirar la cubierta debajo de la palanca del freno mano. Esta cubierta se puede retirar normalmente de manera sencilla con ayuda de un destornillador u otra herramienta similar.
La fiche de diagnostic est située dans la console centrale; ôter le recouvrement sous la poignée du frein à main. Ce recouvrement peut être enlevé la plupart du temps avec un tournevis ou un outil similaire.
Diagnoosipistoke sijaitsee keskikonsolissa. Käsiksi pääsemistä varten irrota käsijarrukahvan alapuolella oleva suojus. Voit joutua käyttämään apuna vaikkapa ruuvimeisseliä tai vastaavaa.
Το φις διάγνωσης βρίσκεται στη μεσαία κονσόλα, πρέπει να αφαιρεθεί το κάλυμμα κάτω από το χειρόφρενο.
Αυτό συνήθως γίνεται με την βοήθεια ενός κατσαβιδιού ή παρόμοιου εργαλείου.
La presa diagnostica si trova nella mensola centrale; è necessario rimuovere la copertura sotto alla maniglia del freno a mano. Tale copertura può essere di norma rimossa solo con l'ausilio di un cacciavite o di un attrezzo simile.
診断コネクターはセンター コンソールにあるので、ハンドブレーキレバーの下にあるカバーを取り外す必要があります。通常このカバーを取り外すには、スクリュー ドライバー又は類似の補助工具が必要です。
De diagnosestekker bevindt zich in de middenconsole, daarvoor moet de afdekking onder de handremhendel worden wegnomen. Deze afdeking kan meestal alleen met behulp van een schroevendraaier of een soortgelijk hulpmiddel verwijderd worden.
Diagnosepluggen befinner seg på midtkonsollen, man må fjerne dekselet under håndbremsespaken. Dette dekslet må ofte fjernes ved hjelp av en skrutrekker eller lignende.
wtyczka znajduje się w środkowej konsoli, trzeba zdjąć pokrywę poniżej dźwigni hamulca awaryjnego. Najczęściej pokrywa ta daje się zdjąć za pomocą wkrętaka lub podobnego narzędzia.
O conector de diagnose encontra-se na consola média; é necessário remover a cobertura situada debaixo do punho do travão de mão. Geralmente, esta cobertura só pode ser removida com o auxílio de uma chave de fendas ou outra ferramenta semelhante.
Stecãrul de diagnosticare de aflã în consola de mijloc, va trebui sã se scoatã capacul de sub mânerul frânei de mânã. Acest capac poate fi îndepãrtat în majoritatea cazurilor cu ajutorul unei surubelnite sau ceva asemãnãtor.
Диагностический разъем находится в центральной консоли. Для доступа к нему необходимо снять крышку под рычагом стояночного тормоза. Эту крышку обычно можно снять с помощью отвертки или похожего инструмента.
Diagnosuttaget sitter i mittkonsolen, skyddet under handbromstaget måste tas av med hjälp av en skruvmejsel eller liknande hjälpmedel.
Arıza teşhis soketi orta konsoldadır, el freninin kolunun alt tarafındaki muhafaza kapağı sökülmelidir. Bu kapak çoğu zaman sadece bir tornavidanın veya benzer bir aletin ucu ile sökülebilir.
A diagnosztikai csatlakozó a középső konzolban található, ehhez a kézifékfogantyú alatt lévő burkolatot le kell venni A burkolat gyakran csak egy csavarhúzó vagy egyéb hasonló szerszám segítségével távolítható el.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Kombiinstrument 组合仪表 Přístrojová deska Kombiinstrument Combi-instrument Instrumento combinado Instrumentation de bord Yhdistelmämittaristo Οργανo ένδειξης. Strumento combi インストパネル Combi-instrument Kombiinstrument Zestaw wskaźników Instrum. combinado Instrument combi Комбинация приборов Kombiinstrument Araç göstergeleri Kombiműszer | -- | -- |  |  | 7 |  | 4/5 | 16
Leuchtweitenregulierung (LWR) 前照灯调整控制（LWR） Regulace sklonu světel (LWR) Lyshøjderegulering LWR Headlight aim control (LWR) Reglaje de la distancia de iluminado (LWR) Correcteur de site des projecteurs (LWR) Valaistusetäisyyden säätö (LWR) Ρύθμιση φωτιστικής εμβέλειας (LWR) Registrazione automatica del fascio luminoso (LWR) ヘッドランプ光軸調整 Lichthoogteregeling (LWR) Lyslengderegulering (LWR) Regulacja zasięgu świateł reflektorów (LWR) Regulagem do alcance dos faróis (LWR) Reglare bãtaie faruri (LWR) Регулировка угла наклона фар (LWR) Ljusviddsreglering (LWR) Far aydınlatma mesafesi ayarı (LWR) Világítás távolság-szabályzás (LWR) | -- | -- |  |  | 7 |  | 4/5 | 16
Radio 收音机 Radio Radio Radio Radio Radio Radio Ραδιόφωνο Radio ラジオ Radio Radio Radio Rádio Radio Радио Radio Radyo Rádió | -- | -- |  |  | 7 |  | 4/5 | 16
ABS/ASR ABS/ASR ABS/ASR ABS/ASR ABS/ASR ABS/ASR ABS/ASR ABS/ASR ABS/ASR ABS/ASR ABS/ASR ABS/ASR ABS/ASR ABS/ASR ABS/ASR ABS/ASR ABS/ASR ABS/ASR ABS/ASR ABS/ASR | -- | -- |  |  | 7 |  | 4/5 | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 7 |  | 4/5 | 16
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 6 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 3 |  | 4/5 | 16
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 3 |  | 4/5 | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 3 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 12 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- | -- | -- | 12 | -- | 4/5 | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- | -- | -- | 12 | -- | 4/5 | 16
Triple Info Display (TID) 三重信息显示（TID） Informační displej Triple (TID) Triple info. display (TID) Triple Info Display (TID) Triple Info Display (TID) Unité d'affichage Info triple (TID) Triple Info Display (TID) Οθόνη πληροφοριών, τριπλών ενδείξεων (TID) Triple Info Display (TID) トリプル インフォメーション ディスプレイ (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Тройной информационный дисплей (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) | -- | -- |  |  | 8 |  | 4/5 | 16
Multi Info Display (MID) 多重信息显示(MID) Informační displej Multi (MID) Multi info. display (MID) Multi Info Display (MID) Multi Info Display (MID) Unité d'affichage Info multiple )MID) Multi Info Display (MID) Οθόνη πληροφοριών, πολλαπλών ενδείξεων (MID) Multi Info Display (MID) マルチ インフォメーション ディスプレイ (MID) Multi Info Display (MID) Multiinfo display (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) Многофункциональный дисплей (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) | -- | -- |  |  | 8 |  | 4/5 | 16


OPEL

VECTRA B ab 2001
VECTRA B，2001年以后
VECTRA B od 2001
VECTRA B fra 2001
VECTRA B from 2001
VECTRA B desde 2001
VECTRA B à partir de 2001
VECTRA B alkaen 2001
VECTRA B από 2001
VECTRA B dal 2001
VECTRA B from 2001
VECTRA B vanaf 2001
VECTRA B fra 2001
VECTRA B od 2001
VECTRA B a partir de 2001
VECTRA B începând cu 2001
VECTRA B с 2001
VECTRA B fr o m 2001
VECTRA B, 2001'den itibaren
VECTRA B 2001-től

Der Diagnosestecker befindet sich in der Mittelkonsole, es muss die Abdeckung unterhalb des Handbremsgriffes abgenommen werden. Diese Abdeckung kann meist nur mit Hilfe eine Schraubendrehers oder ähnlichen Hilfsmitteln entfernt werden.
诊断插头在中控台上。手刹下面的盖必须移走。
通常，此盖可以只用一螺丝刀或类似的工具分离。
Diagnostická zásuvka se nachází ve středové konzoli, a proto je třeba odstranit kryt pod pákou ruční brzdy. K vyjmutí tohoto krytu je většinou nutno použít šroubovák nebo podobný nástroj.
Diagnosestikket befinder sig i midterkonsollen, afdækningen under håndbremsen skal tages af. Afdækningen kan for det meste kun fjernes ved hjælp af en skruetrækker eller lignende værktøj.
The diagnostic plug is in the center console. The cover underneath the handbrake must be removed. This cover can usually be removed only with a screwdriver or similar tool.
El enchufe de diagnóstico se encuentra en la consola central Es necesario retirar la cubierta debajo de la palanca del freno mano. Esta cubierta se puede retirar normalmente de manera sencilla con ayuda de un destornillador u otra herramienta similar.
La fiche de diagnostic est située dans la console centrale; ôter le recouvrement sous la poignée du frein à main. Ce recouvrement peut être enlevé la plupart du temps avec un tournevis ou un outil similaire.
Diagnoosipistoke sijaitsee keskikonsolissa. Käsiksi pääsemistä varten irrota käsijarrukahvan alapuolella oleva suojus. Voit joutua käyttämään apuna vaikkapa ruuvimeisseliä tai vastaavaa.
Το φις διάγνωσης βρίσκεται στη μεσαία κονσόλα, πρέπει να αφαιρεθεί το κάλυμμα κάτω από το χειρόφρενο.
Αυτό συνήθως γίνεται με την βοήθεια ενός κατσαβιδιού ή παρόμοιου εργαλείου.
La presa diagnostica si trova nella mensola centrale; è necessario rimuovere la copertura sotto alla maniglia del freno a mano. Tale copertura può essere di norma rimossa solo con l'ausilio di un cacciavite o di un attrezzo simile.
診断コネクターはセンター コンソールにあるので、ハンドブレーキレバーの下にあるカバーを取り外す必要があります。通常このカバーを取り外すには、スクリュー ドライバー又は類似の補助工具が必要です。
De diagnosestekker bevindt zich in de middenconsole, daarvoor moet de afdekking onder de handremhendel worden wegnomen. Deze afdeking kan meestal alleen met behulp van een schroevendraaier of een soortgelijk hulpmiddel verwijderd worden.
Diagnosepluggen befinner seg på midtkonsollen, man må fjerne dekselet under håndbremsespaken. Dette dekslet må ofte fjernes ved hjelp av en skrutrekker eller lignende.
wtyczka znajduje się w środkowej konsoli, trzeba zdjąć pokrywę poniżej dźwigni hamulca awaryjnego. Najczęściej pokrywa ta daje się zdjąć za pomocą wkrętaka lub podobnego narzędzia.
O conector de diagnose encontra-se na consola média; é necessário remover a cobertura situada debaixo do punho do travão de mão. Geralmente, esta cobertura só pode ser removida com o auxílio de uma chave de fendas ou outra ferramenta semelhante.
Stecãrul de diagnosticare de aflã în consola de mijloc, va trebui sã se scoatã capacul de sub mânerul frânei de mânã. Acest capac poate fi îndepãrtat în majoritatea cazurilor cu ajutorul unei surubelnite sau ceva asemãnãtor.
Диагностический разъем находится в центральной консоли. Для доступа к нему необходимо снять крышку под рычагом стояночного тормоза. Эту крышку обычно можно снять с помощью отвертки или похожего инструмента.
Diagnosuttaget sitter i mittkonsolen, skyddet under handbromstaget måste tas av med hjälp av en skruvmejsel eller liknande hjälpmedel.
Arıza teşhis soketi orta konsoldadır, el freninin kolunun alt tarafındaki muhafaza kapağı sökülmelidir. Bu kapak çoğu zaman sadece bir tornavidanın veya benzer bir aletin ucu ile sökülebilir.
A diagnosztikai csatlakozó a középső konzolban található, ehhez a kézifékfogantyú alatt lévő burkolatot le kell venni A burkolat gyakran csak egy csavarhúzó vagy egyéb hasonló szerszám segítségével távolítható el.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Kombiinstrument 组合仪表 Přístrojová deska Kombiinstrument Combi-instrument Instrumento combinado Instrumentation de bord Yhdistelmämittaristo Οργανo ένδειξης. Strumento combi インストパネル Combi-instrument Kombiinstrument Zestaw wskaźników Instrum. combinado Instrument combi Комбинация приборов Kombiinstrument Araç göstergeleri Kombiműszer | -- | -- |  |  | 7 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Leuchtweitenregulierung (LWR) 前照灯调整控制（LWR） Regulace sklonu světel (LWR) Lyshøjderegulering LWR Headlight aim control (LWR) Reglaje de la distancia de iluminado (LWR) Correcteur de site des projecteurs (LWR) Valaistusetäisyyden säätö (LWR) Ρύθμιση φωτιστικής εμβέλειας (LWR) Registrazione automatica del fascio luminoso (LWR) ヘッドランプ光軸調整 Lichthoogteregeling (LWR) Lyslengderegulering (LWR) Regulacja zasięgu świateł reflektorów (LWR) Regulagem do alcance dos faróis (LWR) Reglare bãtaie faruri (LWR) Регулировка угла наклона фар (LWR) Ljusviddsreglering (LWR) Far aydınlatma mesafesi ayarı (LWR) Világítás távolság-szabályzás (LWR) | -- | -- |  |  | 7 |  | 4/5 | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 7 |  | 4/5 | 16
Radio 收音机 Radio Radio Radio Radio Radio Radio Ραδιόφωνο Radio ラジオ Radio Radio Radio Rádio Radio Радио Radio Radyo Rádió | -- | -- |  |  | 7 |  | 4/5 | 16
Navigationssystem 导航系统 Navigační systém Navigationssystem Navigation system Sistema de navegación Système de navigation Navigointijärjestelmä Σύστημα πλοήγησης Sistema di navigazione ナビシステム Navigatiesysteem Navigasjonssystem System nawigacji Sistema de navegação Sistem de navigatie Навигац. система Navigationssystem Seyir sistemi Navigációs rendszer | -- | -- |  |  | 7 |  | 4/5 | 16
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 6 |  | 4/5 | 16
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 3 |  | 4/5 | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 3 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 12 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- | -- | -- | 12 | -- | 4/5 | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- | -- | -- | 12 | -- | 4/5 | 16
Triple Info Display (TID) 三重信息显示（TID） Informační displej Triple (TID) Triple info. display (TID) Triple Info Display (TID) Triple Info Display (TID) Unité d'affichage Info triple (TID) Triple Info Display (TID) Οθόνη πληροφοριών, τριπλών ενδείξεων (TID) Triple Info Display (TID) トリプル インフォメーション ディスプレイ (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Тройной информационный дисплей (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) | -- | -- |  |  | 8 |  | 4/5 | 16
Multi Info Display (MID) 多重信息显示(MID) Informační displej Multi (MID) Multi info. display (MID) Multi Info Display (MID) Multi Info Display (MID) Unité d'affichage Info multiple )MID) Multi Info Display (MID) Οθόνη πληροφοριών, πολλαπλών ενδείξεων (MID) Multi Info Display (MID) マルチ インフォメーション ディスプレイ (MID) Multi Info Display (MID) Multiinfo display (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) Многофункциональный дисплей (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) | -- | -- |  |  | 8 |  | 4/5 | 16


OPEL

SINTRA
SINTRA
SINTRA
SINTRA
SINTRA
SINTRA
SINTRA
SINTRA
SINTRA
SINTRA
SINTRA
SINTRA
SINTRA
SINTRA
SINTRA
SINTRA
SINTRA
SINTRA
SINTRA
SINTRA

Der Diagnosestecker befindet sich in der Mittelkonsole, es muss die Abdeckung unterhalb des Handbremsgriffes abgenommen werden. Diese Abdeckung kann meist nur mit Hilfe eine Schraubendrehers oder ähnlichen Hilfsmitteln entfernt werden.
诊断插头在中控台上。手刹下面的盖必须移走。
通常，此盖可以只用一螺丝刀或类似的工具分离。
Diagnostická zásuvka se nachází ve středové konzoli, a proto je třeba odstranit kryt pod pákou ruční brzdy. K vyjmutí tohoto krytu je většinou nutno použít šroubovák nebo podobný nástroj.
Diagnosestikket befinder sig i midterkonsollen, afdækningen under håndbremsen skal tages af. Afdækningen kan for det meste kun fjernes ved hjælp af en skruetrækker eller lignende værktøj.
The diagnostic plug is in the center console. The cover underneath the handbrake must be removed. This cover can usually be removed only with a screwdriver or similar tool.
El enchufe de diagnóstico se encuentra en la consola central Es necesario retirar la cubierta debajo de la palanca del freno mano. Esta cubierta se puede retirar normalmente de manera sencilla con ayuda de un destornillador u otra herramienta similar.
La fiche de diagnostic est située dans la console centrale; ôter le recouvrement sous la poignée du frein à main. Ce recouvrement peut être enlevé la plupart du temps avec un tournevis ou un outil similaire.
Diagnoosipistoke sijaitsee keskikonsolissa. Käsiksi pääsemistä varten irrota käsijarrukahvan alapuolella oleva suojus. Voit joutua käyttämään apuna vaikkapa ruuvimeisseliä tai vastaavaa.
Το φις διάγνωσης βρίσκεται στη μεσαία κονσόλα, πρέπει να αφαιρεθεί το κάλυμμα κάτω από το χειρόφρενο.
Αυτό συνήθως γίνεται με την βοήθεια ενός κατσαβιδιού ή παρόμοιου εργαλείου.
La presa diagnostica si trova nella mensola centrale; è necessario rimuovere la copertura sotto alla maniglia del freno a mano. Tale copertura può essere di norma rimossa solo con l'ausilio di un cacciavite o di un attrezzo simile.
診断コネクターはセンター コンソールにあるので、ハンドブレーキレバーの下にあるカバーを取り外す必要があります。通常このカバーを取り外すには、スクリュー ドライバー又は類似の補助工具が必要です。
De diagnosestekker bevindt zich in de middenconsole, daarvoor moet de afdekking onder de handremhendel worden wegnomen. Deze afdeking kan meestal alleen met behulp van een schroevendraaier of een soortgelijk hulpmiddel verwijderd worden.
Diagnosepluggen befinner seg på midtkonsollen, man må fjerne dekselet under håndbremsespaken. Dette dekslet må ofte fjernes ved hjelp av en skrutrekker eller lignende.
wtyczka znajduje się w środkowej konsoli, trzeba zdjąć pokrywę poniżej dźwigni hamulca awaryjnego. Najczęściej pokrywa ta daje się zdjąć za pomocą wkrętaka lub podobnego narzędzia.
O conector de diagnose encontra-se na consola média; é necessário remover a cobertura situada debaixo do punho do travão de mão. Geralmente, esta cobertura só pode ser removida com o auxílio de uma chave de fendas ou outra ferramenta semelhante.
Stecãrul de diagnosticare de aflã în consola de mijloc, va trebui sã se scoatã capacul de sub mânerul frânei de mânã. Acest capac poate fi îndepãrtat în majoritatea cazurilor cu ajutorul unei surubelnite sau ceva asemãnãtor.
Диагностический разъем находится в центральной консоли. Для доступа к нему необходимо снять крышку под рычагом стояночного тормоза. Эту крышку обычно можно снять с помощью отвертки или похожего инструмента.
Diagnosuttaget sitter i mittkonsolen, skyddet under handbromstaget måste tas av med hjälp av en skruvmejsel eller liknande hjälpmedel.
Arıza teşhis soketi orta konsoldadır, el freninin kolunun alt tarafındaki muhafaza kapağı sökülmelidir. Bu kapak çoğu zaman sadece bir tornavidanın veya benzer bir aletin ucu ile sökülebilir.
A diagnosztikai csatlakozó a középső konzolban található, ehhez a kézifékfogantyú alatt lévő burkolatot le kell venni A burkolat gyakran csak egy csavarhúzó vagy egyéb hasonló szerszám segítségével távolítható el.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 6 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 3 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 9 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 12 |  | 4/5 | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 13 |  | 4/5 | 16
Multi Info Display (MID) 多重信息显示(MID) Informační displej Multi (MID) Multi info. display (MID) Multi Info Display (MID) Multi Info Display (MID) Unité d'affichage Info multiple )MID) Multi Info Display (MID) Οθόνη πληροφοριών, πολλαπλών ενδείξεων (MID) Multi Info Display (MID) マルチ インフォメーション ディスプレイ (MID) Multi Info Display (MID) Multiinfo display (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) Многофункциональный дисплей (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) | -- | -- |  |  | 13 |  | 4/5 | 16


OPEL

Zusatzinformation PSG 5
其它信息，PSG 5
Dodatečné informace o PSG 5
Yderligere information PSG 5
Additional information, PSG 5
información adicional PSG 5
Information supplémentaire PSG 5
Lisäinformaatio PSG 5
Πρόσθετη πληροφορία PSG 5
Informazione supplementare PSG 5
Additional information, PSG 5
Extra informatie PSG 5
tilleggsinformasjon PSG 5
Dodatkowe informacje PSG 5
Informação adicional aparelho de comando da bomba 5
Informatii suplimentare PSG 5
Дополнительная информация о PSG 5
Extra information om PSG 5
İlave bilgi PSG 5
PSG 5 kiegészítő információk

Das Pumpensteuergerät PSG 5 ist direkt an die Einspritzpumpe angebaut. Die Diagnose des Pumpensteuergerät erfolgt über den Zwischenadapter 0 986 612 447, dieser wird zwischen das Pumpensteuergerät und das Motorsteuergerät (EDC) geschaltet. Dazu muss die Verbindung zwischen den beiden Steuergeräten kurzfristig unterbrochen werden.
Der Zwischenadapter wird mit Hilfe einer Universal-Adapterleitung mit dem Tester verbunden. (Die in der Adaptionstabelle angegebenen Pins beziehen sich auf den Zwischenadapter.)
PSG5泵控制单元直接安装在喷油泵上。PSG5泵控制单元的诊断是通过
中间适配器0 986 612 447进行的，它连在泵控制单元（PSG5）和发动机控制单元（EDC）
之间。这需要在两控制单元之间快速的中断连接。
中间适配器被用一通用导线连到测试仪上。（自适应电缆中的引角与中间适配器相对应）
Řídicí jednotka čerpadla PSG 5 je namontována přímo na vstřikovacím čerpadle. Diagnostika řídicí jednotky čerpadla se provádí s použitím vloženého adaptéru 0 986 612 447, který se zapojí mezi řídicí jednotku čerpadla a řídicí jednotku motoru (EDC). K tomu musí být krátkodobě přerušeno propojení mezi oběma řídicími jednotkami.
Vložený adaptér se připojí pomocí univerzálního vedení k testeru. (Piny uvedené v přiřazovací tabulce se vztahují na vložený adaptér.)
Pumpestyreenheden PSG5 er monteret direkte på indsprøjtningspumpen. Pumpestyreenhedens diagnose udføres med mellemadapter 0 986 612 447, denne indkobles mellem pumpestyreenheden og motorstyreenheden (EDC). Hertil skal forbindelsen mellem begge styreenheder kortvarigt afbrydes.
Mellemadapteren forbindes med testeren ved hjælp af en Universal-adapter- ledning. (de i adaptionstabellen angivne Pins har relation til mellemadapteren).
The PSG5 pump control unit is mounted directly on the injection pump. Diagnosis of the pump control unit is performed via the intermediate adapter 0 986 612 447, which is connected between the pump control unit and engine control unit (EDC). This requires briefly breaking the connection between the two control units.
The intermediate adapter is connected to the tester with a universal lead. (The pins specified in the adaptation table refer to the intermediate adapter.)
La unidad de control de bomba PSG5 está montada directamente sobre la bomba de inyección. El diagnóstico de la unidad de control de labomba se realiza mediante el adaptador intermedio 0 986 612 447, el cual se conecta entre la unidad de control de la bomba y la unidad decontrol del motor (EDC). Para ello, debe interrumpirse brevemente la conexión entre las dos unidades de control.
El adaptador intermedio se conecta al tester mediante un cable universal (los pins indicados en la tabla de adaptación se refieren al adaptadorintermedio).
Le calculateur de la pompe PSG5 est monté directement sur la pompe d'injection. Le diagnostic du calculateur de la pompe est assuré par l'adaptateur intermédiaire 0 986 612 447, celui-ci est monté entre le calculateur de la pompe et le calculateur du moteur (EDC). Pour cela, la connexion entre les deux calculateurs doit être interrompue pendant une courte durée.
L'adaptateur intermédiaire est connecté à l'appareil de contrôle à l'aide de la conduite d'adaptation universelle. (Les broches indiquées dans le tableau d'adaptation se rapportent à l'adaptateur intermédiaire.)
Pumppuohjainlaite PSG 5 on asennettu suoraan ruiskutuspumppuun. Pumppuohjainlaitteen diagnoosiin tarvitaan väliadapteri
0 986 612 447, joka liitetään pumppuohjainlaitteen ja moottoriohjainlaitteen (EDC) väliin.
Liittämistä varten ohjainlaitteiden välinen yhteys on hetkeksi katkaistava.
Väliadapteri liitetään testeriin yleismallisen adapterijohdon avulla. (Adapteritaulukossa annetut navat viittaavat väliadapteriin.)
Η μονάδα ελέγχου αντλίας PSG 5 τοποθετείται απευθείας στην αντλία ψεκασμού. Η διάγνωση μονάδας ελέγχου γίνεται μέσω του ενδιάμεσου αντάπτορα 0 986 612 447, ο οποίος λειτουργεί μεταξύ της μονάδας ελέγχου αντλίας και της μονάδας ελέγχου κινητήρα (EDC). Για αυτό πρέπει να διακοπεί για λίγο η σύνδεση μεταξύ των δύο αυτών μονάδων ελέγχου.
Ο ενδιάμεσος αντάπτορας συνδέεται με τη συσκευή διάγνωσης μέ τη βοήθεια του καλωδίου αντάπτορα γενικής χρήσης. (Οι επαφές που αναφέρονται στον πίνακα προσαρμογής σχετίζονται με τον ενδιάμεσο αντάπτορα.)
La centralina pompa PSG 5 è montata direttamente sulla pompa di iniezione. La diagnosi della centralina pompa avviene tramite l'adattatore intermedio 0 986 612 447, che va collegato tra la centralina pompa e la centralina motore (EDC). A tale scopo occorre interrompere per breve tempo il collegamento fra le due centraline.
L'adattatore intermedio va collegato al tester con l'ausilio di un cavo adattatore universale (i pin indicati nella tabella di adattamento si riferiscono all'adattatore intermedio).
ポンプ コントロール ユニット PSG5 のアダプション
に関する注意事項:
ポンプ コントロール ユニット PSG5 は直接
インジェクションポンプに取り付けられています。
ポンプ コントロール ユニット PSG5 の診断は、ポンプ
コントロール ユニット(PSG5)とエンジン コントロール
ユニット（EDC）の間にある中間アダプター
0 986 612 447 を介して行われます。
診断にあたっては、両方のコントロール
ユニット間の接続を短時間、遮断する必要があります。
中間アダプターは、ユニバーサル ケーブル
により、テスターと接続しています。
De pomp-ECU PSG5 is direkt op de inspuitpomp gemonteerd. De diagnose van de
pomp-ECU vindtplaats via de tussenadapter 0 986 612 447, deze word tussen de
pomp-ECU en de motor-ECU (EDC)geschakeld. Daarvoor moet de verbinding tussen de
beide ECU's kortstondig onderbroken worden.
De tussenadapter wordt met behulp van een universele adapterleiding met de tester verbonden. (De inde adaptietabel aangegeven pins hebbenbetrekking op de tussenadapter)
Pumpestyreenheten PSG5 er montert direkte på innsprøytningspumpen. For diagnose av pumpestyreenheten brukes mellomadapteren 0 986 612 447 som koples mellom pumpestyreenheten og motorstyreenheten (EDC). Dertil må forbindelsen mellom disse to enhetene brytes kortvarig. Mellomadapteren forbindes med testeren med en universal-adapterkabel. (Pinn-oppføringer i adapsjonstabellen gjelder mellomadapteren.)
Sterownik pompy PSG5 jest zamontowany bezpośrednio na pompie wtryskowej.Diagnoza sterownika PSG5 odbywa się poprzez adapter przejściowy 0 986 612447, włączany pomiędzy sterownik pompy (PSG5) a sterownik silnika (EDC). W tym celu należy przejściowo rozłączyć połączenie między oboma sterownikami. Połączyć adapter z testerem za pomocą przewodu uniwersalnego. (Piny podane w tabeli adaptacji odnoszą się do adaptera przejściowego).
A unidade de comando das bombas PSG5 encontra-se instalada directamente na bomba injectora. Adiagnose da unidade de comando das bombas ocorre através do adaptador intermediário 0 986 612447, que é comutado entre a unidade de comando das bombas (PSG5) e a unidade de comando domotor (ECD). Para tal, deve ser interrompida brevemente a ligação entre as duas unidades decomando.
O adaptador intermediário é ligado ao aparelho de teste com ajuda de um cabo adaptador universal.(Os pinos indicados na tabela de adaptação referem-se ao adaptador intermediário.)
Unitatea de comandã PSG5 pentru pompe este montatã direct la pompa de injectie. Diagnosticarea unitãtii de comandã pentru pompe se realizeazã cu ajutorul adaptorului intermediar 0 986 612 447. Acesta va fi conectat între unitatea de comandã pentru pompe si unitatea de comandã pentru motor (EDC). Pentru aceasta va trebui întreruptã pentru scurt timp legãtura între aceste douã aparate.
Adaptorul intermediar va fi legat la tester cu ajutorul unui cablu universal. (Pin-ii indicati în tabelul de adaptare se referã la adaptorul intermediar.)
Блок управления насоса PSG 5 установлен непосредственно на ТНВД. Диагностика блока управления насоса осуществляется с использованием промежуточного адаптера 0 986 612 447, который подключается между блоком управления насоса и блоком управления двигателя (EDC). Для этого надо на некоторое время прервать соединение между обоими блоками управления.
Промежуточный адаптер соединяется с тестером с помощью универсального адаптерного провода. (Выводы, указанные в таблице адаптации, относятся к промежуточному адаптеру.)
Pumpstyrdonet PSG5 är monterat direkt vid insprutningspumpen. Diagnosen av pumpstyrdonet utförs via mellanadaptern 0 986 612 447, som kopplas mellan pumpstyrdonet och motorstyrdonet (EDC). För detta ändamål måste förbindelsen mellan de båda styrdonen avbrytas kort tid. Mellanadaptern ansluts till testern med en universalkabel. (De i adaptionstabellen angivna stiften gäller för mellanadaptern).
Pompa kumanda ünitesi PSG 5 doğrudan enjeksiyon pompasına monte edilmiştir. Pompa kumanda ünitesinin arıza teşhisi 0 986 612 447 ara adaptörü ile yapılır, bu ara adaptörü pompa kumanda ünitesi ile motor kumanda ünitesi (EDC) arasına bağlanır. Bunun için kısa süreli olarak iki kumanda ünitesinin bağlantısı kesilmelidir.
Ara adaptörü universal adaptör kablosu yardımıyla test cihazı ile bağlanır. (Adaptasyon tablosu üzerinde belirtilen Pin'ler ara adaptörüne aittir.)
A PSG 5 szivattyú-vezérlőegység közvetlenül a befecskendezőszivattyúra van építve. A szivattyú-vezérlőegység diagnosztikája a 0 986 612 447számú közbenső adapteren keresztül történik, ezt a szivattyú-vezérlőegység és a motor-vezérlőegység (EDC) közé kell bekötni. Ehhez mindkét vezérlőegység összeköttetését rövid időre meg kell szakítani.
A közbenső adapter az UNI-adaptervezetékkel lesz a teszterhez csatlakoztatva. (Az adaptációs táblázatban megadott érintkezők a közbenső adapter érintkezői.)

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose Pumpensteuergerät PSG 5 Diagnosis PSG 5 pump control unit Řídicí jednotka čerpadla PSG 5 Diagnose pumpestyreenhed PSG 5 Diagnosis PSG 5 pump control unit Diagnóstico unidad de control de la bomba PSG 5 Diagnostic calculateur pompe PSG 5 Pumppuohjainlaite PSG 5 Μονάδα ελέγχου αντλίας PSG 5 Diagnosi centralina pompa PSG 5 PSG 5 Pomp-ECU PSG 5 pumpestyreenhet PSG 5 Sterownik pompy PSG 5 Aparelho de comando da bomba PSG 5 Aparat de comandã pompã PSG 5 Блок управления насоса PSG 5 Pumpstyrdon PSG 5 Pompa kumanda ünitesi PSG 5 PSG 5 szivattyú-vezérlőegység | -- | -- |  |  | 9 |  | 6 | 7


OPEL

Zusatzinformation OBD (CARB)
其它信息，OBD (CARB)
Dodatečné informace o OBD (CARB)
Yderligere information OBD (CARB)
Additional information, OBD (CARB)
información adicional OBD (CARB)
Information supplémentaire OBD (CARB)
Lisäinformaatio OBD (CARB)
Πρόσθετη πληροφορία OBD (CARB)
Informazione supplementare OBD (CARB)
Additional information, OBD (CARB)
Extra informatie OBD (CARB)
Tilleggsinformasjon OBD (CARB)
Dodatkowe informacje OBD (CARB)
Informação adicional OBD (CARB)
Informatii suplimentare OBD (CARB)
Дополнительная информация по OBD (CARB)
Extra information om OBD (CARB)
İlave bilgiler OBD (CARB)
OBD (CARB) kiegészítő információk

Der genaue Einbauort des Diagnosesteckers ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
诊断插头的准确位置取决于车型或根据检修资料。
Přesné umístění diagnostické zásuvky je třeba převzít z informací o modelu nebo ze servisních podkladů.
Den nøjagtige placering af diagnosestikket findes i den tilsvarende modelanmærkning eller i service-litteraturen.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
El sitio exacto de montaje del enchufe de diagnóstico se encuentra en el registro del modelo ó en la información técnica de servicio.
Se référer à l'enregistrement du modèle correspondant ou au carnet de service pour connaître le lieu de montage précis de la fiche de diagnostic.
Diagnoosipistokkeen tarkan sijainnin löydät mallikohtaisista tiedoista tai korjausohjeista (SIS).
Το ακριβές σημείο τοποθέτησης του φις διάγνωσης αναφέρεται στη σχετική καταχώρηση του μοντέλου ή
στα έντυπα Service.
L'esatto punto di montaggio del connettore di diagnosi va desunto dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
De preciese inbouwpositie van de diagnosestekker is bij de betreffendemodelbeschrijving of in de servicedocumentatie te vinden.
Nøyaktig monteringssted til diagnosepluggen finner du i omtale til respektive modell eller i service-dokumentasjonen.
Dokładna lokalizacja wtyczki diagnostycnej jest podana w dokumentacji serwisowej.
O local de montagem exacto do conector de diagnose deverá ser deduzido do respectivo registo do modelo ou da documentação de assistência.
Locul exact de montare al stecãrului de diagnosticare se va deduce din mentionãrile corespunzãtoare modelului sau din documentatia de service.
Точное место расположения диагностического разъема указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Diagnosuttagets placering framgår av motsvarande modelluppgift eller av servicehandboken.
Arıza teşhis soketinin tam montaj konumunu ilgili model kayıtlarında veya servis belgelerinde bulabilirsiniz.
A diagnosztikai csatlakozó pontos beépítési helye a modell leírásánál található vagy javítási utasításból kell venni.
Nebenstehende Abbildung zeigt die Belegung des OBD(CARB)-Diagnosesteckers, wie sie in der Norm festgelegt wurde. Jeder Fahrzeughersteller hat darüber hinaus die Möglichkeit, weitere Pins des Steckers für die Diagnose unterschiedlicher Systeme zu nutzen. Es ist nicht gewährleistet, dass sich jeder Fahrzeughersteller in allen Punkten genau an die Norm hält. Daher sind teilweise Abweichungen zu der hier beschriebenen Pinbelegung möglich. Die herstellerspezifische Pinbelegung ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
附图所示为OBD (CARB) 诊断插头的插针分配。每一个车辆制造商都可以选择附加插针用于诊断各种不同的系统。不能保证每一个制造商在各方面都遵守同一标准。因此插针分配会与在此所述的分配不同。制造商规定的插针分配请根据具体的车型和维修资料决定。
Na vedlejším obrázku je obsazení diagnostické zásuvky OBD(CARB), jak bylo stanoveno normou. Každý výrobce vozidel má kromě toho možnost, využít další piny konektoru k diagnostice různých systémů. Není zaručeno, že se každý výrobce vozidel bude přesně držet normy ve všech bodech. Z toho důvodu jsou možné určité odchylky od zde popsaného obsazení pinů. Obsazení pinů specifické pro výrobce je třeba převzít z příslušných informací o vozidle nebo ze servisních podkladů.
Hosstående billede viser bestykningen af OBD(CARB)-diagnosestikket, som det er blevet fastlagt efter normen. Hver bilfabrik har derudover muligheden for at benytte stikkets andre Pins til diagnose af forskellige systemer. Det er ikke med garanti, at alle bilfabrikker overholder normen på alle punkter. Derfor er delvise afvigelser fra den her beskrevne Pin-bestykning mulig. Den fabriks- specificerede Pinbsstykning findes i den tilsvarende modelanmærkning eller i sercice-litteraturen.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
La ilustración de al lado muestra la ocupación del enchufe de diagnóstico OBD(CARB), como fué definida en la norma. Cada fabricante devehículos tiene, además, la posibilidad de utilizar polos adicionales del enchufe para el diagnóstico de diferentes sistemas. No se garantizaque cada fabricante de vehículos cumpla exactamente la norma en todos los puntos. Por ello, en parte, es posible encontrar desviaciones conrespecto a la ocupación de polos descrita aquí. La ocupación de polos específica del fabricante se encuentra en el registro del modelo o en ladocumentación técnica de servicio.
L'illustration ci-contre représente l'affectation de la fiche de diagnostic OBD(CARB) telle qu'elle a été définie selon les normes. Chaque constructeur automobile a cependant la possiblité d'utiliser d'autres broches de la fiche pour établir le diagnostic des différents systèmes. Il impossible de garantir que chaque constructeur automobile respecte la norme sur tous les points. C'est pourquoi, il peut exister en partie des différences par rapport à l'affectation des broches décrite ici. Se reporter à l'enregistrement du modèle correspondant ou au carnet de service pour connaître l'affectation des broches spécifique du constructeur.
Viereisessä kuvassa on esitetty ODB (CARB)-diagnoosipistokkeen normin mukainen napajärjestys. Jokainen autonvalmistaja saa lisäksi käyttää diagnoosipistokkeen muita napoja haluamallaan tavalla eri järjestelmiä varten. Aina ei kuitenkaan ole varmaa, että autonvalmistaja on noudattanut normia tarkasti. Siksi saattaa olla, että napajärjestyksessä on poikkeamia tässä esitettyyn verrattuna. Merkkikohtainen napajärjestys löytyy mallikohtaisista tiedoista tai (SIS)-korjausohjeista.
Στη διπλανή εικόνα εμφανίζεται η διάταξη των φις διάγνωσης OBD(CARB), όπως έχει καθοριστεί στο πρότυπο. Κάθε κατασκευαστής οχήματος έχει τη δυνατότητα να χρησιμοποιήσει και άλλα φις για τη διάγνωση
διαφόρων συστημάτων. Δεν εξασφαλίζεται η ακριβής τήρηση του προτύπου σε όλα τα σημεία για κάθε κατασκευαστή οχημάτων. Έτσι είναι πιθανές κάποιες αποκλίσεις από τη διάταξη των φις που περιγράφεται εδώ. Η διάταξη των φις ανάλογα με τον κατασκευαστή αναφέρεται στη σχετική καταχώρηση του μοντέλου ή στα έντυπα Service.
L'illustrazione qui accanto indica la configurazione del connettore di diagnosi OBD (CARB), così come è stata stabilita nella normativa. Ogni costruttore di veicoli ha inoltre la possibilità di utilizzare altri pin del connettore per la diagnosi di sistemi differenti. Non si assicura che ciascun costruttore di veicoli si attenga esattamente a tutti i punti della normativa. Sono perciò possibili parziali variazioni rispetto alla configurazione dei pin qui descritta. La configurazione dei pin specifica per il costruttore va desunta dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
Naaststaande afbeeldingen tonen de bezetting van de OBD(CARB)-diagnosestekker,zoals dit in de norm zijn vastgelegd. Iederevoertuigfabrikant heeft daarnaast de mogelijkheid de andere pins van destekker voor de diagnose van verschillende systemen te gebruiken. Het isniet gegarandeerd dat iedere autofabrikant zich op alle punten precies aande norm houdt. Daarom zijn er gedeeltelijke afwijkingen van de hierbeschreven pinbezetting mogelijk. De voertuigspecifieke pinbezetting is teontlenen aande betreffende modelbeschrijving of servicedocumentatie.
Dette bildet viser kobling på OBD (CARB)-diagnosepluggen, slik den er fastsatt i normen. Hver bilprodusent har imidlertid mulighet å bruke andre pinner for diagnosen av forskjellige system. Det garanteres ikke at hver bilprodusent overholder normen helt. Derfor er det mulig at det finnes avvik fra beskrevet pinnfordeling. Produsentens pinnfordeling finnes i anmerkninger til respektiv modell eller i service-dokumentasjon.
Pokazany obok rysunek przedstawia przyporządkowanie wtyczki diagnostycznej OBD(CARB), zgodne z normą. Jednak każdy producent może do diagnostyki różnych systemów wykorzystać dalsze styki we wtyczce. Nie ma więc gwarancji, że producenci pojazdów trzymają się dokładnie normy. Dlatego mogą istnieć odstępstwa od opisanego tutaj przyporządkowania styków. Określone przez producenta przypisanie styków jest podawane w dokumentacji serwisowej.
A figura ao lado mostra a ocupação do conector de diagnose OBD(CARB), de acordo com a determinação da norma. Além disso, cada fabricante de veículo ainda tem a possibilidade de usar outros pinos do conector para a diagnose de diversos sistemas. Não é garantido, de que cada fabricante de veículos se mantém, em todos os itens, exactamente à norma. Por isso podem haver desvios parciais da ocupação dos pinos aqui descrita. A ocupação dos pinos específica do fabricante pode ser deduzida do respectivo registo do modelo ou da documentação de assistência.
Imaginea alãturatã aratã ocuparea stecãrului de diagnosticare OBD(CARB), asa cum aceasta este stabilitã de cãtre normã. Fiecare constructor de autovehicul are însã posibilitatea de a folosi alte pin-uri ale stecãrului pentru diagnosticarea diverselor sisteme. Nu se asigurã faptul cã fiecare constructor de autovehicule respectã exact aceastã normã în toate punctele sale. Din acest motiv pot exista cazuri în care apar abateri fatã de ocuparea pin-ilor descrisã aici. Ocuparea pin-ilor specificã constructorului poate fi aflatã din mentiunile corespunzãtoare modelului sau din documentatia de service.
На приведенном здесь рисунке показано расположение выводов диагностического разъема OBD (CARB) в соответствии со стандартом. Каждый изготовитель автомобилей имеет кроме того возможность использования других выводов разъема для диагностики различных систем. Тем самым не обеспечивается точное соблюдение изготовителями автомобилей всех пунктов стандарта. Поэтому возможны отклонения от описанного здесь расположения выводов. Расположение выводов у конкретных изготовителей указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Bredvidstående bild visar OBD(CARB)-diagnosuttagets i normen bestämda beläggning.Varje biltillverkare har dessutom möjlighet att använda ytterligare stift i uttaget för diagnos av olika system.Det är inte säkert att alla biltillverkare rättar sig exakt efter normen. Därför är avvikelser från den här visade stiftbeläggningen möjliga. Den tillverkarspecifika stiftbeläggningen framgår av motsvarande modelluppgift eller av servicehandboken.
Yan taraftaki resim OBD(CARB) arıza teşhis soketinin normda (standartta) tespit edildiği gibi yerleşimini göstermektedir. Her araç üreticisi bunun dışnda soketin başka Pin'lerini çeşitli sistemlerin arıza teşhisi için değerlendirme hakkına sahiptir. Her araç üreticisinin her noktada tam olarak norma (standarda) uyum sağladığı garanti edilemez. Bu nedenle bazen burada açıklanan Pin yerleşiminden sapmalar mümkündür. Üreticiye özel Pin yerleşimini ilgili model kayıtlarından ve servis belgelerinden bulabilirsiniz.
Az itt látható kép mutatja az OBD(CARB)-diagnosztikai csatlakozó lábkiosztását, ha az a szabványnak megfelelő. Minden járműgyártónak lehetősége van ezen kívül, a különböző rendszerek diagnosztizálásához további érintkezőket használni. Nem garantálható, hogy minden járműgyártó minden pontban betartja a szabványt. Ezért részben lehetnek eltérések az itt leírt lábkiosztástól. A gyártóspecifikus lábkiosztás a modell leírásánál található vagy javítási utasításból kell venni.

Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
Die CAN-Diagnose ist nur mit KTS520/550/650 möglich.
对于支持SAE协议的系统只能使用OBD适配器导线进行测试。（ISO系统也可使
用该导线进行测试）。
CAN诊断只能使用KTS520/550/650进行测试。
Systémy podporující protokol SAE lze testovat jen s použitím adaptérového vedení OBD určeného pro normu SAE. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Diagnostika CAN je možná jen pomocí KTS520/550/650.
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
CAN-diagnosen er kun mulig med KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Los sistemas que apoyan el protocolo SAE pueden comprobarse sólo con el cable adaptador OBD previsto para SAE (con este cable sepueden comprobar, igualmente, sistemas ISO).
El diagnóstico CAN sólo es posible con KTS520/550/650.
Les systèmes qui assistent le protocole SAE peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue pour SAE. (Cette conduite permet également de contrôler les systèmes ISO).
Le diagnostic CAN n'est possible qu'avec KTS520/550/650.
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen.
Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
CAN-diagnoosi on mahdollista vain KTS520/550/650:lla.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
Διάγνωση CAN είναι δυνατή μόνο με συσκευές KTS520/550/650.
I sistemi che supportano il protocollo SAE possono essere controllati solamente con il cavo adattatore OBD previsto per SAE (con questo cavo è possibile controllare anche i sistemi ISO).
La diagnosi CAN è possibile solamente con KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Systemen, die het SAE-protocol ondersteunen, kunnen UITSLUITEND met eenvoor SAE voorgeschreven OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
De CAN-diagnose is alleen met de KTS520/550/650 mogelijk.
System som støtter SAE-protokollen kan kun testes med den spesielle OBD-adapterkabelen for SAE (også ISO-system lar seg teste med denne kabelen). CAN-diagnosen er kun mulig med KTS520/550/650.
Systemy pracujące według protokołu SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla SAE (przy pomocy tego adaptera można sprawdzać także systemy ISO).Diagnoza CAN jest tylko możliwa za pomocą KTS520/550/650.
Os sistemas que apoiam o protocolo SAE, só podem ser testados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser testados sistemas ISO.)
A diagnose CAN só é possível com KTS520/550/650.
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Diagnosticarea CAN este posibilã numai cu KTS520/550/650.
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью
предусмотренного для SAE адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
Дигностика с использованием CAN возможна только с помощью KTS520/550/650.
System, som stöder SAE-protokollet, kan endast testas med den för SAE avsedda OBD-adapterkabeln.(Med denna kabel kan även ISO-system testas.) CAN-diagnosen kan endast göras med KTS520/550/650.
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol
edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.) CAN arıza teşhisi sadece KTS520/550/650 ile mümkündür.
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)
A CAN-diagnosztika csak a KTS520/550/650-nel lehetséges.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Systeme, die das SAE-Protokoll oder CAN unterstützen, können nur mit der dafür vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于支持SAE协议或CAN的系统只能使用OBD适配器导线进行测试。（ISO系统也可使用该导线进行测试）。
Systémy podporující protokol SAE nebo CAN lze testovat jen s použitím k tomu určeného adaptérového vedení OBD. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen eller CAN, kan kun kontrolleres med den dertil forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Los sistemas que apoyan el protocolo SAE ó CAN pueden comprobarse sólo con el cable adaptador OBD previsto para ello (con este cablese pueden comprobar, igualmente, sistemas ISO).
Les systèmes qui assistent le protocole SAE ou CAN peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue. (Cette conduite permet également de contrôler les systèmes ISO).
Järjestelmissä, jotka käyttävät SAE- tai CAN-protokollaa, on itsediagnoosin lukemisessa käytettävä vain tähän tarkoitettua OBD-adapterijohtoa tai OBD-kytkentäsovitinta. (Näillä johdoilla voit lukea myös ISO-protokollan mukaiset järjestelmät.)
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE ή CAN, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για αυτά. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
I sistemi che supportano il protocollo SAE o CAN possono essere controllati solamente con il cavo adattatore OBD appositamente previsto (con questo cavo è possibile controllare anche i sistemi ISO).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Systemen, die het SAE-protocol of CAN ondersteunen, kunnen UITSLUITENDmet een daarvoor ontwikkelde OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen eller CAN kan kun testes med den spesielle OBD-adapterkabelen (også ISO-system lar seg teste med denne kabelen).
Systemy zgodne z CAN lub protokołem SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla tych systemów (przy pomocy tego adaptera można sprawdzać także systemy ISO).
Os sistemas que apoiam o protocolo SAE ou CAN, só podem ser testados com o cabo adaptador OBD previsto para tal.(Através deste cabo também podem ser testados sistemas ISO.)
Sistemele care sprijinã protocolul SAE sau CAN pot fi verificate numai cu cablul adaptor OBD prevãzut în acest sens. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE или CAN, могут быть проверены только с помощью предусмотренного для этого адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
System, som stöder SAE-protokollet eller CAN, kan endast testas med den därför avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.)
Az SAE-protokoll vagy a CAN szerinti rendszereket csak az arra megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ISO-Diagnose (abgasrelevante Systeme) ISO诊断（尾气排放相关系统） Diagnostika ISO (systémy ovlivňující emise) ISO-diagnose (Udstødningsrelevante systemer) ISO diagnosis (exhaust-emissions-relevant systems) Diagnóstico ISO (sistemas relevantes de escape) Diagnostic IOS (systèmes inhérents aux gaz) ISO-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση ISO (συστήματα σχετικά με τα καυσαέρια) Diagnosi ISO (sist. rilevanti per i gas di scar.) ISO diagnosis (exhaust-emissions-relevant systems) ISO-diagnose (uitlaatgas relevante systemen) ISO-diagnose (avgassrelaterte system) Diagnoza ISO (systemy odpowiedzialne za spaliny) Diagnose ISO (sistemas relevantes gás de escape) Diagnosticare ISO (sist.relevante pt. gazele esp.) Диагностика по ISO (важные для выпуска ОГ системы) ISO-diagnos (avgasrelevanta system) ISO-Arıza teşhisi (egzoz gazı sistemleri) ISO-Diagnosztika (kipufogógáz-releváns rendszerek) |  |  |  |  | 7 | 15 | 4/5 | 16
SAE-Diagnose (abgasrelevante Systeme) SAE诊断（尾气排放相关系统） Diagnostika SAE (systémy ovlivňující emise) SAE-diagnose (udstødningsrelevante systemer) SAE diagnosis (exhaust-emissions-relevant systems) Diagnóstico SAE (sistemas relevantes de escape) Diagnostic SAE (systèmes inhérents aux gaz) SAE-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση SAE (συστήματα σχετικά με τα καυσαέρια) Diagnosi SAE (sist. rilevanti per i gas di scar.) SAE diagnosis (exhaust-emissions-relevant systems) SAE-diagnose (uitlaatgasrelevante systemen) SAE-diagnose (avgassrelevante system) Diagnoza SAE (systemy odpowiedzialne za spaliny) Diagnose SAE (sistemas relevantes gás de escape) Diagnosticare SAE (sist.relevante pt. gazele esp.) Диагностика по SAE (важные для выпуска ОГ системы) SAE-diagnos (avgasrelevanta system) SAE-Arıza teşhisi (egzoz gazı sistemleri) SAE-Diagnosztika (kipufogógáz-releváns rendszerek) | 2 | 10 |  |  |  |  | 4/5 | 16


OPEL

VECTRA C ab 09.2001
VECTRA C，2001年9月以后
VECTRA C od 09.2001
VECTRA C fra 09.2001
VECTRA C from 09.2001
VECTRA C a partir del 09.2001
VECTRA C à partir de 09.2001
VECTRA C alkaen 09.2001
VECTRA C από 09.2001
VECTRA C a partire da 09/2001
VECTRA C from 09.2001
VECTRA C vanaf 09.2001
VECTRA C fra 09.2001
VECTRA C od 09.2001
VECTRA C a partir de 09.2001
VECTRA C începând cu 09.2001
VECTRA C с 09.2001
VECTRA C fr o m 09.2001
VECTRA C, 09.2001'den itibaren
VECTRA C 2001.09-től

Um den Diagnosestecker freizulegen muss der vordere Aschenbecher (vor dem Schalthebel) entfernt werden.
要想进入诊断塞，前烟灰缸（在换挡杆的前面）必须先拆掉。
Aby se diagnostická zásuvka odkryla, musí se odstranit přední popelník (před řadicí pákou).
For at komme til diagnosestikket, skal det forreste askebæger (foran gearstangen) fjernes.
To access the diagnosis plug, the front ashtray (in front of shift lever) must be removed.
Para dejar al descubierto el enchufe de diagnóstico, debe retirarse el cenicero delantero (delante de la palanca de cambios).
Pour dégager la fiche de diagnostic, le cendrier à l'avant (devant le levier de vitesses) doit être enlevé.
Jotta pääset käsiksi diagnoosipistokkeeseen, irrota etummainen tuhkakuppi (vaihdevalitsimen edessä).
Για να αποκαλυφθεί το φίς διάγνωσης, πρέπει να αφαιρεθεί το μπροστινό σταχτοδοχείο (μπροστά από το λεβιέ ταχυτήτων).
Per scoprire la spina di diagnosi occorre rimuovere il posacenere anteriore (davanti alla leva del cambio).
診断コネクターを露出させるには、前席の灰皿(シフトレバーの前)を取り外してください。
Om de diagnosestekker vrij te maken moet de voorste asbak (voor de schakelhendel) verwijderd worden
For å få tilgang til diagnosepluggen må askebeger foran (før girspak) fjernes.
Aby uzyskać dostęp do wtyczki, trzeba usunąć przednią popielniczkę (przed dźwignią zmiany biegów).
Para pôr a descoberto o conector de diagnose deve ser removido o cinzeiro dianteiro (diante da alavanca de embraiagem).
Pentru a elibera stecãrul de diagnosticare va trebui sã se demonteze scrumiera din fatã (din fata manetei schimbãtorului de vitezã).
Для обеспечения доступа к диагностическому разъему необходимо снять переднюю пепельницу (перед рычагом переключения передач).
För att frilägga diagnosuttaget måste den främre askkoppen (framför växelspaken) avlägsnas.
Galaxy >|05.2000: deki Diyagnoz fişinin bulunduğu yer ile
ilgili açıklama:
Diyagnoz fişine ulaşabilmek için vites kolunun önündeki
kül tabağının çıkarılması gerekir.
Megjegyzés a Galaxy >|05.2000 diagnosztikai csatlakozó
beépítési helyéről:
A diagnosztikai csatlakozó szabaddá tételéhez az első
hamutartót (a váltókar elött) el kell távolítani.

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Bei diesem Fahrzeug erfolgt die Diagnose über die CAN-Schnittstelle. Eine Diagnose mit KTS500 ist daher nicht möglich.
在该款车辆中，通过CAN接口进行诊断。因此不能使用KTS500进行诊断。
U tohoto vozidla probíhá diagnostika prostřednictvím rozhraní CAN. Diagnostika pomocí KTS500 tudíž není možná.
Ved dette køretøj udføres diagnosen over CAN-dataporten. En diagnose med KTS500 er derfor ikke mulig.
In this vehicle, diagnosis is via the CAN interface. Diagnosis using the KTS500 is therefore not possible.
En este vehículo se hace el diagnóstico a través de la interfaz CAN. Por lo tanto, el diagnóstico con KTS500 no es posible.
Pour ce véhicule, le diagnostic est assuré par l'interface CAN. Un diagnostic avec KTS500 n'est donc pas possible.
Tässä autossa diagnoosi tehdään CAN-porttiliitännän kautta. Diagnoosia ei siten voi tehdä KTS500:lla.
Η διάγνωση σε αυτό το όχημα λαμβάνει χώρα μέσω της διασύνδεσης CAN. Δεν είναι πλέον εφικτή μία διάγνωση με KTS500.
In questo veicolo la diagnosi avviene tramite l'interfaccia CAN. La diagnosi con KTS500 non è perciò possibile.
In this vehicle, diagnosis is via the CAN interface. Diagnosis using the KTS500 is therefore not possible.
Bij dit voertuig gaat de diagnose via de CAN-interface.
Een diagnose met KTS500 is daarom niet mogelijk.
Ved dette kjøretøyet utføres diagnosen via CAN-grensesnittet. Diagnose med KTS500 er derfor ikke mulig.
W tym pojeździe diagnostyka odbywa się poprzez złącze CAN. Dlatego diagnostyka za pomocą KTS500 nie jest możliwa.
Neste veículo a diagnose ocorre através da interface CAN. Portanto, não é possível uma diagnose com o KTS500.
La acest autovehicul, diagnosticarea va fi efectuatã prin intermediul port-ului CAN, motiv pentru care nu este posibilã diagnosticarea cu KTS500.
У данного автомобиля диагностика проводится с помощью интерфейса CAN. Поэтому диагностика с помощью KTS500 невозможна.
Hos detta fordon sker diagnosen via CAN-gränssnittet. Därför är en diagnos med KTS500 inte möjlig.
Bu araçta arıza teşhisi CAN ara birimi üzerinden yapılır. KTS500 ile bir arıza teşhisi bu nedenle mümkün değildir.
Ennél a járműnél a diagnosztika a CAN-csatolón keresztül történik. Ezért a KTS 500-zal a diagnosztika nem lehetséges.

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
--- | -- | -- |  |  |  |  | 4(/5) | 16


OPEL

CORSA C
CORSA C
CORSA C
CORSA C
CORSA C
CORSA C
CORSA C
CORSA C
CORSA C
CORSA C
CORSA C
CORSA C
CORSA C
CORSA C
CORSA C
CORSA C
CORSA C
CORSA C
CORSA C
CORSA C

Um den Diagnosestecker freizulegen muss der vordere Aschenbecher (vor dem Schalthebel) entfernt werden.
要想进入诊断塞，前烟灰缸（在换挡杆的前面）必须先拆掉。
Aby se diagnostická zásuvka odkryla, musí se odstranit přední popelník (před řadicí pákou).
For at komme til diagnosestikket, skal det forreste askebæger (foran gearstangen) fjernes.
To access the diagnosis plug, the front ashtray (in front of shift lever) must be removed.
Para dejar al descubierto el enchufe de diagnóstico, debe retirarse el cenicero delantero (delante de la palanca de cambios).
Pour dégager la fiche de diagnostic, le cendrier à l'avant (devant le levier de vitesses) doit être enlevé.
Jotta pääset käsiksi diagnoosipistokkeeseen, irrota etummainen tuhkakuppi (vaihdevalitsimen edessä).
Για να αποκαλυφθεί το φίς διάγνωσης, πρέπει να αφαιρεθεί το μπροστινό σταχτοδοχείο (μπροστά από το λεβιέ ταχυτήτων).
Per scoprire la spina di diagnosi occorre rimuovere il posacenere anteriore (davanti alla leva del cambio).
診断コネクターを露出させるには、前席の灰皿(シフトレバーの前)を取り外してください。
Om de diagnosestekker vrij te maken moet de voorste asbak (voor de schakelhendel) verwijderd worden
For å få tilgang til diagnosepluggen må askebeger foran (før girspak) fjernes.
Aby uzyskać dostęp do wtyczki, trzeba usunąć przednią popielniczkę (przed dźwignią zmiany biegów).
Para pôr a descoberto o conector de diagnose deve ser removido o cinzeiro dianteiro (diante da alavanca de embraiagem).
Pentru a elibera stecãrul de diagnosticare va trebui sã se demonteze scrumiera din fatã (din fata manetei schimbãtorului de vitezã).
Для обеспечения доступа к диагностическому разъему необходимо снять переднюю пепельницу (перед рычагом переключения передач).
För att frilägga diagnosuttaget måste den främre askkoppen (framför växelspaken) avlägsnas.
Galaxy >|05.2000: deki Diyagnoz fişinin bulunduğu yer ile
ilgili açıklama:
Diyagnoz fişine ulaşabilmek için vites kolunun önündeki
kül tabağının çıkarılması gerekir.
Megjegyzés a Galaxy >|05.2000 diagnosztikai csatlakozó
beépítési helyéről:
A diagnosztikai csatlakozó szabaddá tételéhez az első
hamutartót (a váltókar elött) el kell távolítani.

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 7 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 12 |  | 4/5 | 16


OPEL

FRONTERA B bis 2000 (X 22 DTH)
FRONTERA B，2000年以前 (X 22 DTH)
FRONTERA B do 2000 (X 22 DTH)
FRONTERA B til 2000 (X 22 DTH)
FRONTERA B to 2000 (X 22 DTH)
FRONTERA B hasta el 2000 (X 22 DTH)
FRONTERA B jusqu'à 2000 (X 22 DTH)
FRONTERA B 2000 saakka (X 22 DTH)
FRONTERA B έως 2000 (X 22 DTH)
FRONTERA B fino al 2000 (X 22 DTH)
FRONTERA B to 2000 (X 22 DTH)
FRONTERA B tot 2000 (X 22 DTH)
FRONTERA B til 2000 (X 22 DTH)
FRONTERA B do 2000 (X 22 DTH)
FRONTERA B até 2000 (X 22 DTH)
FRONTERA B pânã la 2000 (X 22 DTH)
FRONTERA B до 2000 (X 22 DTH)
FRONTERA B till 2000 (X 22 DTH)
FRONTERA B, 2000' kadar (X 22 DTH)
FRONTERA B 2000-ig (X 22 DTH)

Unterhalb von Aschenbecher und Zigarettenanzünder befindet sich ein Münzhalter. Dieser muss entfernt werden, der Diagnosestecker befindet sich dahinter.
在烟灰缸和点烟器的下面，有个金属托盘。托盘是可以移动的，诊断座就在
下面。
Pod popelníkem a zapalovačem cigaret se nachází držák na mince. Ten je třeba odstranit, protože diagnostická zásuvka se nachází za ním.
Der findes en møntholder under askebæger og cigartænder. Disse skal fjernes, diagnosstikket findes bag ved.
Under the ashtray and cigarette lighter, there is a coin tray. This tray must be removed, and the diagnostic plug is underneath.
Debajo del cenicero y del encendedor de cigarrillos, se encuentra un portamonedas. Este debe retirarse; el enchufe de diagnóstico se encuentra detrás.
Au-dessous du cendrier et de l'allume-cigarettes se trouve un support pour pièces de monnaie. Celui-ci doit être enlevé, la fiche de diagnostic se trouve derrière.
Tuhkakupin ja savukkeensytyttimen alla on kolikkoteline. Se on irrotettava, diagnoosipistoke on sen alla.
Κάτω από το σταχτοδοχείο και τον αναπτήρα βρίσκεται μία θήκη κερμάτων. Αν αφαιρέσετε τη θήκη θα βρείτε το φις διάγνωσης πίσω από αυτή.
Sotto il portacenere e l'accendisigari si trova un portamonete; smontando questo si accede alla spina diagnostica.
灰皿とシガレット ライターの下には、コイン ケースがあります。診断コネクターはコインケースの奥にあるため、コインケースを取り外す必要があります。
Onder de asbak en cigarettenaansteker bevindt zich een muntenhouder. Deze moet verwijderd worden, de diagnosestekker bevindt zich daarachter.
Under askebegeret og sigarettenneren finnes det en myntholder. Denne må fjernes, diagnosepluggen ligger bak.
Poniżej popielniczki i zapalniczki znajduje się uchwyt na monety. Należy go usunąć, poniewać pod nim znajduje się wtyczka diagnostyczna.
Abaixo do cinzeiro e do acendedor de cigarros há um porta-moedas. Este tem de ser removido, o conector de diagnose encontra-se por detrás.
Sub scrumierã si brichetã se aflã un suport pentru monede. Acesta trebuie scos, stecãrul de diagnosticare se aflã în spatele acestuia.
Под пепельницей и прикуривателем находится монетоприемник. Его надо снять. За ним находится диагностический разъем.
Under askkoppen och cigarettändaren sitter en mynthållare, bakom vilken diagnosuttaget sitter.Mynthållaren måste demonteras.
Küllük ve çakmağının alt tarafında bir madeni para tutucusu mevcuttur. Bunu çıkartmak gerekir, arıza teşhis soketi doğrudan onun arkasındadır.
A hamutartó és a szivargyújtó alatt egy pénzérme tartó található. Ezt kell eltávolítani, mögötte található a diagnosztikai csatlakozó.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 7 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 11 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 9 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 13 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 2 |  | 4/5 | 16
Radio 收音机 Radio Radio Radio Radio Radio Radio Ραδιόφωνο Radio ラジオ Radio Radio Radio Rádio Radio Радио Radio Radyo Rádió | -- | -- |  |  | 7 |  | 4/5 | 16
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 7 |  | 4/5 | 16
Triple Info Display (TID) 三重信息显示（TID） Informační displej Triple (TID) Triple info. display (TID) Triple Info Display (TID) Triple Info Display (TID) Unité d'affichage Info triple (TID) Triple Info Display (TID) Οθόνη πληροφοριών, τριπλών ενδείξεων (TID) Triple Info Display (TID) トリプル インフォメーション ディスプレイ (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Тройной информационный дисплей (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) | -- | -- |  |  | 8 |  | 4/5 | 16
Multi Info Display (MID) 多重信息显示(MID) Informační displej Multi (MID) Multi info. display (MID) Multi Info Display (MID) Multi Info Display (MID) Unité d'affichage Info multiple )MID) Multi Info Display (MID) Οθόνη πληροφοριών, πολλαπλών ενδείξεων (MID) Multi Info Display (MID) マルチ インフォメーション ディスプレイ (MID) Multi Info Display (MID) Multiinfo display (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) Многофункциональный дисплей (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) | -- | -- |  |  | 8 |  | 4/5 | 16


OPEL

FRONTERA B ab 2001 (Y 22 DTH)
FRONTERA B，2001年以后 (Y 22 DTH)
FRONTERA B od 2001 (Y 22 DTH)
FRONTERA B fra 2001 (Y 22 DTH)
FRONTERA B from 2001 (Y 22 DTH)
FRONTERA B a partir del 2001 (Y 22 DTH)
FRONTERA B à partir de 2001 (Y 22 DTH)
FRONTERA B alkaen 2001 (Y 22 DTH)
FRONTERA B από 2001 (Y 22 DTH)
FRONTERA B a partire dal 2001 (Y 22 DTH)
FRONTERA B from 2001 (Y 22 DTH)
FRONTERA B vanaf ab 2001 (Y 22 DTH)
FRONTERA B fra 2001 (Y 22 DTH)
FRONTERA B od 2001 (Y 22 DTH)
FRONTERA B a partir de 2001 (Y 22 DTH)
FRONTERA B începând cu 2001 (Y 22 DTH)
FRONTERA B с 2001 (Y 22 DTH)
FRONTERA B fr o m 2001 (Y 22 DTH)
FRONTERA B, 2001'den itibaren (Y 22 DTH)
FRONTERA B 2001-től (Y 22 DTH)

Unterhalb von Aschenbecher und Zigarettenanzünder befindet sich ein Münzhalter. Dieser muss entfernt werden, der Diagnosestecker befindet sich dahinter.
在烟灰缸和点烟器的下面，有个金属托盘。托盘是可以移动的，诊断座就在
下面。
Pod popelníkem a zapalovačem cigaret se nachází držák na mince. Ten je třeba odstranit, protože diagnostická zásuvka se nachází za ním.
Der findes en møntholder under askebæger og cigartænder. Disse skal fjernes, diagnosstikket findes bag ved.
Under the ashtray and cigarette lighter, there is a coin tray. This tray must be removed, and the diagnostic plug is underneath.
Debajo del cenicero y del encendedor de cigarrillos, se encuentra un portamonedas. Este debe retirarse; el enchufe de diagnóstico se encuentra detrás.
Au-dessous du cendrier et de l'allume-cigarettes se trouve un support pour pièces de monnaie. Celui-ci doit être enlevé, la fiche de diagnostic se trouve derrière.
Tuhkakupin ja savukkeensytyttimen alla on kolikkoteline. Se on irrotettava, diagnoosipistoke on sen alla.
Κάτω από το σταχτοδοχείο και τον αναπτήρα βρίσκεται μία θήκη κερμάτων. Αν αφαιρέσετε τη θήκη θα βρείτε το φις διάγνωσης πίσω από αυτή.
Sotto il portacenere e l'accendisigari si trova un portamonete; smontando questo si accede alla spina diagnostica.
灰皿とシガレット ライターの下には、コイン ケースがあります。診断コネクターはコインケースの奥にあるため、コインケースを取り外す必要があります。
Onder de asbak en cigarettenaansteker bevindt zich een muntenhouder. Deze moet verwijderd worden, de diagnosestekker bevindt zich daarachter.
Under askebegeret og sigarettenneren finnes det en myntholder. Denne må fjernes, diagnosepluggen ligger bak.
Poniżej popielniczki i zapalniczki znajduje się uchwyt na monety. Należy go usunąć, poniewać pod nim znajduje się wtyczka diagnostyczna.
Abaixo do cinzeiro e do acendedor de cigarros há um porta-moedas. Este tem de ser removido, o conector de diagnose encontra-se por detrás.
Sub scrumierã si brichetã se aflã un suport pentru monede. Acesta trebuie scos, stecãrul de diagnosticare se aflã în spatele acestuia.
Под пепельницей и прикуривателем находится монетоприемник. Его надо снять. За ним находится диагностический разъем.
Under askkoppen och cigarettändaren sitter en mynthållare, bakom vilken diagnosuttaget sitter.Mynthållaren måste demonteras.
Küllük ve çakmağının alt tarafında bir madeni para tutucusu mevcuttur. Bunu çıkartmak gerekir, arıza teşhis soketi doğrudan onun arkasındadır.
A hamutartó és a szivargyújtó alatt egy pénzérme tartó található. Ezt kell eltávolítani, mögötte található a diagnosztikai csatlakozó.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 7 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 11 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 9 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 13 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 2 |  | 4/5 | 16
Radio 收音机 Radio Radio Radio Radio Radio Radio Ραδιόφωνο Radio ラジオ Radio Radio Radio Rádio Radio Радио Radio Radyo Rádió | -- | -- |  |  | 3 |  | 4/5 | 16
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 8 |  | 4/5 | 16
Triple Info Display (TID) 三重信息显示（TID） Informační displej Triple (TID) Triple info. display (TID) Triple Info Display (TID) Triple Info Display (TID) Unité d'affichage Info triple (TID) Triple Info Display (TID) Οθόνη πληροφοριών, τριπλών ενδείξεων (TID) Triple Info Display (TID) トリプル インフォメーション ディスプレイ (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Тройной информационный дисплей (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) | -- | -- |  |  | 8 |  | 4/5 | 16
Multi Info Display (MID) 多重信息显示(MID) Informační displej Multi (MID) Multi info. display (MID) Multi Info Display (MID) Multi Info Display (MID) Unité d'affichage Info multiple )MID) Multi Info Display (MID) Οθόνη πληροφοριών, πολλαπλών ενδείξεων (MID) Multi Info Display (MID) マルチ インフォメーション ディスプレイ (MID) Multi Info Display (MID) Multiinfo display (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) Многофункциональный дисплей (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) | -- | -- |  |  | 8 |  | 4/5 | 16


OPEL

MONTEREY (Blinkcode)
MONTEREY（闪光码）
MONTEREY (blikací kód)
MONTEREY (Blinkkode)
MONTEREY (blink code)
MONTEREY (código intermitente)
MONTEREY (code clignotant)
MONTEREY (vilkkukoodi)
MONTEREY (κωδικός αναβοσβήματος)
MONTEREY (codice di lampeggio)
MONTEREY (blink code)
MONTEREY (knippercode)
MONTEREY (blinkekode)
MONTEREY (kody błyskowe)
MONTEREY (código intermitente)
MONTEREY (cod de semnalizare)
MONTEREY (световой код)
MONTEREY (blinkkod)
MONTEREY (sinyal kodu)
MONTEREY (villogókód)

Bei ausgeschalteter Zündung Klemme 1 und 3 am Diagnosestecker mit geeigneter Leitung verbinden, danach Zündung einschalten. Die ABS-Warnleuchte beginnt zu blinken.
在点火开关关闭时，使用合适的导线连接诊断插头的端子1和3，然后在打开点火开关。ABS警示灯开始闪亮。
Při vypnutém zapalování propojte svorky 1 a 3 na diagnostické zásuvce pomocí vhodného vedení a poté zapněte zapalování. Varovná kontrolka ABS začne blikat.
Med tænding slået fra forbindes klemme 1 og 3 i diagnosestikket med en egnet ledning, derefter slås tændingen til. ABS-kontrollampen begynder at blinke
With ignition off, connect terminals 1 and 3 on the diagnostic plug with a suitable lead, then switch ignition on. The ABS warning lamp starts to blink.
Con encendido desconectado, conecte con un cable adecuado los bornes 1 y 3 del enchufe de diagnóstico, luego conecte el encendido. La luz de aviso del ABS empieza a parpadear.
Lorsque l'allumage est coupé, connecter la borne 1 et 3 à la fiche de diagnostic avec le câble approprié, ensuite mettre l'allumage en contact. Le témoin ABS commence à clignoter.
Liitä sytytysvirta katkaistuna diagnoosipistokkeen navat 1 ja 3 sopivalla johdolla toisiinsa ja kytke sitten sytytysvirta.
ABS-merkkivalo alkaa vilkkua.
Ενώ η ανάφλεξη είναι απενεργοποιημένη, συνδέστε επαφές 1 και 3 με κατάλληλο αγωγό και μετά ενεργοποιήστε την ανάφλεξη. Η προειδοποιητική λυχνία ABS αρχίζει να αναβοσβήνει.
Collegare, ad accensione disinserita, i morsetti 1 e 3 al connettore di diagnosi con un cavo appropriato, dopodiché inserire l'accensione. La spia di segnalazione ABS inizia a lampeggiare.
With ignition off, connect terminals 1 and 3 on the diagnostic plug with a suitable lead, then switch ignition on. The ABS warning lamp starts to blink.
bij uitgeschakelde ontsteking klemmen 1 en 3 aan de diagnosestekker met een geschikte kabel verbinden, daarna ontsteking inschakelen. De ABS-waarschuwingslamp begint te knipperen.
Forbind ved utkoplet tenning klemme 1 og 3 på diagnosepluggen med egnet ledning, kople inn tenning. ABS-varsellampen begynner å blinke.
Przy wyłączonym zapłonie połączyć odpowiednim przewodem zaciski 1 i 3 we wtyczce diagnostycznej, następnie włączyć zapłon. Lampka kontrolna ABS zaczynie błyskać.
Com a ignição desligada, ligar borne 1 e 3 no conector de diagnose com um cabo adequado, depois ligar a ignição. A lâmpada de alerta ABS começa a piscar.
Se leagã, la aprindere deconectatã, clema 1 si 3 la stecãrul de diagnosticare folosindu-se un cablu adecvat, dupã care se activeazã aprinderea (se pune contactul). Lampa de avertizare ABS începe sã se aprindã intermitent.
При выключенном зажигании подходящим проводом соединить клеммы 1 и 3 диагностического разъема, после чего включить зажигание. Начинает мигать сигнальная лампа ABS.
Anslut vid frånkopplad tändning klämma 1 och 3 på diagnosuttaget med lämplig kabel med varandra och koppla därefter till tändningen. ABS-varningslampan börjar blinka.
Kontak kapalıyken arıza teşhis soketindeki uç 1 ve 3'ü uygun bir kablo ile bağlayın, sonra kontağı açın. ABS ikaz lambası yanıp sönmeye başlar.
Kikapcsolt gyújtásnál az 1-es és 3-as kapcsot a diagnosztikai csatlakozón egy megfelelő vezetékkel összekötni, utána a gyújtást bekapcsolni. Az ABS-figyelmeztető lámpa elkezd villogni.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- | -- | -- | -- | -- | -- | --


目录

AGILA
ASCONA C
ASCONA C (MULTEC SDL; 闪光码)
ASTRA F (MULTEC SDL; 闪光码)
ASTRA F，95年以前
ASTRA F，95年以后
ASTRA G
CALIBRA
COMBO
CORSA A
CORSA A (MULTEC SDL; 闪光码)
CORSA A，85年以后
CORSA B，95年以前
CORSA B，95年以后
CORSA C
FRONTERA 91-95
FRONTERA 95-98
FRONTERA B，2000年以前 (X 22 DTH)
FRONTERA B，2001年以后 (Y 22 DTH)
FRONTERA B，2001年以后 (Y 22 SE, 6 VD 1)
FRONTERA B的，2000 年以前(X22 SE, 6 VD 1)
KADETT E
KADETT E (MULTEC SDL; 闪光码)
KADETT E，85年以后
MONTEREY（闪光码）
OMEGA B 94-99
OMEGA B，2000年以后
OMEGA，94年以前
SENATOR B
SINTRA
TIGRA，95年以前
TIGRA，95年以后
VECTRA A
VECTRA A (MULTEC SDL; 闪光码)
VECTRA B 06.98-2000
VECTRA B 96-05.98
VECTRA B，2001年以后
VECTRA C，2001年9月以后
ZAFIRA
其它信息，OBD (CARB)
其它信息，PSG 5


Obsah

AGILA
ASCONA C
ASCONA C (MULTEC SDL; blikací kód)
ASTRA F (MULTEC SDL; blikací kód)
ASTRA F do 95
ASTRA F od 95
ASTRA G
CALIBRA
COMBO
CORSA A
CORSA A (MULTEC SDL; blikací kód)
CORSA A od 85
CORSA B do 95
CORSA B od 95
CORSA C
Dodatečné informace o OBD (CARB)
Dodatečné informace o PSG 5
FRONTERA 91-95
FRONTERA 95-98
FRONTERA B do 2000 (X 22 DTH)
FRONTERA B do 2000 (X 22 SE, 6 VD 1)
FRONTERA B od 2001 (Y 22 DTH)
FRONTERA B od 2001 (Y 22 SE, 6 VD 1)
KADETT E
KADETT E (MULTEC SDL; blikací kód)
KADETT E od 85
MONTEREY (blikací kód)
OMEGA B 94-99
OMEGA B od 2000
OMEGA do 94
SENATOR B
SINTRA
TIGRA do 95
TIGRA od 95
VECTRA A
VECTRA A (MULTEC SDL; blikací kód)
VECTRA B 06.98-2000
VECTRA B 96-05.98
VECTRA B od 2001
VECTRA C od 09.2001
ZAFIRA


Inhalt

AGILA
ASCONA C
ASCONA C (MULTEC SDL; Blinkcode)
ASTRA F (MULTEC SDL; Blinkcode)
ASTRA F ab 95
ASTRA F bis 95
ASTRA G
CALIBRA
COMBO
CORSA A
CORSA A (MULTEC SDL; Blinkcode)
CORSA A ab 85
CORSA B ab 95
CORSA B bis 95
CORSA C
FRONTERA 91-95
FRONTERA 95-98
FRONTERA B ab 2001 (Y 22 DTH)
FRONTERA B ab 2001 (Y 22 SE, 6 VD 1)
FRONTERA B bis 2000 (X 22 DTH)
FRONTERA B bis 2000 (X 22 SE, 6 VD 1)
KADETT E
KADETT E (MULTEC SDL; Blinkcode)
KADETT E ab 85
MONTEREY (Blinkcode)
OMEGA B 94-99
OMEGA B ab 2000
OMEGA bis 94
SENATOR B
SINTRA
TIGRA ab 95
TIGRA bis 95
VECTRA A
VECTRA A (MULTEC SDL; Blinkcode)
VECTRA B 06.98-2000
VECTRA B 96-05.98
VECTRA B ab 2001
VECTRA C ab 09.2001
ZAFIRA
Zusatzinformation OBD (CARB)
Zusatzinformation PSG 5


Indhold

AGILA
ASCONA C
ASCONA C (MULTEC SDL; Blinkkode)
ASTRA F (MULTEC SDL; Blinkkode)
ASTRA F fra 95
ASTRA F til 95
ASTRA G
CALIBRA
COMBO
CORSA A
CORSA A (MULTEC SDL; Blinkkode)
CORSA A fra 85
CORSA B fra 95
CORSA B til 95
CORSA C
FRONTERA 91-95
FRONTERA 95-98
FRONTERA B fra 2001 (Y 22 DTH)
FRONTERA B fra 2001 (Y 22 SE, 6 VD 1)
FRONTERA B til 2000 (X 22 DTH)
FRONTERA B til 2000 (X 22 SE, 6 VD 1)
KADETT E
KADETT E (MULTEC SDL; Blinkkode)
KADETT E fra 85
MONTEREY (Blinkkode)
OMEGA B 94-99
OMEGA B fra 2000
OMEGA til 94
SENATOR B
SINTRA
TIGRA fra 95
TIGRA til 95
VECTRA A
VECTRA A (MULTEC SDL; Blinkkode)
VECTRA B 06.98-2000
VECTRA B 96-05.98
VECTRA B fra 2001
VECTRA C fra 09.2001
Yderligere information OBD (CARB)
Yderligere information PSG 5
ZAFIRA


Contents

Additional information, OBD (CARB)
Additional information, PSG 5
AGILA
ASCONA C
ASCONA C (MULTEC SDL; blink code)
ASTRA F (MULTEC SDL; blink code)
ASTRA F from 95
ASTRA F to 95
ASTRA G
CALIBRA
COMBO
CORSA A
CORSA A (MULTEC SDL; blink code)
CORSA A from 85
CORSA B from 95
CORSA B to 95
CORSA C
FRONTERA 91-95
FRONTERA 95-98
FRONTERA B from 2001 (Y 22 DTH)
FRONTERA B from 2001 (Y 22 SE, 6 VD 1)
FRONTERA B to 2000 (X 22 DTH)
FRONTERA B to 2000 (X22 SE, 6 VD 1)
KADETT E
KADETT E (MULTEC SDL; blink code)
KADETT E from 85
MONTEREY (blink code)
OMEGA B 94-99
OMEGA B from 2000
OMEGA to 94
SENATOR B
SINTRA
TIGRA from 95
TIGRA to 95
VECTRA A
VECTRA A (MULTEC SDL; blink code)
VECTRA B 06.98-2000
VECTRA B 96-05.98
VECTRA B from 2001
VECTRA C from 09.2001
ZAFIRA


Contenido

AGILA
ASCONA C
ASCONA C (MULTEC SDL; código intermitente)
ASTRA F (MULTEC SDL; código intermitente)
ASTRA F desde 95
ASTRA F hasta 95
ASTRA G
CALIBRA
COMBO
CORSA A
CORSA A (MULTEC SDL; código intermitente)
CORSA A desde 85
CORSA B desde 95
CORSA B hasta 95
CORSA C
FRONTERA 91-95
FRONTERA 95-98
FRONTERA B a partir del 2001 (Y 22 DTH)
FRONTERA B desde 2001 (Y 22 SE, 6 VD 1)
FRONTERA B hasta el 2000 (X 22 DTH)
FRONTERA B hasta el 2000 (X 22 SE, 6 VD 1)
información adicional OBD (CARB)
información adicional PSG 5
KADETT E
KADETT E (MULTEC SDL; código intermitente)
KADETT E desde 85
MONTEREY (código intermitente)
OMEGA B 94-99
OMEGA B desde 2000
OMEGA hasta 94
SENATOR B
SINTRA
TIGRA desde 95
TIGRA hasta 95
VECTRA A
VECTRA A (MULTEC SDL; código intermitente)
VECTRA B 06.98-2000
VECTRA B 96-05.98
VECTRA B desde 2001
VECTRA C a partir del 09.2001
ZAFIRA


Sisältö

AGILA
ASCONA C
ASCONA C (MULTEC SDL; vilkkukoodi)
ASTRA F (MULTEC SDL; vilkkukoodi)
ASTRA F 95 saakka
ASTRA F alkaen 95
ASTRA G
CALIBRA
COMBO
CORSA A
CORSA A (MULTEC SDL; vilkkukoodi)
CORSA A alkaen 85
CORSA B 95 saakka
CORSA B alkaen 95
CORSA C
FRONTERA 91-95
FRONTERA 95-98
FRONTERA B 2000 saakka (X 22 DTH)
FRONTERA B 2000 saakka (X 22 SE, 6 VD 1)
FRONTERA B alkaen 2001 (Y 22 DTH)
FRONTERA B alkaen 2001 (Y 22 SE, 6 VD 1)
KADETT E
KADETT E (MULTEC SDL; vilkkukoodi)
KADETT E alkaen 85
Lisäinformaatio OBD (CARB)
Lisäinformaatio PSG 5
MONTEREY (vilkkukoodi)
OMEGA 94 saakka
OMEGA B 94-99
OMEGA B alkaen 2000
SENATOR B
SINTRA
TIGRA 95 saakka
TIGRA alkaen 95
VECTRA A
VECTRA A (MULTEC SDL; vilkkukoodi)
VECTRA B 06.98-2000
VECTRA B 96-05.98
VECTRA B alkaen 2001
VECTRA C alkaen 09.2001
ZAFIRA


Sommaire

AGILA
ASCONA C
ASCONA C (MULTEC SDL; code clignotant)
ASTRA F (MULTEC SDL; code clignotant)
ASTRA F à partir de 95
ASTRA F jusqu'à 95
ASTRA G
CALIBRA
COMBO
CORSA A
CORSA A (MULTEC SDL; code clignotant)
CORSA A à partir de 85
CORSA B à partir de 95
CORSA B jusqu'à 95
CORSA C
FRONTERA 91-95
FRONTERA 95-98
FRONTERA B à partir de 2001 (Y 22 DTH)
FRONTERA B à partir de 2001 (Y 22 SE, 6 VD 1)
FRONTERA B jusqu'à 2000 (X 22 DTH)
FRONTERA B jusqu'à 2000 (X 22 SE, 6 VD 1)
Information supplémentaire OBD (CARB)
Information supplémentaire PSG 5
KADETT E
KADETT E (MULTEC SDL; code clignotant)
KADETT E à partir de 85
MONTEREY (code clignotant)
OMEGA B 94-99
OMEGA B à partir de 2000
OMEGA jusqu'à 94
SENATOR B
SINTRA
TIGRA à partir de 95
TIGRA jusqu'à 95
VECTRA A
VECTRA A (MULTEC SDL; code clignotant)
VECTRA B 06.98-2000
VECTRA B 96-05.98
VECTRA B à partir de 2001
VECTRA C à partir de 09.2001
ZAFIRA


Περιεχόμενο

AGILA
ASCONA C
ASCONA C (MULTEC SDL; Κωδ. αναβοσβησίματος)
ASTRA F (MULTEC SDL; Κωδ. αναβοσβησίματος)
ASTRA F από 95
ASTRA F έως 95
ASTRA G
CALIBRA
COMBO
CORSA A
CORSA A (MULTEC SDL; Κωδ. αναβοσβησίματος)
CORSA A από 85
CORSA B από 95
CORSA B έως 95
CORSA C
FRONTERA 91-95
FRONTERA 95-98
FRONTERA B από 2001 (Y 22 DTH)
FRONTERA B από 2001 (Y 22 SE, 6 VD 1)
FRONTERA B έως 2000 (X 22 DTH)
FRONTERA B έως 2000 (X 22 SE, 6 VD 1)
KADETT E
KADETT E (MULTEC SDL; Κωδ. αναβοσβησίματος)
KADETT E από 85
MONTEREY (κωδικός αναβοσβήματος)
OMEGA B 94-99
OMEGA B από 2000
OMEGA έως 94
SENATOR B
SINTRA
TIGRA από 95
TIGRA έως 95
VECTRA A
VECTRA A (MULTEC SDL; Κωδ. αναβοσβησίματος)
VECTRA B 06.98-2000
VECTRA B 96-05.98
VECTRA B από 2001
VECTRA C από 09.2001
ZAFIRA
Πρόσθετη πληροφορία OBD (CARB)
Πρόσθετη πληροφορία PSG 5


Contenuto

AGILA
ASCONA C
ASCONA C (MULTEC SDL; codice lampeggiante)
ASTRA F (MULTEC SDL; codice lampeggiante)
ASTRA F dal 95
ASTRA F fino al 95
ASTRA G
CALIBRA
COMBO
CORSA A
CORSA A (MULTEC SDL; codice lampeggiante)
CORSA A dal 85
CORSA B dal 95
CORSA B fino al 95
CORSA C
FRONTERA 91-95
FRONTERA 95-98
FRONTERA B a partire dal 2001 (Y 22 DTH)
FRONTERA B a partire dal 2001 (Y 22 SE, 6 VD 1)
FRONTERA B fino al 2000 (X 22 DTH)
FRONTERA B fino al 2000 (X 22 SE, 6 VD 1)
Informazione supplementare OBD (CARB)
Informazione supplementare PSG 5
KADETT E
KADETT E (MULTEC SDL; codice lampeggiante)
KADETT E dal 85
MONTEREY (codice di lampeggio)
OMEGA B 94-99
OMEGA B dal 2000
OMEGA fino al 94
SENATOR B
SINTRA
TIGRA dal 95
TIGRA fino al 95
VECTRA A
VECTRA A (MULTEC SDL; codice lampeggiante)
VECTRA B 06.98-2000
VECTRA B 96-05.98
VECTRA B dal 2001
VECTRA C a partire da 09/2001
ZAFIRA


内容

Additional information, OBD (CARB)
Additional information, PSG 5
AGILA
ASCONA C
ASCONA C (MULTEC SDL; blink code)
ASTRA F (MULTEC SDL; blink code)
ASTRA F from 95
ASTRA F to 95
ASTRA G
CALIBRA
COMBO
CORSA A
CORSA A (MULTEC SDL; blink code)
CORSA A from 85
CORSA B from 95
CORSA B to 95
CORSA C
FRONTERA 91-95
FRONTERA 95-98
FRONTERA B from 2001 (Y 22 DTH)
FRONTERA B from 2001 (Y 22 SE, 6 VD 1)
FRONTERA B to 2000 (X 22 DTH)
FRONTERA B to 2000 (X22 SE, 6 VD 1)
KADETT E
KADETT E (MULTEC SDL; blink code)
KADETT E from 85
MONTEREY (blink code)
OMEGA B 94-99
OMEGA B from 2000
OMEGA to 94
SENATOR B
SINTRA
TIGRA from 95
TIGRA to 95
VECTRA A
VECTRA A (MULTEC SDL; blink code)
VECTRA B 06.98-2000
VECTRA B 96-05.98
VECTRA B from 2001
VECTRA C from 09.2001
ZAFIRA


Inhoud

AGILA
ASCONA C
ASCONA C (MULTEC SDL; knippercode)
ASTRA F (MULTEC SDL; knippercode)
ASTRA F tot 95
ASTRA F vanaf 95
ASTRA G
CALIBRA
COMBO
CORSA A
CORSA A (MULTEC SDL; knippercode)
CORSA A vanaf 85
CORSA B tot 95
CORSA B vanaf 95
CORSA C
Extra informatie OBD (CARB)
Extra informatie PSG 5
FRONTERA 91-95
FRONTERA 95-98
FRONTERA B tot 2000 (X 22 DTH)
FRONTERA B tot 2000 (X 22 SE, 6 VD 1)
FRONTERA B vanaf 2001 (Y 22 SE, 6 VD 1)
FRONTERA B vanaf ab 2001 (Y 22 DTH)
KADETT E
KADETT E (MULTEC SDL; knippercode)
KADETT E vanaf 85
MONTEREY (knippercode)
OMEGA B 94-99
OMEGA B vanaf 2000
OMEGA tot 94
SENATOR B
SINTRA
TIGRA tot 95
TIGRA vanaf 95
VECTRA A
VECTRA A (MULTEC SDL; knippercode)
VECTRA B 06.98-2000
VECTRA B 96-05.98
VECTRA B vanaf 2001
VECTRA C vanaf 09.2001
ZAFIRA


Innhold

AGILA
ASCONA C
ASCONA C (MULTEC SDL; Blinkcode)
ASTRA F (MULTEC SDL; Blinkcode)
ASTRA F fra 95
ASTRA F til 95
ASTRA G
CALIBRA
COMBO
CORSA A
CORSA A (MULTEC SDL; Blinkcode)
CORSA A fra 85
CORSA B fra 95
CORSA B til 95
CORSA C
FRONTERA 91-95
FRONTERA 95-98
FRONTERA B fra 2001 (Y 22 DTH)
FRONTERA B fra 2001 (Y 22 SE, 6 VD 1)
FRONTERA B til 2000 (X 22 DTH)
FRONTERA B til 2000 (X22 SE, 6 VD 1)
KADETT E
KADETT E (MULTEC SDL; Blinkcode)
KADETT E fra 85
MONTEREY (blinkekode)
OMEGA B 94-99
OMEGA B fra 2000
OMEGA til 94
SENATOR B
SINTRA
TIGRA fra 95
TIGRA til 95
Tilleggsinformasjon OBD (CARB)
tilleggsinformasjon PSG 5
VECTRA A
VECTRA A (MULTEC SDL; Blinkcode)
VECTRA B 06.98-2000
VECTRA B 96-05.98
VECTRA B fra 2001
VECTRA C fra 09.2001
ZAFIRA


Zawartość

AGILA
ASCONA C
ASCONA C (MULTEC SDL; kody błyskowe)
ASTRA F (MULTEC SDL; kody błyskowe)
ASTRA F do 95
ASTRA F od 95
ASTRA G
CALIBRA
COMBO
CORSA A
CORSA A (MULTEC SDL; kody błyskowe)
CORSA A od 85
CORSA B do 95
CORSA B od 95
CORSA C
Dodatkowe informacje OBD (CARB)
Dodatkowe informacje PSG 5
FRONTERA 91-95
FRONTERA 95-98
FRONTERA B do 2000 (X 22 DTH)
FRONTERA B do 2000 (X 22 SE, 6 VD 1)
FRONTERA B od 2001 (Y 22 DTH)
FRONTERA B od 2001 (Y 22 SE, 6 VD 1)
KADETT E
KADETT E (MULTEC SDL; kody błyskowe)
KADETT E od 85
MONTEREY (kody błyskowe)
OMEGA B 94-99
OMEGA B od 2000
OMEGA do 94
SENATOR B
SINTRA
TIGRA do 95
TIGRA od 95
VECTRA A
VECTRA A (MULTEC SDL; kody błyskowe)
VECTRA B 06.98-2000
VECTRA B 96-05.98
VECTRA B od 2001
VECTRA C od 09.2001
ZAFIRA


Conteúdo

AGILA
ASCONA C
ASCONA C (MULTEC SDL; código intermitente)
ASTRA F (MULTEC SDL; código intermitente)
ASTRA F a partir de 95
ASTRA F até 95
ASTRA G
CALIBRA
COMBO
CORSA A
CORSA A (MULTEC SDL; código intermitente)
CORSA A a partir de 85
CORSA B a partir de 95
CORSA B até 95
CORSA C
FRONTERA 91-95
FRONTERA 95-98
FRONTERA B a partir de 2001 (Y 22 DTH)
FRONTERA B a partir de 2001 (Y 22 SE, 6 VD 1)
FRONTERA B até 2000 (X 22 DTH)
FRONTERA B até 2000 (X 22 SE, 6 VD 1)
Informação adicional aparelho de comando da bomba 5
Informação adicional OBD (CARB)
KADETT E
KADETT E (MULTEC SDL; código intermitente)
KADETT E a partir de 85
MONTEREY (código intermitente)
OMEGA até 94
OMEGA B 94-99
OMEGA B a partir de 2000
SENATOR B
SINTRA
TIGRA a partir de 95
TIGRA até 95
VECTRA A
VECTRA A (MULTEC SDL; código intermitente)
VECTRA B 06.98-2000
VECTRA B 96-05.98
VECTRA B a partir de 2001
VECTRA C a partir de 09.2001
ZAFIRA


Continut

AGILA
ASCONA C
ASCONA C (MULTEC SDL; cod semnalizare)
ASTRA F (MULTEC SDL; cod semnalizare)
ASTRA F începând cu 95
ASTRA F pânã la 95
ASTRA G
CALIBRA
COMBO
CORSA A
CORSA A (MULTEC SDL; cod semnalizare)
CORSA A începând cu 85
CORSA B începând cu 95
CORSA B pânã la 95
CORSA C
FRONTERA 91-95
FRONTERA 95-98
FRONTERA B începând cu 2001 (Y 22 DTH)
FRONTERA B începând cu 2001 (Y 22 SE, 6 VD 1)
FRONTERA B pânã la 2000 (X 22 DTH)
FRONTERA B pânã la 2000 (X 22 SE, 6 VD 1)
Informatii suplimentare OBD (CARB)
Informatii suplimentare PSG 5
KADETT E
KADETT E (MULTEC SDL; cod semnalizare)
KADETT E începând cu 85
MONTEREY (cod de semnalizare)
OMEGA B 94-99
OMEGA B începând cu 2000
OMEGA pânã la 94
SENATOR B
SINTRA
TIGRA începând cu 95
TIGRA pânã la 95
VECTRA A
VECTRA A (MULTEC SDL; cod semnalizare)
VECTRA B 06.98-2000
VECTRA B 96-05.98
VECTRA B începând cu 2001
VECTRA C începând cu 09.2001
ZAFIRA


содержание

AGILA
ASCONA C
ASCONA C (MULTEC SDL; световой код)
ASTRA F (MULTEC SDL; световой код)
ASTRA F до 95
ASTRA F с 95
ASTRA G
CALIBRA
COMBO
CORSA A
CORSA A (MULTEC SDL; световой код)
CORSA A с 85
CORSA B до 95
CORSA B с 95
CORSA C
FRONTERA 91-95
FRONTERA 95-98
FRONTERA B до 2000 (X 22 DTH)
FRONTERA B до 2000 (X 22 SE, 6 VD 1)
FRONTERA B с 2001 (Y 22 DTH)
FRONTERA B с 2001 (Y 22 SE, 6 VD 1)
KADETT E
KADETT E (MULTEC SDL; световой код)
KADETT E с 85
MONTEREY (световой код)
OMEGA B 94-99
OMEGA B с 2000
OMEGA до 94
SENATOR B
SINTRA
TIGRA до 95
TIGRA с 95
VECTRA A
VECTRA A (MULTEC SDL; световой код)
VECTRA B 06.98-2000
VECTRA B 96-05.98
VECTRA B с 2001
VECTRA C с 09.2001
ZAFIRA
Дополнительная информация о PSG 5
Дополнительная информация по OBD (CARB)


Innehåll

AGILA
ASCONA C
ASCONA C (MULTEC SDL; blinkkod)
ASTRA F (MULTEC SDL; blinkkod)
ASTRA F fr o m 95
ASTRA F till 95
ASTRA G
CALIBRA
COMBO
CORSA A
CORSA A (MULTEC SDL; blinkkod)
CORSA A fr o m 85
CORSA B fr o m 95
CORSA B till 95
CORSA C
Extra information om OBD (CARB)
Extra information om PSG 5
FRONTERA 91-95
FRONTERA 95-98
FRONTERA B fr o m 2001 (Y 22 DTH)
FRONTERA B fr o m 2001 (Y 22 SE, 6 VD 1)
FRONTERA B till 2000 (X 22 DTH)
FRONTERA B till 2000 (X 22 SE, 6 VD 1)
KADETT E
KADETT E (MULTEC SDL; blinkkod)
KADETT E fr o m 85
MONTEREY (blinkkod)
OMEGA B 94-99
OMEGA B fr o m 2000
OMEGA till 94
SENATOR B
SINTRA
TIGRA fr o m 95
TIGRA till 95
VECTRA A
VECTRA A (MULTEC SDL; blinkkod)
VECTRA B 06.98-2000
VECTRA B 96-05.98
VECTRA B fr o m 2001
VECTRA C fr o m 09.2001
ZAFIRA


İçerik

AGILA
ASCONA C
ASCONA C (MULTEC SDL; sinyal kodu)
ASTRA F (MULTEC SDL; sinyal kodu)
ASTRA F, 95'e kadar
ASTRA F, 95'ten itibaren
ASTRA G
CALIBRA
COMBO
CORSA A
CORSA A (MULTEC SDL; sinyal kodu)
CORSA A, 85'ten itibaren
CORSA B, 95'e kadar
CORSA B, 95'ten itibaren
CORSA C
FRONTERA 91-95
FRONTERA 95-98
FRONTERA B, 2000' kadar (X 22 DTH)
FRONTERA B, 2000'e kadar
FRONTERA B, 2001'den itibaren (Y 22 DTH)
FRONTERA B, 2001'den itibaren (Y 22 SE, 6 VD 1)
İlave bilgi PSG 5
İlave bilgiler OBD (CARB)
KADETT E
KADETT E (MULTEC SDL; sinyal kodu)
KADETT E, 85'ten itibaren
MONTEREY (sinyal kodu)
OMEGA B 94-99
OMEGA B, 2000'den itibaren
OMEGA, 94'e kadar
SENATOR B
SINTRA
TIGRA, 95'e kadar
TIGRA, 95'ten itibaren
VECTRA A
VECTRA A (MULTEC SDL; sinyal kodu)
VECTRA B 06.98-2000
VECTRA B 96-05.98
VECTRA B, 2001'den itibaren
VECTRA C, 09.2001'den itibaren
ZAFIRA


Tartalom

AGILA
ASCONA C
ASCONA C (MULTEC SDL; villogókód)
ASTRA F (MULTEC SDL; villogókód)
ASTRA F 95-ig
ASTRA F 95-től
ASTRA G
CALIBRA
COMBO
CORSA A
CORSA A (MULTEC SDL; villogókód)
CORSA A 85-től
CORSA B 95-ig
CORSA B 95-től
CORSA C
FRONTERA 91-95
FRONTERA 95-98
FRONTERA B 2000-ig (X 22 DTH)
FRONTERA B 2000-ig (X 22 SE, 6 VD 1)
FRONTERA B 2001-től (Y 22 DTH)
FRONTERA B 2001-től (Y 22 SE, 6 VD 1)
KADETT E
KADETT E (MULTEC SDL; villogókód)
KADETT E 85-ig
MONTEREY (villogókód)
OBD (CARB) kiegészítő információk
OMEGA 94-ig
OMEGA B 2000-től
OMEGA B 94-99
PSG 5 kiegészítő információk
SENATOR B
SINTRA
TIGRA 95-ig
TIGRA 95-től
VECTRA A
VECTRA A (MULTEC SDL; villogókód)
VECTRA B 06.98-2000
VECTRA B 2001-től
VECTRA B 96-05.98
VECTRA C 2001.09-től
ZAFIRA


OPEL
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


OTOSAN
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


PEUGEOT

PEUGEOT 106 07.92-04.96
PEUGEOT 106 07.92-04.96
PEUGEOT 106 07.92-04.96
PEUGEOT 106 07.92-04.96
PEUGEOT 106 07.92-04.96
PEUGEOT 106 07.92-04.96
PEUGEOT 106 07.92-04.96
PEUGEOT 106 07.92-04.96
PEUGEOT 106 07.92-04.96
PEUGEOT 106 07.92-04.96
PEUGEOT 106 07.92-04.96
PEUGEOT 106 07.92-04.96
PEUGEOT 106 07.92-04.96
PEUGEOT 106 07.92-04.96
PEUGEOT 106 07.92-04.96
PEUGEOT 106 07.92-04.96
PEUGEOT 106 07.92-04.96
PEUGEOT 106 07.92-04.96
PEUGEOT 106 07.92-04.96
PEUGEOT 106 07.92-04.96

Farbcodierung der 2-poligen Diagnosestecker:
- grün: Motorsteuerung
- grau: ABS/ASR/ABD
- weiß: Airbag
- braun: Heizung/Klima
- schwarz: Zentralverriegelung
2针式诊断座的颜色代码：
-绿色：发动机控制
-灰色：ABS/ASR/ABD
-白色：安全气囊
-橙色：加热/空调
-黑色：中央锁止
Barevne kodovani 2pinove diagnosticke zasuvky:
- Zelena: rizeni motoru
- Seda: ABS/ASR/ABD
- Bila: airbag
- Hneda: topeni/klimatizace
- Cerna: centralni zamykani
Farvekodning af det 2-polede diagnosestik:
- grøn: Motorstyring
- grå: ABS/ASR/ABD
- hvid: Airbag
- brun: Varme/klima
- sort: Centrallåsning
Colour coding for 2-pin diagnostic plugs:
- green: engine control
- grey: ABS/ASR/ABD
- white: airbag
- brown: heating/air conditioning
- black: central locking
Código de colores del enchufe de diagnóstico de 2 polos:
- verde: Control del motor
- gris: ABS/ASR/ABD
- blanco: Airbag
- marrón: calefacción/climatizador
- negro: Cierre centralizado
Codage couleur de la fiche de diagnostic 2 pôles:
- vert: commande du moteur
- gris: ABS/ASR/ABD
- blanc: airbag
- brun: chauffage /clim.
- noir: verrouillage centralisé
2-napaisen diagnoosipistokkeen värikoodaukset:
- vihreä: Moottorin ohjaus
- harmaa: ABS/ASR/ABD
- valkoinen: Airbag
- ruskea: Lämmitys/ilmastointi
- musta Keskuslukitus
Χρωματισμοί 2-πολικού φις διάγνωσης:
- Πράσινο :Ελεγχος κινητήρα
- Γκρί :ABS/ASR/ABD
- Ασπρο :Αερόσακος
- Καφέ :Θέρμανση/Κλιματισμός
- Μαύρο :Κεντρικό κλείδωμα #
Codifica colori delle spine di diagnosi a due poli:
- verde: comando motore
- grigio: ABS/ASR/ABD
- bianco: airbag
- marrone: riscaldamento/climatizzazione
- nero: chiusura centralizzata
2 ピン診断コネクターのカラー コーディング:
- 緑: エンジン コントロール
- 灰: ABS/ASR/ABD
- 白: エアバッグ
- 茶: ヒーター/エア コンディショナー
- 黒: セントラル ロック
Kleurcodering van de 2-polige diagnosestekker:
- groen: motorsturing
- grijs: ABS/ASR/ABD
- wit: airbag
- bruin: verwarming/airco
- zwart: centrale vergrendeling
Colour coding for 2-pin diagnostic plugs:
- green: engine control
- grey: ABS/ASR/ABD
- white: airbag
- brown: heating/air conditioning
- black: central locking
Barwne kodowanie 2-stykowej wtyczki diagnostycznej:
- zielony: sterowanie silnika
- szary: ABS/ASR/ABD
- biały: airbag
- brązowy: ogrzewanie/klimatyzacja
- czarny: zamek centralny #
Codificação das cores do conector de diagnose de 2 pólos:
- verde: Comando do motor
- cinzento: ABS/ASR/ABD
- branco: Airbag
- castanho: Aquecimento/sistema de ar condicionado
- preto: Trancagem central
Codare de culoare a stecãrului de diagnosticare cu 2 poli:
- verde: comandã motor
- gri: ABS/ASR/ABD
- alb: airbag
- maro:încãlzire/climatizare (aer conditionat)
- negru: închidere centralizatã
Цветное кодирование 2-х полюсного диагност. штекера:
- зеленый: управление мотором;
- серый: ABS/ASR/ABD
- белый: подушка безопасности
- коричневый: обогрев/ климат-установка
- черный: центральный замок #
Det 2-poliga diagnosuttagets färgkoder:
- grön: Motorstyrning
- grå: ABS/ASR/ABD
- vit: Airbag
- brun: Värme/klimat
- svart: Centrallås
2-fişli Diyagnoz fişinin Renk kodlaması:
-Yeşil: Motor kumandası
-Gri: ABS/ASR/ABD
-Beyaz: Airbag
-Kahve: Klima/Isıtma
-Siyah: Merkezi ayar
A 2 pólusú diagnosztikai csatlakozó színkódolása:
- zöld: motorvezérlés
- szürke: ABS/ASR/ABD
- fehér: légzsák
- barna: fűtés/klíma
- fekete: központizár #

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | 2 | 1 | GND | B+


PEUGEOT

PEUGEOT 106 05.96-04.98
PEUGEOT 106 05.96-04.98
PEUGEOT 106 05.96-04.98
PEUGEOT 106 05.96-04.98
PEUGEOT 106 05.96-04.98
PEUGEOT 106 05.96-04.98
PEUGEOT 106 05.96-04.98
PEUGEOT 106 05.96-04.98
PEUGEOT 106 05.96-04.98
PEUGEOT 106 05.96-04.98
PEUGEOT 106 05.96-04.98
PEUGEOT 106 05.96-04.98
PEUGEOT 106 05.96-04.98
PEUGEOT 106 05.96-04.98
PEUGEOT 106 05.96-04.98
PEUGEOT 106 05.96-04.98
PEUGEOT 106 05.96-04.98
PEUGEOT 106 05.96-04.98
PEUGEOT 106 05.96-04.98
PEUGEOT 106 05.96-04.98

Zusätzliche Pins (über die Diagnosefunktionalität hinaus)
其它针（不用于诊断功能）
Přídavné piny (nad rámec diagnostických funkcí)
Yderligere pins (udfra diagnosefunktionaliteten)
Additional pins (other than for diagnostic function)
Pins adicionales (más allá de la funcionalidad de diagnóstico)
Broches supplémentaires (au-delà de la fonctionnalité du diagnostic)
Lisänavat (diagnoositoimintojen ulkopuoliset)
Πρόσθετες επαφές (πέρα από τις λειτουργίες διάγνωσης)
Pin supplementari (esclusa la funzionalità di diagnosi)
Additional pins (other than for diagnostic function)
Extra pins ( boven de diagnosefunctionaliteit uit)
Tilleggspin (utover diagnosefunksjonaliteten)
Dodatkowe piny (oprócz funkcjonalności diagnozowania)
Pinos adicionais (além da funcionalidade da diagnose)
Pin-uri suplimentare (peste functionalitatea diagnosticãrii)
Дополнительные выводы (не входящие в объем функций диагностики)
Extra stift (utöver diagnosfunktionen)
İlave Pin'ler (arıza teşhis fonksiyonun dışında)
kiegészítő érintkező (..................kifelé)

Pin 针 Pin Pin Pin pin Broche Napa Eπαφή Pin Pin pin Pin pin Pino Pin Вывод Pin Pin érintk. | Beschreibung 说明 Popis Beskrivelse Description Descripción Description Kuvaus Περιγραφή Descrizione Description Beschrijving Beskrivelse Opis Descrição Descriere Описание Beskrivning Açıklama Leírás
C3 | Ausgang Blinkcode 闪光码输出 Výstup blikacího kódu Udgang blinkkode Blink code output Salida código intermitente Sortie code clignotant Vilkkukoodin lähtö Εξοδος κωδικών αναβοσβησίματος Uscita codice lampeggiante Blink code output Uitgang knippercode Utgang blinkcode Wyjście kodu błyskowego Saída código intermitente Iesire cod semnalizare Выход светового кода Utgång blinkkod Sinyal kodu çıkışı Villogókód kimenet
D1 | Test GMV 1 GMV 1 测试 Test GMV 1 Test GMV 1 GMV 1 test Prueba GMV 1 Essai GMV 1 Testi GMV 1 Ελεγχος GMV 1 Test GMV 1 GMV 1 test Test GMV 1 Test GMV 1 Test GMV 1 Teste GMV 1 Test GMV 1 Тестирование GMV 1 Test GMV 1 Test GMV 1 Teszt GMV 1
D2 | Test GMV 2 GMV 2 测试 Test GMV 2 Test GMV 2 GMV 2 test Prueba GMV 2 Essai GMV 2 Testi GMV 2 Ελεγχος GMV 2 Test GMV 2 GMV 2 test Test GMV 2 Test GMV 2 Test GMV 2 Teste GMV 2 Test GMV 2 Тестирование GMV 2 Test GMV 2 Test GMV 2 Teszt GMV 2
D3 | Drehzahlüberwachungsrelais 速度监控继电器 Relé pro sledování otáček Omdrejningsovervågningsrelæ Speed monitoring relay Relé de supervisión del número de revoluciones Relais de contrôle de la vitesse de rotation Pyörintänopeusvalvonnan rele Ρελέ επιτήρησης στροφών Relè per controllo del numero di giri Speed monitoring relay Toerentalbewakingsrelais Relé turtallovervåking Przekaźnik kontroli obrotów Relé de monitorização das rotações Releu monitorizare turatie Реле контроля частоты вращения Varvtalsövervakningsrelä Devir sayısı denetimi rölesi Fordulatszám-felügyelet relé
B1 | Masse des OT-Gebers (Diesel) TDC传感器接地（柴油机） Kostra snímače HÚ (vznětové motory) OT-giverens stel (Diesel) Ground of TDC-pickup (Diesel) Masa del transmisor de PMS (Diesel) Masse du capteur de PMH (Diesel) YKK-anturin maatto (diesel) Σώμα αισθητήρα OT (Diesel) Massa del trasduttore PMS (Diesel) Ground of TDC-pickup (Diesel) Massa van BDP gever (diesel) Jord til OT-giver (diesel) Masa czujnika położenia ZZ (diesel) Massa do emissor do ponto morto superior (diesel) Masa senzorului pt. punctul mort superior (diesel) Масса датчика в.м.т. (дизельный двигатель) ÖD-givarens stomme (diesel) ÜÖN-vericisi şasesi (dizel) OT-(felsőholtponti)jeladó test (dízel)
B2 | Abschirmung des OT-Gebers TDC传感器屏蔽 Stínění snímače HÚ Afskærmning af OT-giveren Shielding of TDC-pickup Apantallado del transmisor de PMS Blindage du capteur de PMH YKK-anturin suojaus Θωράκιση αισθητήρα OT (AΝΣ) Schermatura del trasduttore PMS Shielding of TDC-pickup Afscherming van de BDP-gever Avskjerming av OT-giveren Ekranowanie czujnika położenia ZZ Blindagem do emissor do ponto morto superior Ecranarea senzorului pentru puntul mort superior Экран датчика в.м.т. ÖD-givarens skärm ÜÖN-vericisi koruması OT-(felsőholtponti)jeladó védelme
B3 | Versorgung des OT-Gebers oder Drehzahlsignal TDC传感器电源或速度信号 Napájení snímače HÚ nebo signál otáček OT-giverens forsyning eller omdrejningssignal Power for TDC-pickup or speed signal Alimentación del transmisor de PMS ó señal n° rev. Alimentation du capteur de PMH ou signal de régime YKK-anturin toimintajännite tai pyör.nop.signaali Τροφοδοσία αισθητήρων ΟΤ (ΑΝΣ) ή σήμα στροφών Alimentazione del trasd. PMS o del segnale n. giri Power for TDC-pickup or speed signal Verzorging van de BDP-gever of toerentalsignaal Forsyning av OT giver eller turtallsignal Zasilanie czujnika położenia ZZ lub sygnał obrotów Alimentação emissor PMS ou sinal de rotações Alim. senz. pct. mort superior sau semnal turatie Питание датчика в.м.т. или сигнал частоты вращения ÖD-givarens försörjning eller varvtalssignal ÜÖN-vericisi beslemesi veya devir sayısı sinyali OT-(felsőholtpont)jeladó táp vagy fordulatszám-jel
J1/2/3 | Reserve 预留 Rezerva Reserve Reserve Reserva Réserve Varalla Ρεζέρβα Riserva Reserve Reserve Ekstra Rezerwa Reserva Rezervã Резерв Reserv Yedek Tartalék

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Klemme 30 接线端 30 Svorka 30 Klemme 30 Terminal 30 Borne 30 Borne 30 Napa 30 Επαφή 30 Morsetto 30 ターミナル 30 Klem 30 Klemme 30 Zacisk 30 Terminal 30 Clema 30 Клемма 30 Klämma 30 Klemens 30 30-as pont | -- | -- |  |  |  |  |  | A1
Klemme 15 接线端 15 Sv. 15 Klemme 15 Terminal 15 Borne 15 Borne 15 Napa 15 Επαφή 15 Morsetto 15 ターミナル 15 Klem 15 Klemme 15 Zacisk 15 Terminal 15 Clema 15 Клемма 15 Klämma 15 Klemens 15 15 pont | -- | -- |  |  |  |  |  | A2
Masse (Motor) 接地（发动机） Kostra (motor) Stel (Motor) Ground (engine) Masa (motor) Masse (moteur) Maadoitus (moottori) Σώμα (Κινητήρα) Massa (motore) Ground (engine) Massa (motor) Jord (motor) Masa (silnik) Massa (motor) Masã (motor) Масса (двигатель) Stomme (motor) Şase (Motor) Test (motor) | -- | -- |  |  |  |  | A3 |
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | C1 | C2 | A3 | A1/2
ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS, ABS/ASR ABS; ABS/ASR ABS/ASR ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR | -- | -- |  |  | E1 |  | A3 | A1/2
Niveauregulierung 液位控制 Regulace výšky vozidla Niveauregulering Level control Regulación de nivel Régulation du niveau Tasonsäätö Ρύθμιση στάθμης οχήματος Regolazione livello レベライザー Niveauregeling Høyderegulering Regulacja poziomu Regulação do nível do veículo Reglare nivel Регулировка дорожного просвета Nivåreglering Araç yükseklik ayarı Szintszabályzás | -- | -- |  |  | E2 |  | A3 | A1/2
Servolenkung 动力转向 Servořízení Servostyring Power steering Servodirección Direction assistée Ohjaustehostin Υδραυλικό τιμόνι Servosterzo パワー ステアリング Stuurbekrachtiging Servostyring Wspomaganie kierownicy Servodirecção Servodirectie Усилитель рулевого управления Servostyrning Hidrolik direksiyon Szervokormány | -- | -- |  |  | E3 |  | A3 | A1/2
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | F1 |  | A3 | A1/2
Sitzverstellung 座椅调节 Nastavení sedadla Sædeindstilling Seat adjustment Regulacion de asiento Réglage des sièges Istuinsäätö Ρύθμιση καθίσματος Regolazione sedile シート調整 Stoelverstelling Setejustering Regulacja fotela Regulagem do assento Reglare scaun Регулировка сидений Sätesinställning Koltuk ayarı Ülésállítás | -- | -- |  |  | F2 |  | A3 | A1/2
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | F3 |  | A3 | A1/2
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | G1 |  | A3 | A1/2
Hinterachse (lenkbar) 后桥（可转动） Zadní náprava (řiditelná) Bagaksel (styrbar) Rear axle (steerable) Eje posterior (girable) Essieu arrière (directeur) Taka-akseli (ohjaava) Πίσω άξονας (διευθυνόμενος) Asse posteriore (sterzabile) リア アクスル Achteras (stuurbaar) Bakaksel (kan styres) Tylna oś (kierowalna) Eixo traseiro (comandável) Punte spate (dirijabilã) Задний мост (управляемый) Bakaxel (styrbar) Arka aks (manevralı) Hátsótengely (kormányzott) | -- | -- |  |  | G2 |  | A3 | A1/2
Differentialsperre 差速器锁止开关 Uzávěr diferenciálu Differentialespærre Differential lock Bloqueo diferencial Blocage des différentiels Tasauspyörästölukko Μπλοκέ διαφορικό Bloccaggio del differenziale ディファレンシャル ロック Sper van differentieel Differensialsperre Blokada mech. różnicowego Bloqueio do diferencial Blocare diferential Блокировка дифференциала Differentialspärr Diferansiyel kilidi Differenciálzár | -- | -- |  |  | G3 |  | A3 | A1/2
Geschwindigkeits-Regelanlage 速度控制系统 Zařízení pro regulaci rychlosti Hastigheds-reguleringsanlæg Speed control system Sistema de regulación de la velocidad Régulateur de vitesse Vakionopeussäädin Σύστημα ρύθμισης ταχύτητας Impianto di regolazione velocità Speed control system Snelheids regelsysteem Hastighets-reguleringsanlegg Układ regulacji prędkości jazdy Sistema de regulação da velocidade Instalatie reglare vitezã Система регулировки скорости движения Hastighetsregleringssystem Hız ayarlama sistemi Sebességszabályzó-berendezés | -- | -- |  |  | H1 |  | A3 | A1/2
Bordcomputer 车载计算机 Palubní počítač Bordcomputer On-board computer Ordenador de a bordo Ordinateur de bord Ajotietokone Εσωτερικός υπολογιστής. Computer di bordo オンボード コンピューター Boordcomputer Kjørecomputer Komputer pokładowy Computador de bordo Computer de bord Боротовой компьютер Färddator Araç içi bilgisayar Fedélzeti számítógép | -- | -- |  |  | H2 |  | A3 | A1/2
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | H3 |  | A3 | A1/2
Rückspiegel Memory 后视镜，存储器 Zpětné zrcátko s pamětí Bakspejl memory Rear-view mirror, memory Memoria espejo retrovisor Mémoire rétroviseur Peruutuspeilimuisti Μνήμη καθρέπτη πίσω οπτικού πεδίου Memoria specchio retrovisore Rear-view mirror, memory Achteruitkijkspiegel memory Bakspeil memory Pamięć lusterka wstecznego Retrovisor memória Memorie oglindã retrovizoare Память зеркала заднего вида Backspegel Memory Dikiz aynası hafızası Visszapillantótükör memória | -- | -- |  |  | I1 |  | A3 | A1/2
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | I2 |  | A3 | A1/2
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | I3 |  | A3 | A1/2


PEUGEOT

PEUGEOT 106 ab 06.98
PEUGEOT 106，98年6月以后
PEUGEOT 106 od 06.98
PEUGEOT 106 fra 06.98
PEUGEOT 106 from 06.98
PEUGEOT 106 desde 06/98
PEUGEOT 106 à partir de 06.98
PEUGEOT 106 alkaen 06.98
PEUGEOT 106 από 06.98
PEUGEOT 106 dal 06.98
PEUGEOT 106 from 06.98
PEUGEOT 106 vanaf 06.98
PEUGEOT 106 fra 06.98
PEUGEOT 106 od 06.98
PEUGEOT 106 a partir de 06.98
PEUGEOT 106 începând cu 06.98
PEUGEOT 106 с 06.98
PEUGEOT 106 fr o m 06.98
PEUGEOT 106, 06.98'e kadar
PEUGEOT 106 98.06-tól

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 13 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 12 |  | 4/5 | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 2 |  | 4/5 | 16
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 11 |  | 4/5 | 16
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 14 |  | 4/5 | 16
Servolenkung 动力转向 Servořízení Servostyring Power steering Servodirección Direction assistée Ohjaustehostin Υδραυλικό τιμόνι Servosterzo パワー ステアリング Stuurbekrachtiging Servostyring Wspomaganie kierownicy Servodirecção Servodirectie Усилитель рулевого управления Servostyrning Hidrolik direksiyon Szervokormány | -- | -- |  |  | 10 |  | 4/5 | 16
Drehzahl 速度 Otáčky Omdrejningstal Speed Número de revoluciones Régime Pyörintänopeus Στροφές. Numero di giri 回転数 Toerental Turtall Obroty Número de rotações Turatie Число оборотов Varvtal Devir sayısı Fordulatszám | -- | -- |  |  | 3 |  | 4/5 | 16


PEUGEOT

PEUGEOT 206
PEUGEOT 206
PEUGEOT 206
PEUGEOT 206
PEUGEOT 206
PEUGEOT 206
PEUGEOT 206
PEUGEOT 206
PEUGEOT 206
PEUGEOT 206
PEUGEOT 206
PEUGEOT 206
PEUGEOT 206
PEUGEOT 206
PEUGEOT 206
PEUGEOT 206
PEUGEOT 206
PEUGEOT 206
PEUGEOT 206
PEUGEOT 206

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 13 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 12 |  | 4/5 | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 2 |  | 4/5 | 16
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 11 |  | 4/5 | 16
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 14 |  | 4/5 | 16
Servolenkung 动力转向 Servořízení Servostyring Power steering Servodirección Direction assistée Ohjaustehostin Υδραυλικό τιμόνι Servosterzo パワー ステアリング Stuurbekrachtiging Servostyring Wspomaganie kierownicy Servodirecção Servodirectie Усилитель рулевого управления Servostyrning Hidrolik direksiyon Szervokormány | -- | -- |  |  | 10 |  | 4/5 | 16
Drehzahl 速度 Otáčky Omdrejningstal Speed Número de revoluciones Régime Pyörintänopeus Στροφές. Numero di giri 回転数 Toerental Turtall Obroty Número de rotações Turatie Число оборотов Varvtal Devir sayısı Fordulatszám | -- | -- |  |  | 3 |  | 4/5 | 16


PEUGEOT

PEUGEOT 406 ab 98
PEUGEOT 406，98年以后
PEUGEOT 406 od 98
PEUGEOT 406 fra 98
PEUGEOT 406 from 98
PEUGEOT 406 desde 98
PEUGEOT 406 à partir de 98
PEUGEOT 406 alkaen 98
PEUGEOT 406 από 98
PEUGEOT 406 dal 98
PEUGEOT 406 from 98
PEUGEOT 406 vanaf 98
PEUGEOT 406 fra 98
PEUGEOT 406 od 98
PEUGEOT 406 a partir de 98
PEUGEOT 406 începând cu 98
PEUGEOT 406 с 98
PEUGEOT 406 fr o m 98
PEUGEOT 406, 98'ten itibaren
PEUGEOT 406 98-tól

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 13 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 12 |  | 4/5 | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 2 |  | 4/5 | 16
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 11 |  | 4/5 | 16
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 14 |  | 4/5 | 16
Servolenkung 动力转向 Servořízení Servostyring Power steering Servodirección Direction assistée Ohjaustehostin Υδραυλικό τιμόνι Servosterzo パワー ステアリング Stuurbekrachtiging Servostyring Wspomaganie kierownicy Servodirecção Servodirectie Усилитель рулевого управления Servostyrning Hidrolik direksiyon Szervokormány | -- | -- |  |  | 10 |  | 4/5 | 16
Drehzahl 速度 Otáčky Omdrejningstal Speed Número de revoluciones Régime Pyörintänopeus Στροφές. Numero di giri 回転数 Toerental Turtall Obroty Número de rotações Turatie Число оборотов Varvtal Devir sayısı Fordulatszám | -- | -- |  |  | 3 |  | 4/5 | 16


PEUGEOT

PEUGEOT 205
PEUGEOT 205
PEUGEOT 205
PEUGEOT 205
PEUGEOT 205
PEUGEOT 205
PEUGEOT 205
PEUGEOT 205
PEUGEOT 205
PEUGEOT 205
PEUGEOT 205
PEUGEOT 205
PEUGEOT 205
PEUGEOT 205
PEUGEOT 205
PEUGEOT 205
PEUGEOT 205
PEUGEOT 205
PEUGEOT 205
PEUGEOT 205

Farbcodierung der 2-poligen Diagnosestecker:
- grün: Motorsteuerung
- grau: ABS/ASR/ABD
- weiß: Airbag
- braun: Heizung/Klima
- schwarz: Zentralverriegelung
2针式诊断座的颜色代码：
-绿色：发动机控制
-灰色：ABS/ASR/ABD
-白色：安全气囊
-橙色：加热/空调
-黑色：中央锁止
Barevne kodovani 2pinove diagnosticke zasuvky:
- Zelena: rizeni motoru
- Seda: ABS/ASR/ABD
- Bila: airbag
- Hneda: topeni/klimatizace
- Cerna: centralni zamykani
Farvekodning af det 2-polede diagnosestik:
- grøn: Motorstyring
- grå: ABS/ASR/ABD
- hvid: Airbag
- brun: Varme/klima
- sort: Centrallåsning
Colour coding for 2-pin diagnostic plugs:
- green: engine control
- grey: ABS/ASR/ABD
- white: airbag
- brown: heating/air conditioning
- black: central locking
Código de colores del enchufe de diagnóstico de 2 polos:
- verde: Control del motor
- gris: ABS/ASR/ABD
- blanco: Airbag
- marrón: calefacción/climatizador
- negro: Cierre centralizado
Codage couleur de la fiche de diagnostic 2 pôles:
- vert: commande du moteur
- gris: ABS/ASR/ABD
- blanc: airbag
- brun: chauffage /clim.
- noir: verrouillage centralisé
2-napaisen diagnoosipistokkeen värikoodaukset:
- vihreä: Moottorin ohjaus
- harmaa: ABS/ASR/ABD
- valkoinen: Airbag
- ruskea: Lämmitys/ilmastointi
- musta Keskuslukitus
Χρωματισμοί 2-πολικού φις διάγνωσης:
- Πράσινο :Ελεγχος κινητήρα
- Γκρί :ABS/ASR/ABD
- Ασπρο :Αερόσακος
- Καφέ :Θέρμανση/Κλιματισμός
- Μαύρο :Κεντρικό κλείδωμα #
Codifica colori delle spine di diagnosi a due poli:
- verde: comando motore
- grigio: ABS/ASR/ABD
- bianco: airbag
- marrone: riscaldamento/climatizzazione
- nero: chiusura centralizzata
2 ピン診断コネクターのカラー コーディング:
- 緑: エンジン コントロール
- 灰: ABS/ASR/ABD
- 白: エアバッグ
- 茶: ヒーター/エア コンディショナー
- 黒: セントラル ロック
Kleurcodering van de 2-polige diagnosestekker:
- groen: motorsturing
- grijs: ABS/ASR/ABD
- wit: airbag
- bruin: verwarming/airco
- zwart: centrale vergrendeling
Colour coding for 2-pin diagnostic plugs:
- green: engine control
- grey: ABS/ASR/ABD
- white: airbag
- brown: heating/air conditioning
- black: central locking
Barwne kodowanie 2-stykowej wtyczki diagnostycznej:
- zielony: sterowanie silnika
- szary: ABS/ASR/ABD
- biały: airbag
- brązowy: ogrzewanie/klimatyzacja
- czarny: zamek centralny #
Codificação das cores do conector de diagnose de 2 pólos:
- verde: Comando do motor
- cinzento: ABS/ASR/ABD
- branco: Airbag
- castanho: Aquecimento/sistema de ar condicionado
- preto: Trancagem central
Codare de culoare a stecãrului de diagnosticare cu 2 poli:
- verde: comandã motor
- gri: ABS/ASR/ABD
- alb: airbag
- maro:încãlzire/climatizare (aer conditionat)
- negru: închidere centralizatã
Цветное кодирование 2-х полюсного диагност. штекера:
- зеленый: управление мотором;
- серый: ABS/ASR/ABD
- белый: подушка безопасности
- коричневый: обогрев/ климат-установка
- черный: центральный замок #
Det 2-poliga diagnosuttagets färgkoder:
- grön: Motorstyrning
- grå: ABS/ASR/ABD
- vit: Airbag
- brun: Värme/klimat
- svart: Centrallås
2-fişli Diyagnoz fişinin Renk kodlaması:
-Yeşil: Motor kumandası
-Gri: ABS/ASR/ABD
-Beyaz: Airbag
-Kahve: Klima/Isıtma
-Siyah: Merkezi ayar
A 2 pólusú diagnosztikai csatlakozó színkódolása:
- zöld: motorvezérlés
- szürke: ABS/ASR/ABD
- fehér: légzsák
- barna: fűtés/klíma
- fekete: központizár #

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | 2 | 1 | GND | B+


PEUGEOT

PEUGEOT 205 (HDZ)
PEUGEOT 205 (HDZ)
PEUGEOT 205 (HDZ)
PEUGEOT 205 (HDZ)
PEUGEOT 205 (HDZ)
PEUGEOT 205 (HDZ)
PEUGEOT 205 (HDZ)
PEUGEOT 205 (HDZ)
PEUGEOT 205 (HDZ)
PEUGEOT 205 (HDZ)
PEUGEOT 205 (HDZ)
PEUGEOT 205 (HDZ)
PEUGEOT 205 (HDZ)
PEUGEOT 205 (HDZ)
PEUGEOT 205 (HDZ)
PEUGEOT 205 (HDZ)
PEUGEOT 205 (HDZ)
PEUGEOT 205 (HDZ)
PEUGEOT 205 (HDZ)
PEUGEOT 205 (HDZ)

Farbcodierung der 2-poligen Diagnosestecker:
- grün: Motorsteuerung
- grau: ABS/ASR/ABD
- weiß: Airbag
- braun: Heizung/Klima
- schwarz: Zentralverriegelung
2针式诊断座的颜色代码：
-绿色：发动机控制
-灰色：ABS/ASR/ABD
-白色：安全气囊
-橙色：加热/空调
-黑色：中央锁止
Barevne kodovani 2pinove diagnosticke zasuvky:
- Zelena: rizeni motoru
- Seda: ABS/ASR/ABD
- Bila: airbag
- Hneda: topeni/klimatizace
- Cerna: centralni zamykani
Farvekodning af det 2-polede diagnosestik:
- grøn: Motorstyring
- grå: ABS/ASR/ABD
- hvid: Airbag
- brun: Varme/klima
- sort: Centrallåsning
Colour coding for 2-pin diagnostic plugs:
- green: engine control
- grey: ABS/ASR/ABD
- white: airbag
- brown: heating/air conditioning
- black: central locking
Código de colores del enchufe de diagnóstico de 2 polos:
- verde: Control del motor
- gris: ABS/ASR/ABD
- blanco: Airbag
- marrón: calefacción/climatizador
- negro: Cierre centralizado
Codage couleur de la fiche de diagnostic 2 pôles:
- vert: commande du moteur
- gris: ABS/ASR/ABD
- blanc: airbag
- brun: chauffage /clim.
- noir: verrouillage centralisé
2-napaisen diagnoosipistokkeen värikoodaukset:
- vihreä: Moottorin ohjaus
- harmaa: ABS/ASR/ABD
- valkoinen: Airbag
- ruskea: Lämmitys/ilmastointi
- musta Keskuslukitus
Χρωματισμοί 2-πολικού φις διάγνωσης:
- Πράσινο :Ελεγχος κινητήρα
- Γκρί :ABS/ASR/ABD
- Ασπρο :Αερόσακος
- Καφέ :Θέρμανση/Κλιματισμός
- Μαύρο :Κεντρικό κλείδωμα #
Codifica colori delle spine di diagnosi a due poli:
- verde: comando motore
- grigio: ABS/ASR/ABD
- bianco: airbag
- marrone: riscaldamento/climatizzazione
- nero: chiusura centralizzata
2 ピン診断コネクターのカラー コーディング:
- 緑: エンジン コントロール
- 灰: ABS/ASR/ABD
- 白: エアバッグ
- 茶: ヒーター/エア コンディショナー
- 黒: セントラル ロック
Kleurcodering van de 2-polige diagnosestekker:
- groen: motorsturing
- grijs: ABS/ASR/ABD
- wit: airbag
- bruin: verwarming/airco
- zwart: centrale vergrendeling
Colour coding for 2-pin diagnostic plugs:
- green: engine control
- grey: ABS/ASR/ABD
- white: airbag
- brown: heating/air conditioning
- black: central locking
Barwne kodowanie 2-stykowej wtyczki diagnostycznej:
- zielony: sterowanie silnika
- szary: ABS/ASR/ABD
- biały: airbag
- brązowy: ogrzewanie/klimatyzacja
- czarny: zamek centralny #
Codificação das cores do conector de diagnose de 2 pólos:
- verde: Comando do motor
- cinzento: ABS/ASR/ABD
- branco: Airbag
- castanho: Aquecimento/sistema de ar condicionado
- preto: Trancagem central
Codare de culoare a stecãrului de diagnosticare cu 2 poli:
- verde: comandã motor
- gri: ABS/ASR/ABD
- alb: airbag
- maro:încãlzire/climatizare (aer conditionat)
- negru: închidere centralizatã
Цветное кодирование 2-х полюсного диагност. штекера:
- зеленый: управление мотором;
- серый: ABS/ASR/ABD
- белый: подушка безопасности
- коричневый: обогрев/ климат-установка
- черный: центральный замок #
Det 2-poliga diagnosuttagets färgkoder:
- grön: Motorstyrning
- grå: ABS/ASR/ABD
- vit: Airbag
- brun: Värme/klimat
- svart: Centrallås
2-fişli Diyagnoz fişinin Renk kodlaması:
-Yeşil: Motor kumandası
-Gri: ABS/ASR/ABD
-Beyaz: Airbag
-Kahve: Klima/Isıtma
-Siyah: Merkezi ayar
A 2 pólusú diagnosztikai csatlakozó színkódolása:
- zöld: motorvezérlés
- szürke: ABS/ASR/ABD
- fehér: légzsák
- barna: fűtés/klíma
- fekete: központizár #

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | 2 | 1 | GND | B+


PEUGEOT

PEUGEOT 309
PEUGEOT 309
PEUGEOT 309
PEUGEOT 309
PEUGEOT 309
PEUGEOT 309
PEUGEOT 309
PEUGEOT 309
PEUGEOT 309
PEUGEOT 309
PEUGEOT 309
PEUGEOT 309
PEUGEOT 309
PEUGEOT 309
PEUGEOT 309
PEUGEOT 309
PEUGEOT 309
PEUGEOT 309
PEUGEOT 309
PEUGEOT 309

Farbcodierung der 2-poligen Diagnosestecker:
- grün: Motorsteuerung
- grau: ABS/ASR/ABD
- weiß: Airbag
- braun: Heizung/Klima
- schwarz: Zentralverriegelung
2针式诊断座的颜色代码：
-绿色：发动机控制
-灰色：ABS/ASR/ABD
-白色：安全气囊
-橙色：加热/空调
-黑色：中央锁止
Barevne kodovani 2pinove diagnosticke zasuvky:
- Zelena: rizeni motoru
- Seda: ABS/ASR/ABD
- Bila: airbag
- Hneda: topeni/klimatizace
- Cerna: centralni zamykani
Farvekodning af det 2-polede diagnosestik:
- grøn: Motorstyring
- grå: ABS/ASR/ABD
- hvid: Airbag
- brun: Varme/klima
- sort: Centrallåsning
Colour coding for 2-pin diagnostic plugs:
- green: engine control
- grey: ABS/ASR/ABD
- white: airbag
- brown: heating/air conditioning
- black: central locking
Código de colores del enchufe de diagnóstico de 2 polos:
- verde: Control del motor
- gris: ABS/ASR/ABD
- blanco: Airbag
- marrón: calefacción/climatizador
- negro: Cierre centralizado
Codage couleur de la fiche de diagnostic 2 pôles:
- vert: commande du moteur
- gris: ABS/ASR/ABD
- blanc: airbag
- brun: chauffage /clim.
- noir: verrouillage centralisé
2-napaisen diagnoosipistokkeen värikoodaukset:
- vihreä: Moottorin ohjaus
- harmaa: ABS/ASR/ABD
- valkoinen: Airbag
- ruskea: Lämmitys/ilmastointi
- musta Keskuslukitus
Χρωματισμοί 2-πολικού φις διάγνωσης:
- Πράσινο :Ελεγχος κινητήρα
- Γκρί :ABS/ASR/ABD
- Ασπρο :Αερόσακος
- Καφέ :Θέρμανση/Κλιματισμός
- Μαύρο :Κεντρικό κλείδωμα #
Codifica colori delle spine di diagnosi a due poli:
- verde: comando motore
- grigio: ABS/ASR/ABD
- bianco: airbag
- marrone: riscaldamento/climatizzazione
- nero: chiusura centralizzata
2 ピン診断コネクターのカラー コーディング:
- 緑: エンジン コントロール
- 灰: ABS/ASR/ABD
- 白: エアバッグ
- 茶: ヒーター/エア コンディショナー
- 黒: セントラル ロック
Kleurcodering van de 2-polige diagnosestekker:
- groen: motorsturing
- grijs: ABS/ASR/ABD
- wit: airbag
- bruin: verwarming/airco
- zwart: centrale vergrendeling
Colour coding for 2-pin diagnostic plugs:
- green: engine control
- grey: ABS/ASR/ABD
- white: airbag
- brown: heating/air conditioning
- black: central locking
Barwne kodowanie 2-stykowej wtyczki diagnostycznej:
- zielony: sterowanie silnika
- szary: ABS/ASR/ABD
- biały: airbag
- brązowy: ogrzewanie/klimatyzacja
- czarny: zamek centralny #
Codificação das cores do conector de diagnose de 2 pólos:
- verde: Comando do motor
- cinzento: ABS/ASR/ABD
- branco: Airbag
- castanho: Aquecimento/sistema de ar condicionado
- preto: Trancagem central
Codare de culoare a stecãrului de diagnosticare cu 2 poli:
- verde: comandã motor
- gri: ABS/ASR/ABD
- alb: airbag
- maro:încãlzire/climatizare (aer conditionat)
- negru: închidere centralizatã
Цветное кодирование 2-х полюсного диагност. штекера:
- зеленый: управление мотором;
- серый: ABS/ASR/ABD
- белый: подушка безопасности
- коричневый: обогрев/ климат-установка
- черный: центральный замок #
Det 2-poliga diagnosuttagets färgkoder:
- grön: Motorstyrning
- grå: ABS/ASR/ABD
- vit: Airbag
- brun: Värme/klimat
- svart: Centrallås
2-fişli Diyagnoz fişinin Renk kodlaması:
-Yeşil: Motor kumandası
-Gri: ABS/ASR/ABD
-Beyaz: Airbag
-Kahve: Klima/Isıtma
-Siyah: Merkezi ayar
A 2 pólusú diagnosztikai csatlakozó színkódolása:
- zöld: motorvezérlés
- szürke: ABS/ASR/ABD
- fehér: légzsák
- barna: fűtés/klíma
- fekete: központizár #

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | 2 | 1 | GND | B+


PEUGEOT

PEUGEOT 205 89-93
PEUGEOT 205 89-93
PEUGEOT 205 89-93
PEUGEOT 205 89-93
PEUGEOT 205 89-93
PEUGEOT 205 89-93
PEUGEOT 205 89-93
PEUGEOT 205 89-93
PEUGEOT 205 89-93
PEUGEOT 205 89-93
PEUGEOT 205 89-93
PEUGEOT 205 89-93
PEUGEOT 205 89-93
PEUGEOT 205 89-93
PEUGEOT 205 89-93
PEUGEOT 205 89-93
PEUGEOT 205 89-93
PEUGEOT 205 89-93
PEUGEOT 205 89-93
PEUGEOT 205 89-93

Farbcodierung der 2-poligen Diagnosestecker:
- grün: Motorsteuerung
- grau: ABS/ASR/ABD
- weiß: Airbag
- braun: Heizung/Klima
- schwarz: Zentralverriegelung
2针式诊断座的颜色代码：
-绿色：发动机控制
-灰色：ABS/ASR/ABD
-白色：安全气囊
-橙色：加热/空调
-黑色：中央锁止
Barevne kodovani 2pinove diagnosticke zasuvky:
- Zelena: rizeni motoru
- Seda: ABS/ASR/ABD
- Bila: airbag
- Hneda: topeni/klimatizace
- Cerna: centralni zamykani
Farvekodning af det 2-polede diagnosestik:
- grøn: Motorstyring
- grå: ABS/ASR/ABD
- hvid: Airbag
- brun: Varme/klima
- sort: Centrallåsning
Colour coding for 2-pin diagnostic plugs:
- green: engine control
- grey: ABS/ASR/ABD
- white: airbag
- brown: heating/air conditioning
- black: central locking
Código de colores del enchufe de diagnóstico de 2 polos:
- verde: Control del motor
- gris: ABS/ASR/ABD
- blanco: Airbag
- marrón: calefacción/climatizador
- negro: Cierre centralizado
Codage couleur de la fiche de diagnostic 2 pôles:
- vert: commande du moteur
- gris: ABS/ASR/ABD
- blanc: airbag
- brun: chauffage /clim.
- noir: verrouillage centralisé
2-napaisen diagnoosipistokkeen värikoodaukset:
- vihreä: Moottorin ohjaus
- harmaa: ABS/ASR/ABD
- valkoinen: Airbag
- ruskea: Lämmitys/ilmastointi
- musta Keskuslukitus
Χρωματισμοί 2-πολικού φις διάγνωσης:
- Πράσινο :Ελεγχος κινητήρα
- Γκρί :ABS/ASR/ABD
- Ασπρο :Αερόσακος
- Καφέ :Θέρμανση/Κλιματισμός
- Μαύρο :Κεντρικό κλείδωμα #
Codifica colori delle spine di diagnosi a due poli:
- verde: comando motore
- grigio: ABS/ASR/ABD
- bianco: airbag
- marrone: riscaldamento/climatizzazione
- nero: chiusura centralizzata
2 ピン診断コネクターのカラー コーディング:
- 緑: エンジン コントロール
- 灰: ABS/ASR/ABD
- 白: エアバッグ
- 茶: ヒーター/エア コンディショナー
- 黒: セントラル ロック
Kleurcodering van de 2-polige diagnosestekker:
- groen: motorsturing
- grijs: ABS/ASR/ABD
- wit: airbag
- bruin: verwarming/airco
- zwart: centrale vergrendeling
Colour coding for 2-pin diagnostic plugs:
- green: engine control
- grey: ABS/ASR/ABD
- white: airbag
- brown: heating/air conditioning
- black: central locking
Barwne kodowanie 2-stykowej wtyczki diagnostycznej:
- zielony: sterowanie silnika
- szary: ABS/ASR/ABD
- biały: airbag
- brązowy: ogrzewanie/klimatyzacja
- czarny: zamek centralny #
Codificação das cores do conector de diagnose de 2 pólos:
- verde: Comando do motor
- cinzento: ABS/ASR/ABD
- branco: Airbag
- castanho: Aquecimento/sistema de ar condicionado
- preto: Trancagem central
Codare de culoare a stecãrului de diagnosticare cu 2 poli:
- verde: comandã motor
- gri: ABS/ASR/ABD
- alb: airbag
- maro:încãlzire/climatizare (aer conditionat)
- negru: închidere centralizatã
Цветное кодирование 2-х полюсного диагност. штекера:
- зеленый: управление мотором;
- серый: ABS/ASR/ABD
- белый: подушка безопасности
- коричневый: обогрев/ климат-установка
- черный: центральный замок #
Det 2-poliga diagnosuttagets färgkoder:
- grön: Motorstyrning
- grå: ABS/ASR/ABD
- vit: Airbag
- brun: Värme/klimat
- svart: Centrallås
2-fişli Diyagnoz fişinin Renk kodlaması:
-Yeşil: Motor kumandası
-Gri: ABS/ASR/ABD
-Beyaz: Airbag
-Kahve: Klima/Isıtma
-Siyah: Merkezi ayar
A 2 pólusú diagnosztikai csatlakozó színkódolása:
- zöld: motorvezérlés
- szürke: ABS/ASR/ABD
- fehér: légzsák
- barna: fűtés/klíma
- fekete: központizár #

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | 2 | 1 | GND | B+


PEUGEOT

PEUGEOT 304 89-93
PEUGEOT 304 89-93
PEUGEOT 304 89-93
PEUGEOT 304 89-93
PEUGEOT 304 89-93
PEUGEOT 304 89-93
PEUGEOT 304 89-93
PEUGEOT 304 89-93
PEUGEOT 304 89-93
PEUGEOT 304 89-93
PEUGEOT 304 89-93
PEUGEOT 304 89-93
PEUGEOT 304 89-93
PEUGEOT 304 89-93
PEUGEOT 304 89-93
PEUGEOT 304 89-93
PEUGEOT 304 89-93
PEUGEOT 304 89-93
PEUGEOT 304 89-93
PEUGEOT 304 89-93

Farbcodierung der 2-poligen Diagnosestecker:
- grün: Motorsteuerung
- grau: ABS/ASR/ABD
- weiß: Airbag
- braun: Heizung/Klima
- schwarz: Zentralverriegelung
2针式诊断座的颜色代码：
-绿色：发动机控制
-灰色：ABS/ASR/ABD
-白色：安全气囊
-橙色：加热/空调
-黑色：中央锁止
Barevne kodovani 2pinove diagnosticke zasuvky:
- Zelena: rizeni motoru
- Seda: ABS/ASR/ABD
- Bila: airbag
- Hneda: topeni/klimatizace
- Cerna: centralni zamykani
Farvekodning af det 2-polede diagnosestik:
- grøn: Motorstyring
- grå: ABS/ASR/ABD
- hvid: Airbag
- brun: Varme/klima
- sort: Centrallåsning
Colour coding for 2-pin diagnostic plugs:
- green: engine control
- grey: ABS/ASR/ABD
- white: airbag
- brown: heating/air conditioning
- black: central locking
Código de colores del enchufe de diagnóstico de 2 polos:
- verde: Control del motor
- gris: ABS/ASR/ABD
- blanco: Airbag
- marrón: calefacción/climatizador
- negro: Cierre centralizado
Codage couleur de la fiche de diagnostic 2 pôles:
- vert: commande du moteur
- gris: ABS/ASR/ABD
- blanc: airbag
- brun: chauffage /clim.
- noir: verrouillage centralisé
2-napaisen diagnoosipistokkeen värikoodaukset:
- vihreä: Moottorin ohjaus
- harmaa: ABS/ASR/ABD
- valkoinen: Airbag
- ruskea: Lämmitys/ilmastointi
- musta Keskuslukitus
Χρωματισμοί 2-πολικού φις διάγνωσης:
- Πράσινο :Ελεγχος κινητήρα
- Γκρί :ABS/ASR/ABD
- Ασπρο :Αερόσακος
- Καφέ :Θέρμανση/Κλιματισμός
- Μαύρο :Κεντρικό κλείδωμα #
Codifica colori delle spine di diagnosi a due poli:
- verde: comando motore
- grigio: ABS/ASR/ABD
- bianco: airbag
- marrone: riscaldamento/climatizzazione
- nero: chiusura centralizzata
2 ピン診断コネクターのカラー コーディング:
- 緑: エンジン コントロール
- 灰: ABS/ASR/ABD
- 白: エアバッグ
- 茶: ヒーター/エア コンディショナー
- 黒: セントラル ロック
Kleurcodering van de 2-polige diagnosestekker:
- groen: motorsturing
- grijs: ABS/ASR/ABD
- wit: airbag
- bruin: verwarming/airco
- zwart: centrale vergrendeling
Colour coding for 2-pin diagnostic plugs:
- green: engine control
- grey: ABS/ASR/ABD
- white: airbag
- brown: heating/air conditioning
- black: central locking
Barwne kodowanie 2-stykowej wtyczki diagnostycznej:
- zielony: sterowanie silnika
- szary: ABS/ASR/ABD
- biały: airbag
- brązowy: ogrzewanie/klimatyzacja
- czarny: zamek centralny #
Codificação das cores do conector de diagnose de 2 pólos:
- verde: Comando do motor
- cinzento: ABS/ASR/ABD
- branco: Airbag
- castanho: Aquecimento/sistema de ar condicionado
- preto: Trancagem central
Codare de culoare a stecãrului de diagnosticare cu 2 poli:
- verde: comandã motor
- gri: ABS/ASR/ABD
- alb: airbag
- maro:încãlzire/climatizare (aer conditionat)
- negru: închidere centralizatã
Цветное кодирование 2-х полюсного диагност. штекера:
- зеленый: управление мотором;
- серый: ABS/ASR/ABD
- белый: подушка безопасности
- коричневый: обогрев/ климат-установка
- черный: центральный замок #
Det 2-poliga diagnosuttagets färgkoder:
- grön: Motorstyrning
- grå: ABS/ASR/ABD
- vit: Airbag
- brun: Värme/klimat
- svart: Centrallås
2-fişli Diyagnoz fişinin Renk kodlaması:
-Yeşil: Motor kumandası
-Gri: ABS/ASR/ABD
-Beyaz: Airbag
-Kahve: Klima/Isıtma
-Siyah: Merkezi ayar
A 2 pólusú diagnosztikai csatlakozó színkódolása:
- zöld: motorvezérlés
- szürke: ABS/ASR/ABD
- fehér: légzsák
- barna: fűtés/klíma
- fekete: központizár #

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | 2 | 1 | GND | B+


PEUGEOT

PEUGEOT 309 89-93
PEUGEOT 309 89-93
PEUGEOT 309 89-93
PEUGEOT 309 89-93
PEUGEOT 309 89-93
PEUGEOT 309 89-93
PEUGEOT 309 89-93
PEUGEOT 309 89-93
PEUGEOT 309 89-93
PEUGEOT 309 89-93
PEUGEOT 309 89-93
PEUGEOT 309 89-93
PEUGEOT 309 89-93
PEUGEOT 309 89-93
PEUGEOT 309 89-93
PEUGEOT 309 89-93
PEUGEOT 309 89-93
PEUGEOT 309 89-93
PEUGEOT 309 89-93
PEUGEOT 309 89-93

Farbcodierung der 2-poligen Diagnosestecker:
- grün: Motorsteuerung
- grau: ABS/ASR/ABD
- weiß: Airbag
- braun: Heizung/Klima
- schwarz: Zentralverriegelung
2针式诊断座的颜色代码：
-绿色：发动机控制
-灰色：ABS/ASR/ABD
-白色：安全气囊
-橙色：加热/空调
-黑色：中央锁止
Barevne kodovani 2pinove diagnosticke zasuvky:
- Zelena: rizeni motoru
- Seda: ABS/ASR/ABD
- Bila: airbag
- Hneda: topeni/klimatizace
- Cerna: centralni zamykani
Farvekodning af det 2-polede diagnosestik:
- grøn: Motorstyring
- grå: ABS/ASR/ABD
- hvid: Airbag
- brun: Varme/klima
- sort: Centrallåsning
Colour coding for 2-pin diagnostic plugs:
- green: engine control
- grey: ABS/ASR/ABD
- white: airbag
- brown: heating/air conditioning
- black: central locking
Código de colores del enchufe de diagnóstico de 2 polos:
- verde: Control del motor
- gris: ABS/ASR/ABD
- blanco: Airbag
- marrón: calefacción/climatizador
- negro: Cierre centralizado
Codage couleur de la fiche de diagnostic 2 pôles:
- vert: commande du moteur
- gris: ABS/ASR/ABD
- blanc: airbag
- brun: chauffage /clim.
- noir: verrouillage centralisé
2-napaisen diagnoosipistokkeen värikoodaukset:
- vihreä: Moottorin ohjaus
- harmaa: ABS/ASR/ABD
- valkoinen: Airbag
- ruskea: Lämmitys/ilmastointi
- musta Keskuslukitus
Χρωματισμοί 2-πολικού φις διάγνωσης:
- Πράσινο :Ελεγχος κινητήρα
- Γκρί :ABS/ASR/ABD
- Ασπρο :Αερόσακος
- Καφέ :Θέρμανση/Κλιματισμός
- Μαύρο :Κεντρικό κλείδωμα #
Codifica colori delle spine di diagnosi a due poli:
- verde: comando motore
- grigio: ABS/ASR/ABD
- bianco: airbag
- marrone: riscaldamento/climatizzazione
- nero: chiusura centralizzata
2 ピン診断コネクターのカラー コーディング:
- 緑: エンジン コントロール
- 灰: ABS/ASR/ABD
- 白: エアバッグ
- 茶: ヒーター/エア コンディショナー
- 黒: セントラル ロック
Kleurcodering van de 2-polige diagnosestekker:
- groen: motorsturing
- grijs: ABS/ASR/ABD
- wit: airbag
- bruin: verwarming/airco
- zwart: centrale vergrendeling
Colour coding for 2-pin diagnostic plugs:
- green: engine control
- grey: ABS/ASR/ABD
- white: airbag
- brown: heating/air conditioning
- black: central locking
Barwne kodowanie 2-stykowej wtyczki diagnostycznej:
- zielony: sterowanie silnika
- szary: ABS/ASR/ABD
- biały: airbag
- brązowy: ogrzewanie/klimatyzacja
- czarny: zamek centralny #
Codificação das cores do conector de diagnose de 2 pólos:
- verde: Comando do motor
- cinzento: ABS/ASR/ABD
- branco: Airbag
- castanho: Aquecimento/sistema de ar condicionado
- preto: Trancagem central
Codare de culoare a stecãrului de diagnosticare cu 2 poli:
- verde: comandã motor
- gri: ABS/ASR/ABD
- alb: airbag
- maro:încãlzire/climatizare (aer conditionat)
- negru: închidere centralizatã
Цветное кодирование 2-х полюсного диагност. штекера:
- зеленый: управление мотором;
- серый: ABS/ASR/ABD
- белый: подушка безопасности
- коричневый: обогрев/ климат-установка
- черный: центральный замок #
Det 2-poliga diagnosuttagets färgkoder:
- grön: Motorstyrning
- grå: ABS/ASR/ABD
- vit: Airbag
- brun: Värme/klimat
- svart: Centrallås
2-fişli Diyagnoz fişinin Renk kodlaması:
-Yeşil: Motor kumandası
-Gri: ABS/ASR/ABD
-Beyaz: Airbag
-Kahve: Klima/Isıtma
-Siyah: Merkezi ayar
A 2 pólusú diagnosztikai csatlakozó színkódolása:
- zöld: motorvezérlés
- szürke: ABS/ASR/ABD
- fehér: légzsák
- barna: fűtés/klíma
- fekete: központizár #

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | 2 | 1 | GND | B+


PEUGEOT

PEUGEOT 306 01.93-04.97
PEUGEOT 306 01.93-04.97
PEUGEOT 306 01.93-04.97
PEUGEOT 306 01.93-04.97
PEUGEOT 306 01.93-04.97
PEUGEOT 306 01.93-04.97
PEUGEOT 306 01.93-04.97
PEUGEOT 306 01.93-04.97
PEUGEOT 306 01.93-04.97
PEUGEOT 306 01.93-04.97
PEUGEOT 306 01.93-04.97
PEUGEOT 306 01.93-04.97
PEUGEOT 306 01.93-04.97
PEUGEOT 306 01.93-04.97
PEUGEOT 306 01.93-04.97
PEUGEOT 306 01.93-04.97
PEUGEOT 306 01.93-04.97
PEUGEOT 306 01.93-04.97
PEUGEOT 306 01.93-04.97
PEUGEOT 306 01.93-04.97

Farbcodierung der 2-poligen Diagnosestecker:
- grün: Motorsteuerung
- grau: ABS/ASR/ABD
- weiß: Airbag
- braun: Heizung/Klima
- schwarz: Zentralverriegelung
2针式诊断座的颜色代码：
-绿色：发动机控制
-灰色：ABS/ASR/ABD
-白色：安全气囊
-橙色：加热/空调
-黑色：中央锁止
Barevne kodovani 2pinove diagnosticke zasuvky:
- Zelena: rizeni motoru
- Seda: ABS/ASR/ABD
- Bila: airbag
- Hneda: topeni/klimatizace
- Cerna: centralni zamykani
Farvekodning af det 2-polede diagnosestik:
- grøn: Motorstyring
- grå: ABS/ASR/ABD
- hvid: Airbag
- brun: Varme/klima
- sort: Centrallåsning
Colour coding for 2-pin diagnostic plugs:
- green: engine control
- grey: ABS/ASR/ABD
- white: airbag
- brown: heating/air conditioning
- black: central locking
Código de colores del enchufe de diagnóstico de 2 polos:
- verde: Control del motor
- gris: ABS/ASR/ABD
- blanco: Airbag
- marrón: calefacción/climatizador
- negro: Cierre centralizado
Codage couleur de la fiche de diagnostic 2 pôles:
- vert: commande du moteur
- gris: ABS/ASR/ABD
- blanc: airbag
- brun: chauffage /clim.
- noir: verrouillage centralisé
2-napaisen diagnoosipistokkeen värikoodaukset:
- vihreä: Moottorin ohjaus
- harmaa: ABS/ASR/ABD
- valkoinen: Airbag
- ruskea: Lämmitys/ilmastointi
- musta Keskuslukitus
Χρωματισμοί 2-πολικού φις διάγνωσης:
- Πράσινο :Ελεγχος κινητήρα
- Γκρί :ABS/ASR/ABD
- Ασπρο :Αερόσακος
- Καφέ :Θέρμανση/Κλιματισμός
- Μαύρο :Κεντρικό κλείδωμα #
Codifica colori delle spine di diagnosi a due poli:
- verde: comando motore
- grigio: ABS/ASR/ABD
- bianco: airbag
- marrone: riscaldamento/climatizzazione
- nero: chiusura centralizzata
2 ピン診断コネクターのカラー コーディング:
- 緑: エンジン コントロール
- 灰: ABS/ASR/ABD
- 白: エアバッグ
- 茶: ヒーター/エア コンディショナー
- 黒: セントラル ロック
Kleurcodering van de 2-polige diagnosestekker:
- groen: motorsturing
- grijs: ABS/ASR/ABD
- wit: airbag
- bruin: verwarming/airco
- zwart: centrale vergrendeling
Colour coding for 2-pin diagnostic plugs:
- green: engine control
- grey: ABS/ASR/ABD
- white: airbag
- brown: heating/air conditioning
- black: central locking
Barwne kodowanie 2-stykowej wtyczki diagnostycznej:
- zielony: sterowanie silnika
- szary: ABS/ASR/ABD
- biały: airbag
- brązowy: ogrzewanie/klimatyzacja
- czarny: zamek centralny #
Codificação das cores do conector de diagnose de 2 pólos:
- verde: Comando do motor
- cinzento: ABS/ASR/ABD
- branco: Airbag
- castanho: Aquecimento/sistema de ar condicionado
- preto: Trancagem central
Codare de culoare a stecãrului de diagnosticare cu 2 poli:
- verde: comandã motor
- gri: ABS/ASR/ABD
- alb: airbag
- maro:încãlzire/climatizare (aer conditionat)
- negru: închidere centralizatã
Цветное кодирование 2-х полюсного диагност. штекера:
- зеленый: управление мотором;
- серый: ABS/ASR/ABD
- белый: подушка безопасности
- коричневый: обогрев/ климат-установка
- черный: центральный замок #
Det 2-poliga diagnosuttagets färgkoder:
- grön: Motorstyrning
- grå: ABS/ASR/ABD
- vit: Airbag
- brun: Värme/klimat
- svart: Centrallås
2-fişli Diyagnoz fişinin Renk kodlaması:
-Yeşil: Motor kumandası
-Gri: ABS/ASR/ABD
-Beyaz: Airbag
-Kahve: Klima/Isıtma
-Siyah: Merkezi ayar
A 2 pólusú diagnosztikai csatlakozó színkódolása:
- zöld: motorvezérlés
- szürke: ABS/ASR/ABD
- fehér: légzsák
- barna: fűtés/klíma
- fekete: központizár #

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | 2 | 1 | GND | B+


PEUGEOT

PEUGEOT 306 BREAK ab 05.97
PEUGEOT 306 BREAK，97年5月以后
PEUGEOT 306 BREAK od 05.97
PEUGEOT 306 BREAK fra 05.97
PEUGEOT 306 BREAK from 05.97
PEUGEOT 306 BREAK desde 05/97
PEUGEOT 306 BREAK à partir de 05.97
PEUGEOT 306 BREAK alkaen 05.97
PEUGEOT 306 BREAK από 05.97
PEUGEOT 306 BREAK dal 05.97
PEUGEOT 306 BREAK from 05.97
PEUGEOT 306 BREAK vanaf 05.97
PEUGEOT 306 BREAK fra 05.97
PEUGEOT 306 BREAK od 05.97
PEUGEOT 306 BREAK a partir de 05.97
PEUGEOT 306 BREAK începând cu 05.97
PEUGEOT 306 BREAK с 05.97
PEUGEOT 306 BREAK fr o m 05.97
PEUGEOT 306 BREAK, 05.97'den itibaren
PEUGEOT 306 BREAK 97.05-től

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 13 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 12 |  | 4/5 | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 2 |  | 4/5 | 16
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 11 |  | 4/5 | 16
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 14 |  | 4/5 | 16
Servolenkung 动力转向 Servořízení Servostyring Power steering Servodirección Direction assistée Ohjaustehostin Υδραυλικό τιμόνι Servosterzo パワー ステアリング Stuurbekrachtiging Servostyring Wspomaganie kierownicy Servodirecção Servodirectie Усилитель рулевого управления Servostyrning Hidrolik direksiyon Szervokormány | -- | -- |  |  | 10 |  | 4/5 | 16
Drehzahl 速度 Otáčky Omdrejningstal Speed Número de revoluciones Régime Pyörintänopeus Στροφές. Numero di giri 回転数 Toerental Turtall Obroty Número de rotações Turatie Число оборотов Varvtal Devir sayısı Fordulatszám | -- | -- |  |  | 3 |  | 4/5 | 16


PEUGEOT

PEUGEOT 405 89-93
PEUGEOT 405 89-93
PEUGEOT 405 89-93
PEUGEOT 405 89-93
PEUGEOT 405 89-93
PEUGEOT 405 89-93
PEUGEOT 405 89-93
PEUGEOT 405 89-93
PEUGEOT 405 89-93
PEUGEOT 405 89-93
PEUGEOT 405 89-93
PEUGEOT 405 89-93
PEUGEOT 405 89-93
PEUGEOT 405 89-93
PEUGEOT 405 89-93
PEUGEOT 405 89-93
PEUGEOT 405 89-93
PEUGEOT 405 89-93
PEUGEOT 405 89-93
PEUGEOT 405 89-93

Farbcodierung der 2-poligen Diagnosestecker:
- grün: Motorsteuerung
- grau: ABS/ASR/ABD
- weiß: Airbag
- braun: Heizung/Klima
- schwarz: Zentralverriegelung
2针式诊断座的颜色代码：
-绿色：发动机控制
-灰色：ABS/ASR/ABD
-白色：安全气囊
-橙色：加热/空调
-黑色：中央锁止
Barevne kodovani 2pinove diagnosticke zasuvky:
- Zelena: rizeni motoru
- Seda: ABS/ASR/ABD
- Bila: airbag
- Hneda: topeni/klimatizace
- Cerna: centralni zamykani
Farvekodning af det 2-polede diagnosestik:
- grøn: Motorstyring
- grå: ABS/ASR/ABD
- hvid: Airbag
- brun: Varme/klima
- sort: Centrallåsning
Colour coding for 2-pin diagnostic plugs:
- green: engine control
- grey: ABS/ASR/ABD
- white: airbag
- brown: heating/air conditioning
- black: central locking
Código de colores del enchufe de diagnóstico de 2 polos:
- verde: Control del motor
- gris: ABS/ASR/ABD
- blanco: Airbag
- marrón: calefacción/climatizador
- negro: Cierre centralizado
Codage couleur de la fiche de diagnostic 2 pôles:
- vert: commande du moteur
- gris: ABS/ASR/ABD
- blanc: airbag
- brun: chauffage /clim.
- noir: verrouillage centralisé
2-napaisen diagnoosipistokkeen värikoodaukset:
- vihreä: Moottorin ohjaus
- harmaa: ABS/ASR/ABD
- valkoinen: Airbag
- ruskea: Lämmitys/ilmastointi
- musta Keskuslukitus
Χρωματισμοί 2-πολικού φις διάγνωσης:
- Πράσινο :Ελεγχος κινητήρα
- Γκρί :ABS/ASR/ABD
- Ασπρο :Αερόσακος
- Καφέ :Θέρμανση/Κλιματισμός
- Μαύρο :Κεντρικό κλείδωμα #
Codifica colori delle spine di diagnosi a due poli:
- verde: comando motore
- grigio: ABS/ASR/ABD
- bianco: airbag
- marrone: riscaldamento/climatizzazione
- nero: chiusura centralizzata
2 ピン診断コネクターのカラー コーディング:
- 緑: エンジン コントロール
- 灰: ABS/ASR/ABD
- 白: エアバッグ
- 茶: ヒーター/エア コンディショナー
- 黒: セントラル ロック
Kleurcodering van de 2-polige diagnosestekker:
- groen: motorsturing
- grijs: ABS/ASR/ABD
- wit: airbag
- bruin: verwarming/airco
- zwart: centrale vergrendeling
Colour coding for 2-pin diagnostic plugs:
- green: engine control
- grey: ABS/ASR/ABD
- white: airbag
- brown: heating/air conditioning
- black: central locking
Barwne kodowanie 2-stykowej wtyczki diagnostycznej:
- zielony: sterowanie silnika
- szary: ABS/ASR/ABD
- biały: airbag
- brązowy: ogrzewanie/klimatyzacja
- czarny: zamek centralny #
Codificação das cores do conector de diagnose de 2 pólos:
- verde: Comando do motor
- cinzento: ABS/ASR/ABD
- branco: Airbag
- castanho: Aquecimento/sistema de ar condicionado
- preto: Trancagem central
Codare de culoare a stecãrului de diagnosticare cu 2 poli:
- verde: comandã motor
- gri: ABS/ASR/ABD
- alb: airbag
- maro:încãlzire/climatizare (aer conditionat)
- negru: închidere centralizatã
Цветное кодирование 2-х полюсного диагност. штекера:
- зеленый: управление мотором;
- серый: ABS/ASR/ABD
- белый: подушка безопасности
- коричневый: обогрев/ климат-установка
- черный: центральный замок #
Det 2-poliga diagnosuttagets färgkoder:
- grön: Motorstyrning
- grå: ABS/ASR/ABD
- vit: Airbag
- brun: Värme/klimat
- svart: Centrallås
2-fişli Diyagnoz fişinin Renk kodlaması:
-Yeşil: Motor kumandası
-Gri: ABS/ASR/ABD
-Beyaz: Airbag
-Kahve: Klima/Isıtma
-Siyah: Merkezi ayar
A 2 pólusú diagnosztikai csatlakozó színkódolása:
- zöld: motorvezérlés
- szürke: ABS/ASR/ABD
- fehér: légzsák
- barna: fűtés/klíma
- fekete: központizár #

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | 2 | 1 | GND | B+


PEUGEOT

PEUGEOT 406
PEUGEOT 406
PEUGEOT 406
PEUGEOT 406
PEUGEOT 406
PEUGEOT 406
PEUGEOT 406
PEUGEOT 406
PEUGEOT 406
PEUGEOT 406
PEUGEOT 406
PEUGEOT 406
PEUGEOT 406
PEUGEOT 406
PEUGEOT 406
PEUGEOT 406
PEUGEOT 406
PEUGEOT 406
PEUGEOT 406
PEUGEOT 406

Zusätzliche Pins (über die Diagnosefunktionalität hinaus)
其它针（不用于诊断功能）
Přídavné piny (nad rámec diagnostických funkcí)
Yderligere pins (udfra diagnosefunktionaliteten)
Additional pins (other than for diagnostic function)
Pins adicionales (más allá de la funcionalidad de diagnóstico)
Broches supplémentaires (au-delà de la fonctionnalité du diagnostic)
Lisänavat (diagnoositoimintojen ulkopuoliset)
Πρόσθετες επαφές (πέρα από τις λειτουργίες διάγνωσης)
Pin supplementari (esclusa la funzionalità di diagnosi)
Additional pins (other than for diagnostic function)
Extra pins ( boven de diagnosefunctionaliteit uit)
Tilleggspin (utover diagnosefunksjonaliteten)
Dodatkowe piny (oprócz funkcjonalności diagnozowania)
Pinos adicionais (além da funcionalidade da diagnose)
Pin-uri suplimentare (peste functionalitatea diagnosticãrii)
Дополнительные выводы (не входящие в объем функций диагностики)
Extra stift (utöver diagnosfunktionen)
İlave Pin'ler (arıza teşhis fonksiyonun dışında)
kiegészítő érintkező (..................kifelé)

Pin 针 Pin Pin Pin pin Broche Napa Eπαφή Pin Pin pin Pin pin Pino Pin Вывод Pin Pin érintk. | Beschreibung 说明 Popis Beskrivelse Description Descripción Description Kuvaus Περιγραφή Descrizione Description Beschrijving Beskrivelse Opis Descrição Descriere Описание Beskrivning Açıklama Leírás
C3 | Ausgang Blinkcode 闪光码输出 Výstup blikacího kódu Udgang blinkkode Blink code output Salida código intermitente Sortie code clignotant Vilkkukoodin lähtö Εξοδος κωδικών αναβοσβησίματος Uscita codice lampeggiante Blink code output Uitgang knippercode Utgang blinkcode Wyjście kodu błyskowego Saída código intermitente Iesire cod semnalizare Выход светового кода Utgång blinkkod Sinyal kodu çıkışı Villogókód kimenet
D1 | Test GMV 1 GMV 1 测试 Test GMV 1 Test GMV 1 GMV 1 test Prueba GMV 1 Essai GMV 1 Testi GMV 1 Ελεγχος GMV 1 Test GMV 1 GMV 1 test Test GMV 1 Test GMV 1 Test GMV 1 Teste GMV 1 Test GMV 1 Тестирование GMV 1 Test GMV 1 Test GMV 1 Teszt GMV 1
D2 | Test GMV 2 GMV 2 测试 Test GMV 2 Test GMV 2 GMV 2 test Prueba GMV 2 Essai GMV 2 Testi GMV 2 Ελεγχος GMV 2 Test GMV 2 GMV 2 test Test GMV 2 Test GMV 2 Test GMV 2 Teste GMV 2 Test GMV 2 Тестирование GMV 2 Test GMV 2 Test GMV 2 Teszt GMV 2
D3 | Drehzahlüberwachungsrelais 速度监控继电器 Relé pro sledování otáček Omdrejningsovervågningsrelæ Speed monitoring relay Relé de supervisión del número de revoluciones Relais de contrôle de la vitesse de rotation Pyörintänopeusvalvonnan rele Ρελέ επιτήρησης στροφών Relè per controllo del numero di giri Speed monitoring relay Toerentalbewakingsrelais Relé turtallovervåking Przekaźnik kontroli obrotów Relé de monitorização das rotações Releu monitorizare turatie Реле контроля частоты вращения Varvtalsövervakningsrelä Devir sayısı denetimi rölesi Fordulatszám-felügyelet relé
B1 | Masse des OT-Gebers (Diesel) TDC传感器接地（柴油机） Kostra snímače HÚ (vznětové motory) OT-giverens stel (Diesel) Ground of TDC-pickup (Diesel) Masa del transmisor de PMS (Diesel) Masse du capteur de PMH (Diesel) YKK-anturin maatto (diesel) Σώμα αισθητήρα OT (Diesel) Massa del trasduttore PMS (Diesel) Ground of TDC-pickup (Diesel) Massa van BDP gever (diesel) Jord til OT-giver (diesel) Masa czujnika położenia ZZ (diesel) Massa do emissor do ponto morto superior (diesel) Masa senzorului pt. punctul mort superior (diesel) Масса датчика в.м.т. (дизельный двигатель) ÖD-givarens stomme (diesel) ÜÖN-vericisi şasesi (dizel) OT-(felsőholtponti)jeladó test (dízel)
B2 | Abschirmung des OT-Gebers TDC传感器屏蔽 Stínění snímače HÚ Afskærmning af OT-giveren Shielding of TDC-pickup Apantallado del transmisor de PMS Blindage du capteur de PMH YKK-anturin suojaus Θωράκιση αισθητήρα OT (AΝΣ) Schermatura del trasduttore PMS Shielding of TDC-pickup Afscherming van de BDP-gever Avskjerming av OT-giveren Ekranowanie czujnika położenia ZZ Blindagem do emissor do ponto morto superior Ecranarea senzorului pentru puntul mort superior Экран датчика в.м.т. ÖD-givarens skärm ÜÖN-vericisi koruması OT-(felsőholtponti)jeladó védelme
B3 | Versorgung des OT-Gebers oder Drehzahlsignal TDC传感器电源或速度信号 Napájení snímače HÚ nebo signál otáček OT-giverens forsyning eller omdrejningssignal Power for TDC-pickup or speed signal Alimentación del transmisor de PMS ó señal n° rev. Alimentation du capteur de PMH ou signal de régime YKK-anturin toimintajännite tai pyör.nop.signaali Τροφοδοσία αισθητήρων ΟΤ (ΑΝΣ) ή σήμα στροφών Alimentazione del trasd. PMS o del segnale n. giri Power for TDC-pickup or speed signal Verzorging van de BDP-gever of toerentalsignaal Forsyning av OT giver eller turtallsignal Zasilanie czujnika położenia ZZ lub sygnał obrotów Alimentação emissor PMS ou sinal de rotações Alim. senz. pct. mort superior sau semnal turatie Питание датчика в.м.т. или сигнал частоты вращения ÖD-givarens försörjning eller varvtalssignal ÜÖN-vericisi beslemesi veya devir sayısı sinyali OT-(felsőholtpont)jeladó táp vagy fordulatszám-jel
J1/2/3 | Reserve 预留 Rezerva Reserve Reserve Reserva Réserve Varalla Ρεζέρβα Riserva Reserve Reserve Ekstra Rezerwa Reserva Rezervã Резерв Reserv Yedek Tartalék

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Klemme 30 接线端 30 Svorka 30 Klemme 30 Terminal 30 Borne 30 Borne 30 Napa 30 Επαφή 30 Morsetto 30 ターミナル 30 Klem 30 Klemme 30 Zacisk 30 Terminal 30 Clema 30 Клемма 30 Klämma 30 Klemens 30 30-as pont | -- | -- |  |  |  |  |  | A1
Klemme 15 接线端 15 Sv. 15 Klemme 15 Terminal 15 Borne 15 Borne 15 Napa 15 Επαφή 15 Morsetto 15 ターミナル 15 Klem 15 Klemme 15 Zacisk 15 Terminal 15 Clema 15 Клемма 15 Klämma 15 Klemens 15 15 pont | -- | -- |  |  |  |  |  | A2
Masse (Motor) 接地（发动机） Kostra (motor) Stel (Motor) Ground (engine) Masa (motor) Masse (moteur) Maadoitus (moottori) Σώμα (Κινητήρα) Massa (motore) Ground (engine) Massa (motor) Jord (motor) Masa (silnik) Massa (motor) Masã (motor) Масса (двигатель) Stomme (motor) Şase (Motor) Test (motor) | -- | -- |  |  |  |  | A3 |
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | C1 | C2 | A3 | A1/2
ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS, ABS/ASR ABS; ABS/ASR ABS/ASR ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR | -- | -- |  |  | E1 |  | A3 | A1/2
Niveauregulierung 液位控制 Regulace výšky vozidla Niveauregulering Level control Regulación de nivel Régulation du niveau Tasonsäätö Ρύθμιση στάθμης οχήματος Regolazione livello レベライザー Niveauregeling Høyderegulering Regulacja poziomu Regulação do nível do veículo Reglare nivel Регулировка дорожного просвета Nivåreglering Araç yükseklik ayarı Szintszabályzás | -- | -- |  |  | E2 |  | A3 | A1/2
Servolenkung 动力转向 Servořízení Servostyring Power steering Servodirección Direction assistée Ohjaustehostin Υδραυλικό τιμόνι Servosterzo パワー ステアリング Stuurbekrachtiging Servostyring Wspomaganie kierownicy Servodirecção Servodirectie Усилитель рулевого управления Servostyrning Hidrolik direksiyon Szervokormány | -- | -- |  |  | E3 |  | A3 | A1/2
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | F1 |  | A3 | A1/2
Sitzverstellung 座椅调节 Nastavení sedadla Sædeindstilling Seat adjustment Regulacion de asiento Réglage des sièges Istuinsäätö Ρύθμιση καθίσματος Regolazione sedile シート調整 Stoelverstelling Setejustering Regulacja fotela Regulagem do assento Reglare scaun Регулировка сидений Sätesinställning Koltuk ayarı Ülésállítás | -- | -- |  |  | F2 |  | A3 | A1/2
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | F3 |  | A3 | A1/2
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | G1 |  | A3 | A1/2
Hinterachse (lenkbar) 后桥（可转动） Zadní náprava (řiditelná) Bagaksel (styrbar) Rear axle (steerable) Eje posterior (girable) Essieu arrière (directeur) Taka-akseli (ohjaava) Πίσω άξονας (διευθυνόμενος) Asse posteriore (sterzabile) リア アクスル Achteras (stuurbaar) Bakaksel (kan styres) Tylna oś (kierowalna) Eixo traseiro (comandável) Punte spate (dirijabilã) Задний мост (управляемый) Bakaxel (styrbar) Arka aks (manevralı) Hátsótengely (kormányzott) | -- | -- |  |  | G2 |  | A3 | A1/2
Differentialsperre 差速器锁止开关 Uzávěr diferenciálu Differentialespærre Differential lock Bloqueo diferencial Blocage des différentiels Tasauspyörästölukko Μπλοκέ διαφορικό Bloccaggio del differenziale ディファレンシャル ロック Sper van differentieel Differensialsperre Blokada mech. różnicowego Bloqueio do diferencial Blocare diferential Блокировка дифференциала Differentialspärr Diferansiyel kilidi Differenciálzár | -- | -- |  |  | G3 |  | A3 | A1/2
Geschwindigkeits-Regelanlage 速度控制系统 Zařízení pro regulaci rychlosti Hastigheds-reguleringsanlæg Speed control system Sistema de regulación de la velocidad Régulateur de vitesse Vakionopeussäädin Σύστημα ρύθμισης ταχύτητας Impianto di regolazione velocità Speed control system Snelheids regelsysteem Hastighets-reguleringsanlegg Układ regulacji prędkości jazdy Sistema de regulação da velocidade Instalatie reglare vitezã Система регулировки скорости движения Hastighetsregleringssystem Hız ayarlama sistemi Sebességszabályzó-berendezés | -- | -- |  |  | H1 |  | A3 | A1/2
Bordcomputer 车载计算机 Palubní počítač Bordcomputer On-board computer Ordenador de a bordo Ordinateur de bord Ajotietokone Εσωτερικός υπολογιστής. Computer di bordo オンボード コンピューター Boordcomputer Kjørecomputer Komputer pokładowy Computador de bordo Computer de bord Боротовой компьютер Färddator Araç içi bilgisayar Fedélzeti számítógép | -- | -- |  |  | H2 |  | A3 | A1/2
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | H3 |  | A3 | A1/2
Rückspiegel Memory 后视镜，存储器 Zpětné zrcátko s pamětí Bakspejl memory Rear-view mirror, memory Memoria espejo retrovisor Mémoire rétroviseur Peruutuspeilimuisti Μνήμη καθρέπτη πίσω οπτικού πεδίου Memoria specchio retrovisore Rear-view mirror, memory Achteruitkijkspiegel memory Bakspeil memory Pamięć lusterka wstecznego Retrovisor memória Memorie oglindã retrovizoare Память зеркала заднего вида Backspegel Memory Dikiz aynası hafızası Visszapillantótükör memória | -- | -- |  |  | I1 |  | A3 | A1/2
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | I2 |  | A3 | A1/2
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | I3 |  | A3 | A1/2


PEUGEOT

PEUGEOT 605
PEUGEOT 605
PEUGEOT 605
PEUGEOT 605
PEUGEOT 605
PEUGEOT 605
PEUGEOT 605
PEUGEOT 605
PEUGEOT 605
PEUGEOT 605
PEUGEOT 605
PEUGEOT 605
PEUGEOT 605
PEUGEOT 605
PEUGEOT 605
PEUGEOT 605
PEUGEOT 605
PEUGEOT 605
PEUGEOT 605
PEUGEOT 605

Zusätzliche Pins (über die Diagnosefunktionalität hinaus)
其它针（不用于诊断功能）
Přídavné piny (nad rámec diagnostických funkcí)
Yderligere pins (udfra diagnosefunktionaliteten)
Additional pins (other than for diagnostic function)
Pins adicionales (más allá de la funcionalidad de diagnóstico)
Broches supplémentaires (au-delà de la fonctionnalité du diagnostic)
Lisänavat (diagnoositoimintojen ulkopuoliset)
Πρόσθετες επαφές (πέρα από τις λειτουργίες διάγνωσης)
Pin supplementari (esclusa la funzionalità di diagnosi)
Additional pins (other than for diagnostic function)
Extra pins ( boven de diagnosefunctionaliteit uit)
Tilleggspin (utover diagnosefunksjonaliteten)
Dodatkowe piny (oprócz funkcjonalności diagnozowania)
Pinos adicionais (além da funcionalidade da diagnose)
Pin-uri suplimentare (peste functionalitatea diagnosticãrii)
Дополнительные выводы (не входящие в объем функций диагностики)
Extra stift (utöver diagnosfunktionen)
İlave Pin'ler (arıza teşhis fonksiyonun dışında)
kiegészítő érintkező (..................kifelé)

Pin 针 Pin Pin Pin pin Broche Napa Eπαφή Pin Pin pin Pin pin Pino Pin Вывод Pin Pin érintk. | Beschreibung 说明 Popis Beskrivelse Description Descripción Description Kuvaus Περιγραφή Descrizione Description Beschrijving Beskrivelse Opis Descrição Descriere Описание Beskrivning Açıklama Leírás
C3 | Ausgang Blinkcode 闪光码输出 Výstup blikacího kódu Udgang blinkkode Blink code output Salida código intermitente Sortie code clignotant Vilkkukoodin lähtö Εξοδος κωδικών αναβοσβησίματος Uscita codice lampeggiante Blink code output Uitgang knippercode Utgang blinkcode Wyjście kodu błyskowego Saída código intermitente Iesire cod semnalizare Выход светового кода Utgång blinkkod Sinyal kodu çıkışı Villogókód kimenet
D1 | Test GMV 1 GMV 1 测试 Test GMV 1 Test GMV 1 GMV 1 test Prueba GMV 1 Essai GMV 1 Testi GMV 1 Ελεγχος GMV 1 Test GMV 1 GMV 1 test Test GMV 1 Test GMV 1 Test GMV 1 Teste GMV 1 Test GMV 1 Тестирование GMV 1 Test GMV 1 Test GMV 1 Teszt GMV 1
D2 | Test GMV 2 GMV 2 测试 Test GMV 2 Test GMV 2 GMV 2 test Prueba GMV 2 Essai GMV 2 Testi GMV 2 Ελεγχος GMV 2 Test GMV 2 GMV 2 test Test GMV 2 Test GMV 2 Test GMV 2 Teste GMV 2 Test GMV 2 Тестирование GMV 2 Test GMV 2 Test GMV 2 Teszt GMV 2
D3 | Drehzahlüberwachungsrelais 速度监控继电器 Relé pro sledování otáček Omdrejningsovervågningsrelæ Speed monitoring relay Relé de supervisión del número de revoluciones Relais de contrôle de la vitesse de rotation Pyörintänopeusvalvonnan rele Ρελέ επιτήρησης στροφών Relè per controllo del numero di giri Speed monitoring relay Toerentalbewakingsrelais Relé turtallovervåking Przekaźnik kontroli obrotów Relé de monitorização das rotações Releu monitorizare turatie Реле контроля частоты вращения Varvtalsövervakningsrelä Devir sayısı denetimi rölesi Fordulatszám-felügyelet relé
B1 | Masse des OT-Gebers (Diesel) TDC传感器接地（柴油机） Kostra snímače HÚ (vznětové motory) OT-giverens stel (Diesel) Ground of TDC-pickup (Diesel) Masa del transmisor de PMS (Diesel) Masse du capteur de PMH (Diesel) YKK-anturin maatto (diesel) Σώμα αισθητήρα OT (Diesel) Massa del trasduttore PMS (Diesel) Ground of TDC-pickup (Diesel) Massa van BDP gever (diesel) Jord til OT-giver (diesel) Masa czujnika położenia ZZ (diesel) Massa do emissor do ponto morto superior (diesel) Masa senzorului pt. punctul mort superior (diesel) Масса датчика в.м.т. (дизельный двигатель) ÖD-givarens stomme (diesel) ÜÖN-vericisi şasesi (dizel) OT-(felsőholtponti)jeladó test (dízel)
B2 | Abschirmung des OT-Gebers TDC传感器屏蔽 Stínění snímače HÚ Afskærmning af OT-giveren Shielding of TDC-pickup Apantallado del transmisor de PMS Blindage du capteur de PMH YKK-anturin suojaus Θωράκιση αισθητήρα OT (AΝΣ) Schermatura del trasduttore PMS Shielding of TDC-pickup Afscherming van de BDP-gever Avskjerming av OT-giveren Ekranowanie czujnika położenia ZZ Blindagem do emissor do ponto morto superior Ecranarea senzorului pentru puntul mort superior Экран датчика в.м.т. ÖD-givarens skärm ÜÖN-vericisi koruması OT-(felsőholtponti)jeladó védelme
B3 | Versorgung des OT-Gebers oder Drehzahlsignal TDC传感器电源或速度信号 Napájení snímače HÚ nebo signál otáček OT-giverens forsyning eller omdrejningssignal Power for TDC-pickup or speed signal Alimentación del transmisor de PMS ó señal n° rev. Alimentation du capteur de PMH ou signal de régime YKK-anturin toimintajännite tai pyör.nop.signaali Τροφοδοσία αισθητήρων ΟΤ (ΑΝΣ) ή σήμα στροφών Alimentazione del trasd. PMS o del segnale n. giri Power for TDC-pickup or speed signal Verzorging van de BDP-gever of toerentalsignaal Forsyning av OT giver eller turtallsignal Zasilanie czujnika położenia ZZ lub sygnał obrotów Alimentação emissor PMS ou sinal de rotações Alim. senz. pct. mort superior sau semnal turatie Питание датчика в.м.т. или сигнал частоты вращения ÖD-givarens försörjning eller varvtalssignal ÜÖN-vericisi beslemesi veya devir sayısı sinyali OT-(felsőholtpont)jeladó táp vagy fordulatszám-jel
J1/2/3 | Reserve 预留 Rezerva Reserve Reserve Reserva Réserve Varalla Ρεζέρβα Riserva Reserve Reserve Ekstra Rezerwa Reserva Rezervã Резерв Reserv Yedek Tartalék

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Klemme 30 接线端 30 Svorka 30 Klemme 30 Terminal 30 Borne 30 Borne 30 Napa 30 Επαφή 30 Morsetto 30 ターミナル 30 Klem 30 Klemme 30 Zacisk 30 Terminal 30 Clema 30 Клемма 30 Klämma 30 Klemens 30 30-as pont | -- | -- |  |  |  |  |  | A1
Klemme 15 接线端 15 Sv. 15 Klemme 15 Terminal 15 Borne 15 Borne 15 Napa 15 Επαφή 15 Morsetto 15 ターミナル 15 Klem 15 Klemme 15 Zacisk 15 Terminal 15 Clema 15 Клемма 15 Klämma 15 Klemens 15 15 pont | -- | -- |  |  |  |  |  | A2
Masse (Motor) 接地（发动机） Kostra (motor) Stel (Motor) Ground (engine) Masa (motor) Masse (moteur) Maadoitus (moottori) Σώμα (Κινητήρα) Massa (motore) Ground (engine) Massa (motor) Jord (motor) Masa (silnik) Massa (motor) Masã (motor) Масса (двигатель) Stomme (motor) Şase (Motor) Test (motor) | -- | -- |  |  |  |  | A3 |
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | C1 | C2 | A3 | A1/2
ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS, ABS/ASR ABS; ABS/ASR ABS/ASR ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR | -- | -- |  |  | E1 |  | A3 | A1/2
Niveauregulierung 液位控制 Regulace výšky vozidla Niveauregulering Level control Regulación de nivel Régulation du niveau Tasonsäätö Ρύθμιση στάθμης οχήματος Regolazione livello レベライザー Niveauregeling Høyderegulering Regulacja poziomu Regulação do nível do veículo Reglare nivel Регулировка дорожного просвета Nivåreglering Araç yükseklik ayarı Szintszabályzás | -- | -- |  |  | E2 |  | A3 | A1/2
Servolenkung 动力转向 Servořízení Servostyring Power steering Servodirección Direction assistée Ohjaustehostin Υδραυλικό τιμόνι Servosterzo パワー ステアリング Stuurbekrachtiging Servostyring Wspomaganie kierownicy Servodirecção Servodirectie Усилитель рулевого управления Servostyrning Hidrolik direksiyon Szervokormány | -- | -- |  |  | E3 |  | A3 | A1/2
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | F1 |  | A3 | A1/2
Sitzverstellung 座椅调节 Nastavení sedadla Sædeindstilling Seat adjustment Regulacion de asiento Réglage des sièges Istuinsäätö Ρύθμιση καθίσματος Regolazione sedile シート調整 Stoelverstelling Setejustering Regulacja fotela Regulagem do assento Reglare scaun Регулировка сидений Sätesinställning Koltuk ayarı Ülésállítás | -- | -- |  |  | F2 |  | A3 | A1/2
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | F3 |  | A3 | A1/2
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | G1 |  | A3 | A1/2
Hinterachse (lenkbar) 后桥（可转动） Zadní náprava (řiditelná) Bagaksel (styrbar) Rear axle (steerable) Eje posterior (girable) Essieu arrière (directeur) Taka-akseli (ohjaava) Πίσω άξονας (διευθυνόμενος) Asse posteriore (sterzabile) リア アクスル Achteras (stuurbaar) Bakaksel (kan styres) Tylna oś (kierowalna) Eixo traseiro (comandável) Punte spate (dirijabilã) Задний мост (управляемый) Bakaxel (styrbar) Arka aks (manevralı) Hátsótengely (kormányzott) | -- | -- |  |  | G2 |  | A3 | A1/2
Differentialsperre 差速器锁止开关 Uzávěr diferenciálu Differentialespærre Differential lock Bloqueo diferencial Blocage des différentiels Tasauspyörästölukko Μπλοκέ διαφορικό Bloccaggio del differenziale ディファレンシャル ロック Sper van differentieel Differensialsperre Blokada mech. różnicowego Bloqueio do diferencial Blocare diferential Блокировка дифференциала Differentialspärr Diferansiyel kilidi Differenciálzár | -- | -- |  |  | G3 |  | A3 | A1/2
Geschwindigkeits-Regelanlage 速度控制系统 Zařízení pro regulaci rychlosti Hastigheds-reguleringsanlæg Speed control system Sistema de regulación de la velocidad Régulateur de vitesse Vakionopeussäädin Σύστημα ρύθμισης ταχύτητας Impianto di regolazione velocità Speed control system Snelheids regelsysteem Hastighets-reguleringsanlegg Układ regulacji prędkości jazdy Sistema de regulação da velocidade Instalatie reglare vitezã Система регулировки скорости движения Hastighetsregleringssystem Hız ayarlama sistemi Sebességszabályzó-berendezés | -- | -- |  |  | H1 |  | A3 | A1/2
Bordcomputer 车载计算机 Palubní počítač Bordcomputer On-board computer Ordenador de a bordo Ordinateur de bord Ajotietokone Εσωτερικός υπολογιστής. Computer di bordo オンボード コンピューター Boordcomputer Kjørecomputer Komputer pokładowy Computador de bordo Computer de bord Боротовой компьютер Färddator Araç içi bilgisayar Fedélzeti számítógép | -- | -- |  |  | H2 |  | A3 | A1/2
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | H3 |  | A3 | A1/2
Rückspiegel Memory 后视镜，存储器 Zpětné zrcátko s pamětí Bakspejl memory Rear-view mirror, memory Memoria espejo retrovisor Mémoire rétroviseur Peruutuspeilimuisti Μνήμη καθρέπτη πίσω οπτικού πεδίου Memoria specchio retrovisore Rear-view mirror, memory Achteruitkijkspiegel memory Bakspeil memory Pamięć lusterka wstecznego Retrovisor memória Memorie oglindã retrovizoare Память зеркала заднего вида Backspegel Memory Dikiz aynası hafızası Visszapillantótükör memória | -- | -- |  |  | I1 |  | A3 | A1/2
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | I2 |  | A3 | A1/2
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | I3 |  | A3 | A1/2


PEUGEOT

PEUGEOT 806 bis 97
PEUGEOT 806，97年以前
PEUGEOT 806 do 97
PEUGEOT 806 til 97
PEUGEOT 806 to 97
PEUGEOT 806 hasta 97
PEUGEOT 806 jusqu'à 97
PEUGEOT 806 97 saakka
PEUGEOT 806 έως 97
PEUGEOT 806 fino al 97
PEUGEOT 806 to 97
PEUGEOT 806 tot 97
PEUGEOT 806 til 97
PEUGEOT 806 do 97
PEUGEOT 806 até 97
PEUGEOT 806 pânã la 97
PEUGEOT 806 до 97
PEUGEOT 806 till 97
PEUGEOT 806, 97'e kadar
PEUGEOT 806 97-ig

Zusätzliche Pins (über die Diagnosefunktionalität hinaus)
其它针（不用于诊断功能）
Přídavné piny (nad rámec diagnostických funkcí)
Yderligere pins (udfra diagnosefunktionaliteten)
Additional pins (other than for diagnostic function)
Pins adicionales (más allá de la funcionalidad de diagnóstico)
Broches supplémentaires (au-delà de la fonctionnalité du diagnostic)
Lisänavat (diagnoositoimintojen ulkopuoliset)
Πρόσθετες επαφές (πέρα από τις λειτουργίες διάγνωσης)
Pin supplementari (esclusa la funzionalità di diagnosi)
Additional pins (other than for diagnostic function)
Extra pins ( boven de diagnosefunctionaliteit uit)
Tilleggspin (utover diagnosefunksjonaliteten)
Dodatkowe piny (oprócz funkcjonalności diagnozowania)
Pinos adicionais (além da funcionalidade da diagnose)
Pin-uri suplimentare (peste functionalitatea diagnosticãrii)
Дополнительные выводы (не входящие в объем функций диагностики)
Extra stift (utöver diagnosfunktionen)
İlave Pin'ler (arıza teşhis fonksiyonun dışında)
kiegészítő érintkező (..................kifelé)

Pin 针 Pin Pin Pin pin Broche Napa Eπαφή Pin Pin pin Pin pin Pino Pin Вывод Pin Pin érintk. | Beschreibung 说明 Popis Beskrivelse Description Descripción Description Kuvaus Περιγραφή Descrizione Description Beschrijving Beskrivelse Opis Descrição Descriere Описание Beskrivning Açıklama Leírás
C3 | Ausgang Blinkcode 闪光码输出 Výstup blikacího kódu Udgang blinkkode Blink code output Salida código intermitente Sortie code clignotant Vilkkukoodin lähtö Εξοδος κωδικών αναβοσβησίματος Uscita codice lampeggiante Blink code output Uitgang knippercode Utgang blinkcode Wyjście kodu błyskowego Saída código intermitente Iesire cod semnalizare Выход светового кода Utgång blinkkod Sinyal kodu çıkışı Villogókód kimenet
D1 | Test GMV 1 GMV 1 测试 Test GMV 1 Test GMV 1 GMV 1 test Prueba GMV 1 Essai GMV 1 Testi GMV 1 Ελεγχος GMV 1 Test GMV 1 GMV 1 test Test GMV 1 Test GMV 1 Test GMV 1 Teste GMV 1 Test GMV 1 Тестирование GMV 1 Test GMV 1 Test GMV 1 Teszt GMV 1
D2 | Test GMV 2 GMV 2 测试 Test GMV 2 Test GMV 2 GMV 2 test Prueba GMV 2 Essai GMV 2 Testi GMV 2 Ελεγχος GMV 2 Test GMV 2 GMV 2 test Test GMV 2 Test GMV 2 Test GMV 2 Teste GMV 2 Test GMV 2 Тестирование GMV 2 Test GMV 2 Test GMV 2 Teszt GMV 2
D3 | Drehzahlüberwachungsrelais 速度监控继电器 Relé pro sledování otáček Omdrejningsovervågningsrelæ Speed monitoring relay Relé de supervisión del número de revoluciones Relais de contrôle de la vitesse de rotation Pyörintänopeusvalvonnan rele Ρελέ επιτήρησης στροφών Relè per controllo del numero di giri Speed monitoring relay Toerentalbewakingsrelais Relé turtallovervåking Przekaźnik kontroli obrotów Relé de monitorização das rotações Releu monitorizare turatie Реле контроля частоты вращения Varvtalsövervakningsrelä Devir sayısı denetimi rölesi Fordulatszám-felügyelet relé
B1 | Masse des OT-Gebers (Diesel) TDC传感器接地（柴油机） Kostra snímače HÚ (vznětové motory) OT-giverens stel (Diesel) Ground of TDC-pickup (Diesel) Masa del transmisor de PMS (Diesel) Masse du capteur de PMH (Diesel) YKK-anturin maatto (diesel) Σώμα αισθητήρα OT (Diesel) Massa del trasduttore PMS (Diesel) Ground of TDC-pickup (Diesel) Massa van BDP gever (diesel) Jord til OT-giver (diesel) Masa czujnika położenia ZZ (diesel) Massa do emissor do ponto morto superior (diesel) Masa senzorului pt. punctul mort superior (diesel) Масса датчика в.м.т. (дизельный двигатель) ÖD-givarens stomme (diesel) ÜÖN-vericisi şasesi (dizel) OT-(felsőholtponti)jeladó test (dízel)
B2 | Abschirmung des OT-Gebers TDC传感器屏蔽 Stínění snímače HÚ Afskærmning af OT-giveren Shielding of TDC-pickup Apantallado del transmisor de PMS Blindage du capteur de PMH YKK-anturin suojaus Θωράκιση αισθητήρα OT (AΝΣ) Schermatura del trasduttore PMS Shielding of TDC-pickup Afscherming van de BDP-gever Avskjerming av OT-giveren Ekranowanie czujnika położenia ZZ Blindagem do emissor do ponto morto superior Ecranarea senzorului pentru puntul mort superior Экран датчика в.м.т. ÖD-givarens skärm ÜÖN-vericisi koruması OT-(felsőholtponti)jeladó védelme
B3 | Versorgung des OT-Gebers oder Drehzahlsignal TDC传感器电源或速度信号 Napájení snímače HÚ nebo signál otáček OT-giverens forsyning eller omdrejningssignal Power for TDC-pickup or speed signal Alimentación del transmisor de PMS ó señal n° rev. Alimentation du capteur de PMH ou signal de régime YKK-anturin toimintajännite tai pyör.nop.signaali Τροφοδοσία αισθητήρων ΟΤ (ΑΝΣ) ή σήμα στροφών Alimentazione del trasd. PMS o del segnale n. giri Power for TDC-pickup or speed signal Verzorging van de BDP-gever of toerentalsignaal Forsyning av OT giver eller turtallsignal Zasilanie czujnika położenia ZZ lub sygnał obrotów Alimentação emissor PMS ou sinal de rotações Alim. senz. pct. mort superior sau semnal turatie Питание датчика в.м.т. или сигнал частоты вращения ÖD-givarens försörjning eller varvtalssignal ÜÖN-vericisi beslemesi veya devir sayısı sinyali OT-(felsőholtpont)jeladó táp vagy fordulatszám-jel
J1/2/3 | Reserve 预留 Rezerva Reserve Reserve Reserva Réserve Varalla Ρεζέρβα Riserva Reserve Reserve Ekstra Rezerwa Reserva Rezervã Резерв Reserv Yedek Tartalék

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Klemme 30 接线端 30 Svorka 30 Klemme 30 Terminal 30 Borne 30 Borne 30 Napa 30 Επαφή 30 Morsetto 30 ターミナル 30 Klem 30 Klemme 30 Zacisk 30 Terminal 30 Clema 30 Клемма 30 Klämma 30 Klemens 30 30-as pont | -- | -- |  |  |  |  |  | A1
Klemme 15 接线端 15 Sv. 15 Klemme 15 Terminal 15 Borne 15 Borne 15 Napa 15 Επαφή 15 Morsetto 15 ターミナル 15 Klem 15 Klemme 15 Zacisk 15 Terminal 15 Clema 15 Клемма 15 Klämma 15 Klemens 15 15 pont | -- | -- |  |  |  |  |  | A2
Masse (Motor) 接地（发动机） Kostra (motor) Stel (Motor) Ground (engine) Masa (motor) Masse (moteur) Maadoitus (moottori) Σώμα (Κινητήρα) Massa (motore) Ground (engine) Massa (motor) Jord (motor) Masa (silnik) Massa (motor) Masã (motor) Масса (двигатель) Stomme (motor) Şase (Motor) Test (motor) | -- | -- |  |  |  |  | A3 |
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | C1 | C2 | A3 | A1/2
ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS, ABS/ASR ABS; ABS/ASR ABS/ASR ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR | -- | -- |  |  | E1 |  | A3 | A1/2
Niveauregulierung 液位控制 Regulace výšky vozidla Niveauregulering Level control Regulación de nivel Régulation du niveau Tasonsäätö Ρύθμιση στάθμης οχήματος Regolazione livello レベライザー Niveauregeling Høyderegulering Regulacja poziomu Regulação do nível do veículo Reglare nivel Регулировка дорожного просвета Nivåreglering Araç yükseklik ayarı Szintszabályzás | -- | -- |  |  | E2 |  | A3 | A1/2
Servolenkung 动力转向 Servořízení Servostyring Power steering Servodirección Direction assistée Ohjaustehostin Υδραυλικό τιμόνι Servosterzo パワー ステアリング Stuurbekrachtiging Servostyring Wspomaganie kierownicy Servodirecção Servodirectie Усилитель рулевого управления Servostyrning Hidrolik direksiyon Szervokormány | -- | -- |  |  | E3 |  | A3 | A1/2
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | F1 |  | A3 | A1/2
Sitzverstellung 座椅调节 Nastavení sedadla Sædeindstilling Seat adjustment Regulacion de asiento Réglage des sièges Istuinsäätö Ρύθμιση καθίσματος Regolazione sedile シート調整 Stoelverstelling Setejustering Regulacja fotela Regulagem do assento Reglare scaun Регулировка сидений Sätesinställning Koltuk ayarı Ülésállítás | -- | -- |  |  | F2 |  | A3 | A1/2
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | F3 |  | A3 | A1/2
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | G1 |  | A3 | A1/2
Hinterachse (lenkbar) 后桥（可转动） Zadní náprava (řiditelná) Bagaksel (styrbar) Rear axle (steerable) Eje posterior (girable) Essieu arrière (directeur) Taka-akseli (ohjaava) Πίσω άξονας (διευθυνόμενος) Asse posteriore (sterzabile) リア アクスル Achteras (stuurbaar) Bakaksel (kan styres) Tylna oś (kierowalna) Eixo traseiro (comandável) Punte spate (dirijabilã) Задний мост (управляемый) Bakaxel (styrbar) Arka aks (manevralı) Hátsótengely (kormányzott) | -- | -- |  |  | G2 |  | A3 | A1/2
Differentialsperre 差速器锁止开关 Uzávěr diferenciálu Differentialespærre Differential lock Bloqueo diferencial Blocage des différentiels Tasauspyörästölukko Μπλοκέ διαφορικό Bloccaggio del differenziale ディファレンシャル ロック Sper van differentieel Differensialsperre Blokada mech. różnicowego Bloqueio do diferencial Blocare diferential Блокировка дифференциала Differentialspärr Diferansiyel kilidi Differenciálzár | -- | -- |  |  | G3 |  | A3 | A1/2
Geschwindigkeits-Regelanlage 速度控制系统 Zařízení pro regulaci rychlosti Hastigheds-reguleringsanlæg Speed control system Sistema de regulación de la velocidad Régulateur de vitesse Vakionopeussäädin Σύστημα ρύθμισης ταχύτητας Impianto di regolazione velocità Speed control system Snelheids regelsysteem Hastighets-reguleringsanlegg Układ regulacji prędkości jazdy Sistema de regulação da velocidade Instalatie reglare vitezã Система регулировки скорости движения Hastighetsregleringssystem Hız ayarlama sistemi Sebességszabályzó-berendezés | -- | -- |  |  | H1 |  | A3 | A1/2
Bordcomputer 车载计算机 Palubní počítač Bordcomputer On-board computer Ordenador de a bordo Ordinateur de bord Ajotietokone Εσωτερικός υπολογιστής. Computer di bordo オンボード コンピューター Boordcomputer Kjørecomputer Komputer pokładowy Computador de bordo Computer de bord Боротовой компьютер Färddator Araç içi bilgisayar Fedélzeti számítógép | -- | -- |  |  | H2 |  | A3 | A1/2
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | H3 |  | A3 | A1/2
Rückspiegel Memory 后视镜，存储器 Zpětné zrcátko s pamětí Bakspejl memory Rear-view mirror, memory Memoria espejo retrovisor Mémoire rétroviseur Peruutuspeilimuisti Μνήμη καθρέπτη πίσω οπτικού πεδίου Memoria specchio retrovisore Rear-view mirror, memory Achteruitkijkspiegel memory Bakspeil memory Pamięć lusterka wstecznego Retrovisor memória Memorie oglindã retrovizoare Память зеркала заднего вида Backspegel Memory Dikiz aynası hafızası Visszapillantótükör memória | -- | -- |  |  | I1 |  | A3 | A1/2
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | I2 |  | A3 | A1/2
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | I3 |  | A3 | A1/2


PEUGEOT

PEUGEOT 806 ab 97
PEUGEOT 806，97年以后
PEUGEOT 806 od 97
PEUGEOT 806 fra 97
PEUGEOT 806 from 97
PEUGEOT 806 desde 97
PEUGEOT 806 à partir de 97
PEUGEOT 806 alkaen 97
PEUGEOT 806 από 97
PEUGEOT 806 dal 97
PEUGEOT 806 from 97
PEUGEOT 806 vanaf 97
PEUGEOT 806 fra 97
PEUGEOT 806 od 97
PEUGEOT 806 a partir de 97
PEUGEOT 806 începând cu 97
PEUGEOT 806 с 97
PEUGEOT 806 fr o m 97
PEUGEOT 806, 97'ye kadar
PEUGEOT 806 97-től

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 13 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 12 |  | 4/5 | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 2 |  | 4/5 | 16
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 11 |  | 4/5 | 16
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 14 |  | 4/5 | 16
Servolenkung 动力转向 Servořízení Servostyring Power steering Servodirección Direction assistée Ohjaustehostin Υδραυλικό τιμόνι Servosterzo パワー ステアリング Stuurbekrachtiging Servostyring Wspomaganie kierownicy Servodirecção Servodirectie Усилитель рулевого управления Servostyrning Hidrolik direksiyon Szervokormány | -- | -- |  |  | 10 |  | 4/5 | 16
Drehzahl 速度 Otáčky Omdrejningstal Speed Número de revoluciones Régime Pyörintänopeus Στροφές. Numero di giri 回転数 Toerental Turtall Obroty Número de rotações Turatie Число оборотов Varvtal Devir sayısı Fordulatszám | -- | -- |  |  | 3 |  | 4/5 | 16


PEUGEOT

PEUGEOT EXPERT
PEUGEOT EXPERT
PEUGEOT EXPERT
PEUGEOT EXPERT
PEUGEOT EXPERT
PEUGEOT EXPERT
PEUGEOT EXPERT
PEUGEOT EXPERT
PEUGEOT EXPERT
PEUGEOT EXPERT
PEUGEOT EXPERT
PEUGEOT EXPERT
PEUGEOT EXPERT
PEUGEOT EXPERT
PEUGEOT EXPERT
PEUGEOT EXPERT
PEUGEOT EXPERT
PEUGEOT EXPERT
PEUGEOT EXPERT
PEUGEOT EXPERT

Zusätzliche Pins (über die Diagnosefunktionalität hinaus)
其它针（不用于诊断功能）
Přídavné piny (nad rámec diagnostických funkcí)
Yderligere pins (udfra diagnosefunktionaliteten)
Additional pins (other than for diagnostic function)
Pins adicionales (más allá de la funcionalidad de diagnóstico)
Broches supplémentaires (au-delà de la fonctionnalité du diagnostic)
Lisänavat (diagnoositoimintojen ulkopuoliset)
Πρόσθετες επαφές (πέρα από τις λειτουργίες διάγνωσης)
Pin supplementari (esclusa la funzionalità di diagnosi)
Additional pins (other than for diagnostic function)
Extra pins ( boven de diagnosefunctionaliteit uit)
Tilleggspin (utover diagnosefunksjonaliteten)
Dodatkowe piny (oprócz funkcjonalności diagnozowania)
Pinos adicionais (além da funcionalidade da diagnose)
Pin-uri suplimentare (peste functionalitatea diagnosticãrii)
Дополнительные выводы (не входящие в объем функций диагностики)
Extra stift (utöver diagnosfunktionen)
İlave Pin'ler (arıza teşhis fonksiyonun dışında)
kiegészítő érintkező (..................kifelé)

Pin 针 Pin Pin Pin pin Broche Napa Eπαφή Pin Pin pin Pin pin Pino Pin Вывод Pin Pin érintk. | Beschreibung 说明 Popis Beskrivelse Description Descripción Description Kuvaus Περιγραφή Descrizione Description Beschrijving Beskrivelse Opis Descrição Descriere Описание Beskrivning Açıklama Leírás
C3 | Ausgang Blinkcode 闪光码输出 Výstup blikacího kódu Udgang blinkkode Blink code output Salida código intermitente Sortie code clignotant Vilkkukoodin lähtö Εξοδος κωδικών αναβοσβησίματος Uscita codice lampeggiante Blink code output Uitgang knippercode Utgang blinkcode Wyjście kodu błyskowego Saída código intermitente Iesire cod semnalizare Выход светового кода Utgång blinkkod Sinyal kodu çıkışı Villogókód kimenet
D1 | Test GMV 1 GMV 1 测试 Test GMV 1 Test GMV 1 GMV 1 test Prueba GMV 1 Essai GMV 1 Testi GMV 1 Ελεγχος GMV 1 Test GMV 1 GMV 1 test Test GMV 1 Test GMV 1 Test GMV 1 Teste GMV 1 Test GMV 1 Тестирование GMV 1 Test GMV 1 Test GMV 1 Teszt GMV 1
D2 | Test GMV 2 GMV 2 测试 Test GMV 2 Test GMV 2 GMV 2 test Prueba GMV 2 Essai GMV 2 Testi GMV 2 Ελεγχος GMV 2 Test GMV 2 GMV 2 test Test GMV 2 Test GMV 2 Test GMV 2 Teste GMV 2 Test GMV 2 Тестирование GMV 2 Test GMV 2 Test GMV 2 Teszt GMV 2
D3 | Drehzahlüberwachungsrelais 速度监控继电器 Relé pro sledování otáček Omdrejningsovervågningsrelæ Speed monitoring relay Relé de supervisión del número de revoluciones Relais de contrôle de la vitesse de rotation Pyörintänopeusvalvonnan rele Ρελέ επιτήρησης στροφών Relè per controllo del numero di giri Speed monitoring relay Toerentalbewakingsrelais Relé turtallovervåking Przekaźnik kontroli obrotów Relé de monitorização das rotações Releu monitorizare turatie Реле контроля частоты вращения Varvtalsövervakningsrelä Devir sayısı denetimi rölesi Fordulatszám-felügyelet relé
B1 | Masse des OT-Gebers (Diesel) TDC传感器接地（柴油机） Kostra snímače HÚ (vznětové motory) OT-giverens stel (Diesel) Ground of TDC-pickup (Diesel) Masa del transmisor de PMS (Diesel) Masse du capteur de PMH (Diesel) YKK-anturin maatto (diesel) Σώμα αισθητήρα OT (Diesel) Massa del trasduttore PMS (Diesel) Ground of TDC-pickup (Diesel) Massa van BDP gever (diesel) Jord til OT-giver (diesel) Masa czujnika położenia ZZ (diesel) Massa do emissor do ponto morto superior (diesel) Masa senzorului pt. punctul mort superior (diesel) Масса датчика в.м.т. (дизельный двигатель) ÖD-givarens stomme (diesel) ÜÖN-vericisi şasesi (dizel) OT-(felsőholtponti)jeladó test (dízel)
B2 | Abschirmung des OT-Gebers TDC传感器屏蔽 Stínění snímače HÚ Afskærmning af OT-giveren Shielding of TDC-pickup Apantallado del transmisor de PMS Blindage du capteur de PMH YKK-anturin suojaus Θωράκιση αισθητήρα OT (AΝΣ) Schermatura del trasduttore PMS Shielding of TDC-pickup Afscherming van de BDP-gever Avskjerming av OT-giveren Ekranowanie czujnika położenia ZZ Blindagem do emissor do ponto morto superior Ecranarea senzorului pentru puntul mort superior Экран датчика в.м.т. ÖD-givarens skärm ÜÖN-vericisi koruması OT-(felsőholtponti)jeladó védelme
B3 | Versorgung des OT-Gebers oder Drehzahlsignal TDC传感器电源或速度信号 Napájení snímače HÚ nebo signál otáček OT-giverens forsyning eller omdrejningssignal Power for TDC-pickup or speed signal Alimentación del transmisor de PMS ó señal n° rev. Alimentation du capteur de PMH ou signal de régime YKK-anturin toimintajännite tai pyör.nop.signaali Τροφοδοσία αισθητήρων ΟΤ (ΑΝΣ) ή σήμα στροφών Alimentazione del trasd. PMS o del segnale n. giri Power for TDC-pickup or speed signal Verzorging van de BDP-gever of toerentalsignaal Forsyning av OT giver eller turtallsignal Zasilanie czujnika położenia ZZ lub sygnał obrotów Alimentação emissor PMS ou sinal de rotações Alim. senz. pct. mort superior sau semnal turatie Питание датчика в.м.т. или сигнал частоты вращения ÖD-givarens försörjning eller varvtalssignal ÜÖN-vericisi beslemesi veya devir sayısı sinyali OT-(felsőholtpont)jeladó táp vagy fordulatszám-jel
J1/2/3 | Reserve 预留 Rezerva Reserve Reserve Reserva Réserve Varalla Ρεζέρβα Riserva Reserve Reserve Ekstra Rezerwa Reserva Rezervã Резерв Reserv Yedek Tartalék

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Klemme 30 接线端 30 Svorka 30 Klemme 30 Terminal 30 Borne 30 Borne 30 Napa 30 Επαφή 30 Morsetto 30 ターミナル 30 Klem 30 Klemme 30 Zacisk 30 Terminal 30 Clema 30 Клемма 30 Klämma 30 Klemens 30 30-as pont | -- | -- |  |  |  |  |  | A1
Klemme 15 接线端 15 Sv. 15 Klemme 15 Terminal 15 Borne 15 Borne 15 Napa 15 Επαφή 15 Morsetto 15 ターミナル 15 Klem 15 Klemme 15 Zacisk 15 Terminal 15 Clema 15 Клемма 15 Klämma 15 Klemens 15 15 pont | -- | -- |  |  |  |  |  | A2
Masse (Motor) 接地（发动机） Kostra (motor) Stel (Motor) Ground (engine) Masa (motor) Masse (moteur) Maadoitus (moottori) Σώμα (Κινητήρα) Massa (motore) Ground (engine) Massa (motor) Jord (motor) Masa (silnik) Massa (motor) Masã (motor) Масса (двигатель) Stomme (motor) Şase (Motor) Test (motor) | -- | -- |  |  |  |  | A3 |
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | C1 | C2 | A3 | A1/2
ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS, ABS/ASR ABS; ABS/ASR ABS/ASR ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR | -- | -- |  |  | E1 |  | A3 | A1/2
Niveauregulierung 液位控制 Regulace výšky vozidla Niveauregulering Level control Regulación de nivel Régulation du niveau Tasonsäätö Ρύθμιση στάθμης οχήματος Regolazione livello レベライザー Niveauregeling Høyderegulering Regulacja poziomu Regulação do nível do veículo Reglare nivel Регулировка дорожного просвета Nivåreglering Araç yükseklik ayarı Szintszabályzás | -- | -- |  |  | E2 |  | A3 | A1/2
Servolenkung 动力转向 Servořízení Servostyring Power steering Servodirección Direction assistée Ohjaustehostin Υδραυλικό τιμόνι Servosterzo パワー ステアリング Stuurbekrachtiging Servostyring Wspomaganie kierownicy Servodirecção Servodirectie Усилитель рулевого управления Servostyrning Hidrolik direksiyon Szervokormány | -- | -- |  |  | E3 |  | A3 | A1/2
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | F1 |  | A3 | A1/2
Sitzverstellung 座椅调节 Nastavení sedadla Sædeindstilling Seat adjustment Regulacion de asiento Réglage des sièges Istuinsäätö Ρύθμιση καθίσματος Regolazione sedile シート調整 Stoelverstelling Setejustering Regulacja fotela Regulagem do assento Reglare scaun Регулировка сидений Sätesinställning Koltuk ayarı Ülésállítás | -- | -- |  |  | F2 |  | A3 | A1/2
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | F3 |  | A3 | A1/2
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | G1 |  | A3 | A1/2
Hinterachse (lenkbar) 后桥（可转动） Zadní náprava (řiditelná) Bagaksel (styrbar) Rear axle (steerable) Eje posterior (girable) Essieu arrière (directeur) Taka-akseli (ohjaava) Πίσω άξονας (διευθυνόμενος) Asse posteriore (sterzabile) リア アクスル Achteras (stuurbaar) Bakaksel (kan styres) Tylna oś (kierowalna) Eixo traseiro (comandável) Punte spate (dirijabilã) Задний мост (управляемый) Bakaxel (styrbar) Arka aks (manevralı) Hátsótengely (kormányzott) | -- | -- |  |  | G2 |  | A3 | A1/2
Differentialsperre 差速器锁止开关 Uzávěr diferenciálu Differentialespærre Differential lock Bloqueo diferencial Blocage des différentiels Tasauspyörästölukko Μπλοκέ διαφορικό Bloccaggio del differenziale ディファレンシャル ロック Sper van differentieel Differensialsperre Blokada mech. różnicowego Bloqueio do diferencial Blocare diferential Блокировка дифференциала Differentialspärr Diferansiyel kilidi Differenciálzár | -- | -- |  |  | G3 |  | A3 | A1/2
Geschwindigkeits-Regelanlage 速度控制系统 Zařízení pro regulaci rychlosti Hastigheds-reguleringsanlæg Speed control system Sistema de regulación de la velocidad Régulateur de vitesse Vakionopeussäädin Σύστημα ρύθμισης ταχύτητας Impianto di regolazione velocità Speed control system Snelheids regelsysteem Hastighets-reguleringsanlegg Układ regulacji prędkości jazdy Sistema de regulação da velocidade Instalatie reglare vitezã Система регулировки скорости движения Hastighetsregleringssystem Hız ayarlama sistemi Sebességszabályzó-berendezés | -- | -- |  |  | H1 |  | A3 | A1/2
Bordcomputer 车载计算机 Palubní počítač Bordcomputer On-board computer Ordenador de a bordo Ordinateur de bord Ajotietokone Εσωτερικός υπολογιστής. Computer di bordo オンボード コンピューター Boordcomputer Kjørecomputer Komputer pokładowy Computador de bordo Computer de bord Боротовой компьютер Färddator Araç içi bilgisayar Fedélzeti számítógép | -- | -- |  |  | H2 |  | A3 | A1/2
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | H3 |  | A3 | A1/2
Rückspiegel Memory 后视镜，存储器 Zpětné zrcátko s pamětí Bakspejl memory Rear-view mirror, memory Memoria espejo retrovisor Mémoire rétroviseur Peruutuspeilimuisti Μνήμη καθρέπτη πίσω οπτικού πεδίου Memoria specchio retrovisore Rear-view mirror, memory Achteruitkijkspiegel memory Bakspeil memory Pamięć lusterka wstecznego Retrovisor memória Memorie oglindã retrovizoare Память зеркала заднего вида Backspegel Memory Dikiz aynası hafızası Visszapillantótükör memória | -- | -- |  |  | I1 |  | A3 | A1/2
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | I2 |  | A3 | A1/2
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | I3 |  | A3 | A1/2


PEUGEOT

Zusatzinformation OBD (CARB)
其它信息，OBD (CARB)
Dodatečné informace o OBD (CARB)
Yderligere information OBD (CARB)
Additional information, OBD (CARB)
información adicional OBD (CARB)
Information supplémentaire OBD (CARB)
Lisäinformaatio OBD (CARB)
Πρόσθετη πληροφορία OBD (CARB)
Informazione supplementare OBD (CARB)
Additional information, OBD (CARB)
Extra informatie OBD (CARB)
Tilleggsinformasjon OBD (CARB)
Dodatkowe informacje OBD (CARB)
Informação adicional OBD (CARB)
Informatii suplimentare OBD (CARB)
Дополнительная информация по OBD (CARB)
Extra information om OBD (CARB)
İlave bilgiler OBD (CARB)
OBD (CARB) kiegészítő információk

Der genaue Einbauort des Diagnosesteckers ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
诊断插头的准确位置取决于车型或根据检修资料。
Přesné umístění diagnostické zásuvky je třeba převzít z informací o modelu nebo ze servisních podkladů.
Den nøjagtige placering af diagnosestikket findes i den tilsvarende modelanmærkning eller i service-litteraturen.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
El sitio exacto de montaje del enchufe de diagnóstico se encuentra en el registro del modelo ó en la información técnica de servicio.
Se référer à l'enregistrement du modèle correspondant ou au carnet de service pour connaître le lieu de montage précis de la fiche de diagnostic.
Diagnoosipistokkeen tarkan sijainnin löydät mallikohtaisista tiedoista tai korjausohjeista (SIS).
Το ακριβές σημείο τοποθέτησης του φις διάγνωσης αναφέρεται στη σχετική καταχώρηση του μοντέλου ή
στα έντυπα Service.
L'esatto punto di montaggio del connettore di diagnosi va desunto dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
De preciese inbouwpositie van de diagnosestekker is bij de betreffendemodelbeschrijving of in de servicedocumentatie te vinden.
Nøyaktig monteringssted til diagnosepluggen finner du i omtale til respektive modell eller i service-dokumentasjonen.
Dokładna lokalizacja wtyczki diagnostycnej jest podana w dokumentacji serwisowej.
O local de montagem exacto do conector de diagnose deverá ser deduzido do respectivo registo do modelo ou da documentação de assistência.
Locul exact de montare al stecãrului de diagnosticare se va deduce din mentionãrile corespunzãtoare modelului sau din documentatia de service.
Точное место расположения диагностического разъема указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Diagnosuttagets placering framgår av motsvarande modelluppgift eller av servicehandboken.
Arıza teşhis soketinin tam montaj konumunu ilgili model kayıtlarında veya servis belgelerinde bulabilirsiniz.
A diagnosztikai csatlakozó pontos beépítési helye a modell leírásánál található vagy javítási utasításból kell venni.
Nebenstehende Abbildung zeigt die Belegung des OBD(CARB)-Diagnosesteckers, wie sie in der Norm festgelegt wurde. Jeder Fahrzeughersteller hat darüber hinaus die Möglichkeit, weitere Pins des Steckers für die Diagnose unterschiedlicher Systeme zu nutzen. Es ist nicht gewährleistet, dass sich jeder Fahrzeughersteller in allen Punkten genau an die Norm hält. Daher sind teilweise Abweichungen zu der hier beschriebenen Pinbelegung möglich. Die herstellerspezifische Pinbelegung ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
附图所示为OBD (CARB) 诊断插头的插针分配。每一个车辆制造商都可以选择附加插针用于诊断各种不同的系统。不能保证每一个制造商在各方面都遵守同一标准。因此插针分配会与在此所述的分配不同。制造商规定的插针分配请根据具体的车型和维修资料决定。
Na vedlejším obrázku je obsazení diagnostické zásuvky OBD(CARB), jak bylo stanoveno normou. Každý výrobce vozidel má kromě toho možnost, využít další piny konektoru k diagnostice různých systémů. Není zaručeno, že se každý výrobce vozidel bude přesně držet normy ve všech bodech. Z toho důvodu jsou možné určité odchylky od zde popsaného obsazení pinů. Obsazení pinů specifické pro výrobce je třeba převzít z příslušných informací o vozidle nebo ze servisních podkladů.
Hosstående billede viser bestykningen af OBD(CARB)-diagnosestikket, som det er blevet fastlagt efter normen. Hver bilfabrik har derudover muligheden for at benytte stikkets andre Pins til diagnose af forskellige systemer. Det er ikke med garanti, at alle bilfabrikker overholder normen på alle punkter. Derfor er delvise afvigelser fra den her beskrevne Pin-bestykning mulig. Den fabriks- specificerede Pinbsstykning findes i den tilsvarende modelanmærkning eller i sercice-litteraturen.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
La ilustración de al lado muestra la ocupación del enchufe de diagnóstico OBD(CARB), como fué definida en la norma. Cada fabricante devehículos tiene, además, la posibilidad de utilizar polos adicionales del enchufe para el diagnóstico de diferentes sistemas. No se garantizaque cada fabricante de vehículos cumpla exactamente la norma en todos los puntos. Por ello, en parte, es posible encontrar desviaciones conrespecto a la ocupación de polos descrita aquí. La ocupación de polos específica del fabricante se encuentra en el registro del modelo o en ladocumentación técnica de servicio.
L'illustration ci-contre représente l'affectation de la fiche de diagnostic OBD(CARB) telle qu'elle a été définie selon les normes. Chaque constructeur automobile a cependant la possiblité d'utiliser d'autres broches de la fiche pour établir le diagnostic des différents systèmes. Il impossible de garantir que chaque constructeur automobile respecte la norme sur tous les points. C'est pourquoi, il peut exister en partie des différences par rapport à l'affectation des broches décrite ici. Se reporter à l'enregistrement du modèle correspondant ou au carnet de service pour connaître l'affectation des broches spécifique du constructeur.
Viereisessä kuvassa on esitetty ODB (CARB)-diagnoosipistokkeen normin mukainen napajärjestys. Jokainen autonvalmistaja saa lisäksi käyttää diagnoosipistokkeen muita napoja haluamallaan tavalla eri järjestelmiä varten. Aina ei kuitenkaan ole varmaa, että autonvalmistaja on noudattanut normia tarkasti. Siksi saattaa olla, että napajärjestyksessä on poikkeamia tässä esitettyyn verrattuna. Merkkikohtainen napajärjestys löytyy mallikohtaisista tiedoista tai (SIS)-korjausohjeista.
Στη διπλανή εικόνα εμφανίζεται η διάταξη των φις διάγνωσης OBD(CARB), όπως έχει καθοριστεί στο πρότυπο. Κάθε κατασκευαστής οχήματος έχει τη δυνατότητα να χρησιμοποιήσει και άλλα φις για τη διάγνωση
διαφόρων συστημάτων. Δεν εξασφαλίζεται η ακριβής τήρηση του προτύπου σε όλα τα σημεία για κάθε κατασκευαστή οχημάτων. Έτσι είναι πιθανές κάποιες αποκλίσεις από τη διάταξη των φις που περιγράφεται εδώ. Η διάταξη των φις ανάλογα με τον κατασκευαστή αναφέρεται στη σχετική καταχώρηση του μοντέλου ή στα έντυπα Service.
L'illustrazione qui accanto indica la configurazione del connettore di diagnosi OBD (CARB), così come è stata stabilita nella normativa. Ogni costruttore di veicoli ha inoltre la possibilità di utilizzare altri pin del connettore per la diagnosi di sistemi differenti. Non si assicura che ciascun costruttore di veicoli si attenga esattamente a tutti i punti della normativa. Sono perciò possibili parziali variazioni rispetto alla configurazione dei pin qui descritta. La configurazione dei pin specifica per il costruttore va desunta dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
Naaststaande afbeeldingen tonen de bezetting van de OBD(CARB)-diagnosestekker,zoals dit in de norm zijn vastgelegd. Iederevoertuigfabrikant heeft daarnaast de mogelijkheid de andere pins van destekker voor de diagnose van verschillende systemen te gebruiken. Het isniet gegarandeerd dat iedere autofabrikant zich op alle punten precies aande norm houdt. Daarom zijn er gedeeltelijke afwijkingen van de hierbeschreven pinbezetting mogelijk. De voertuigspecifieke pinbezetting is teontlenen aande betreffende modelbeschrijving of servicedocumentatie.
Dette bildet viser kobling på OBD (CARB)-diagnosepluggen, slik den er fastsatt i normen. Hver bilprodusent har imidlertid mulighet å bruke andre pinner for diagnosen av forskjellige system. Det garanteres ikke at hver bilprodusent overholder normen helt. Derfor er det mulig at det finnes avvik fra beskrevet pinnfordeling. Produsentens pinnfordeling finnes i anmerkninger til respektiv modell eller i service-dokumentasjon.
Pokazany obok rysunek przedstawia przyporządkowanie wtyczki diagnostycznej OBD(CARB), zgodne z normą. Jednak każdy producent może do diagnostyki różnych systemów wykorzystać dalsze styki we wtyczce. Nie ma więc gwarancji, że producenci pojazdów trzymają się dokładnie normy. Dlatego mogą istnieć odstępstwa od opisanego tutaj przyporządkowania styków. Określone przez producenta przypisanie styków jest podawane w dokumentacji serwisowej.
A figura ao lado mostra a ocupação do conector de diagnose OBD(CARB), de acordo com a determinação da norma. Além disso, cada fabricante de veículo ainda tem a possibilidade de usar outros pinos do conector para a diagnose de diversos sistemas. Não é garantido, de que cada fabricante de veículos se mantém, em todos os itens, exactamente à norma. Por isso podem haver desvios parciais da ocupação dos pinos aqui descrita. A ocupação dos pinos específica do fabricante pode ser deduzida do respectivo registo do modelo ou da documentação de assistência.
Imaginea alãturatã aratã ocuparea stecãrului de diagnosticare OBD(CARB), asa cum aceasta este stabilitã de cãtre normã. Fiecare constructor de autovehicul are însã posibilitatea de a folosi alte pin-uri ale stecãrului pentru diagnosticarea diverselor sisteme. Nu se asigurã faptul cã fiecare constructor de autovehicule respectã exact aceastã normã în toate punctele sale. Din acest motiv pot exista cazuri în care apar abateri fatã de ocuparea pin-ilor descrisã aici. Ocuparea pin-ilor specificã constructorului poate fi aflatã din mentiunile corespunzãtoare modelului sau din documentatia de service.
На приведенном здесь рисунке показано расположение выводов диагностического разъема OBD (CARB) в соответствии со стандартом. Каждый изготовитель автомобилей имеет кроме того возможность использования других выводов разъема для диагностики различных систем. Тем самым не обеспечивается точное соблюдение изготовителями автомобилей всех пунктов стандарта. Поэтому возможны отклонения от описанного здесь расположения выводов. Расположение выводов у конкретных изготовителей указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Bredvidstående bild visar OBD(CARB)-diagnosuttagets i normen bestämda beläggning.Varje biltillverkare har dessutom möjlighet att använda ytterligare stift i uttaget för diagnos av olika system.Det är inte säkert att alla biltillverkare rättar sig exakt efter normen. Därför är avvikelser från den här visade stiftbeläggningen möjliga. Den tillverkarspecifika stiftbeläggningen framgår av motsvarande modelluppgift eller av servicehandboken.
Yan taraftaki resim OBD(CARB) arıza teşhis soketinin normda (standartta) tespit edildiği gibi yerleşimini göstermektedir. Her araç üreticisi bunun dışnda soketin başka Pin'lerini çeşitli sistemlerin arıza teşhisi için değerlendirme hakkına sahiptir. Her araç üreticisinin her noktada tam olarak norma (standarda) uyum sağladığı garanti edilemez. Bu nedenle bazen burada açıklanan Pin yerleşiminden sapmalar mümkündür. Üreticiye özel Pin yerleşimini ilgili model kayıtlarından ve servis belgelerinden bulabilirsiniz.
Az itt látható kép mutatja az OBD(CARB)-diagnosztikai csatlakozó lábkiosztását, ha az a szabványnak megfelelő. Minden járműgyártónak lehetősége van ezen kívül, a különböző rendszerek diagnosztizálásához további érintkezőket használni. Nem garantálható, hogy minden járműgyártó minden pontban betartja a szabványt. Ezért részben lehetnek eltérések az itt leírt lábkiosztástól. A gyártóspecifikus lábkiosztás a modell leírásánál található vagy javítási utasításból kell venni.

Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
Die CAN-Diagnose ist nur mit KTS520/550/650 möglich.
对于支持SAE协议的系统只能使用OBD适配器导线进行测试。（ISO系统也可使
用该导线进行测试）。
CAN诊断只能使用KTS520/550/650进行测试。
Systémy podporující protokol SAE lze testovat jen s použitím adaptérového vedení OBD určeného pro normu SAE. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Diagnostika CAN je možná jen pomocí KTS520/550/650.
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
CAN-diagnosen er kun mulig med KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Los sistemas que apoyan el protocolo SAE pueden comprobarse sólo con el cable adaptador OBD previsto para SAE (con este cable sepueden comprobar, igualmente, sistemas ISO).
El diagnóstico CAN sólo es posible con KTS520/550/650.
Les systèmes qui assistent le protocole SAE peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue pour SAE. (Cette conduite permet également de contrôler les systèmes ISO).
Le diagnostic CAN n'est possible qu'avec KTS520/550/650.
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen.
Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
CAN-diagnoosi on mahdollista vain KTS520/550/650:lla.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
Διάγνωση CAN είναι δυνατή μόνο με συσκευές KTS520/550/650.
I sistemi che supportano il protocollo SAE possono essere controllati solamente con il cavo adattatore OBD previsto per SAE (con questo cavo è possibile controllare anche i sistemi ISO).
La diagnosi CAN è possibile solamente con KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Systemen, die het SAE-protocol ondersteunen, kunnen UITSLUITEND met eenvoor SAE voorgeschreven OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
De CAN-diagnose is alleen met de KTS520/550/650 mogelijk.
System som støtter SAE-protokollen kan kun testes med den spesielle OBD-adapterkabelen for SAE (også ISO-system lar seg teste med denne kabelen). CAN-diagnosen er kun mulig med KTS520/550/650.
Systemy pracujące według protokołu SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla SAE (przy pomocy tego adaptera można sprawdzać także systemy ISO).Diagnoza CAN jest tylko możliwa za pomocą KTS520/550/650.
Os sistemas que apoiam o protocolo SAE, só podem ser testados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser testados sistemas ISO.)
A diagnose CAN só é possível com KTS520/550/650.
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Diagnosticarea CAN este posibilã numai cu KTS520/550/650.
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью
предусмотренного для SAE адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
Дигностика с использованием CAN возможна только с помощью KTS520/550/650.
System, som stöder SAE-protokollet, kan endast testas med den för SAE avsedda OBD-adapterkabeln.(Med denna kabel kan även ISO-system testas.) CAN-diagnosen kan endast göras med KTS520/550/650.
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol
edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.) CAN arıza teşhisi sadece KTS520/550/650 ile mümkündür.
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)
A CAN-diagnosztika csak a KTS520/550/650-nel lehetséges.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Systeme, die das SAE-Protokoll oder CAN unterstützen, können nur mit der dafür vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于支持SAE协议或CAN的系统只能使用OBD适配器导线进行测试。（ISO系统也可使用该导线进行测试）。
Systémy podporující protokol SAE nebo CAN lze testovat jen s použitím k tomu určeného adaptérového vedení OBD. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen eller CAN, kan kun kontrolleres med den dertil forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Los sistemas que apoyan el protocolo SAE ó CAN pueden comprobarse sólo con el cable adaptador OBD previsto para ello (con este cablese pueden comprobar, igualmente, sistemas ISO).
Les systèmes qui assistent le protocole SAE ou CAN peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue. (Cette conduite permet également de contrôler les systèmes ISO).
Järjestelmissä, jotka käyttävät SAE- tai CAN-protokollaa, on itsediagnoosin lukemisessa käytettävä vain tähän tarkoitettua OBD-adapterijohtoa tai OBD-kytkentäsovitinta. (Näillä johdoilla voit lukea myös ISO-protokollan mukaiset järjestelmät.)
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE ή CAN, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για αυτά. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
I sistemi che supportano il protocollo SAE o CAN possono essere controllati solamente con il cavo adattatore OBD appositamente previsto (con questo cavo è possibile controllare anche i sistemi ISO).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Systemen, die het SAE-protocol of CAN ondersteunen, kunnen UITSLUITENDmet een daarvoor ontwikkelde OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen eller CAN kan kun testes med den spesielle OBD-adapterkabelen (også ISO-system lar seg teste med denne kabelen).
Systemy zgodne z CAN lub protokołem SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla tych systemów (przy pomocy tego adaptera można sprawdzać także systemy ISO).
Os sistemas que apoiam o protocolo SAE ou CAN, só podem ser testados com o cabo adaptador OBD previsto para tal.(Através deste cabo também podem ser testados sistemas ISO.)
Sistemele care sprijinã protocolul SAE sau CAN pot fi verificate numai cu cablul adaptor OBD prevãzut în acest sens. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE или CAN, могут быть проверены только с помощью предусмотренного для этого адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
System, som stöder SAE-protokollet eller CAN, kan endast testas med den därför avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.)
Az SAE-protokoll vagy a CAN szerinti rendszereket csak az arra megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ISO-Diagnose (abgasrelevante Systeme) ISO诊断（尾气排放相关系统） Diagnostika ISO (systémy ovlivňující emise) ISO-diagnose (Udstødningsrelevante systemer) ISO diagnosis (exhaust-emissions-relevant systems) Diagnóstico ISO (sistemas relevantes de escape) Diagnostic IOS (systèmes inhérents aux gaz) ISO-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση ISO (συστήματα σχετικά με τα καυσαέρια) Diagnosi ISO (sist. rilevanti per i gas di scar.) ISO diagnosis (exhaust-emissions-relevant systems) ISO-diagnose (uitlaatgas relevante systemen) ISO-diagnose (avgassrelaterte system) Diagnoza ISO (systemy odpowiedzialne za spaliny) Diagnose ISO (sistemas relevantes gás de escape) Diagnosticare ISO (sist.relevante pt. gazele esp.) Диагностика по ISO (важные для выпуска ОГ системы) ISO-diagnos (avgasrelevanta system) ISO-Arıza teşhisi (egzoz gazı sistemleri) ISO-Diagnosztika (kipufogógáz-releváns rendszerek) |  |  |  |  | 7 | 15 | 4/5 | 16
SAE-Diagnose (abgasrelevante Systeme) SAE诊断（尾气排放相关系统） Diagnostika SAE (systémy ovlivňující emise) SAE-diagnose (udstødningsrelevante systemer) SAE diagnosis (exhaust-emissions-relevant systems) Diagnóstico SAE (sistemas relevantes de escape) Diagnostic SAE (systèmes inhérents aux gaz) SAE-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση SAE (συστήματα σχετικά με τα καυσαέρια) Diagnosi SAE (sist. rilevanti per i gas di scar.) SAE diagnosis (exhaust-emissions-relevant systems) SAE-diagnose (uitlaatgasrelevante systemen) SAE-diagnose (avgassrelevante system) Diagnoza SAE (systemy odpowiedzialne za spaliny) Diagnose SAE (sistemas relevantes gás de escape) Diagnosticare SAE (sist.relevante pt. gazele esp.) Диагностика по SAE (важные для выпуска ОГ системы) SAE-diagnos (avgasrelevanta system) SAE-Arıza teşhisi (egzoz gazı sistemleri) SAE-Diagnosztika (kipufogógáz-releváns rendszerek) | 2 | 10 |  |  |  |  | 4/5 | 16


PEUGEOT

PEUGEOT 306 ab 05.97
PEUGEOT 306，97年5月以后
PEUGEOT 306 od 05.97
PEUGEOT 306 fra 05.97
PEUGEOT 306 from 05.97
PEUGEOT 306 a partir de 05.97
PEUGEOT 306 à partir de 05.97
PEUGEOT 306 alkaen 05.97
PEUGEOT 306 από 05.97
PEUGEOT 306 a partire da 05/97
PEUGEOT 306 from 05.97
PEUGEOT 306 vanaf 05.97
PEUGEOT 306 fra 05.97
PEUGEOT 306 od 05.97
PEUGEOT 306 a partir de 05.97
PEUGEOT 306 începând cu 05.97
PEUGEOT 306 с 05.97
PEUGEOT 306 fr o m 05.97
PEUGEOT 306, 05.97'den itibaren
PEUGEOT 306 97.05-től

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 13 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 12 |  | 4/5 | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 2 |  | 4/5 | 16
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 11 |  | 4/5 | 16
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 14 |  | 4/5 | 16
Servolenkung 动力转向 Servořízení Servostyring Power steering Servodirección Direction assistée Ohjaustehostin Υδραυλικό τιμόνι Servosterzo パワー ステアリング Stuurbekrachtiging Servostyring Wspomaganie kierownicy Servodirecção Servodirectie Усилитель рулевого управления Servostyrning Hidrolik direksiyon Szervokormány | -- | -- |  |  | 10 |  | 4/5 | 16
Drehzahl 速度 Otáčky Omdrejningstal Speed Número de revoluciones Régime Pyörintänopeus Στροφές. Numero di giri 回転数 Toerental Turtall Obroty Número de rotações Turatie Число оборотов Varvtal Devir sayısı Fordulatszám | -- | -- |  |  | 3 |  | 4/5 | 16


PEUGEOT

PEUGEOT 307
PEUGEOT 307
PEUGEOT 307
PEUGEOT 307
PEUGEOT 307
PEUGEOT 307
PEUGEOT 307
PEUGEOT 307
PEUGEOT 307
PEUGEOT 307
PEUGEOT 307
PEUGEOT 307
PEUGEOT 307
PEUGEOT 307
PEUGEOT 307
PEUGEOT 307
PEUGEOT 307
PEUGEOT 307
PEUGEOT 307
PEUGEOT 307

Der Diagnosestecker befindet sich auf der Fahrerseite links neben der Lenksäule hinter einer Abdeckung. Die Abdeckung muss ausgebaut werden, um den Diagnosestecker und die Zentraleinheit zugänglich zu machen.
诊断插头位于驾驶员侧转向柱的左侧。必须打开保险丝盒盖。
Diagnostická zásuvka se nachází na straně řidiče vlevo od sloupku řízení pod krytem. Aby byly diagnostický konektor a centrální jednotka přístupné, musí se kryt odstranit.
Diagnosestikket er placeret til venstre ved siden af ratsøjlen i førersiden. Sikringsboksens dækklap skal åbnes.
The diagnostic plug is located on the driver side to the left of the steering column. The cover cap of the fuse box must be opened.
El enchufe de diagnóstico se encuentra en el lado del conductor, a la izquierda, junto a la columna de la dirección. Debe abrirse la tapa decubierta de la caja de fusibles.
La fiche de diagnostic se trouve côté conducteur à gauche à proximité de la colonne de direction derrière un recouvrement. Le volet de recouvrement doit être démonté pour avoir accès à la fiche de diagnostic et à l'unité de traitement.
Diagnoosipistoke sijaitsee kuljettajan puolella vasemmalla ohjauspyörän akselin vieressä kannen alla. Irrota kansi, jotta pääset käsiksi diagnoosipistokkeeseen ja keskusyksikköön.
Το φις διάγνωσης βρίσκεται στην πλευρά του οδηγού αριστερά, δίπλα στην κολώνα τιμονιού, πίσω από μία επένδυση. Η επένδυση πρέπει να αφαιρεθεί για να γίνει δυνατή η πρόσβαση στο φις διάγνωσης και στην κεντρική μονάδα.
Il connettore di diagnosi si trova sul lato guidatore, a sinistra accanto al piantone, dietro una copertura. Per rendere accessibili il connettore di diagnosi e l'unità centrale occorre smontare la copertura.
The diagnostic plug is located on the driver side to the left of the steering column. The cover cap of the fuse box must be opened.
De diagnosestekker bevindt zich aan de bestuurderszijde links naast destuurkolom. De afdekkap van de zekeringenkast moet geopend worden.
Diagnosepluggen befinner seg på førersiden til venstre for rattsøylen bak et deksel. Dekselet må fjernes for å komme til diagnoseplugg og sentralenhet.
Wtyczka diagnostyczna znajduje się po stronie kierowcy z lewej strony obok kolumny kierownicy pod pokrywą. Aby uzyskać dostęp do wtyczki diagnostycznej i jednostki centralnej należy wymontować pokrywę.
O conector de diagnose encontra-se ao lado esquerdo do condutor, próximo à coluna da direcção, atrás de uma cobertura.A cobertura deve ser desmontada para possibilitar o acesso ao conector de diagnose e à unidade central.
Stecãrul de diagnosticare se aflã pe partea soferului în partea stângã lângã axul volanului, în spatele unui capac. Va trebui deschis capacul pentru a putea avea acces la stecãrul de diagnosticare si la unitatea centralã.
Диагностический разъем находится на стороне водителя, слева от колонки рулевого управления, за крышкой. Для доступа к диагностическому разъему и центральному блоку необходимо снять крышку.
Diagnosuttaget sitter till vänster om styrstången under ett skydd på förarsidan. Skyddet måste demonteras för att kunna komma åt diagnosuttaget och centralenheten.
Arıza teşhis soketi sürücü tarafında direksiyon kolonunun solunda bir muhafazanın arkasındadır. Arıza teşhis soketine ve merkezi üniteye erişimi sağlamak içinmuhafaza sökülmelidir.
A diagnosztikai csatlakozó a vezető oldalán balra, a kormányoszlop mellett található. A biztosítótábla fedelének nyitva kell lennie.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 13 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 12 |  | 4/5 | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 2 |  | 4/5 | 16
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 11 |  | 4/5 | 16
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 14 |  | 4/5 | 16
Servolenkung 动力转向 Servořízení Servostyring Power steering Servodirección Direction assistée Ohjaustehostin Υδραυλικό τιμόνι Servosterzo パワー ステアリング Stuurbekrachtiging Servostyring Wspomaganie kierownicy Servodirecção Servodirectie Усилитель рулевого управления Servostyrning Hidrolik direksiyon Szervokormány | -- | -- |  |  | 10 |  | 4/5 | 16
Drehzahl 速度 Otáčky Omdrejningstal Speed Número de revoluciones Régime Pyörintänopeus Στροφές. Numero di giri 回転数 Toerental Turtall Obroty Número de rotações Turatie Число оборотов Varvtal Devir sayısı Fordulatszám | -- | -- |  |  | 3 |  | 4/5 | 16


PEUGEOT

PEUGEOT 607
PEUGEOT 607
PEUGEOT 607
PEUGEOT 607
PEUGEOT 607
PEUGEOT 607
PEUGEOT 607
PEUGEOT 607
PEUGEOT 607
PEUGEOT 607
PEUGEOT 607
PEUGEOT 607
PEUGEOT 607
PEUGEOT 607
PEUGEOT 607
PEUGEOT 607
PEUGEOT 607
PEUGEOT 607
PEUGEOT 607
PEUGEOT 607

Der Diagnosestecker befindet sich zwischen Fahrer- und Beifahrersitz in einem Ablagefach.
诊断插头位于驾驶员座椅和乘客座椅之间的储物箱中。
Diagnostická zásuvka se nachází mezi sedadlem řidiče a sedadlem spolujezdce v odkládací přihrádce.
Diagnosestikket befinder sig mellem fører- og passagersæde i et handskerum.
The diagnostic plug is in a storage compartment between the driver and passenger seats.
El enchufe de diagnóstico se encuentra entre los asientos del conductor y del acompañante en una bandeja.
La fiche de diagnostic est située entre le siège conducteur et passager dans un vide-poche.
Diagnoosipistoke sijaitsee kuljettajan ja etumatkustajan istuimen välissä olevassa säilytyslokerossa.
Το φις διάγνωσης βρίσκεται μεταξύ καθίσματος οδηγού και συνοδηγού, σε ένα ραφάκι.
Il connettore di diagnosi si trova tra il sedile guidatore e quello del passeggero anteriore, in una mensolina.
The diagnostic plug is in a storage compartment between the driver and passenger seats.
De diagnosestekker bevindt zich tussen de best. en de pass. stoel in een opbergvak.
Diagnosepluggen befinner seg mellom fører- og passasjersetet i en hylle.
Wtyczka diagnostyczna znajduje się w schowku między fotelami kierowcy i pasażera.
O conector de diagnose encontra-se entre o banco do condutor e o do acompanhante, dentro de um porta-objectos.
Stecãrul de diagnosticare se aflã între scaunul soferului si cel al însotitorului, într-un compartiment de depozitare.
Диагностический разъем находится между сиденьями водителя и переднего пассажира в вещевом отсеке.
Diagnosuttaget sitter mellan förar- och passagerarsätet i ett förvaringsfack.
Arıza teşhiş soketi sürücü ve ön yolcu koltuğun arasındaki eşya gözündedir.
A diagnosztikai csatlakozó a vezető- és a vezető melletti ülés között, egy rakodópolcban (tároló rekeszben) található.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 13 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 12 |  | 4/5 | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 2 |  | 4/5 | 16
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 11 |  | 4/5 | 16
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 14 |  | 4/5 | 16
Servolenkung 动力转向 Servořízení Servostyring Power steering Servodirección Direction assistée Ohjaustehostin Υδραυλικό τιμόνι Servosterzo パワー ステアリング Stuurbekrachtiging Servostyring Wspomaganie kierownicy Servodirecção Servodirectie Усилитель рулевого управления Servostyrning Hidrolik direksiyon Szervokormány | -- | -- |  |  | 10 |  | 4/5 | 16
Drehzahl 速度 Otáčky Omdrejningstal Speed Número de revoluciones Régime Pyörintänopeus Στροφές. Numero di giri 回転数 Toerental Turtall Obroty Número de rotações Turatie Число оборотов Varvtal Devir sayısı Fordulatszám | -- | -- |  |  | 3 |  | 4/5 | 16


PEUGEOT

PEUGEOT PARTNER
PEUGEOT PARTNER
PEUGEOT PARTNER
PEUGEOT PARTNER
PEUGEOT PARTNER
PEUGEOT PARTNER
PEUGEOT PARTENAIRE
PEUGEOT PARTNER
PEUGEOT PARTNER
PEUGEOT PARTNER
PEUGEOT PARTNER
PEUGEOT PARTNER
PEUGEOT PARTNER
PEUGEOT PARTNER
PARCEIRO PEUGEOT
PEUGEOT PARTNER
PEUGEOT PARTNER
PEUGEOT PARTNER
PEUGEOT PARTNER
PEUGEOT PARTNER

Der Diagnosestecker befindet sich im Fahrerfußraum auf der linken Seite. Es muss eine Verkleidung entfernt werden, um den Stecker zugänglich zu machen.
诊断插头位于左侧驾驶员放脚处。必须打开装饰板才能看到该插头。
Diagnostická zásuvka se nachází v prostoru nohou řidiče na levé straně. Pro přístup k zásuvce se musí odstranit obložení.
Diagnosestikket er placeret i førerbenpladsen på den venstre side. Der skal fjernes en beklædning, for at gøre stikket tilgængeligt.
The diagnostic plug is located in the driver footwell on the left side. A trim panel must be removed to get access to the plug.
El enchufe de diagnóstico se encuentra en el área de los pies del conductor, al lado izquierdo. Se debe retirar un revestimiento para teneracceso al enchufe.
La fiche de diagnostic se trouve au plancher conducteur sur le côté gauche. Le revêtement doit être enlevé pour accéder à la fiche.
Diagnoosipistoke sijaitsee kuljettajan jalkatilassa vasemmalla. Käsiksi pääsemistä varten irrota verhousosa.
Το φις διάγνωσης βρίσκεται στο χώρο ποδιών του οδηγού στην αριστερή πλευρά. Για πρόσβαση στο φις πρέπει να αφαιρεθεί η κάλυψη.
Il connettore di diagnosi si trova nel vano gambe del guidatore, sul lato sinistro. Per rendere accessibile il connettore occorre rimuovere un rivestimento.
The diagnostic plug is located in the driver footwell on the left side. A trim panel must be removed to get access to the plug.
De diagnosestekker bevindt zich in de voetruimte van de bestuurder aan derechterzijde. De bekleding moet verwijderd worden om bij de stekker tekomen.
Diagnosepluggen er montert på førerens venstre side ved bena. Man må ta av et deksel for å nå pluggen.
Wtyczka diagnostyczna znajduje się przy nogach kierowcy z lewej strony. W celu uzyskania dostępu do wtyczki, należy usunąć poszycie tapicerskie.
O conector de diagnose encontra-se no compartimento dos pés do condutor, ao lado esquerdo. Deverá ser removido um revestimento, para tornar acessível o conector.
Stecãrul de diagnosticare se aflã pe partea stângã la picioare. Va trebui demontatã o tapiterie pentru a avea acces la stecãr.
Диагностический разъем находится в пространстве для ног водителя, с левой стороны. Для доступа к разъему необходимо снять обшивку.
Diagnosuttaget sitter på vänster sida i förarens fotutrymme. För att komma åt det, måste först skyddet tas av.
Arıza teşhis soketi sürücü tarafında ayak bölümünde sol tarafta bulunur. sokete ulaşabilmek için kaplama sökülmelidir.
A diagnosztikai csatlakozó a vezető oldali lábtérben, bal oldalon található. Ahhoz, hogy a csatlakozóhoz férjen egy borítást el kell távolítani.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 13 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 12 |  | 4/5 | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 2 |  | 4/5 | 16
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 11 |  | 4/5 | 16
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 14 |  | 4/5 | 16
Servolenkung 动力转向 Servořízení Servostyring Power steering Servodirección Direction assistée Ohjaustehostin Υδραυλικό τιμόνι Servosterzo パワー ステアリング Stuurbekrachtiging Servostyring Wspomaganie kierownicy Servodirecção Servodirectie Усилитель рулевого управления Servostyrning Hidrolik direksiyon Szervokormány | -- | -- |  |  | 10 |  | 4/5 | 16
Drehzahl 速度 Otáčky Omdrejningstal Speed Número de revoluciones Régime Pyörintänopeus Στροφές. Numero di giri 回転数 Toerental Turtall Obroty Número de rotações Turatie Число оборотов Varvtal Devir sayısı Fordulatszám | -- | -- |  |  | 3 |  | 4/5 | 16


目录

PEUGEOT 106 05.96-04.98
PEUGEOT 106 07.92-04.96
PEUGEOT 106，98年6月以后
PEUGEOT 205
PEUGEOT 205 (HDZ)
PEUGEOT 205 89-93
PEUGEOT 206
PEUGEOT 304 89-93
PEUGEOT 306 01.93-04.97
PEUGEOT 306 BREAK，97年5月以后
PEUGEOT 306，97年5月以后
PEUGEOT 307
PEUGEOT 309
PEUGEOT 309 89-93
PEUGEOT 405 89-93
PEUGEOT 406
PEUGEOT 406，98年以后
PEUGEOT 605
PEUGEOT 607
PEUGEOT 806，97年以前
PEUGEOT 806，97年以后
PEUGEOT EXPERT
PEUGEOT PARTNER
其它信息，OBD (CARB)


Obsah

Dodatečné informace o OBD (CARB)
PEUGEOT 106 05.96-04.98
PEUGEOT 106 07.92-04.96
PEUGEOT 106 od 06.98
PEUGEOT 205
PEUGEOT 205 (HDZ)
PEUGEOT 205 89-93
PEUGEOT 206
PEUGEOT 304 89-93
PEUGEOT 306 01.93-04.97
PEUGEOT 306 BREAK od 05.97
PEUGEOT 306 od 05.97
PEUGEOT 307
PEUGEOT 309
PEUGEOT 309 89-93
PEUGEOT 405 89-93
PEUGEOT 406
PEUGEOT 406 od 98
PEUGEOT 605
PEUGEOT 607
PEUGEOT 806 do 97
PEUGEOT 806 od 97
PEUGEOT EXPERT
PEUGEOT PARTNER


Inhalt

PEUGEOT 106 05.96-04.98
PEUGEOT 106 07.92-04.96
PEUGEOT 106 ab 06.98
PEUGEOT 205
PEUGEOT 205 (HDZ)
PEUGEOT 205 89-93
PEUGEOT 206
PEUGEOT 304 89-93
PEUGEOT 306 01.93-04.97
PEUGEOT 306 ab 05.97
PEUGEOT 306 BREAK ab 05.97
PEUGEOT 307
PEUGEOT 309
PEUGEOT 309 89-93
PEUGEOT 405 89-93
PEUGEOT 406
PEUGEOT 406 ab 98
PEUGEOT 605
PEUGEOT 607
PEUGEOT 806 ab 97
PEUGEOT 806 bis 97
PEUGEOT EXPERT
PEUGEOT PARTNER
Zusatzinformation OBD (CARB)


Indhold

PEUGEOT 106 05.96-04.98
PEUGEOT 106 07.92-04.96
PEUGEOT 106 fra 06.98
PEUGEOT 205
PEUGEOT 205 (HDZ)
PEUGEOT 205 89-93
PEUGEOT 206
PEUGEOT 304 89-93
PEUGEOT 306 01.93-04.97
PEUGEOT 306 BREAK fra 05.97
PEUGEOT 306 fra 05.97
PEUGEOT 307
PEUGEOT 309
PEUGEOT 309 89-93
PEUGEOT 405 89-93
PEUGEOT 406
PEUGEOT 406 fra 98
PEUGEOT 605
PEUGEOT 607
PEUGEOT 806 fra 97
PEUGEOT 806 til 97
PEUGEOT EXPERT
PEUGEOT PARTNER
Yderligere information OBD (CARB)


Contents

Additional information, OBD (CARB)
PEUGEOT 106 05.96-04.98
PEUGEOT 106 07.92-04.96
PEUGEOT 106 from 06.98
PEUGEOT 205
PEUGEOT 205 (HDZ)
PEUGEOT 205 89-93
PEUGEOT 206
PEUGEOT 304 89-93
PEUGEOT 306 01.93-04.97
PEUGEOT 306 BREAK from 05.97
PEUGEOT 306 from 05.97
PEUGEOT 307
PEUGEOT 309
PEUGEOT 309 89-93
PEUGEOT 405 89-93
PEUGEOT 406
PEUGEOT 406 from 98
PEUGEOT 605
PEUGEOT 607
PEUGEOT 806 from 97
PEUGEOT 806 to 97
PEUGEOT EXPERT
PEUGEOT PARTNER


Contenido

información adicional OBD (CARB)
PEUGEOT 106 05.96-04.98
PEUGEOT 106 07.92-04.96
PEUGEOT 106 desde 06/98
PEUGEOT 205
PEUGEOT 205 (HDZ)
PEUGEOT 205 89-93
PEUGEOT 206
PEUGEOT 304 89-93
PEUGEOT 306 01.93-04.97
PEUGEOT 306 a partir de 05.97
PEUGEOT 306 BREAK desde 05/97
PEUGEOT 307
PEUGEOT 309
PEUGEOT 309 89-93
PEUGEOT 405 89-93
PEUGEOT 406
PEUGEOT 406 desde 98
PEUGEOT 605
PEUGEOT 607
PEUGEOT 806 desde 97
PEUGEOT 806 hasta 97
PEUGEOT EXPERT
PEUGEOT PARTNER


Sisältö

Lisäinformaatio OBD (CARB)
PEUGEOT 106 05.96-04.98
PEUGEOT 106 07.92-04.96
PEUGEOT 106 alkaen 06.98
PEUGEOT 205
PEUGEOT 205 (HDZ)
PEUGEOT 205 89-93
PEUGEOT 206
PEUGEOT 304 89-93
PEUGEOT 306 01.93-04.97
PEUGEOT 306 alkaen 05.97
PEUGEOT 306 BREAK alkaen 05.97
PEUGEOT 307
PEUGEOT 309
PEUGEOT 309 89-93
PEUGEOT 405 89-93
PEUGEOT 406
PEUGEOT 406 alkaen 98
PEUGEOT 605
PEUGEOT 607
PEUGEOT 806 97 saakka
PEUGEOT 806 alkaen 97
PEUGEOT EXPERT
PEUGEOT PARTNER


Sommaire

Information supplémentaire OBD (CARB)
PEUGEOT 106 05.96-04.98
PEUGEOT 106 07.92-04.96
PEUGEOT 106 à partir de 06.98
PEUGEOT 205
PEUGEOT 205 (HDZ)
PEUGEOT 205 89-93
PEUGEOT 206
PEUGEOT 304 89-93
PEUGEOT 306 01.93-04.97
PEUGEOT 306 à partir de 05.97
PEUGEOT 306 BREAK à partir de 05.97
PEUGEOT 307
PEUGEOT 309
PEUGEOT 309 89-93
PEUGEOT 405 89-93
PEUGEOT 406
PEUGEOT 406 à partir de 98
PEUGEOT 605
PEUGEOT 607
PEUGEOT 806 à partir de 97
PEUGEOT 806 jusqu'à 97
PEUGEOT EXPERT
PEUGEOT PARTENAIRE


Περιεχόμενο

PEUGEOT 106 05.96-04.98
PEUGEOT 106 07.92-04.96
PEUGEOT 106 από 06.98
PEUGEOT 205
PEUGEOT 205 (HDZ)
PEUGEOT 205 89-93
PEUGEOT 206
PEUGEOT 304 89-93
PEUGEOT 306 01.93-04.97
PEUGEOT 306 BREAK από 05.97
PEUGEOT 306 από 05.97
PEUGEOT 307
PEUGEOT 309
PEUGEOT 309 89-93
PEUGEOT 405 89-93
PEUGEOT 406
PEUGEOT 406 από 98
PEUGEOT 605
PEUGEOT 607
PEUGEOT 806 από 97
PEUGEOT 806 έως 97
PEUGEOT EXPERT
PEUGEOT PARTNER
Πρόσθετη πληροφορία OBD (CARB)


Contenuto

Informazione supplementare OBD (CARB)
PEUGEOT 106 05.96-04.98
PEUGEOT 106 07.92-04.96
PEUGEOT 106 dal 06.98
PEUGEOT 205
PEUGEOT 205 (HDZ)
PEUGEOT 205 89-93
PEUGEOT 206
PEUGEOT 304 89-93
PEUGEOT 306 01.93-04.97
PEUGEOT 306 a partire da 05/97
PEUGEOT 306 BREAK dal 05.97
PEUGEOT 307
PEUGEOT 309
PEUGEOT 309 89-93
PEUGEOT 405 89-93
PEUGEOT 406
PEUGEOT 406 dal 98
PEUGEOT 605
PEUGEOT 607
PEUGEOT 806 dal 97
PEUGEOT 806 fino al 97
PEUGEOT EXPERT
PEUGEOT PARTNER


内容

Additional information, OBD (CARB)
PEUGEOT 106 05.96-04.98
PEUGEOT 106 07.92-04.96
PEUGEOT 106 from 06.98
PEUGEOT 205
PEUGEOT 205 (HDZ)
PEUGEOT 205 89-93
PEUGEOT 206
PEUGEOT 304 89-93
PEUGEOT 306 01.93-04.97
PEUGEOT 306 BREAK from 05.97
PEUGEOT 306 from 05.97
PEUGEOT 307
PEUGEOT 309
PEUGEOT 309 89-93
PEUGEOT 405 89-93
PEUGEOT 406
PEUGEOT 406 from 98
PEUGEOT 605
PEUGEOT 607
PEUGEOT 806 from 97
PEUGEOT 806 to 97
PEUGEOT EXPERT
PEUGEOT PARTNER


Inhoud

Extra informatie OBD (CARB)
PEUGEOT 106 05.96-04.98
PEUGEOT 106 07.92-04.96
PEUGEOT 106 vanaf 06.98
PEUGEOT 205
PEUGEOT 205 (HDZ)
PEUGEOT 205 89-93
PEUGEOT 206
PEUGEOT 304 89-93
PEUGEOT 306 01.93-04.97
PEUGEOT 306 BREAK vanaf 05.97
PEUGEOT 306 vanaf 05.97
PEUGEOT 307
PEUGEOT 309
PEUGEOT 309 89-93
PEUGEOT 405 89-93
PEUGEOT 406
PEUGEOT 406 vanaf 98
PEUGEOT 605
PEUGEOT 607
PEUGEOT 806 tot 97
PEUGEOT 806 vanaf 97
PEUGEOT EXPERT
PEUGEOT PARTNER


Innhold

PEUGEOT 106 05.96-04.98
PEUGEOT 106 07.92-04.96
PEUGEOT 106 fra 06.98
PEUGEOT 205
PEUGEOT 205 (HDZ)
PEUGEOT 205 89-93
PEUGEOT 206
PEUGEOT 304 89-93
PEUGEOT 306 01.93-04.97
PEUGEOT 306 BREAK fra 05.97
PEUGEOT 306 fra 05.97
PEUGEOT 307
PEUGEOT 309
PEUGEOT 309 89-93
PEUGEOT 405 89-93
PEUGEOT 406
PEUGEOT 406 fra 98
PEUGEOT 605
PEUGEOT 607
PEUGEOT 806 fra 97
PEUGEOT 806 til 97
PEUGEOT EXPERT
PEUGEOT PARTNER
Tilleggsinformasjon OBD (CARB)


Zawartość

Dodatkowe informacje OBD (CARB)
PEUGEOT 106 05.96-04.98
PEUGEOT 106 07.92-04.96
PEUGEOT 106 od 06.98
PEUGEOT 205
PEUGEOT 205 (HDZ)
PEUGEOT 205 89-93
PEUGEOT 206
PEUGEOT 304 89-93
PEUGEOT 306 01.93-04.97
PEUGEOT 306 BREAK od 05.97
PEUGEOT 306 od 05.97
PEUGEOT 307
PEUGEOT 309
PEUGEOT 309 89-93
PEUGEOT 405 89-93
PEUGEOT 406
PEUGEOT 406 od 98
PEUGEOT 605
PEUGEOT 607
PEUGEOT 806 do 97
PEUGEOT 806 od 97
PEUGEOT EXPERT
PEUGEOT PARTNER


Conteúdo

Informação adicional OBD (CARB)
PARCEIRO PEUGEOT
PEUGEOT 106 05.96-04.98
PEUGEOT 106 07.92-04.96
PEUGEOT 106 a partir de 06.98
PEUGEOT 205
PEUGEOT 205 (HDZ)
PEUGEOT 205 89-93
PEUGEOT 206
PEUGEOT 304 89-93
PEUGEOT 306 01.93-04.97
PEUGEOT 306 a partir de 05.97
PEUGEOT 306 BREAK a partir de 05.97
PEUGEOT 307
PEUGEOT 309
PEUGEOT 309 89-93
PEUGEOT 405 89-93
PEUGEOT 406
PEUGEOT 406 a partir de 98
PEUGEOT 605
PEUGEOT 607
PEUGEOT 806 a partir de 97
PEUGEOT 806 até 97
PEUGEOT EXPERT


Continut

Informatii suplimentare OBD (CARB)
PEUGEOT 106 05.96-04.98
PEUGEOT 106 07.92-04.96
PEUGEOT 106 începând cu 06.98
PEUGEOT 205
PEUGEOT 205 (HDZ)
PEUGEOT 205 89-93
PEUGEOT 206
PEUGEOT 304 89-93
PEUGEOT 306 01.93-04.97
PEUGEOT 306 BREAK începând cu 05.97
PEUGEOT 306 începând cu 05.97
PEUGEOT 307
PEUGEOT 309
PEUGEOT 309 89-93
PEUGEOT 405 89-93
PEUGEOT 406
PEUGEOT 406 începând cu 98
PEUGEOT 605
PEUGEOT 607
PEUGEOT 806 începând cu 97
PEUGEOT 806 pânã la 97
PEUGEOT EXPERT
PEUGEOT PARTNER


содержание

PEUGEOT 106 05.96-04.98
PEUGEOT 106 07.92-04.96
PEUGEOT 106 с 06.98
PEUGEOT 205
PEUGEOT 205 (HDZ)
PEUGEOT 205 89-93
PEUGEOT 206
PEUGEOT 304 89-93
PEUGEOT 306 01.93-04.97
PEUGEOT 306 BREAK с 05.97
PEUGEOT 306 с 05.97
PEUGEOT 307
PEUGEOT 309
PEUGEOT 309 89-93
PEUGEOT 405 89-93
PEUGEOT 406
PEUGEOT 406 с 98
PEUGEOT 605
PEUGEOT 607
PEUGEOT 806 до 97
PEUGEOT 806 с 97
PEUGEOT EXPERT
PEUGEOT PARTNER
Дополнительная информация по OBD (CARB)


Innehåll

Extra information om OBD (CARB)
PEUGEOT 106 05.96-04.98
PEUGEOT 106 07.92-04.96
PEUGEOT 106 fr o m 06.98
PEUGEOT 205
PEUGEOT 205 (HDZ)
PEUGEOT 205 89-93
PEUGEOT 206
PEUGEOT 304 89-93
PEUGEOT 306 01.93-04.97
PEUGEOT 306 BREAK fr o m 05.97
PEUGEOT 306 fr o m 05.97
PEUGEOT 307
PEUGEOT 309
PEUGEOT 309 89-93
PEUGEOT 405 89-93
PEUGEOT 406
PEUGEOT 406 fr o m 98
PEUGEOT 605
PEUGEOT 607
PEUGEOT 806 fr o m 97
PEUGEOT 806 till 97
PEUGEOT EXPERT
PEUGEOT PARTNER


İçerik

İlave bilgiler OBD (CARB)
PEUGEOT 106 05.96-04.98
PEUGEOT 106 07.92-04.96
PEUGEOT 106, 06.98'e kadar
PEUGEOT 205
PEUGEOT 205 (HDZ)
PEUGEOT 205 89-93
PEUGEOT 206
PEUGEOT 304 89-93
PEUGEOT 306 01.93-04.97
PEUGEOT 306 BREAK, 05.97'den itibaren
PEUGEOT 306, 05.97'den itibaren
PEUGEOT 307
PEUGEOT 309
PEUGEOT 309 89-93
PEUGEOT 405 89-93
PEUGEOT 406
PEUGEOT 406, 98'ten itibaren
PEUGEOT 605
PEUGEOT 607
PEUGEOT 806, 97'e kadar
PEUGEOT 806, 97'ye kadar
PEUGEOT EXPERT
PEUGEOT PARTNER


Tartalom

OBD (CARB) kiegészítő információk
PEUGEOT 106 05.96-04.98
PEUGEOT 106 07.92-04.96
PEUGEOT 106 98.06-tól
PEUGEOT 205
PEUGEOT 205 (HDZ)
PEUGEOT 205 89-93
PEUGEOT 206
PEUGEOT 304 89-93
PEUGEOT 306 01.93-04.97
PEUGEOT 306 97.05-től
PEUGEOT 306 BREAK 97.05-től
PEUGEOT 307
PEUGEOT 309
PEUGEOT 309 89-93
PEUGEOT 405 89-93
PEUGEOT 406
PEUGEOT 406 98-tól
PEUGEOT 605
PEUGEOT 607
PEUGEOT 806 97-ig
PEUGEOT 806 97-től
PEUGEOT EXPERT
PEUGEOT PARTNER


PEUGEOT
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


PLYMOUTH

Zusatzinformation OBD (CARB)
其它信息，OBD (CARB)
Dodatečné informace o OBD (CARB)
Yderligere information OBD (CARB)
Additional information, OBD (CARB)
información adicional OBD (CARB)
Information supplémentaire OBD (CARB)
Lisäinformaatio OBD (CARB)
Πρόσθετη πληροφορία OBD (CARB)
Informazione supplementare OBD (CARB)
Additional information, OBD (CARB)
Extra informatie OBD (CARB)
Tilleggsinformasjon OBD (CARB)
Dodatkowe informacje OBD (CARB)
Informação adicional OBD (CARB)
Informatii suplimentare OBD (CARB)
Дополнительная информация по OBD (CARB)
Extra information om OBD (CARB)
İlave bilgiler OBD (CARB)
OBD (CARB) kiegészítő információk

Der genaue Einbauort des Diagnosesteckers ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
诊断插头的准确位置取决于车型或根据检修资料。
Přesné umístění diagnostické zásuvky je třeba převzít z informací o modelu nebo ze servisních podkladů.
Den nøjagtige placering af diagnosestikket findes i den tilsvarende modelanmærkning eller i service-litteraturen.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
El sitio exacto de montaje del enchufe de diagnóstico se encuentra en el registro del modelo ó en la información técnica de servicio.
Se référer à l'enregistrement du modèle correspondant ou au carnet de service pour connaître le lieu de montage précis de la fiche de diagnostic.
Diagnoosipistokkeen tarkan sijainnin löydät mallikohtaisista tiedoista tai korjausohjeista (SIS).
Το ακριβές σημείο τοποθέτησης του φις διάγνωσης αναφέρεται στη σχετική καταχώρηση του μοντέλου ή
στα έντυπα Service.
L'esatto punto di montaggio del connettore di diagnosi va desunto dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
De preciese inbouwpositie van de diagnosestekker is bij de betreffendemodelbeschrijving of in de servicedocumentatie te vinden.
Nøyaktig monteringssted til diagnosepluggen finner du i omtale til respektive modell eller i service-dokumentasjonen.
Dokładna lokalizacja wtyczki diagnostycnej jest podana w dokumentacji serwisowej.
O local de montagem exacto do conector de diagnose deverá ser deduzido do respectivo registo do modelo ou da documentação de assistência.
Locul exact de montare al stecãrului de diagnosticare se va deduce din mentionãrile corespunzãtoare modelului sau din documentatia de service.
Точное место расположения диагностического разъема указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Diagnosuttagets placering framgår av motsvarande modelluppgift eller av servicehandboken.
Arıza teşhis soketinin tam montaj konumunu ilgili model kayıtlarında veya servis belgelerinde bulabilirsiniz.
A diagnosztikai csatlakozó pontos beépítési helye a modell leírásánál található vagy javítási utasításból kell venni.
Nebenstehende Abbildung zeigt die Belegung des OBD(CARB)-Diagnosesteckers, wie sie in der Norm festgelegt wurde. Jeder Fahrzeughersteller hat darüber hinaus die Möglichkeit, weitere Pins des Steckers für die Diagnose unterschiedlicher Systeme zu nutzen. Es ist nicht gewährleistet, dass sich jeder Fahrzeughersteller in allen Punkten genau an die Norm hält. Daher sind teilweise Abweichungen zu der hier beschriebenen Pinbelegung möglich. Die herstellerspezifische Pinbelegung ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
附图所示为OBD (CARB) 诊断插头的插针分配。每一个车辆制造商都可以选择附加插针用于诊断各种不同的系统。不能保证每一个制造商在各方面都遵守同一标准。因此插针分配会与在此所述的分配不同。制造商规定的插针分配请根据具体的车型和维修资料决定。
Na vedlejším obrázku je obsazení diagnostické zásuvky OBD(CARB), jak bylo stanoveno normou. Každý výrobce vozidel má kromě toho možnost, využít další piny konektoru k diagnostice různých systémů. Není zaručeno, že se každý výrobce vozidel bude přesně držet normy ve všech bodech. Z toho důvodu jsou možné určité odchylky od zde popsaného obsazení pinů. Obsazení pinů specifické pro výrobce je třeba převzít z příslušných informací o vozidle nebo ze servisních podkladů.
Hosstående billede viser bestykningen af OBD(CARB)-diagnosestikket, som det er blevet fastlagt efter normen. Hver bilfabrik har derudover muligheden for at benytte stikkets andre Pins til diagnose af forskellige systemer. Det er ikke med garanti, at alle bilfabrikker overholder normen på alle punkter. Derfor er delvise afvigelser fra den her beskrevne Pin-bestykning mulig. Den fabriks- specificerede Pinbsstykning findes i den tilsvarende modelanmærkning eller i sercice-litteraturen.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
La ilustración de al lado muestra la ocupación del enchufe de diagnóstico OBD(CARB), como fué definida en la norma. Cada fabricante devehículos tiene, además, la posibilidad de utilizar polos adicionales del enchufe para el diagnóstico de diferentes sistemas. No se garantizaque cada fabricante de vehículos cumpla exactamente la norma en todos los puntos. Por ello, en parte, es posible encontrar desviaciones conrespecto a la ocupación de polos descrita aquí. La ocupación de polos específica del fabricante se encuentra en el registro del modelo o en ladocumentación técnica de servicio.
L'illustration ci-contre représente l'affectation de la fiche de diagnostic OBD(CARB) telle qu'elle a été définie selon les normes. Chaque constructeur automobile a cependant la possiblité d'utiliser d'autres broches de la fiche pour établir le diagnostic des différents systèmes. Il impossible de garantir que chaque constructeur automobile respecte la norme sur tous les points. C'est pourquoi, il peut exister en partie des différences par rapport à l'affectation des broches décrite ici. Se reporter à l'enregistrement du modèle correspondant ou au carnet de service pour connaître l'affectation des broches spécifique du constructeur.
Viereisessä kuvassa on esitetty ODB (CARB)-diagnoosipistokkeen normin mukainen napajärjestys. Jokainen autonvalmistaja saa lisäksi käyttää diagnoosipistokkeen muita napoja haluamallaan tavalla eri järjestelmiä varten. Aina ei kuitenkaan ole varmaa, että autonvalmistaja on noudattanut normia tarkasti. Siksi saattaa olla, että napajärjestyksessä on poikkeamia tässä esitettyyn verrattuna. Merkkikohtainen napajärjestys löytyy mallikohtaisista tiedoista tai (SIS)-korjausohjeista.
Στη διπλανή εικόνα εμφανίζεται η διάταξη των φις διάγνωσης OBD(CARB), όπως έχει καθοριστεί στο πρότυπο. Κάθε κατασκευαστής οχήματος έχει τη δυνατότητα να χρησιμοποιήσει και άλλα φις για τη διάγνωση
διαφόρων συστημάτων. Δεν εξασφαλίζεται η ακριβής τήρηση του προτύπου σε όλα τα σημεία για κάθε κατασκευαστή οχημάτων. Έτσι είναι πιθανές κάποιες αποκλίσεις από τη διάταξη των φις που περιγράφεται εδώ. Η διάταξη των φις ανάλογα με τον κατασκευαστή αναφέρεται στη σχετική καταχώρηση του μοντέλου ή στα έντυπα Service.
L'illustrazione qui accanto indica la configurazione del connettore di diagnosi OBD (CARB), così come è stata stabilita nella normativa. Ogni costruttore di veicoli ha inoltre la possibilità di utilizzare altri pin del connettore per la diagnosi di sistemi differenti. Non si assicura che ciascun costruttore di veicoli si attenga esattamente a tutti i punti della normativa. Sono perciò possibili parziali variazioni rispetto alla configurazione dei pin qui descritta. La configurazione dei pin specifica per il costruttore va desunta dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
Naaststaande afbeeldingen tonen de bezetting van de OBD(CARB)-diagnosestekker,zoals dit in de norm zijn vastgelegd. Iederevoertuigfabrikant heeft daarnaast de mogelijkheid de andere pins van destekker voor de diagnose van verschillende systemen te gebruiken. Het isniet gegarandeerd dat iedere autofabrikant zich op alle punten precies aande norm houdt. Daarom zijn er gedeeltelijke afwijkingen van de hierbeschreven pinbezetting mogelijk. De voertuigspecifieke pinbezetting is teontlenen aande betreffende modelbeschrijving of servicedocumentatie.
Dette bildet viser kobling på OBD (CARB)-diagnosepluggen, slik den er fastsatt i normen. Hver bilprodusent har imidlertid mulighet å bruke andre pinner for diagnosen av forskjellige system. Det garanteres ikke at hver bilprodusent overholder normen helt. Derfor er det mulig at det finnes avvik fra beskrevet pinnfordeling. Produsentens pinnfordeling finnes i anmerkninger til respektiv modell eller i service-dokumentasjon.
Pokazany obok rysunek przedstawia przyporządkowanie wtyczki diagnostycznej OBD(CARB), zgodne z normą. Jednak każdy producent może do diagnostyki różnych systemów wykorzystać dalsze styki we wtyczce. Nie ma więc gwarancji, że producenci pojazdów trzymają się dokładnie normy. Dlatego mogą istnieć odstępstwa od opisanego tutaj przyporządkowania styków. Określone przez producenta przypisanie styków jest podawane w dokumentacji serwisowej.
A figura ao lado mostra a ocupação do conector de diagnose OBD(CARB), de acordo com a determinação da norma. Além disso, cada fabricante de veículo ainda tem a possibilidade de usar outros pinos do conector para a diagnose de diversos sistemas. Não é garantido, de que cada fabricante de veículos se mantém, em todos os itens, exactamente à norma. Por isso podem haver desvios parciais da ocupação dos pinos aqui descrita. A ocupação dos pinos específica do fabricante pode ser deduzida do respectivo registo do modelo ou da documentação de assistência.
Imaginea alãturatã aratã ocuparea stecãrului de diagnosticare OBD(CARB), asa cum aceasta este stabilitã de cãtre normã. Fiecare constructor de autovehicul are însã posibilitatea de a folosi alte pin-uri ale stecãrului pentru diagnosticarea diverselor sisteme. Nu se asigurã faptul cã fiecare constructor de autovehicule respectã exact aceastã normã în toate punctele sale. Din acest motiv pot exista cazuri în care apar abateri fatã de ocuparea pin-ilor descrisã aici. Ocuparea pin-ilor specificã constructorului poate fi aflatã din mentiunile corespunzãtoare modelului sau din documentatia de service.
На приведенном здесь рисунке показано расположение выводов диагностического разъема OBD (CARB) в соответствии со стандартом. Каждый изготовитель автомобилей имеет кроме того возможность использования других выводов разъема для диагностики различных систем. Тем самым не обеспечивается точное соблюдение изготовителями автомобилей всех пунктов стандарта. Поэтому возможны отклонения от описанного здесь расположения выводов. Расположение выводов у конкретных изготовителей указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Bredvidstående bild visar OBD(CARB)-diagnosuttagets i normen bestämda beläggning.Varje biltillverkare har dessutom möjlighet att använda ytterligare stift i uttaget för diagnos av olika system.Det är inte säkert att alla biltillverkare rättar sig exakt efter normen. Därför är avvikelser från den här visade stiftbeläggningen möjliga. Den tillverkarspecifika stiftbeläggningen framgår av motsvarande modelluppgift eller av servicehandboken.
Yan taraftaki resim OBD(CARB) arıza teşhis soketinin normda (standartta) tespit edildiği gibi yerleşimini göstermektedir. Her araç üreticisi bunun dışnda soketin başka Pin'lerini çeşitli sistemlerin arıza teşhisi için değerlendirme hakkına sahiptir. Her araç üreticisinin her noktada tam olarak norma (standarda) uyum sağladığı garanti edilemez. Bu nedenle bazen burada açıklanan Pin yerleşiminden sapmalar mümkündür. Üreticiye özel Pin yerleşimini ilgili model kayıtlarından ve servis belgelerinden bulabilirsiniz.
Az itt látható kép mutatja az OBD(CARB)-diagnosztikai csatlakozó lábkiosztását, ha az a szabványnak megfelelő. Minden járműgyártónak lehetősége van ezen kívül, a különböző rendszerek diagnosztizálásához további érintkezőket használni. Nem garantálható, hogy minden járműgyártó minden pontban betartja a szabványt. Ezért részben lehetnek eltérések az itt leírt lábkiosztástól. A gyártóspecifikus lábkiosztás a modell leírásánál található vagy javítási utasításból kell venni.

Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
Die CAN-Diagnose ist nur mit KTS520/550/650 möglich.
对于支持SAE协议的系统只能使用OBD适配器导线进行测试。（ISO系统也可使
用该导线进行测试）。
CAN诊断只能使用KTS520/550/650进行测试。
Systémy podporující protokol SAE lze testovat jen s použitím adaptérového vedení OBD určeného pro normu SAE. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Diagnostika CAN je možná jen pomocí KTS520/550/650.
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
CAN-diagnosen er kun mulig med KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Los sistemas que apoyan el protocolo SAE pueden comprobarse sólo con el cable adaptador OBD previsto para SAE (con este cable sepueden comprobar, igualmente, sistemas ISO).
El diagnóstico CAN sólo es posible con KTS520/550/650.
Les systèmes qui assistent le protocole SAE peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue pour SAE. (Cette conduite permet également de contrôler les systèmes ISO).
Le diagnostic CAN n'est possible qu'avec KTS520/550/650.
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen.
Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
CAN-diagnoosi on mahdollista vain KTS520/550/650:lla.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
Διάγνωση CAN είναι δυνατή μόνο με συσκευές KTS520/550/650.
I sistemi che supportano il protocollo SAE possono essere controllati solamente con il cavo adattatore OBD previsto per SAE (con questo cavo è possibile controllare anche i sistemi ISO).
La diagnosi CAN è possibile solamente con KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Systemen, die het SAE-protocol ondersteunen, kunnen UITSLUITEND met eenvoor SAE voorgeschreven OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
De CAN-diagnose is alleen met de KTS520/550/650 mogelijk.
System som støtter SAE-protokollen kan kun testes med den spesielle OBD-adapterkabelen for SAE (også ISO-system lar seg teste med denne kabelen). CAN-diagnosen er kun mulig med KTS520/550/650.
Systemy pracujące według protokołu SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla SAE (przy pomocy tego adaptera można sprawdzać także systemy ISO).Diagnoza CAN jest tylko możliwa za pomocą KTS520/550/650.
Os sistemas que apoiam o protocolo SAE, só podem ser testados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser testados sistemas ISO.)
A diagnose CAN só é possível com KTS520/550/650.
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Diagnosticarea CAN este posibilã numai cu KTS520/550/650.
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью
предусмотренного для SAE адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
Дигностика с использованием CAN возможна только с помощью KTS520/550/650.
System, som stöder SAE-protokollet, kan endast testas med den för SAE avsedda OBD-adapterkabeln.(Med denna kabel kan även ISO-system testas.) CAN-diagnosen kan endast göras med KTS520/550/650.
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol
edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.) CAN arıza teşhisi sadece KTS520/550/650 ile mümkündür.
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)
A CAN-diagnosztika csak a KTS520/550/650-nel lehetséges.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Systeme, die das SAE-Protokoll oder CAN unterstützen, können nur mit der dafür vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于支持SAE协议或CAN的系统只能使用OBD适配器导线进行测试。（ISO系统也可使用该导线进行测试）。
Systémy podporující protokol SAE nebo CAN lze testovat jen s použitím k tomu určeného adaptérového vedení OBD. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen eller CAN, kan kun kontrolleres med den dertil forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Los sistemas que apoyan el protocolo SAE ó CAN pueden comprobarse sólo con el cable adaptador OBD previsto para ello (con este cablese pueden comprobar, igualmente, sistemas ISO).
Les systèmes qui assistent le protocole SAE ou CAN peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue. (Cette conduite permet également de contrôler les systèmes ISO).
Järjestelmissä, jotka käyttävät SAE- tai CAN-protokollaa, on itsediagnoosin lukemisessa käytettävä vain tähän tarkoitettua OBD-adapterijohtoa tai OBD-kytkentäsovitinta. (Näillä johdoilla voit lukea myös ISO-protokollan mukaiset järjestelmät.)
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE ή CAN, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για αυτά. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
I sistemi che supportano il protocollo SAE o CAN possono essere controllati solamente con il cavo adattatore OBD appositamente previsto (con questo cavo è possibile controllare anche i sistemi ISO).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Systemen, die het SAE-protocol of CAN ondersteunen, kunnen UITSLUITENDmet een daarvoor ontwikkelde OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen eller CAN kan kun testes med den spesielle OBD-adapterkabelen (også ISO-system lar seg teste med denne kabelen).
Systemy zgodne z CAN lub protokołem SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla tych systemów (przy pomocy tego adaptera można sprawdzać także systemy ISO).
Os sistemas que apoiam o protocolo SAE ou CAN, só podem ser testados com o cabo adaptador OBD previsto para tal.(Através deste cabo também podem ser testados sistemas ISO.)
Sistemele care sprijinã protocolul SAE sau CAN pot fi verificate numai cu cablul adaptor OBD prevãzut în acest sens. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE или CAN, могут быть проверены только с помощью предусмотренного для этого адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
System, som stöder SAE-protokollet eller CAN, kan endast testas med den därför avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.)
Az SAE-protokoll vagy a CAN szerinti rendszereket csak az arra megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ISO-Diagnose (abgasrelevante Systeme) ISO诊断（尾气排放相关系统） Diagnostika ISO (systémy ovlivňující emise) ISO-diagnose (Udstødningsrelevante systemer) ISO diagnosis (exhaust-emissions-relevant systems) Diagnóstico ISO (sistemas relevantes de escape) Diagnostic IOS (systèmes inhérents aux gaz) ISO-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση ISO (συστήματα σχετικά με τα καυσαέρια) Diagnosi ISO (sist. rilevanti per i gas di scar.) ISO diagnosis (exhaust-emissions-relevant systems) ISO-diagnose (uitlaatgas relevante systemen) ISO-diagnose (avgassrelaterte system) Diagnoza ISO (systemy odpowiedzialne za spaliny) Diagnose ISO (sistemas relevantes gás de escape) Diagnosticare ISO (sist.relevante pt. gazele esp.) Диагностика по ISO (важные для выпуска ОГ системы) ISO-diagnos (avgasrelevanta system) ISO-Arıza teşhisi (egzoz gazı sistemleri) ISO-Diagnosztika (kipufogógáz-releváns rendszerek) |  |  |  |  | 7 | 15 | 4/5 | 16
SAE-Diagnose (abgasrelevante Systeme) SAE诊断（尾气排放相关系统） Diagnostika SAE (systémy ovlivňující emise) SAE-diagnose (udstødningsrelevante systemer) SAE diagnosis (exhaust-emissions-relevant systems) Diagnóstico SAE (sistemas relevantes de escape) Diagnostic SAE (systèmes inhérents aux gaz) SAE-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση SAE (συστήματα σχετικά με τα καυσαέρια) Diagnosi SAE (sist. rilevanti per i gas di scar.) SAE diagnosis (exhaust-emissions-relevant systems) SAE-diagnose (uitlaatgasrelevante systemen) SAE-diagnose (avgassrelevante system) Diagnoza SAE (systemy odpowiedzialne za spaliny) Diagnose SAE (sistemas relevantes gás de escape) Diagnosticare SAE (sist.relevante pt. gazele esp.) Диагностика по SAE (важные для выпуска ОГ системы) SAE-diagnos (avgasrelevanta system) SAE-Arıza teşhisi (egzoz gazı sistemleri) SAE-Diagnosztika (kipufogógáz-releváns rendszerek) | 2 | 10 |  |  |  |  | 4/5 | 16


PLYMOUTH

NEON
NEON
NEON
NEON
NEON
NEON
NEON
NEON
NEON
NEON
NEON
NEON
NEON
NEON
NEON
NEON
NEON
NEON
NEON
NEON

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- | -- | -- | 7 |  | 4/5 | 16


PLYMOUTH

VOYAGER
VOYAGER
VOYAGER
VOYAGER
VOYAGER
VOYAGER
VOYAGER
VOYAGER
VOYAGER
VOYAGER
VOYAGER
VOYAGER
VOYAGER
VOYAGER
VOYAGER
VOYAGER
VOYAGER
VOYAGER
VOYAGER
VOYAGER

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- | -- | -- | 7 |  | 4/5 | 16


目录

NEON
VOYAGER
其它信息，OBD (CARB)


Obsah

Dodatečné informace o OBD (CARB)
NEON
VOYAGER


Inhalt

NEON
VOYAGER
Zusatzinformation OBD (CARB)


Indhold

NEON
VOYAGER
Yderligere information OBD (CARB)


Contents

Additional information, OBD (CARB)
NEON
VOYAGER


Contenido

información adicional OBD (CARB)
NEON
VOYAGER


Sisältö

Lisäinformaatio OBD (CARB)
NEON
VOYAGER


Sommaire

Information supplémentaire OBD (CARB)
NEON
VOYAGER


Περιεχόμενο

NEON
VOYAGER
Πρόσθετη πληροφορία OBD (CARB)


Contenuto

Informazione supplementare OBD (CARB)
NEON
VOYAGER


内容

Additional information, OBD (CARB)
NEON
VOYAGER


Inhoud

Extra informatie OBD (CARB)
NEON
VOYAGER


Innhold

NEON
Tilleggsinformasjon OBD (CARB)
VOYAGER


Zawartość

Dodatkowe informacje OBD (CARB)
NEON
VOYAGER


Conteúdo

Informação adicional OBD (CARB)
NEON
VOYAGER


Continut

Informatii suplimentare OBD (CARB)
NEON
VOYAGER


содержание

NEON
VOYAGER
Дополнительная информация по OBD (CARB)


Innehåll

Extra information om OBD (CARB)
NEON
VOYAGER


İçerik

İlave bilgiler OBD (CARB)
NEON
VOYAGER


Tartalom

NEON
OBD (CARB) kiegészítő információk
VOYAGER


PLYMOUTH
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


PORSCHE

PORSCHE 911
PORSCHE 911
PORSCHE 911
PORSCHE 911
PORSCHE 911
PORSCHE 911
PORSCHE 911
PORSCHE 911
PORSCHE 911
PORSCHE 911
PORSCHE 911
PORSCHE 911
PORSCHE 911
PORSCHE 911
PORSCHE 911
PORSCHE 911
PORSCHE 911
PORSCHE 911
PORSCHE 911
PORSCHE 911

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | 8 | 7 | 10 | 11


PORSCHE

PORSCHE 911 ab 94
PORSCHE 911，94年以后
PORSCHE 911 od 94
PORSCHE 911 fra 94
PORSCHE 911 from 94
PORSCHE 911 desde 94
PORSCHE 911 à partir de 94
PORSCHE 911 alkaen 94
PORSCHE 911 από 94
PORSCHE 911 dal 94
PORSCHE 911 from 94
PORSCHE 911 vanaf 94
PORSCHE 911 fra 94
PORSCHE 911 od 94
PORSCHE 911 a partir de 94
PORSCHE 911 începând cu 94
PORSCHE 911 с 94
PORSCHE 911 fr o m 94
PORSCHE 911, 94'ten itibaren
PORSCHE 911 94-től

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:
Zusätzliche Pins (über die Diagnosefunktionalität hinaus)
其它针（不用于诊断功能）
Přídavné piny (nad rámec diagnostických funkcí)
Yderligere pins (udfra diagnosefunktionaliteten)
Additional pins (other than for diagnostic function)
Pins adicionales (más allá de la funcionalidad de diagnóstico)
Broches supplémentaires (au-delà de la fonctionnalité du diagnostic)
Lisänavat (diagnoositoimintojen ulkopuoliset)
Πρόσθετες επαφές (πέρα από τις λειτουργίες διάγνωσης)
Pin supplementari (esclusa la funzionalità di diagnosi)
Additional pins (other than for diagnostic function)
Extra pins ( boven de diagnosefunctionaliteit uit)
Tilleggspin (utover diagnosefunksjonaliteten)
Dodatkowe piny (oprócz funkcjonalności diagnozowania)
Pinos adicionais (além da funcionalidade da diagnose)
Pin-uri suplimentare (peste functionalitatea diagnosticãrii)
Дополнительные выводы (не входящие в объем функций диагностики)
Extra stift (utöver diagnosfunktionen)
İlave Pin'ler (arıza teşhis fonksiyonun dışında)
kiegészítő érintkező (..................kifelé)

Pin 针 Pin Pin Pin pin Broche Napa Eπαφή Pin Pin pin Pin pin Pino Pin Вывод Pin Pin érintk. | Beschreibung 说明 Popis Beskrivelse Description Descripción Description Kuvaus Περιγραφή Descrizione Description Beschrijving Beskrivelse Opis Descrição Descriere Описание Beskrivning Açıklama Leírás
1 | Klemme 15 接线端 15 Sv. 15 Klemme 15 Terminal 15 Borne 15 Borne 15 Napa 15 Επαφή 15 Morsetto 15 ターミナル 15 Klem 15 Klemme 15 Zacisk 15 Terminal 15 Clema 15 Клемма 15 Klämma 15 Klemens 15 15 pont
16 | Klemme 30 接线端 30 Svorka 30 Klemme 30 Terminal 30 Borne 30 Borne 30 Napa 30 Επαφή 30 Morsetto 30 ターミナル 30 Klem 30 Klemme 30 Zacisk 30 Terminal 30 Clema 30 Клемма 30 Klämma 30 Klemens 30 30-as pont
8 | MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL
8 | Tempostat 巡行控制 Tempostat Tempostat Cruise Control Velostato Régulateur de vitesse Tempostat Tempostat, ajonopeuden säädin Tempostat (Porsche Tempomat) Tempostat Cruise Control Tempostat Tempostat Tempostat Tempostat Tempostat Tempostat Tempostat Tempastat Tempostat
9 | Drehzahl 速度 Otáčky Omdrejningstal Speed Número de revoluciones Régime Pyörintänopeus Στροφές. Numero di giri 回転数 Toerental Turtall Obroty Número de rotações Turatie Число оборотов Varvtal Devir sayısı Fordulatszám
11 | Klopfsignal 爆震信号 Signál klepání Bankesignal Knock signal Señal de detonación Signal du cliquetis Nakutusimpulssi Σήμα κτυπημάτων Segnale di battito ノック信号 Klopsignaal Bankesignal Sygnał spalania stukowego Sinal de detonação Semnal detonatie / bãtaie Сигнал детонации Knacksignal Vuruntu sinyali Kopogásjel
12 | Programmierspannung 编程电压 Programovací napětí Programmeringsspænding Programming voltage Tensión de programación Tension de programmation Ohjelmointijännite Τάση προγραμματισμού Tensione di programmazione Programming voltage Programmeerspanning Programmeringsspenning Napięcie programowania Tensão de programação Tensiune de programare Программируемое напряжение Programmeringsspänning Programlama gerilimi Programozott feszültség
13 | Geschwindigkeitssignal 速度信号 Signál rychlosti Hastighedssignal Speed signal Señal de velocidad Signal de la vitesse Nopeussignaali Σήμα ταxύτητας Segnale velocità 車速信号 Snelheidssignaal Hastighetssignal Sygnał prędkości jazdy Sinal de velocidade Semnal vitezã de deplasare Сигнал скорости Hastighetssignal Hız sinyali Sebességjel

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 3 | 15 | 4/5 | 16
Diverse 其它 Různé Diverse Miscellaneous Diversos Divers Muut Διάφορα Vari Miscellaneous Diverse Diverse Różne Diversos Diverse Различные Diverse diğerleri Különböző | -- | -- |  |  | 3 | 15 | 4/5 | 16
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  | 8 | -- |  | 4/5 | 16


PORSCHE

PORSCHE 911 TURBO ab 95
PORSCHE 911 TURBO，95年以后
PORSCHE 911 TURBO od 95
PORSCHE 911 TURBO fra 95
PORSCHE 911 TURBO from 95
PORSCHE 911 TURBO desde 95
PORSCHE 911 TURBO à partir de 95
PORSCHE 911 TURBO alkaen 95
PORSCHE 911 TURBO από 95
PORSCHE 911 TURBO dal 95
PORSCHE 911 TURBO from 95
PORSCHE 911 TURBO vanaf 95
PORSCHE 911 TURBO fra 95
PORSCHE 911 TURBO od 95
PORSCHE 911 TURBO a partir de 95
PORSCHE 911 TURBO începând cu 95
PORSCHE 911 TURBO с 95
PORSCHE 911 TURBO fr o m 95
PORSCHE 911 TURBO, 95'ten itibaren
PORSCHE 911 TURBO 95-től

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:
Zusätzliche Pins (über die Diagnosefunktionalität hinaus)
其它针（不用于诊断功能）
Přídavné piny (nad rámec diagnostických funkcí)
Yderligere pins (udfra diagnosefunktionaliteten)
Additional pins (other than for diagnostic function)
Pins adicionales (más allá de la funcionalidad de diagnóstico)
Broches supplémentaires (au-delà de la fonctionnalité du diagnostic)
Lisänavat (diagnoositoimintojen ulkopuoliset)
Πρόσθετες επαφές (πέρα από τις λειτουργίες διάγνωσης)
Pin supplementari (esclusa la funzionalità di diagnosi)
Additional pins (other than for diagnostic function)
Extra pins ( boven de diagnosefunctionaliteit uit)
Tilleggspin (utover diagnosefunksjonaliteten)
Dodatkowe piny (oprócz funkcjonalności diagnozowania)
Pinos adicionais (além da funcionalidade da diagnose)
Pin-uri suplimentare (peste functionalitatea diagnosticãrii)
Дополнительные выводы (не входящие в объем функций диагностики)
Extra stift (utöver diagnosfunktionen)
İlave Pin'ler (arıza teşhis fonksiyonun dışında)
kiegészítő érintkező (..................kifelé)

Pin 针 Pin Pin Pin pin Broche Napa Eπαφή Pin Pin pin Pin pin Pino Pin Вывод Pin Pin érintk. | Beschreibung 说明 Popis Beskrivelse Description Descripción Description Kuvaus Περιγραφή Descrizione Description Beschrijving Beskrivelse Opis Descrição Descriere Описание Beskrivning Açıklama Leírás
1 | Klemme 15 接线端 15 Sv. 15 Klemme 15 Terminal 15 Borne 15 Borne 15 Napa 15 Επαφή 15 Morsetto 15 ターミナル 15 Klem 15 Klemme 15 Zacisk 15 Terminal 15 Clema 15 Клемма 15 Klämma 15 Klemens 15 15 pont
16 | Klemme 30 接线端 30 Svorka 30 Klemme 30 Terminal 30 Borne 30 Borne 30 Napa 30 Επαφή 30 Morsetto 30 ターミナル 30 Klem 30 Klemme 30 Zacisk 30 Terminal 30 Clema 30 Клемма 30 Klämma 30 Klemens 30 30-as pont
8 | MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL
8 | Tempostat 巡行控制 Tempostat Tempostat Cruise Control Velostato Régulateur de vitesse Tempostat Tempostat, ajonopeuden säädin Tempostat (Porsche Tempomat) Tempostat Cruise Control Tempostat Tempostat Tempostat Tempostat Tempostat Tempostat Tempostat Tempastat Tempostat
9 | Drehzahl 速度 Otáčky Omdrejningstal Speed Número de revoluciones Régime Pyörintänopeus Στροφές. Numero di giri 回転数 Toerental Turtall Obroty Número de rotações Turatie Число оборотов Varvtal Devir sayısı Fordulatszám
11 | Klopfsignal 爆震信号 Signál klepání Bankesignal Knock signal Señal de detonación Signal du cliquetis Nakutusimpulssi Σήμα κτυπημάτων Segnale di battito ノック信号 Klopsignaal Bankesignal Sygnał spalania stukowego Sinal de detonação Semnal detonatie / bãtaie Сигнал детонации Knacksignal Vuruntu sinyali Kopogásjel
12 | Programmierspannung 编程电压 Programovací napětí Programmeringsspænding Programming voltage Tensión de programación Tension de programmation Ohjelmointijännite Τάση προγραμματισμού Tensione di programmazione Programming voltage Programmeerspanning Programmeringsspenning Napięcie programowania Tensão de programação Tensiune de programare Программируемое напряжение Programmeringsspänning Programlama gerilimi Programozott feszültség
13 | Geschwindigkeitssignal 速度信号 Signál rychlosti Hastighedssignal Speed signal Señal de velocidad Signal de la vitesse Nopeussignaali Σήμα ταxύτητας Segnale velocità 車速信号 Snelheidssignaal Hastighetssignal Sygnał prędkości jazdy Sinal de velocidade Semnal vitezã de deplasare Сигнал скорости Hastighetssignal Hız sinyali Sebességjel

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 3 | 15 | 4/5 | 16
Diverse 其它 Různé Diverse Miscellaneous Diversos Divers Muut Διάφορα Vari Miscellaneous Diverse Diverse Różne Diversos Diverse Различные Diverse diğerleri Különböző | -- | -- |  |  | 3 | 15 | 4/5 | 16
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  | 8 | -- |  | 4/5 | 16


PORSCHE

PORSCHE 928
PORSCHE 928
PORSCHE 928
PORSCHE 928
PORSCHE 928
PORSCHE 928
PORSCHE 928
PORSCHE 928
PORSCHE 928
PORSCHE 928
PORSCHE 928
PORSCHE 928
PORSCHE 928
PORSCHE 928
PORSCHE 928
PORSCHE 928
PORSCHE 928
PORSCHE 928
PORSCHE 928
PORSCHE 928

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | 8 | 7 | 10 | 11


PORSCHE

PORSCHE 944
PORSCHE 944
PORSCHE 944
PORSCHE 944
PORSCHE 944
PORSCHE 944
PORSCHE 944
PORSCHE 944
PORSCHE 944
PORSCHE 944
PORSCHE 944
PORSCHE 944
PORSCHE 944
PORSCHE 944
PORSCHE 944
PORSCHE 944
PORSCHE 944
PORSCHE 944
PORSCHE 944
PORSCHE 944

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | 8 | 7 | 10 | 11


PORSCHE

PORSCHE 968
PORSCHE 968
PORSCHE 968
PORSCHE 968
PORSCHE 968
PORSCHE 968
PORSCHE 968
PORSCHE 968
PORSCHE 968
PORSCHE 968
PORSCHE 968
PORSCHE 968
PORSCHE 968
PORSCHE 968
PORSCHE 968
PORSCHE 968
PORSCHE 968
PORSCHE 968
PORSCHE 968
PORSCHE 968

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | 8 | 7 | 10 | 11


PORSCHE

PORSCHE BOXSTER ab 96
PORSCHE BOXSTER，96年以后
PORSCHE BOXSTER od 96
PORSCHE BOXSTER fra 96
PORSCHE BOXSTER from 96
PORSCHE BOXSTER desde 96
PORSCHE BOXSTER à partir de 96
PORSCHE BOXSTER alkaen 96
PORSCHE BOXSTER από 96
PORSCHE BOXSTER dal 96
PORSCHE BOXSTER from 96
PORSCHE BOXSTER vanaf 96
PORSCHE BOXSTER fra 96
PORSCHE BOXSTER od 96
PORSCHE BOXSTER a partir de 96
PORSCHE BOXSTER începând cu 96
PORSCHE BOXSTER с 96
PORSCHE BOXSTER fr o m 96
PORSCHE BOXSTER, 96'dan itibaren
PORSCHE BOXSTER 96-tól

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:
Zusätzliche Pins (über die Diagnosefunktionalität hinaus)
其它针（不用于诊断功能）
Přídavné piny (nad rámec diagnostických funkcí)
Yderligere pins (udfra diagnosefunktionaliteten)
Additional pins (other than for diagnostic function)
Pins adicionales (más allá de la funcionalidad de diagnóstico)
Broches supplémentaires (au-delà de la fonctionnalité du diagnostic)
Lisänavat (diagnoositoimintojen ulkopuoliset)
Πρόσθετες επαφές (πέρα από τις λειτουργίες διάγνωσης)
Pin supplementari (esclusa la funzionalità di diagnosi)
Additional pins (other than for diagnostic function)
Extra pins ( boven de diagnosefunctionaliteit uit)
Tilleggspin (utover diagnosefunksjonaliteten)
Dodatkowe piny (oprócz funkcjonalności diagnozowania)
Pinos adicionais (além da funcionalidade da diagnose)
Pin-uri suplimentare (peste functionalitatea diagnosticãrii)
Дополнительные выводы (не входящие в объем функций диагностики)
Extra stift (utöver diagnosfunktionen)
İlave Pin'ler (arıza teşhis fonksiyonun dışında)
kiegészítő érintkező (..................kifelé)

Pin 针 Pin Pin Pin pin Broche Napa Eπαφή Pin Pin pin Pin pin Pino Pin Вывод Pin Pin érintk. | Beschreibung 说明 Popis Beskrivelse Description Descripción Description Kuvaus Περιγραφή Descrizione Description Beschrijving Beskrivelse Opis Descrição Descriere Описание Beskrivning Açıklama Leírás
1 | Klemme 15 接线端 15 Sv. 15 Klemme 15 Terminal 15 Borne 15 Borne 15 Napa 15 Επαφή 15 Morsetto 15 ターミナル 15 Klem 15 Klemme 15 Zacisk 15 Terminal 15 Clema 15 Клемма 15 Klämma 15 Klemens 15 15 pont
16 | Klemme 30 接线端 30 Svorka 30 Klemme 30 Terminal 30 Borne 30 Borne 30 Napa 30 Επαφή 30 Morsetto 30 ターミナル 30 Klem 30 Klemme 30 Zacisk 30 Terminal 30 Clema 30 Клемма 30 Klämma 30 Klemens 30 30-as pont
8 | MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL
8 | Tempostat 巡行控制 Tempostat Tempostat Cruise Control Velostato Régulateur de vitesse Tempostat Tempostat, ajonopeuden säädin Tempostat (Porsche Tempomat) Tempostat Cruise Control Tempostat Tempostat Tempostat Tempostat Tempostat Tempostat Tempostat Tempastat Tempostat
9 | Drehzahl 速度 Otáčky Omdrejningstal Speed Número de revoluciones Régime Pyörintänopeus Στροφές. Numero di giri 回転数 Toerental Turtall Obroty Número de rotações Turatie Число оборотов Varvtal Devir sayısı Fordulatszám
11 | Klopfsignal 爆震信号 Signál klepání Bankesignal Knock signal Señal de detonación Signal du cliquetis Nakutusimpulssi Σήμα κτυπημάτων Segnale di battito ノック信号 Klopsignaal Bankesignal Sygnał spalania stukowego Sinal de detonação Semnal detonatie / bãtaie Сигнал детонации Knacksignal Vuruntu sinyali Kopogásjel
12 | Programmierspannung 编程电压 Programovací napětí Programmeringsspænding Programming voltage Tensión de programación Tension de programmation Ohjelmointijännite Τάση προγραμματισμού Tensione di programmazione Programming voltage Programmeerspanning Programmeringsspenning Napięcie programowania Tensão de programação Tensiune de programare Программируемое напряжение Programmeringsspänning Programlama gerilimi Programozott feszültség
13 | Geschwindigkeitssignal 速度信号 Signál rychlosti Hastighedssignal Speed signal Señal de velocidad Signal de la vitesse Nopeussignaali Σήμα ταxύτητας Segnale velocità 車速信号 Snelheidssignaal Hastighetssignal Sygnał prędkości jazdy Sinal de velocidade Semnal vitezã de deplasare Сигнал скорости Hastighetssignal Hız sinyali Sebességjel

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 3 | 15 | 4/5 | 16
Diverse 其它 Různé Diverse Miscellaneous Diversos Divers Muut Διάφορα Vari Miscellaneous Diverse Diverse Różne Diversos Diverse Различные Diverse diğerleri Különböző | -- | -- |  |  | 3 | 15 | 4/5 | 16
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  | 8 | -- |  | 4/5 | 16


PORSCHE

Zusatzinformation OBD (CARB)
其它信息，OBD (CARB)
Dodatečné informace o OBD (CARB)
Yderligere information OBD (CARB)
Additional information, OBD (CARB)
información adicional OBD (CARB)
Information supplémentaire OBD (CARB)
Lisäinformaatio OBD (CARB)
Πρόσθετη πληροφορία OBD (CARB)
Informazione supplementare OBD (CARB)
Additional information, OBD (CARB)
Extra informatie OBD (CARB)
Tilleggsinformasjon OBD (CARB)
Dodatkowe informacje OBD (CARB)
Informação adicional OBD (CARB)
Informatii suplimentare OBD (CARB)
Дополнительная информация по OBD (CARB)
Extra information om OBD (CARB)
İlave bilgiler OBD (CARB)
OBD (CARB) kiegészítő információk

Der genaue Einbauort des Diagnosesteckers ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
诊断插头的准确位置取决于车型或根据检修资料。
Přesné umístění diagnostické zásuvky je třeba převzít z informací o modelu nebo ze servisních podkladů.
Den nøjagtige placering af diagnosestikket findes i den tilsvarende modelanmærkning eller i service-litteraturen.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
El sitio exacto de montaje del enchufe de diagnóstico se encuentra en el registro del modelo ó en la información técnica de servicio.
Se référer à l'enregistrement du modèle correspondant ou au carnet de service pour connaître le lieu de montage précis de la fiche de diagnostic.
Diagnoosipistokkeen tarkan sijainnin löydät mallikohtaisista tiedoista tai korjausohjeista (SIS).
Το ακριβές σημείο τοποθέτησης του φις διάγνωσης αναφέρεται στη σχετική καταχώρηση του μοντέλου ή
στα έντυπα Service.
L'esatto punto di montaggio del connettore di diagnosi va desunto dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
De preciese inbouwpositie van de diagnosestekker is bij de betreffendemodelbeschrijving of in de servicedocumentatie te vinden.
Nøyaktig monteringssted til diagnosepluggen finner du i omtale til respektive modell eller i service-dokumentasjonen.
Dokładna lokalizacja wtyczki diagnostycnej jest podana w dokumentacji serwisowej.
O local de montagem exacto do conector de diagnose deverá ser deduzido do respectivo registo do modelo ou da documentação de assistência.
Locul exact de montare al stecãrului de diagnosticare se va deduce din mentionãrile corespunzãtoare modelului sau din documentatia de service.
Точное место расположения диагностического разъема указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Diagnosuttagets placering framgår av motsvarande modelluppgift eller av servicehandboken.
Arıza teşhis soketinin tam montaj konumunu ilgili model kayıtlarında veya servis belgelerinde bulabilirsiniz.
A diagnosztikai csatlakozó pontos beépítési helye a modell leírásánál található vagy javítási utasításból kell venni.
Nebenstehende Abbildung zeigt die Belegung des OBD(CARB)-Diagnosesteckers, wie sie in der Norm festgelegt wurde. Jeder Fahrzeughersteller hat darüber hinaus die Möglichkeit, weitere Pins des Steckers für die Diagnose unterschiedlicher Systeme zu nutzen. Es ist nicht gewährleistet, dass sich jeder Fahrzeughersteller in allen Punkten genau an die Norm hält. Daher sind teilweise Abweichungen zu der hier beschriebenen Pinbelegung möglich. Die herstellerspezifische Pinbelegung ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
附图所示为OBD (CARB) 诊断插头的插针分配。每一个车辆制造商都可以选择附加插针用于诊断各种不同的系统。不能保证每一个制造商在各方面都遵守同一标准。因此插针分配会与在此所述的分配不同。制造商规定的插针分配请根据具体的车型和维修资料决定。
Na vedlejším obrázku je obsazení diagnostické zásuvky OBD(CARB), jak bylo stanoveno normou. Každý výrobce vozidel má kromě toho možnost, využít další piny konektoru k diagnostice různých systémů. Není zaručeno, že se každý výrobce vozidel bude přesně držet normy ve všech bodech. Z toho důvodu jsou možné určité odchylky od zde popsaného obsazení pinů. Obsazení pinů specifické pro výrobce je třeba převzít z příslušných informací o vozidle nebo ze servisních podkladů.
Hosstående billede viser bestykningen af OBD(CARB)-diagnosestikket, som det er blevet fastlagt efter normen. Hver bilfabrik har derudover muligheden for at benytte stikkets andre Pins til diagnose af forskellige systemer. Det er ikke med garanti, at alle bilfabrikker overholder normen på alle punkter. Derfor er delvise afvigelser fra den her beskrevne Pin-bestykning mulig. Den fabriks- specificerede Pinbsstykning findes i den tilsvarende modelanmærkning eller i sercice-litteraturen.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
La ilustración de al lado muestra la ocupación del enchufe de diagnóstico OBD(CARB), como fué definida en la norma. Cada fabricante devehículos tiene, además, la posibilidad de utilizar polos adicionales del enchufe para el diagnóstico de diferentes sistemas. No se garantizaque cada fabricante de vehículos cumpla exactamente la norma en todos los puntos. Por ello, en parte, es posible encontrar desviaciones conrespecto a la ocupación de polos descrita aquí. La ocupación de polos específica del fabricante se encuentra en el registro del modelo o en ladocumentación técnica de servicio.
L'illustration ci-contre représente l'affectation de la fiche de diagnostic OBD(CARB) telle qu'elle a été définie selon les normes. Chaque constructeur automobile a cependant la possiblité d'utiliser d'autres broches de la fiche pour établir le diagnostic des différents systèmes. Il impossible de garantir que chaque constructeur automobile respecte la norme sur tous les points. C'est pourquoi, il peut exister en partie des différences par rapport à l'affectation des broches décrite ici. Se reporter à l'enregistrement du modèle correspondant ou au carnet de service pour connaître l'affectation des broches spécifique du constructeur.
Viereisessä kuvassa on esitetty ODB (CARB)-diagnoosipistokkeen normin mukainen napajärjestys. Jokainen autonvalmistaja saa lisäksi käyttää diagnoosipistokkeen muita napoja haluamallaan tavalla eri järjestelmiä varten. Aina ei kuitenkaan ole varmaa, että autonvalmistaja on noudattanut normia tarkasti. Siksi saattaa olla, että napajärjestyksessä on poikkeamia tässä esitettyyn verrattuna. Merkkikohtainen napajärjestys löytyy mallikohtaisista tiedoista tai (SIS)-korjausohjeista.
Στη διπλανή εικόνα εμφανίζεται η διάταξη των φις διάγνωσης OBD(CARB), όπως έχει καθοριστεί στο πρότυπο. Κάθε κατασκευαστής οχήματος έχει τη δυνατότητα να χρησιμοποιήσει και άλλα φις για τη διάγνωση
διαφόρων συστημάτων. Δεν εξασφαλίζεται η ακριβής τήρηση του προτύπου σε όλα τα σημεία για κάθε κατασκευαστή οχημάτων. Έτσι είναι πιθανές κάποιες αποκλίσεις από τη διάταξη των φις που περιγράφεται εδώ. Η διάταξη των φις ανάλογα με τον κατασκευαστή αναφέρεται στη σχετική καταχώρηση του μοντέλου ή στα έντυπα Service.
L'illustrazione qui accanto indica la configurazione del connettore di diagnosi OBD (CARB), così come è stata stabilita nella normativa. Ogni costruttore di veicoli ha inoltre la possibilità di utilizzare altri pin del connettore per la diagnosi di sistemi differenti. Non si assicura che ciascun costruttore di veicoli si attenga esattamente a tutti i punti della normativa. Sono perciò possibili parziali variazioni rispetto alla configurazione dei pin qui descritta. La configurazione dei pin specifica per il costruttore va desunta dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
Naaststaande afbeeldingen tonen de bezetting van de OBD(CARB)-diagnosestekker,zoals dit in de norm zijn vastgelegd. Iederevoertuigfabrikant heeft daarnaast de mogelijkheid de andere pins van destekker voor de diagnose van verschillende systemen te gebruiken. Het isniet gegarandeerd dat iedere autofabrikant zich op alle punten precies aande norm houdt. Daarom zijn er gedeeltelijke afwijkingen van de hierbeschreven pinbezetting mogelijk. De voertuigspecifieke pinbezetting is teontlenen aande betreffende modelbeschrijving of servicedocumentatie.
Dette bildet viser kobling på OBD (CARB)-diagnosepluggen, slik den er fastsatt i normen. Hver bilprodusent har imidlertid mulighet å bruke andre pinner for diagnosen av forskjellige system. Det garanteres ikke at hver bilprodusent overholder normen helt. Derfor er det mulig at det finnes avvik fra beskrevet pinnfordeling. Produsentens pinnfordeling finnes i anmerkninger til respektiv modell eller i service-dokumentasjon.
Pokazany obok rysunek przedstawia przyporządkowanie wtyczki diagnostycznej OBD(CARB), zgodne z normą. Jednak każdy producent może do diagnostyki różnych systemów wykorzystać dalsze styki we wtyczce. Nie ma więc gwarancji, że producenci pojazdów trzymają się dokładnie normy. Dlatego mogą istnieć odstępstwa od opisanego tutaj przyporządkowania styków. Określone przez producenta przypisanie styków jest podawane w dokumentacji serwisowej.
A figura ao lado mostra a ocupação do conector de diagnose OBD(CARB), de acordo com a determinação da norma. Além disso, cada fabricante de veículo ainda tem a possibilidade de usar outros pinos do conector para a diagnose de diversos sistemas. Não é garantido, de que cada fabricante de veículos se mantém, em todos os itens, exactamente à norma. Por isso podem haver desvios parciais da ocupação dos pinos aqui descrita. A ocupação dos pinos específica do fabricante pode ser deduzida do respectivo registo do modelo ou da documentação de assistência.
Imaginea alãturatã aratã ocuparea stecãrului de diagnosticare OBD(CARB), asa cum aceasta este stabilitã de cãtre normã. Fiecare constructor de autovehicul are însã posibilitatea de a folosi alte pin-uri ale stecãrului pentru diagnosticarea diverselor sisteme. Nu se asigurã faptul cã fiecare constructor de autovehicule respectã exact aceastã normã în toate punctele sale. Din acest motiv pot exista cazuri în care apar abateri fatã de ocuparea pin-ilor descrisã aici. Ocuparea pin-ilor specificã constructorului poate fi aflatã din mentiunile corespunzãtoare modelului sau din documentatia de service.
На приведенном здесь рисунке показано расположение выводов диагностического разъема OBD (CARB) в соответствии со стандартом. Каждый изготовитель автомобилей имеет кроме того возможность использования других выводов разъема для диагностики различных систем. Тем самым не обеспечивается точное соблюдение изготовителями автомобилей всех пунктов стандарта. Поэтому возможны отклонения от описанного здесь расположения выводов. Расположение выводов у конкретных изготовителей указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Bredvidstående bild visar OBD(CARB)-diagnosuttagets i normen bestämda beläggning.Varje biltillverkare har dessutom möjlighet att använda ytterligare stift i uttaget för diagnos av olika system.Det är inte säkert att alla biltillverkare rättar sig exakt efter normen. Därför är avvikelser från den här visade stiftbeläggningen möjliga. Den tillverkarspecifika stiftbeläggningen framgår av motsvarande modelluppgift eller av servicehandboken.
Yan taraftaki resim OBD(CARB) arıza teşhis soketinin normda (standartta) tespit edildiği gibi yerleşimini göstermektedir. Her araç üreticisi bunun dışnda soketin başka Pin'lerini çeşitli sistemlerin arıza teşhisi için değerlendirme hakkına sahiptir. Her araç üreticisinin her noktada tam olarak norma (standarda) uyum sağladığı garanti edilemez. Bu nedenle bazen burada açıklanan Pin yerleşiminden sapmalar mümkündür. Üreticiye özel Pin yerleşimini ilgili model kayıtlarından ve servis belgelerinden bulabilirsiniz.
Az itt látható kép mutatja az OBD(CARB)-diagnosztikai csatlakozó lábkiosztását, ha az a szabványnak megfelelő. Minden járműgyártónak lehetősége van ezen kívül, a különböző rendszerek diagnosztizálásához további érintkezőket használni. Nem garantálható, hogy minden járműgyártó minden pontban betartja a szabványt. Ezért részben lehetnek eltérések az itt leírt lábkiosztástól. A gyártóspecifikus lábkiosztás a modell leírásánál található vagy javítási utasításból kell venni.

Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
Die CAN-Diagnose ist nur mit KTS520/550/650 möglich.
对于支持SAE协议的系统只能使用OBD适配器导线进行测试。（ISO系统也可使
用该导线进行测试）。
CAN诊断只能使用KTS520/550/650进行测试。
Systémy podporující protokol SAE lze testovat jen s použitím adaptérového vedení OBD určeného pro normu SAE. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Diagnostika CAN je možná jen pomocí KTS520/550/650.
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
CAN-diagnosen er kun mulig med KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Los sistemas que apoyan el protocolo SAE pueden comprobarse sólo con el cable adaptador OBD previsto para SAE (con este cable sepueden comprobar, igualmente, sistemas ISO).
El diagnóstico CAN sólo es posible con KTS520/550/650.
Les systèmes qui assistent le protocole SAE peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue pour SAE. (Cette conduite permet également de contrôler les systèmes ISO).
Le diagnostic CAN n'est possible qu'avec KTS520/550/650.
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen.
Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
CAN-diagnoosi on mahdollista vain KTS520/550/650:lla.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
Διάγνωση CAN είναι δυνατή μόνο με συσκευές KTS520/550/650.
I sistemi che supportano il protocollo SAE possono essere controllati solamente con il cavo adattatore OBD previsto per SAE (con questo cavo è possibile controllare anche i sistemi ISO).
La diagnosi CAN è possibile solamente con KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Systemen, die het SAE-protocol ondersteunen, kunnen UITSLUITEND met eenvoor SAE voorgeschreven OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
De CAN-diagnose is alleen met de KTS520/550/650 mogelijk.
System som støtter SAE-protokollen kan kun testes med den spesielle OBD-adapterkabelen for SAE (også ISO-system lar seg teste med denne kabelen). CAN-diagnosen er kun mulig med KTS520/550/650.
Systemy pracujące według protokołu SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla SAE (przy pomocy tego adaptera można sprawdzać także systemy ISO).Diagnoza CAN jest tylko możliwa za pomocą KTS520/550/650.
Os sistemas que apoiam o protocolo SAE, só podem ser testados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser testados sistemas ISO.)
A diagnose CAN só é possível com KTS520/550/650.
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Diagnosticarea CAN este posibilã numai cu KTS520/550/650.
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью
предусмотренного для SAE адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
Дигностика с использованием CAN возможна только с помощью KTS520/550/650.
System, som stöder SAE-protokollet, kan endast testas med den för SAE avsedda OBD-adapterkabeln.(Med denna kabel kan även ISO-system testas.) CAN-diagnosen kan endast göras med KTS520/550/650.
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol
edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.) CAN arıza teşhisi sadece KTS520/550/650 ile mümkündür.
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)
A CAN-diagnosztika csak a KTS520/550/650-nel lehetséges.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Systeme, die das SAE-Protokoll oder CAN unterstützen, können nur mit der dafür vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于支持SAE协议或CAN的系统只能使用OBD适配器导线进行测试。（ISO系统也可使用该导线进行测试）。
Systémy podporující protokol SAE nebo CAN lze testovat jen s použitím k tomu určeného adaptérového vedení OBD. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen eller CAN, kan kun kontrolleres med den dertil forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Los sistemas que apoyan el protocolo SAE ó CAN pueden comprobarse sólo con el cable adaptador OBD previsto para ello (con este cablese pueden comprobar, igualmente, sistemas ISO).
Les systèmes qui assistent le protocole SAE ou CAN peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue. (Cette conduite permet également de contrôler les systèmes ISO).
Järjestelmissä, jotka käyttävät SAE- tai CAN-protokollaa, on itsediagnoosin lukemisessa käytettävä vain tähän tarkoitettua OBD-adapterijohtoa tai OBD-kytkentäsovitinta. (Näillä johdoilla voit lukea myös ISO-protokollan mukaiset järjestelmät.)
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE ή CAN, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για αυτά. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
I sistemi che supportano il protocollo SAE o CAN possono essere controllati solamente con il cavo adattatore OBD appositamente previsto (con questo cavo è possibile controllare anche i sistemi ISO).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Systemen, die het SAE-protocol of CAN ondersteunen, kunnen UITSLUITENDmet een daarvoor ontwikkelde OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen eller CAN kan kun testes med den spesielle OBD-adapterkabelen (også ISO-system lar seg teste med denne kabelen).
Systemy zgodne z CAN lub protokołem SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla tych systemów (przy pomocy tego adaptera można sprawdzać także systemy ISO).
Os sistemas que apoiam o protocolo SAE ou CAN, só podem ser testados com o cabo adaptador OBD previsto para tal.(Através deste cabo também podem ser testados sistemas ISO.)
Sistemele care sprijinã protocolul SAE sau CAN pot fi verificate numai cu cablul adaptor OBD prevãzut în acest sens. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE или CAN, могут быть проверены только с помощью предусмотренного для этого адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
System, som stöder SAE-protokollet eller CAN, kan endast testas med den därför avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.)
Az SAE-protokoll vagy a CAN szerinti rendszereket csak az arra megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ISO-Diagnose (abgasrelevante Systeme) ISO诊断（尾气排放相关系统） Diagnostika ISO (systémy ovlivňující emise) ISO-diagnose (Udstødningsrelevante systemer) ISO diagnosis (exhaust-emissions-relevant systems) Diagnóstico ISO (sistemas relevantes de escape) Diagnostic IOS (systèmes inhérents aux gaz) ISO-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση ISO (συστήματα σχετικά με τα καυσαέρια) Diagnosi ISO (sist. rilevanti per i gas di scar.) ISO diagnosis (exhaust-emissions-relevant systems) ISO-diagnose (uitlaatgas relevante systemen) ISO-diagnose (avgassrelaterte system) Diagnoza ISO (systemy odpowiedzialne za spaliny) Diagnose ISO (sistemas relevantes gás de escape) Diagnosticare ISO (sist.relevante pt. gazele esp.) Диагностика по ISO (важные для выпуска ОГ системы) ISO-diagnos (avgasrelevanta system) ISO-Arıza teşhisi (egzoz gazı sistemleri) ISO-Diagnosztika (kipufogógáz-releváns rendszerek) |  |  |  |  | 7 | 15 | 4/5 | 16
SAE-Diagnose (abgasrelevante Systeme) SAE诊断（尾气排放相关系统） Diagnostika SAE (systémy ovlivňující emise) SAE-diagnose (udstødningsrelevante systemer) SAE diagnosis (exhaust-emissions-relevant systems) Diagnóstico SAE (sistemas relevantes de escape) Diagnostic SAE (systèmes inhérents aux gaz) SAE-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση SAE (συστήματα σχετικά με τα καυσαέρια) Diagnosi SAE (sist. rilevanti per i gas di scar.) SAE diagnosis (exhaust-emissions-relevant systems) SAE-diagnose (uitlaatgasrelevante systemen) SAE-diagnose (avgassrelevante system) Diagnoza SAE (systemy odpowiedzialne za spaliny) Diagnose SAE (sistemas relevantes gás de escape) Diagnosticare SAE (sist.relevante pt. gazele esp.) Диагностика по SAE (важные для выпуска ОГ системы) SAE-diagnos (avgasrelevanta system) SAE-Arıza teşhisi (egzoz gazı sistemleri) SAE-Diagnosztika (kipufogógáz-releváns rendszerek) | 2 | 10 |  |  |  |  | 4/5 | 16


PORSCHE

PORSCHE CAYENNE
PORSCHE CAYENNE
PORSCHE CAYENNE
PORSCHE CAYENNE
PORSCHE CAYENNE
PORSCHE CAYENNE
PORSCHE CAYENNE
PORSCHE CAYENNE
PORSCHE CAYENNE
PORSCHE CAYENNE
PORSCHE CAYENNE
PORSCHE CAYENNE
PORSCHE CAYENNE
PORSCHE CAYENNE
PORSCHE CAYENNE
PORSCHE CAYENNE
PORSCHE CAYENNE
PORSCHE CAYENNE
PORSCHE CAYENNE
PORSCHE CAYENNE

Der Diagnosestecker befindet sich links vom Lenkrad unterhalb der Armaturentafel.
诊断插头位于仪表盘下面方向盘的左侧。
Diagnostická zásuvka se nachází vlevo od volantu pod přístrojovou deskou.
Diagnosestikket er placeret til venstre for rattet under instrumentbrættet.
The diagnostic plug is located on the left of the steering wheel below the dashboard.
El enchufe de diagnóstico se encuentra a la izquierda del volante, debajo del tablero de instrumentos.
La fiche de diagnostic se trouve à gauche du volant au-dessous de la planchede bord.
Diagnoosipistoke sijaitsee ohjauspyörän alla vasemmalla kojelaudan alapuolella.
Το φις διάγνωσης βρίσκεται αριστερά στο τιμόνι, κάτω από το ταμπλό οργάνων.
Il connettore diagnostico si trova a sinistra del volante, sotto la plancia.
The diagnostic plug is located on the left of the steering wheel below the dashboard.
De diagnosestekker bevindt zich links van het stuurwiel onder het dashboard.
Diagnosepluggen er montert til venstre for rattet, under dashbordet.
Wtyczka diagnostyczna znajduje się z lewej strony kierownicy pod tablicą rozdzielczą.
O conector de diagnose encontra-se à esquerda do volante, abaixo do painel de instrumentos.
Stecãrul de diagnosticare se aflã în partea dreaptã de la volan, sub tabloul de bord.
Диагностический разъем находится слева от рулевого колеса, под панелью приборов.
Diagnosuttaget sitter under instrumentbrädan till vänster om styrstången.
Arıza teşhis soketi direksiyonun solunda gösterge panelin alt tarafındadır.
A diagnosztikai csatlakozó a kormánykeréktől jobbra, a műszerfal alatt található.

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 3 | 15 | 4/5 | 16
Diverse 其它 Různé Diverse Miscellaneous Diversos Divers Muut Διάφορα Vari Miscellaneous Diverse Diverse Różne Diversos Diverse Различные Diverse diğerleri Különböző | -- | -- |  |  | 3 | 15 | 4/5 | 16
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  | 8 | -- |  | 4/5 | 16


目录

PORSCHE 911
PORSCHE 911 TURBO，95年以后
PORSCHE 911，94年以后
PORSCHE 928
PORSCHE 944
PORSCHE 968
PORSCHE BOXSTER，96年以后
PORSCHE CAYENNE
其它信息，OBD (CARB)


Obsah

Dodatečné informace o OBD (CARB)
PORSCHE 911
PORSCHE 911 od 94
PORSCHE 911 TURBO od 95
PORSCHE 928
PORSCHE 944
PORSCHE 968
PORSCHE BOXSTER od 96
PORSCHE CAYENNE


Inhalt

PORSCHE 911
PORSCHE 911 ab 94
PORSCHE 911 TURBO ab 95
PORSCHE 928
PORSCHE 944
PORSCHE 968
PORSCHE BOXSTER ab 96
PORSCHE CAYENNE
Zusatzinformation OBD (CARB)


Indhold

PORSCHE 911
PORSCHE 911 fra 94
PORSCHE 911 TURBO fra 95
PORSCHE 928
PORSCHE 944
PORSCHE 968
PORSCHE BOXSTER fra 96
PORSCHE CAYENNE
Yderligere information OBD (CARB)


Contents

Additional information, OBD (CARB)
PORSCHE 911
PORSCHE 911 from 94
PORSCHE 911 TURBO from 95
PORSCHE 928
PORSCHE 944
PORSCHE 968
PORSCHE BOXSTER from 96
PORSCHE CAYENNE


Contenido

información adicional OBD (CARB)
PORSCHE 911
PORSCHE 911 desde 94
PORSCHE 911 TURBO desde 95
PORSCHE 928
PORSCHE 944
PORSCHE 968
PORSCHE BOXSTER desde 96
PORSCHE CAYENNE


Sisältö

Lisäinformaatio OBD (CARB)
PORSCHE 911
PORSCHE 911 alkaen 94
PORSCHE 911 TURBO alkaen 95
PORSCHE 928
PORSCHE 944
PORSCHE 968
PORSCHE BOXSTER alkaen 96
PORSCHE CAYENNE


Sommaire

Information supplémentaire OBD (CARB)
PORSCHE 911
PORSCHE 911 à partir de 94
PORSCHE 911 TURBO à partir de 95
PORSCHE 928
PORSCHE 944
PORSCHE 968
PORSCHE BOXSTER à partir de 96
PORSCHE CAYENNE


Περιεχόμενο

PORSCHE 911
PORSCHE 911 TURBO από 95
PORSCHE 911 από 94
PORSCHE 928
PORSCHE 944
PORSCHE 968
PORSCHE BOXSTER από 96
PORSCHE CAYENNE
Πρόσθετη πληροφορία OBD (CARB)


Contenuto

Informazione supplementare OBD (CARB)
PORSCHE 911
PORSCHE 911 dal 94
PORSCHE 911 TURBO dal 95
PORSCHE 928
PORSCHE 944
PORSCHE 968
PORSCHE BOXSTER dal 96
PORSCHE CAYENNE


内容

Additional information, OBD (CARB)
PORSCHE 911
PORSCHE 911 from 94
PORSCHE 911 TURBO from 95
PORSCHE 928
PORSCHE 944
PORSCHE 968
PORSCHE BOXSTER from 96
PORSCHE CAYENNE


Inhoud

Extra informatie OBD (CARB)
PORSCHE 911
PORSCHE 911 TURBO vanaf 95
PORSCHE 911 vanaf 94
PORSCHE 928
PORSCHE 944
PORSCHE 968
PORSCHE BOXSTER vanaf 96
PORSCHE CAYENNE


Innhold

PORSCHE 911
PORSCHE 911 fra 94
PORSCHE 911 TURBO fra 95
PORSCHE 928
PORSCHE 944
PORSCHE 968
PORSCHE BOXSTER fra 96
PORSCHE CAYENNE
Tilleggsinformasjon OBD (CARB)


Zawartość

Dodatkowe informacje OBD (CARB)
PORSCHE 911
PORSCHE 911 od 94
PORSCHE 911 TURBO od 95
PORSCHE 928
PORSCHE 944
PORSCHE 968
PORSCHE BOXSTER od 96
PORSCHE CAYENNE


Conteúdo

Informação adicional OBD (CARB)
PORSCHE 911
PORSCHE 911 a partir de 94
PORSCHE 911 TURBO a partir de 95
PORSCHE 928
PORSCHE 944
PORSCHE 968
PORSCHE BOXSTER a partir de 96
PORSCHE CAYENNE


Continut

Informatii suplimentare OBD (CARB)
PORSCHE 911
PORSCHE 911 începând cu 94
PORSCHE 911 TURBO începând cu 95
PORSCHE 928
PORSCHE 944
PORSCHE 968
PORSCHE BOXSTER începând cu 96
PORSCHE CAYENNE


содержание

PORSCHE 911
PORSCHE 911 TURBO с 95
PORSCHE 911 с 94
PORSCHE 928
PORSCHE 944
PORSCHE 968
PORSCHE BOXSTER с 96
PORSCHE CAYENNE
Дополнительная информация по OBD (CARB)


Innehåll

Extra information om OBD (CARB)
PORSCHE 911
PORSCHE 911 fr o m 94
PORSCHE 911 TURBO fr o m 95
PORSCHE 928
PORSCHE 944
PORSCHE 968
PORSCHE BOXSTER fr o m 96
PORSCHE CAYENNE


İçerik

İlave bilgiler OBD (CARB)
PORSCHE 911
PORSCHE 911 TURBO, 95'ten itibaren
PORSCHE 911, 94'ten itibaren
PORSCHE 928
PORSCHE 944
PORSCHE 968
PORSCHE BOXSTER, 96'dan itibaren
PORSCHE CAYENNE


Tartalom

OBD (CARB) kiegészítő információk
PORSCHE 911
PORSCHE 911 94-től
PORSCHE 911 TURBO 95-től
PORSCHE 928
PORSCHE 944
PORSCHE 968
PORSCHE BOXSTER 96-tól
PORSCHE CAYENNE


PORSCHE
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


PROTON

Zusatzinformation OBD (CARB)
其它信息，OBD (CARB)
Dodatečné informace o OBD (CARB)
Yderligere information OBD (CARB)
Additional information, OBD (CARB)
información adicional OBD (CARB)
Information supplémentaire OBD (CARB)
Lisäinformaatio OBD (CARB)
Πρόσθετη πληροφορία OBD (CARB)
Informazione supplementare OBD (CARB)
Additional information, OBD (CARB)
Extra informatie OBD (CARB)
Tilleggsinformasjon OBD (CARB)
Dodatkowe informacje OBD (CARB)
Informação adicional OBD (CARB)
Informatii suplimentare OBD (CARB)
Дополнительная информация по OBD (CARB)
Extra information om OBD (CARB)
İlave bilgiler OBD (CARB)
OBD (CARB) kiegészítő információk

Der genaue Einbauort des Diagnosesteckers ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
诊断插头的准确位置取决于车型或根据检修资料。
Přesné umístění diagnostické zásuvky je třeba převzít z informací o modelu nebo ze servisních podkladů.
Den nøjagtige placering af diagnosestikket findes i den tilsvarende modelanmærkning eller i service-litteraturen.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
El sitio exacto de montaje del enchufe de diagnóstico se encuentra en el registro del modelo ó en la información técnica de servicio.
Se référer à l'enregistrement du modèle correspondant ou au carnet de service pour connaître le lieu de montage précis de la fiche de diagnostic.
Diagnoosipistokkeen tarkan sijainnin löydät mallikohtaisista tiedoista tai korjausohjeista (SIS).
Το ακριβές σημείο τοποθέτησης του φις διάγνωσης αναφέρεται στη σχετική καταχώρηση του μοντέλου ή
στα έντυπα Service.
L'esatto punto di montaggio del connettore di diagnosi va desunto dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
De preciese inbouwpositie van de diagnosestekker is bij de betreffendemodelbeschrijving of in de servicedocumentatie te vinden.
Nøyaktig monteringssted til diagnosepluggen finner du i omtale til respektive modell eller i service-dokumentasjonen.
Dokładna lokalizacja wtyczki diagnostycnej jest podana w dokumentacji serwisowej.
O local de montagem exacto do conector de diagnose deverá ser deduzido do respectivo registo do modelo ou da documentação de assistência.
Locul exact de montare al stecãrului de diagnosticare se va deduce din mentionãrile corespunzãtoare modelului sau din documentatia de service.
Точное место расположения диагностического разъема указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Diagnosuttagets placering framgår av motsvarande modelluppgift eller av servicehandboken.
Arıza teşhis soketinin tam montaj konumunu ilgili model kayıtlarında veya servis belgelerinde bulabilirsiniz.
A diagnosztikai csatlakozó pontos beépítési helye a modell leírásánál található vagy javítási utasításból kell venni.
Nebenstehende Abbildung zeigt die Belegung des OBD(CARB)-Diagnosesteckers, wie sie in der Norm festgelegt wurde. Jeder Fahrzeughersteller hat darüber hinaus die Möglichkeit, weitere Pins des Steckers für die Diagnose unterschiedlicher Systeme zu nutzen. Es ist nicht gewährleistet, dass sich jeder Fahrzeughersteller in allen Punkten genau an die Norm hält. Daher sind teilweise Abweichungen zu der hier beschriebenen Pinbelegung möglich. Die herstellerspezifische Pinbelegung ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
附图所示为OBD (CARB) 诊断插头的插针分配。每一个车辆制造商都可以选择附加插针用于诊断各种不同的系统。不能保证每一个制造商在各方面都遵守同一标准。因此插针分配会与在此所述的分配不同。制造商规定的插针分配请根据具体的车型和维修资料决定。
Na vedlejším obrázku je obsazení diagnostické zásuvky OBD(CARB), jak bylo stanoveno normou. Každý výrobce vozidel má kromě toho možnost, využít další piny konektoru k diagnostice různých systémů. Není zaručeno, že se každý výrobce vozidel bude přesně držet normy ve všech bodech. Z toho důvodu jsou možné určité odchylky od zde popsaného obsazení pinů. Obsazení pinů specifické pro výrobce je třeba převzít z příslušných informací o vozidle nebo ze servisních podkladů.
Hosstående billede viser bestykningen af OBD(CARB)-diagnosestikket, som det er blevet fastlagt efter normen. Hver bilfabrik har derudover muligheden for at benytte stikkets andre Pins til diagnose af forskellige systemer. Det er ikke med garanti, at alle bilfabrikker overholder normen på alle punkter. Derfor er delvise afvigelser fra den her beskrevne Pin-bestykning mulig. Den fabriks- specificerede Pinbsstykning findes i den tilsvarende modelanmærkning eller i sercice-litteraturen.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
La ilustración de al lado muestra la ocupación del enchufe de diagnóstico OBD(CARB), como fué definida en la norma. Cada fabricante devehículos tiene, además, la posibilidad de utilizar polos adicionales del enchufe para el diagnóstico de diferentes sistemas. No se garantizaque cada fabricante de vehículos cumpla exactamente la norma en todos los puntos. Por ello, en parte, es posible encontrar desviaciones conrespecto a la ocupación de polos descrita aquí. La ocupación de polos específica del fabricante se encuentra en el registro del modelo o en ladocumentación técnica de servicio.
L'illustration ci-contre représente l'affectation de la fiche de diagnostic OBD(CARB) telle qu'elle a été définie selon les normes. Chaque constructeur automobile a cependant la possiblité d'utiliser d'autres broches de la fiche pour établir le diagnostic des différents systèmes. Il impossible de garantir que chaque constructeur automobile respecte la norme sur tous les points. C'est pourquoi, il peut exister en partie des différences par rapport à l'affectation des broches décrite ici. Se reporter à l'enregistrement du modèle correspondant ou au carnet de service pour connaître l'affectation des broches spécifique du constructeur.
Viereisessä kuvassa on esitetty ODB (CARB)-diagnoosipistokkeen normin mukainen napajärjestys. Jokainen autonvalmistaja saa lisäksi käyttää diagnoosipistokkeen muita napoja haluamallaan tavalla eri järjestelmiä varten. Aina ei kuitenkaan ole varmaa, että autonvalmistaja on noudattanut normia tarkasti. Siksi saattaa olla, että napajärjestyksessä on poikkeamia tässä esitettyyn verrattuna. Merkkikohtainen napajärjestys löytyy mallikohtaisista tiedoista tai (SIS)-korjausohjeista.
Στη διπλανή εικόνα εμφανίζεται η διάταξη των φις διάγνωσης OBD(CARB), όπως έχει καθοριστεί στο πρότυπο. Κάθε κατασκευαστής οχήματος έχει τη δυνατότητα να χρησιμοποιήσει και άλλα φις για τη διάγνωση
διαφόρων συστημάτων. Δεν εξασφαλίζεται η ακριβής τήρηση του προτύπου σε όλα τα σημεία για κάθε κατασκευαστή οχημάτων. Έτσι είναι πιθανές κάποιες αποκλίσεις από τη διάταξη των φις που περιγράφεται εδώ. Η διάταξη των φις ανάλογα με τον κατασκευαστή αναφέρεται στη σχετική καταχώρηση του μοντέλου ή στα έντυπα Service.
L'illustrazione qui accanto indica la configurazione del connettore di diagnosi OBD (CARB), così come è stata stabilita nella normativa. Ogni costruttore di veicoli ha inoltre la possibilità di utilizzare altri pin del connettore per la diagnosi di sistemi differenti. Non si assicura che ciascun costruttore di veicoli si attenga esattamente a tutti i punti della normativa. Sono perciò possibili parziali variazioni rispetto alla configurazione dei pin qui descritta. La configurazione dei pin specifica per il costruttore va desunta dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
Naaststaande afbeeldingen tonen de bezetting van de OBD(CARB)-diagnosestekker,zoals dit in de norm zijn vastgelegd. Iederevoertuigfabrikant heeft daarnaast de mogelijkheid de andere pins van destekker voor de diagnose van verschillende systemen te gebruiken. Het isniet gegarandeerd dat iedere autofabrikant zich op alle punten precies aande norm houdt. Daarom zijn er gedeeltelijke afwijkingen van de hierbeschreven pinbezetting mogelijk. De voertuigspecifieke pinbezetting is teontlenen aande betreffende modelbeschrijving of servicedocumentatie.
Dette bildet viser kobling på OBD (CARB)-diagnosepluggen, slik den er fastsatt i normen. Hver bilprodusent har imidlertid mulighet å bruke andre pinner for diagnosen av forskjellige system. Det garanteres ikke at hver bilprodusent overholder normen helt. Derfor er det mulig at det finnes avvik fra beskrevet pinnfordeling. Produsentens pinnfordeling finnes i anmerkninger til respektiv modell eller i service-dokumentasjon.
Pokazany obok rysunek przedstawia przyporządkowanie wtyczki diagnostycznej OBD(CARB), zgodne z normą. Jednak każdy producent może do diagnostyki różnych systemów wykorzystać dalsze styki we wtyczce. Nie ma więc gwarancji, że producenci pojazdów trzymają się dokładnie normy. Dlatego mogą istnieć odstępstwa od opisanego tutaj przyporządkowania styków. Określone przez producenta przypisanie styków jest podawane w dokumentacji serwisowej.
A figura ao lado mostra a ocupação do conector de diagnose OBD(CARB), de acordo com a determinação da norma. Além disso, cada fabricante de veículo ainda tem a possibilidade de usar outros pinos do conector para a diagnose de diversos sistemas. Não é garantido, de que cada fabricante de veículos se mantém, em todos os itens, exactamente à norma. Por isso podem haver desvios parciais da ocupação dos pinos aqui descrita. A ocupação dos pinos específica do fabricante pode ser deduzida do respectivo registo do modelo ou da documentação de assistência.
Imaginea alãturatã aratã ocuparea stecãrului de diagnosticare OBD(CARB), asa cum aceasta este stabilitã de cãtre normã. Fiecare constructor de autovehicul are însã posibilitatea de a folosi alte pin-uri ale stecãrului pentru diagnosticarea diverselor sisteme. Nu se asigurã faptul cã fiecare constructor de autovehicule respectã exact aceastã normã în toate punctele sale. Din acest motiv pot exista cazuri în care apar abateri fatã de ocuparea pin-ilor descrisã aici. Ocuparea pin-ilor specificã constructorului poate fi aflatã din mentiunile corespunzãtoare modelului sau din documentatia de service.
На приведенном здесь рисунке показано расположение выводов диагностического разъема OBD (CARB) в соответствии со стандартом. Каждый изготовитель автомобилей имеет кроме того возможность использования других выводов разъема для диагностики различных систем. Тем самым не обеспечивается точное соблюдение изготовителями автомобилей всех пунктов стандарта. Поэтому возможны отклонения от описанного здесь расположения выводов. Расположение выводов у конкретных изготовителей указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Bredvidstående bild visar OBD(CARB)-diagnosuttagets i normen bestämda beläggning.Varje biltillverkare har dessutom möjlighet att använda ytterligare stift i uttaget för diagnos av olika system.Det är inte säkert att alla biltillverkare rättar sig exakt efter normen. Därför är avvikelser från den här visade stiftbeläggningen möjliga. Den tillverkarspecifika stiftbeläggningen framgår av motsvarande modelluppgift eller av servicehandboken.
Yan taraftaki resim OBD(CARB) arıza teşhis soketinin normda (standartta) tespit edildiği gibi yerleşimini göstermektedir. Her araç üreticisi bunun dışnda soketin başka Pin'lerini çeşitli sistemlerin arıza teşhisi için değerlendirme hakkına sahiptir. Her araç üreticisinin her noktada tam olarak norma (standarda) uyum sağladığı garanti edilemez. Bu nedenle bazen burada açıklanan Pin yerleşiminden sapmalar mümkündür. Üreticiye özel Pin yerleşimini ilgili model kayıtlarından ve servis belgelerinden bulabilirsiniz.
Az itt látható kép mutatja az OBD(CARB)-diagnosztikai csatlakozó lábkiosztását, ha az a szabványnak megfelelő. Minden járműgyártónak lehetősége van ezen kívül, a különböző rendszerek diagnosztizálásához további érintkezőket használni. Nem garantálható, hogy minden járműgyártó minden pontban betartja a szabványt. Ezért részben lehetnek eltérések az itt leírt lábkiosztástól. A gyártóspecifikus lábkiosztás a modell leírásánál található vagy javítási utasításból kell venni.

Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
Die CAN-Diagnose ist nur mit KTS520/550/650 möglich.
对于支持SAE协议的系统只能使用OBD适配器导线进行测试。（ISO系统也可使
用该导线进行测试）。
CAN诊断只能使用KTS520/550/650进行测试。
Systémy podporující protokol SAE lze testovat jen s použitím adaptérového vedení OBD určeného pro normu SAE. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Diagnostika CAN je možná jen pomocí KTS520/550/650.
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
CAN-diagnosen er kun mulig med KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Los sistemas que apoyan el protocolo SAE pueden comprobarse sólo con el cable adaptador OBD previsto para SAE (con este cable sepueden comprobar, igualmente, sistemas ISO).
El diagnóstico CAN sólo es posible con KTS520/550/650.
Les systèmes qui assistent le protocole SAE peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue pour SAE. (Cette conduite permet également de contrôler les systèmes ISO).
Le diagnostic CAN n'est possible qu'avec KTS520/550/650.
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen.
Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
CAN-diagnoosi on mahdollista vain KTS520/550/650:lla.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
Διάγνωση CAN είναι δυνατή μόνο με συσκευές KTS520/550/650.
I sistemi che supportano il protocollo SAE possono essere controllati solamente con il cavo adattatore OBD previsto per SAE (con questo cavo è possibile controllare anche i sistemi ISO).
La diagnosi CAN è possibile solamente con KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Systemen, die het SAE-protocol ondersteunen, kunnen UITSLUITEND met eenvoor SAE voorgeschreven OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
De CAN-diagnose is alleen met de KTS520/550/650 mogelijk.
System som støtter SAE-protokollen kan kun testes med den spesielle OBD-adapterkabelen for SAE (også ISO-system lar seg teste med denne kabelen). CAN-diagnosen er kun mulig med KTS520/550/650.
Systemy pracujące według protokołu SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla SAE (przy pomocy tego adaptera można sprawdzać także systemy ISO).Diagnoza CAN jest tylko możliwa za pomocą KTS520/550/650.
Os sistemas que apoiam o protocolo SAE, só podem ser testados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser testados sistemas ISO.)
A diagnose CAN só é possível com KTS520/550/650.
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Diagnosticarea CAN este posibilã numai cu KTS520/550/650.
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью
предусмотренного для SAE адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
Дигностика с использованием CAN возможна только с помощью KTS520/550/650.
System, som stöder SAE-protokollet, kan endast testas med den för SAE avsedda OBD-adapterkabeln.(Med denna kabel kan även ISO-system testas.) CAN-diagnosen kan endast göras med KTS520/550/650.
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol
edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.) CAN arıza teşhisi sadece KTS520/550/650 ile mümkündür.
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)
A CAN-diagnosztika csak a KTS520/550/650-nel lehetséges.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Systeme, die das SAE-Protokoll oder CAN unterstützen, können nur mit der dafür vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于支持SAE协议或CAN的系统只能使用OBD适配器导线进行测试。（ISO系统也可使用该导线进行测试）。
Systémy podporující protokol SAE nebo CAN lze testovat jen s použitím k tomu určeného adaptérového vedení OBD. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen eller CAN, kan kun kontrolleres med den dertil forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Los sistemas que apoyan el protocolo SAE ó CAN pueden comprobarse sólo con el cable adaptador OBD previsto para ello (con este cablese pueden comprobar, igualmente, sistemas ISO).
Les systèmes qui assistent le protocole SAE ou CAN peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue. (Cette conduite permet également de contrôler les systèmes ISO).
Järjestelmissä, jotka käyttävät SAE- tai CAN-protokollaa, on itsediagnoosin lukemisessa käytettävä vain tähän tarkoitettua OBD-adapterijohtoa tai OBD-kytkentäsovitinta. (Näillä johdoilla voit lukea myös ISO-protokollan mukaiset järjestelmät.)
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE ή CAN, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για αυτά. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
I sistemi che supportano il protocollo SAE o CAN possono essere controllati solamente con il cavo adattatore OBD appositamente previsto (con questo cavo è possibile controllare anche i sistemi ISO).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Systemen, die het SAE-protocol of CAN ondersteunen, kunnen UITSLUITENDmet een daarvoor ontwikkelde OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen eller CAN kan kun testes med den spesielle OBD-adapterkabelen (også ISO-system lar seg teste med denne kabelen).
Systemy zgodne z CAN lub protokołem SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla tych systemów (przy pomocy tego adaptera można sprawdzać także systemy ISO).
Os sistemas que apoiam o protocolo SAE ou CAN, só podem ser testados com o cabo adaptador OBD previsto para tal.(Através deste cabo também podem ser testados sistemas ISO.)
Sistemele care sprijinã protocolul SAE sau CAN pot fi verificate numai cu cablul adaptor OBD prevãzut în acest sens. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE или CAN, могут быть проверены только с помощью предусмотренного для этого адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
System, som stöder SAE-protokollet eller CAN, kan endast testas med den därför avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.)
Az SAE-protokoll vagy a CAN szerinti rendszereket csak az arra megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ISO-Diagnose (abgasrelevante Systeme) ISO诊断（尾气排放相关系统） Diagnostika ISO (systémy ovlivňující emise) ISO-diagnose (Udstødningsrelevante systemer) ISO diagnosis (exhaust-emissions-relevant systems) Diagnóstico ISO (sistemas relevantes de escape) Diagnostic IOS (systèmes inhérents aux gaz) ISO-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση ISO (συστήματα σχετικά με τα καυσαέρια) Diagnosi ISO (sist. rilevanti per i gas di scar.) ISO diagnosis (exhaust-emissions-relevant systems) ISO-diagnose (uitlaatgas relevante systemen) ISO-diagnose (avgassrelaterte system) Diagnoza ISO (systemy odpowiedzialne za spaliny) Diagnose ISO (sistemas relevantes gás de escape) Diagnosticare ISO (sist.relevante pt. gazele esp.) Диагностика по ISO (важные для выпуска ОГ системы) ISO-diagnos (avgasrelevanta system) ISO-Arıza teşhisi (egzoz gazı sistemleri) ISO-Diagnosztika (kipufogógáz-releváns rendszerek) |  |  |  |  | 7 | 15 | 4/5 | 16
SAE-Diagnose (abgasrelevante Systeme) SAE诊断（尾气排放相关系统） Diagnostika SAE (systémy ovlivňující emise) SAE-diagnose (udstødningsrelevante systemer) SAE diagnosis (exhaust-emissions-relevant systems) Diagnóstico SAE (sistemas relevantes de escape) Diagnostic SAE (systèmes inhérents aux gaz) SAE-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση SAE (συστήματα σχετικά με τα καυσαέρια) Diagnosi SAE (sist. rilevanti per i gas di scar.) SAE diagnosis (exhaust-emissions-relevant systems) SAE-diagnose (uitlaatgasrelevante systemen) SAE-diagnose (avgassrelevante system) Diagnoza SAE (systemy odpowiedzialne za spaliny) Diagnose SAE (sistemas relevantes gás de escape) Diagnosticare SAE (sist.relevante pt. gazele esp.) Диагностика по SAE (важные для выпуска ОГ системы) SAE-diagnos (avgasrelevanta system) SAE-Arıza teşhisi (egzoz gazı sistemleri) SAE-Diagnosztika (kipufogógáz-releváns rendszerek) | 2 | 10 |  |  |  |  | 4/5 | 16


PROTON
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


RENAULT

RENAULT CLIO (12-polig)
RENAULT CLIO (12针)
RENAULT CLIO (12pin.)
RENAULT CLIO (12-polet)
RENAULT CLIO (12-pin)
RENAULT CLIO (12 polos)
RENAULT CLIO (12 pôles)
RENAULT CLIO (12-napainen)
RENAULT CLIO (12-πολικό)
RENAULT CLIO (a 12 poli)
RENAULT CLIO (12-pin)
RENAULT CLIO (12-polig)
RENAULT CLIO (12-pol)
RENAULT CLIO (12-stykowy)
RENAULT CLIO (12-pólos)
RENAULT CLIO (12 poli)
RENAULT CLIO (12-пол.)
RENAULT CLIO (12-polig)
RENAULT CLIO (12-kutuplu)
RENAULT CLIO (12-pólusú)

Achtung!
Bei Fahrzeugen mit Motorsteuerung Siemens/Renix/Bendix SPI/MPI gelingt der Verbindungsaufbau nur dann, wenn K-Leitung (grün) und UNI2-Leitung (bl/ws) der Universal-Adapterleitung an dem angegebenen Pin der Diagnosesteckdose angeschlossen sind.
注意：
在使用Siemens/Renix/Bendix SPI/MP发动机控制的车中，只有在连接通用适配器导线的 K （绿色）和 UNI2（白/蓝）导线和诊断插座的指定针后，连接才建立。
Pozor!
U vozidel s řízením motoru Siemens/Renix/Bendix SPI/MPI se podaří navázat komunikaci jen tehdy, jsou-li vedení K (zelené) a UNI2 (bílo/modré) univerzálního adaptérového vedení připojena k příslušným pinům diagnostické zásuvky.
Giv agt!
Ved køretøjer med motorstyring Siemens/Renix/Bendix SPI/MPI lykkes etablering af forbindelsen kun når Universal-adapterledningens K-ledning (grøn) og UNI2- ledning (blå/hvid) er blevet tilsluttet diagnosestikdåsens angivne Pin.
Note!
In vehicles with Siemens/Renix/Bendix SPI/MPI engine control, the link can be established only if the K (green) and UNI2 (blu/wht) leads of the universal adapter lead are connected to the specified pin of the diagnostic socket.
¡Atención!
En vehículos con unidad de control del motor Siemens/Renix/Bendix SPI/MPI, la conexión sólo resulta exitosa cuando los cables K (verde) yUNI2 (azul/blanco) del cable adaptador universal están conectados al pin indicado de la caja de enchufe de diagnóstico.
Attention!
Pour les véhicules avec la gestion des fonctions du moteur Siemens/Renix/Bendix SPI/MPI, la connexion est établie seulement lorsque la conduite K (vert) et la conduite UNI2 (bleu/blanc) de la conduite d'adaptation universelle sont branchées sur la broche indiquée de la prise de diagnostic.
Huomio!
Ajoneuvoissa, joissa on moottorinohjaus Siemens/Renix/Bendix SPI/MPI, tiedonsiirto toimii vain jos yleismallisen adapterijohdon K-johto (vihreä) ja UNI2-johto (sininen/valkoinen) on liitetty ilmoitettuihin diagnoosipistokkeen napoihin.
Προσοχή!
Σε οχήματα με μονάδες ελέγχου κινητήρα Siemens/Renix/Bendix SPI/MPI, η επικοινωνία είναι εφικτή μόνο αν συνδεθούν τα καλώδια K (πράσινο) και UNI2 (άσπρο/μπλε) του καλωδίου αντάπτορα γενικής χρήσης στις αντίστοιχες υποδοχές της πρίζας διάγνωσης.
Attenzione:
Nei veicoli con comando motore Siemens/Renix/Bendix SPI/MPI la connessione può essere stabilita solamente se il cavo K (verde) e il cavo UNI2 (azzurro/bianco) del cavo adattatore universale sono collegati al pin indicato della presa di diagnosi.
Note!
In vehicles with Siemens/Renix/Bendix SPI/MPI engine control, the link can be established only if the K (green) and UNI2 (blu/wht) leads of the universal adapter lead are connected to the specified pin of the diagnostic socket.
Let op!
Bij voertuigen met motorsturing Siemens/Renix/Bendix SPI/MPI lukt het opbouwen van de verbindingalleen dan, als de K-leiding (groen) en UNI2-leiding (wit/blauw) van de universeleadapterleiding aan deaangegeven pin van de diagnosestekkerdoos aangesloten zijn.
OBS!
Kjøretøy med motorstyring Siemens/Renix/Bendix SPI/MPI kan kun oppkobles hvis K-ledning (grønn) og UNI2-ledningen (hvit/blå) på universal-adapterkabelen kobles til oppført pinn i diagnosepluggen.
Uwaga!
W przypadku pojazdów z systemami Siemens/Renix/Bendix SPI/MPI stworzenie połączenia uda się tylko wtedy, gdy do podanego pinu wtyczki diagnostycznej podłączone są przewód K (zielony) oraz przewód UNI2 (biało/niebieski) uniwersalnego przewodu-adaptera.
Atenção!
No caso de veículos equipados com o sistema de comando do motor Siemens/Renix/Bendix SPI/MPI,o estabelecimento da comunicação só é possível se os cabos K (verde) e UNI2 (br/az) docaboadaptadoruniversal estiverem ligados ao pino indicado da tomada paradiagnose.
Atentie!
La autovehiculele cu comandã motor Siemens/Renix/Bendix SPI/MPI, efectuarea conectãrii va avea succes numai atunci când cablurile K (verde) si UNI2 (albastru/alb) ale cablului adaptor universal sunt bransate la pin-urile indicate ale stecãrului de diagnosticare.
Внимание!
В автомобилях с системой управления двигателем Siemens/Renix/Bendix SPI/MPI связь устанавливается только в том случае, если K-провод (зеленый) и провод UNI2 (син/бел) универсального адаптерного провода будут подсоединены к указаному выводу диагностического разъема.
OBS!
Vid fordon med motorstyrningen Siemens/Renix/Bendix SPI/MPI lyckas förbindelseuppbyggnaden endast om K-ledningen (grön) och universaladapterledningens UNI2-ledning (vit/blå) är anslutna till diagnosuttagets angivna stift.
Dikkat!
Siemens/Renix/Bendix SPI/MPI motor kumandası olan araçlarda bağlantının kurulabilmesi, ancak K kablosu (yeşil) ve Universal adaptör kablosu UNI2 kablosu (beyaz/mavi) arıza teşhis prizinin belirtilen Pin'e takıldıktan sonra gerçekleştirilebilir.
Figyelem!
A Siemens/Renix/Bendix SPI/MPI motorvezérléssel szerelt járműveknél az összeköttetés felépítése csak akkor sikerül, ha az UNI-adapterkábel K-vezetéke (zöld) és az UNI2-vezetéke (kék/fehér) a diagnosztikai csatlakozómegadott érintkezőivel össze van kötve.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung Siemens/Bendix/Renix SPI/MPI Siemens/Bendix/Renix SPI/MPI 发动机控制 Řízení motoru Siemens/Bendix/Renix SPI/MPI Motorstyring Siemens/Bendix/Renix SPI/MPI Siemens/Bendix/Renix SPI/MPI engine control Control de motor Siemens/Bendix/Renix SPI/MPI Gestion fonctions moteurSiem./Bendix/Renix SPI/MPI Moottorinohjaus Siemens/Bendix/Renix SPI/MPI Μονάδα ελέγχου Siemens/Bendix/Renix SPI/MPI Gestione motore Siem./Bendix/Renix SPI/MPI Siemens/Bendix/Renix SPI/MPI engine control Motorsturing Siemens/Bendix/Renix SPI/MPI Motorstyring Siemens/Bendix/Renix SPI/MPI Układ ster. silnika Siemens/Bendix/Renix SPI/MPI Comando motor Siemens/Bendix/Renix SPI/MPI Comandã motor Siemens/Bendix/Renix SPI/MPI Система управл. двиг. Siemens/Bendix/Renix SPI/MPI Motorstyrning Siem./Bendix/Renix SPI/MPI Motor kumandası Siemens./Bendix/Renix SPI/MPI Siemens/Bendix/Renix SPI/MPI motorvezérlés | -- | -- | 9 |  | 9 | (8) | 2 | 6
Motorsteuerung Magneti Marelli 06R Magneti Marelli 06R发动机控制 Řízení motoru Magneti Marelli 06R Motorstyring Magneti Marelli 06R Magneti Marelli 06R engine control Control de motor Magneti Marelli 06R Gestion des fonctions moteur Magneti Marelli 06R Moottorinohjaus Magneti Marelli 06R Μονάδα ελέγχου Marelli 06R Gestione motore Magneti Marelli 06R Magneti Marelli 06R Motorsturing Magneti Marelli 06R Motorstyring Magneti Marelli 06R Układ sterowania silnika Magneti Marelli 06R Comando motor Magneti Marelli 06R Comandã motor Magneti Marelli 06R Система управления двигателем Magneti Marelli 06R Motorstyrning Magneti Marelli 06R Motor kumandası Magneti Marelli 06R Magneti Marelli 06R motorvezérlés | -- | -- |  |  | 11 | 10 | 2 | 6
Motorsteuerung Fenix 5 Fenix 5 发动机控制 Řízení motoru Fenix 5 Motorstyring Fenix 5 Fenix 5 engine control Control de motor Fenix 5 Gestion des fonctions du moteur Fenix 5 Moottorinohjaus Fenix 5 Μονάδα ελέγχου Fenix 5 Gestione motore Fenix 5 エンジン制御 Fenix 5 Motorsturing Fenix 5 Motorstyring Fenix 5 Układ sterowania silnika Fenix 5 Comando motor Fenix 5 Comandã motor Fenix 5 Система управления двигателем Fenix 5 Motorstyrning Fenix 5 Motor kumandası Fenix 5 Fenix 5 motorvezérlés | -- | -- |  |  | 11 | 10 | 2 | 6
ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E | -- | -- |  |  | 11 | 10 | 2 | 6
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 11 | 10 | 2 | 6
Getriebesteuerung (AD4) 变速机构（AD4） Řízení převodovky (AD4) Gearstyring (AD4) Transmission control (AD4) Control de cambios (AD4) Commande BV (AD4) Vaihteistonohjaus (AD4) Μονάδα ελέγxου σασμάν (AD4) Gestione cambio (AD4) Transmission control (AD4) Versnellingsbaksturing (AD4) Girstyring (AD4) Sterowanie skrzyni biegu (AD4) Comando caixa de velocidade (AD4) Comandã cutie de viteze (AD4) Система управления коробкой передач (AD4) Växelstyrning (AD4) Şanzıman kumandası (AD4) Váltóvezérlés (AD4) | -- | -- |  |  | 1 |  | 2 | 6
Getriebesteuerung (M) 变速机构（M） Řízení převodovky (M) Gearstyring (M) Transmission control (M) Control de cambios (M) Commande BV (M) Vaihteistonohjaus (M) Μονάδα ελέγxου σασμάν (Μ) Gestione cambio (M) Transmission control (M) Versnellingsbakstur. (M) Girstyring (M) Sterowanie skrzyni biegu (M) Comando caixa de velocidade (M) Comandã cutie de viteze (M) Система управения коробкой передач (M) Växelstyrning (M) Şanzıman kumandası (M) Váltóvezérlés (M) | -- | -- |  |  | 7 |  | 2 | 6


RENAULT

RENAULT R19 (12-polig)
RENAULT R19 (12针)
RENAULT R19 (12pin.)
RENAULT R19 (12-polet)
RENAULT R19 (12-pin)
RENAULT R19 (12 polos)
RENAULT R19 (12 pôles)
RENAULT R19 (12-napainen)
RENAULT R19 (12-πολικό)
RENAULT R19 (a 12 poli)
RENAULT R19 (12-pin)
RENAULT R19 (12-polig)
RENAULT R19 (12-pol)
RENAULT R19 (12-stykowy)
RENAULT R19 (12-pólos)
RENAULT R19 (12 poli)
RENAULT R19 (12-пол.)
RENAULT R19 (12-polig)
RENAULT R19 (12-kutuplu)
RENAULT R19 (12-pólusú)

Achtung!
Bei Fahrzeugen mit Motorsteuerung Siemens/Renix/Bendix SPI/MPI gelingt der Verbindungsaufbau nur dann, wenn K-Leitung (grün) und UNI2-Leitung (bl/ws) der Universal-Adapterleitung an dem angegebenen Pin der Diagnosesteckdose angeschlossen sind.
注意：
在使用Siemens/Renix/Bendix SPI/MP发动机控制的车中，只有在连接通用适配器导线的 K （绿色）和 UNI2（白/蓝）导线和诊断插座的指定针后，连接才建立。
Pozor!
U vozidel s řízením motoru Siemens/Renix/Bendix SPI/MPI se podaří navázat komunikaci jen tehdy, jsou-li vedení K (zelené) a UNI2 (bílo/modré) univerzálního adaptérového vedení připojena k příslušným pinům diagnostické zásuvky.
Giv agt!
Ved køretøjer med motorstyring Siemens/Renix/Bendix SPI/MPI lykkes etablering af forbindelsen kun når Universal-adapterledningens K-ledning (grøn) og UNI2- ledning (blå/hvid) er blevet tilsluttet diagnosestikdåsens angivne Pin.
Note!
In vehicles with Siemens/Renix/Bendix SPI/MPI engine control, the link can be established only if the K (green) and UNI2 (blu/wht) leads of the universal adapter lead are connected to the specified pin of the diagnostic socket.
¡Atención!
En vehículos con unidad de control del motor Siemens/Renix/Bendix SPI/MPI, la conexión sólo resulta exitosa cuando los cables K (verde) yUNI2 (azul/blanco) del cable adaptador universal están conectados al pin indicado de la caja de enchufe de diagnóstico.
Attention!
Pour les véhicules avec la gestion des fonctions du moteur Siemens/Renix/Bendix SPI/MPI, la connexion est établie seulement lorsque la conduite K (vert) et la conduite UNI2 (bleu/blanc) de la conduite d'adaptation universelle sont branchées sur la broche indiquée de la prise de diagnostic.
Huomio!
Ajoneuvoissa, joissa on moottorinohjaus Siemens/Renix/Bendix SPI/MPI, tiedonsiirto toimii vain jos yleismallisen adapterijohdon K-johto (vihreä) ja UNI2-johto (sininen/valkoinen) on liitetty ilmoitettuihin diagnoosipistokkeen napoihin.
Προσοχή!
Σε οχήματα με μονάδες ελέγχου κινητήρα Siemens/Renix/Bendix SPI/MPI, η επικοινωνία είναι εφικτή μόνο αν συνδεθούν τα καλώδια K (πράσινο) και UNI2 (άσπρο/μπλε) του καλωδίου αντάπτορα γενικής χρήσης στις αντίστοιχες υποδοχές της πρίζας διάγνωσης.
Attenzione:
Nei veicoli con comando motore Siemens/Renix/Bendix SPI/MPI la connessione può essere stabilita solamente se il cavo K (verde) e il cavo UNI2 (azzurro/bianco) del cavo adattatore universale sono collegati al pin indicato della presa di diagnosi.
Note!
In vehicles with Siemens/Renix/Bendix SPI/MPI engine control, the link can be established only if the K (green) and UNI2 (blu/wht) leads of the universal adapter lead are connected to the specified pin of the diagnostic socket.
Let op!
Bij voertuigen met motorsturing Siemens/Renix/Bendix SPI/MPI lukt het opbouwen van de verbindingalleen dan, als de K-leiding (groen) en UNI2-leiding (wit/blauw) van de universeleadapterleiding aan deaangegeven pin van de diagnosestekkerdoos aangesloten zijn.
OBS!
Kjøretøy med motorstyring Siemens/Renix/Bendix SPI/MPI kan kun oppkobles hvis K-ledning (grønn) og UNI2-ledningen (hvit/blå) på universal-adapterkabelen kobles til oppført pinn i diagnosepluggen.
Uwaga!
W przypadku pojazdów z systemami Siemens/Renix/Bendix SPI/MPI stworzenie połączenia uda się tylko wtedy, gdy do podanego pinu wtyczki diagnostycznej podłączone są przewód K (zielony) oraz przewód UNI2 (biało/niebieski) uniwersalnego przewodu-adaptera.
Atenção!
No caso de veículos equipados com o sistema de comando do motor Siemens/Renix/Bendix SPI/MPI,o estabelecimento da comunicação só é possível se os cabos K (verde) e UNI2 (br/az) docaboadaptadoruniversal estiverem ligados ao pino indicado da tomada paradiagnose.
Atentie!
La autovehiculele cu comandã motor Siemens/Renix/Bendix SPI/MPI, efectuarea conectãrii va avea succes numai atunci când cablurile K (verde) si UNI2 (albastru/alb) ale cablului adaptor universal sunt bransate la pin-urile indicate ale stecãrului de diagnosticare.
Внимание!
В автомобилях с системой управления двигателем Siemens/Renix/Bendix SPI/MPI связь устанавливается только в том случае, если K-провод (зеленый) и провод UNI2 (син/бел) универсального адаптерного провода будут подсоединены к указаному выводу диагностического разъема.
OBS!
Vid fordon med motorstyrningen Siemens/Renix/Bendix SPI/MPI lyckas förbindelseuppbyggnaden endast om K-ledningen (grön) och universaladapterledningens UNI2-ledning (vit/blå) är anslutna till diagnosuttagets angivna stift.
Dikkat!
Siemens/Renix/Bendix SPI/MPI motor kumandası olan araçlarda bağlantının kurulabilmesi, ancak K kablosu (yeşil) ve Universal adaptör kablosu UNI2 kablosu (beyaz/mavi) arıza teşhis prizinin belirtilen Pin'e takıldıktan sonra gerçekleştirilebilir.
Figyelem!
A Siemens/Renix/Bendix SPI/MPI motorvezérléssel szerelt járműveknél az összeköttetés felépítése csak akkor sikerül, ha az UNI-adapterkábel K-vezetéke (zöld) és az UNI2-vezetéke (kék/fehér) a diagnosztikai csatlakozómegadott érintkezőivel össze van kötve.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung Siemens/Bendix/Renix SPI/MPI Siemens/Bendix/Renix SPI/MPI 发动机控制 Řízení motoru Siemens/Bendix/Renix SPI/MPI Motorstyring Siemens/Bendix/Renix SPI/MPI Siemens/Bendix/Renix SPI/MPI engine control Control de motor Siemens/Bendix/Renix SPI/MPI Gestion fonctions moteurSiem./Bendix/Renix SPI/MPI Moottorinohjaus Siemens/Bendix/Renix SPI/MPI Μονάδα ελέγχου Siemens/Bendix/Renix SPI/MPI Gestione motore Siem./Bendix/Renix SPI/MPI Siemens/Bendix/Renix SPI/MPI engine control Motorsturing Siemens/Bendix/Renix SPI/MPI Motorstyring Siemens/Bendix/Renix SPI/MPI Układ ster. silnika Siemens/Bendix/Renix SPI/MPI Comando motor Siemens/Bendix/Renix SPI/MPI Comandã motor Siemens/Bendix/Renix SPI/MPI Система управл. двиг. Siemens/Bendix/Renix SPI/MPI Motorstyrning Siem./Bendix/Renix SPI/MPI Motor kumandası Siemens./Bendix/Renix SPI/MPI Siemens/Bendix/Renix SPI/MPI motorvezérlés | -- | -- | 9 |  | 9 | (8) | 2 | 6
Motorsteuerung Magneti Marelli 06R Magneti Marelli 06R发动机控制 Řízení motoru Magneti Marelli 06R Motorstyring Magneti Marelli 06R Magneti Marelli 06R engine control Control de motor Magneti Marelli 06R Gestion des fonctions moteur Magneti Marelli 06R Moottorinohjaus Magneti Marelli 06R Μονάδα ελέγχου Marelli 06R Gestione motore Magneti Marelli 06R Magneti Marelli 06R Motorsturing Magneti Marelli 06R Motorstyring Magneti Marelli 06R Układ sterowania silnika Magneti Marelli 06R Comando motor Magneti Marelli 06R Comandã motor Magneti Marelli 06R Система управления двигателем Magneti Marelli 06R Motorstyrning Magneti Marelli 06R Motor kumandası Magneti Marelli 06R Magneti Marelli 06R motorvezérlés | -- | -- |  |  | 11 | 10 | 2 | 6
Motorsteuerung Fenix 5 Fenix 5 发动机控制 Řízení motoru Fenix 5 Motorstyring Fenix 5 Fenix 5 engine control Control de motor Fenix 5 Gestion des fonctions du moteur Fenix 5 Moottorinohjaus Fenix 5 Μονάδα ελέγχου Fenix 5 Gestione motore Fenix 5 エンジン制御 Fenix 5 Motorsturing Fenix 5 Motorstyring Fenix 5 Układ sterowania silnika Fenix 5 Comando motor Fenix 5 Comandã motor Fenix 5 Система управления двигателем Fenix 5 Motorstyrning Fenix 5 Motor kumandası Fenix 5 Fenix 5 motorvezérlés | -- | -- |  |  | 11 | 10 | 2 | 6
ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E | -- | -- |  |  | 11 | 10 | 2 | 6
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 11 | 10 | 2 | 6
Getriebesteuerung (AD4) 变速机构（AD4） Řízení převodovky (AD4) Gearstyring (AD4) Transmission control (AD4) Control de cambios (AD4) Commande BV (AD4) Vaihteistonohjaus (AD4) Μονάδα ελέγxου σασμάν (AD4) Gestione cambio (AD4) Transmission control (AD4) Versnellingsbaksturing (AD4) Girstyring (AD4) Sterowanie skrzyni biegu (AD4) Comando caixa de velocidade (AD4) Comandã cutie de viteze (AD4) Система управления коробкой передач (AD4) Växelstyrning (AD4) Şanzıman kumandası (AD4) Váltóvezérlés (AD4) | -- | -- |  |  | 1 |  | 2 | 6
Getriebesteuerung (M) 变速机构（M） Řízení převodovky (M) Gearstyring (M) Transmission control (M) Control de cambios (M) Commande BV (M) Vaihteistonohjaus (M) Μονάδα ελέγxου σασμάν (Μ) Gestione cambio (M) Transmission control (M) Versnellingsbakstur. (M) Girstyring (M) Sterowanie skrzyni biegu (M) Comando caixa de velocidade (M) Comandã cutie de viteze (M) Система управения коробкой передач (M) Växelstyrning (M) Şanzıman kumandası (M) Váltóvezérlés (M) | -- | -- |  |  | 7 |  | 2 | 6


RENAULT

RENAULT TWINGO (16-polig CARB)
RENAULT TWINGO (16针CARB)
RENAULT TWINGO (16pin. CARB)
RENAULT TWINGO (16-polet CARB)
RENAULT TWINGO (16-pin CARB)
RENAULT TWINGO (16 polos CARB)
RENAULT TWINGO (CARB 16 pôles)
RENAULT TWINGO (16-napainen CARB)
RENAULT TWINGO (16-πολικό CARB)
RENAULT TWINGO (a 16 poli CARB)
RENAULT TWINGO (16-pin CARB)
RENAULT TWINGO (16-polig CARB)
RENAULT TWINGO (16-pol CARB)
RENAULT TWINGO (16-stykowy CARB)
RENAULT TWINGO (16-pólos CARB)
RENAULT TWINGO (CARB 16 poli)
RENAULT TWINGO (16-пол. CARB)
RENAULT TWINGO (16-polig CARB)
RENAULT TWINGO (16-kutuplu CARB)
RENAULT TWINGO (16-pólusú CARB)

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 | 15 | 4(/5) | 16


RENAULT

RENAULT ESPACE (12-polig)
RENAULT ESPACE (12针)
RENAULT ESPACE (12pin.)
RENAULT ESPACE (12-polet)
RENAULT ESPACE (12-pin)
RENAULT ESPACE (12 polos)
RENAULT ESPACE (12 pôles)
RENAULT ESPACE (12-napainen)
RENAULT ESPACE (12-πολικό)
RENAULT ESPACE (a 12 poli)
RENAULT ESPACE (12-pin)
RENAULT ESPACE (12-polig)
RENAULT ESPACE (12-pol)
RENAULT ESPACE (12-stykowy)
RENAULT ESPACE (12-pólos)
RENAULT ESPACE (12 poli)
RENAULT ESPACE (12-пол.)
RENAULT ESPACE (12-polig)
RENAULT ESPACE (12-kutuplu)
RENAULT ESPACE (12-pólusú)

Für dieses Modell gibt es zwei mögliche Einbauorte des Diagnosesteckers. Die Belegung des Steckers ist in beiden Fällen gleich.
在这种车型中，有两个位置可以安装诊断插头。插针分配相同。
U tohoto modelu jsou dvě možná umístění diagnostické zásuvky. Obsazení zásuvky je v obou případech stejné.
PÅ denne model er der to mulige placeringer af diagnosestikket. Bestykningen af stikket er ens i begge tilfælde.
In this model, there are two possible locations for the diagnostic plug. The pin assignments are the same.
Para este modelo, existen dos posibles sitios de montaje del enchufe de diagnóstico. La ocupación del enchufe es la misma en ambos casos.
Deux lieux de montage de la fiche de diagnostic sont possibles pour ce modèle.
L'affectation de la fiche est la même dans les deux cas.
Tässä mallissa diagnoosipistoke voi sijaita kahdessa eri paikassa. Kummassakin tapauksessa pistokkeen napajärjestys on sama.
Για αυτό το μοντέλο υπάρχουν δύο πιθανά σημεία τοποθέτησης του φις διάγνωσης. Η διάταξη των φις είναι ίδια και στις δύο περιπτώσεις.
Per questo modello vi sono due punti di montaggio possibili del connettore di diagnosi. La configurazione del connettore è identica in entrambi i casi.
In this model, there are two possible locations for the diagnostic plug. The pin assignments are the same.
Voor dit model bestaan er twee mogelijke inbouwplaatsen van dediagnosestekker.
De bezetting van de stekker is in beide gevallen gelijk.
Diagnosepluggen kan være montert på to forskjellige steder ved denne modellen. I begge tilfeller er koblingen til pluggen lik.
W tym modelu wtyczka diagnostyczna może być zlokalizowana w dwóch miejscach.Rozmieszczenie styków jest w obu przypadkach jednakowe.
Para este modelo existem dois locais de montagem possíveis do conector de diagnose. Em ambos, a ocupação dos conectores é idêntica.
Pentru acest model existã douã locuri de montare posibile pentru stecãrul de diagnosticare. Ocuparea stecãrului este la fel în ambele cazuri.
У данной модели имеется два возможных места расположения диагностического разъема. Расположение выводов разъема в обоих случаях одинаковое.
För denna modell kan diagnosuttaget vara placerat på två möjliga ställen. Uttagets beläggning är i båda fallen identisk.
Bu model için arıza teşhisin bulunabileceği iki yer vardır. Soketlerin görevleri her iki durumda da aynıdır.
Ennél a modellnél a diagnosztikai csatlakozó beépítési helyére 2 lehetőség van. A csatlakozó bekötése mindkét esetben azonos.
Achtung!
Bei Fahrzeugen mit Motorsteuerung Siemens/Renix/Bendix SPI/MPI gelingt der Verbindungsaufbau nur dann, wenn K-Leitung (grün) und UNI2-Leitung (bl/ws) der Universal-Adapterleitung an dem angegebenen Pin der Diagnosesteckdose angeschlossen sind.
注意：
在使用Siemens/Renix/Bendix SPI/MP发动机控制的车中，只有在连接通用适配器导线的 K （绿色）和 UNI2（白/蓝）导线和诊断插座的指定针后，连接才建立。
Pozor!
U vozidel s řízením motoru Siemens/Renix/Bendix SPI/MPI se podaří navázat komunikaci jen tehdy, jsou-li vedení K (zelené) a UNI2 (bílo/modré) univerzálního adaptérového vedení připojena k příslušným pinům diagnostické zásuvky.
Giv agt!
Ved køretøjer med motorstyring Siemens/Renix/Bendix SPI/MPI lykkes etablering af forbindelsen kun når Universal-adapterledningens K-ledning (grøn) og UNI2- ledning (blå/hvid) er blevet tilsluttet diagnosestikdåsens angivne Pin.
Note!
In vehicles with Siemens/Renix/Bendix SPI/MPI engine control, the link can be established only if the K (green) and UNI2 (blu/wht) leads of the universal adapter lead are connected to the specified pin of the diagnostic socket.
¡Atención!
En vehículos con unidad de control del motor Siemens/Renix/Bendix SPI/MPI, la conexión sólo resulta exitosa cuando los cables K (verde) yUNI2 (azul/blanco) del cable adaptador universal están conectados al pin indicado de la caja de enchufe de diagnóstico.
Attention!
Pour les véhicules avec la gestion des fonctions du moteur Siemens/Renix/Bendix SPI/MPI, la connexion est établie seulement lorsque la conduite K (vert) et la conduite UNI2 (bleu/blanc) de la conduite d'adaptation universelle sont branchées sur la broche indiquée de la prise de diagnostic.
Huomio!
Ajoneuvoissa, joissa on moottorinohjaus Siemens/Renix/Bendix SPI/MPI, tiedonsiirto toimii vain jos yleismallisen adapterijohdon K-johto (vihreä) ja UNI2-johto (sininen/valkoinen) on liitetty ilmoitettuihin diagnoosipistokkeen napoihin.
Προσοχή!
Σε οχήματα με μονάδες ελέγχου κινητήρα Siemens/Renix/Bendix SPI/MPI, η επικοινωνία είναι εφικτή μόνο αν συνδεθούν τα καλώδια K (πράσινο) και UNI2 (άσπρο/μπλε) του καλωδίου αντάπτορα γενικής χρήσης στις αντίστοιχες υποδοχές της πρίζας διάγνωσης.
Attenzione:
Nei veicoli con comando motore Siemens/Renix/Bendix SPI/MPI la connessione può essere stabilita solamente se il cavo K (verde) e il cavo UNI2 (azzurro/bianco) del cavo adattatore universale sono collegati al pin indicato della presa di diagnosi.
Note!
In vehicles with Siemens/Renix/Bendix SPI/MPI engine control, the link can be established only if the K (green) and UNI2 (blu/wht) leads of the universal adapter lead are connected to the specified pin of the diagnostic socket.
Let op!
Bij voertuigen met motorsturing Siemens/Renix/Bendix SPI/MPI lukt het opbouwen van de verbindingalleen dan, als de K-leiding (groen) en UNI2-leiding (wit/blauw) van de universeleadapterleiding aan deaangegeven pin van de diagnosestekkerdoos aangesloten zijn.
OBS!
Kjøretøy med motorstyring Siemens/Renix/Bendix SPI/MPI kan kun oppkobles hvis K-ledning (grønn) og UNI2-ledningen (hvit/blå) på universal-adapterkabelen kobles til oppført pinn i diagnosepluggen.
Uwaga!
W przypadku pojazdów z systemami Siemens/Renix/Bendix SPI/MPI stworzenie połączenia uda się tylko wtedy, gdy do podanego pinu wtyczki diagnostycznej podłączone są przewód K (zielony) oraz przewód UNI2 (biało/niebieski) uniwersalnego przewodu-adaptera.
Atenção!
No caso de veículos equipados com o sistema de comando do motor Siemens/Renix/Bendix SPI/MPI,o estabelecimento da comunicação só é possível se os cabos K (verde) e UNI2 (br/az) docaboadaptadoruniversal estiverem ligados ao pino indicado da tomada paradiagnose.
Atentie!
La autovehiculele cu comandã motor Siemens/Renix/Bendix SPI/MPI, efectuarea conectãrii va avea succes numai atunci când cablurile K (verde) si UNI2 (albastru/alb) ale cablului adaptor universal sunt bransate la pin-urile indicate ale stecãrului de diagnosticare.
Внимание!
В автомобилях с системой управления двигателем Siemens/Renix/Bendix SPI/MPI связь устанавливается только в том случае, если K-провод (зеленый) и провод UNI2 (син/бел) универсального адаптерного провода будут подсоединены к указаному выводу диагностического разъема.
OBS!
Vid fordon med motorstyrningen Siemens/Renix/Bendix SPI/MPI lyckas förbindelseuppbyggnaden endast om K-ledningen (grön) och universaladapterledningens UNI2-ledning (vit/blå) är anslutna till diagnosuttagets angivna stift.
Dikkat!
Siemens/Renix/Bendix SPI/MPI motor kumandası olan araçlarda bağlantının kurulabilmesi, ancak K kablosu (yeşil) ve Universal adaptör kablosu UNI2 kablosu (beyaz/mavi) arıza teşhis prizinin belirtilen Pin'e takıldıktan sonra gerçekleştirilebilir.
Figyelem!
A Siemens/Renix/Bendix SPI/MPI motorvezérléssel szerelt járműveknél az összeköttetés felépítése csak akkor sikerül, ha az UNI-adapterkábel K-vezetéke (zöld) és az UNI2-vezetéke (kék/fehér) a diagnosztikai csatlakozómegadott érintkezőivel össze van kötve.
Achtung!
Bei Fahrzeugen mit Motorsteuerung Siemens/Renix/Bendix SPI/MPI gelingt der Verbindungsaufbau nur dann, wenn K-Leitung (grün) und UNI2-Leitung (bl/ws) der Universal-Adapterleitung an dem angegebenen Pin der Diagnosesteckdose angeschlossen sind.
注意：
在使用Siemens/Renix/Bendix SPI/MP发动机控制的车中，只有在连接通用适配器导线的 K （绿色）和 UNI2（白/蓝）导线和诊断插座的指定针后，连接才建立。
Pozor!
U vozidel s řízením motoru Siemens/Renix/Bendix SPI/MPI se podaří navázat komunikaci jen tehdy, jsou-li vedení K (zelené) a UNI2 (bílo/modré) univerzálního adaptérového vedení připojena k příslušným pinům diagnostické zásuvky.
Giv agt!
Ved køretøjer med motorstyring Siemens/Renix/Bendix SPI/MPI lykkes etablering af forbindelsen kun når Universal-adapterledningens K-ledning (grøn) og UNI2- ledning (blå/hvid) er blevet tilsluttet diagnosestikdåsens angivne Pin.
Note!
In vehicles with Siemens/Renix/Bendix SPI/MPI engine control, the link can be established only if the K (green) and UNI2 (blu/wht) leads of the universal adapter lead are connected to the specified pin of the diagnostic socket.
¡Atención!
En vehículos con unidad de control del motor Siemens/Renix/Bendix SPI/MPI, la conexión sólo resulta exitosa cuando los cables K (verde) yUNI2 (azul/blanco) del cable adaptador universal están conectados al pin indicado de la caja de enchufe de diagnóstico.
Attention!
Pour les véhicules avec la gestion des fonctions du moteur Siemens/Renix/Bendix SPI/MPI, la connexion est établie seulement lorsque la conduite K (vert) et la conduite UNI2 (bleu/blanc) de la conduite d'adaptation universelle sont branchées sur la broche indiquée de la prise de diagnostic.
Huomio!
Ajoneuvoissa, joissa on moottorinohjaus Siemens/Renix/Bendix SPI/MPI, tiedonsiirto toimii vain jos yleismallisen adapterijohdon K-johto (vihreä) ja UNI2-johto (sininen/valkoinen) on liitetty ilmoitettuihin diagnoosipistokkeen napoihin.
Προσοχή!
Σε οχήματα με μονάδες ελέγχου κινητήρα Siemens/Renix/Bendix SPI/MPI, η επικοινωνία είναι εφικτή μόνο αν συνδεθούν τα καλώδια K (πράσινο) και UNI2 (άσπρο/μπλε) του καλωδίου αντάπτορα γενικής χρήσης στις αντίστοιχες υποδοχές της πρίζας διάγνωσης.
Attenzione:
Nei veicoli con comando motore Siemens/Renix/Bendix SPI/MPI la connessione può essere stabilita solamente se il cavo K (verde) e il cavo UNI2 (azzurro/bianco) del cavo adattatore universale sono collegati al pin indicato della presa di diagnosi.
Note!
In vehicles with Siemens/Renix/Bendix SPI/MPI engine control, the link can be established only if the K (green) and UNI2 (blu/wht) leads of the universal adapter lead are connected to the specified pin of the diagnostic socket.
Let op!
Bij voertuigen met motorsturing Siemens/Renix/Bendix SPI/MPI lukt het opbouwen van de verbindingalleen dan, als de K-leiding (groen) en UNI2-leiding (wit/blauw) van de universeleadapterleiding aan deaangegeven pin van de diagnosestekkerdoos aangesloten zijn.
OBS!
Kjøretøy med motorstyring Siemens/Renix/Bendix SPI/MPI kan kun oppkobles hvis K-ledning (grønn) og UNI2-ledningen (hvit/blå) på universal-adapterkabelen kobles til oppført pinn i diagnosepluggen.
Uwaga!
W przypadku pojazdów z systemami Siemens/Renix/Bendix SPI/MPI stworzenie połączenia uda się tylko wtedy, gdy do podanego pinu wtyczki diagnostycznej podłączone są przewód K (zielony) oraz przewód UNI2 (biało/niebieski) uniwersalnego przewodu-adaptera.
Atenção!
No caso de veículos equipados com o sistema de comando do motor Siemens/Renix/Bendix SPI/MPI,o estabelecimento da comunicação só é possível se os cabos K (verde) e UNI2 (br/az) docaboadaptadoruniversal estiverem ligados ao pino indicado da tomada paradiagnose.
Atentie!
La autovehiculele cu comandã motor Siemens/Renix/Bendix SPI/MPI, efectuarea conectãrii va avea succes numai atunci când cablurile K (verde) si UNI2 (albastru/alb) ale cablului adaptor universal sunt bransate la pin-urile indicate ale stecãrului de diagnosticare.
Внимание!
В автомобилях с системой управления двигателем Siemens/Renix/Bendix SPI/MPI связь устанавливается только в том случае, если K-провод (зеленый) и провод UNI2 (син/бел) универсального адаптерного провода будут подсоединены к указаному выводу диагностического разъема.
OBS!
Vid fordon med motorstyrningen Siemens/Renix/Bendix SPI/MPI lyckas förbindelseuppbyggnaden endast om K-ledningen (grön) och universaladapterledningens UNI2-ledning (vit/blå) är anslutna till diagnosuttagets angivna stift.
Dikkat!
Siemens/Renix/Bendix SPI/MPI motor kumandası olan araçlarda bağlantının kurulabilmesi, ancak K kablosu (yeşil) ve Universal adaptör kablosu UNI2 kablosu (beyaz/mavi) arıza teşhis prizinin belirtilen Pin'e takıldıktan sonra gerçekleştirilebilir.
Figyelem!
A Siemens/Renix/Bendix SPI/MPI motorvezérléssel szerelt járműveknél az összeköttetés felépítése csak akkor sikerül, ha az UNI-adapterkábel K-vezetéke (zöld) és az UNI2-vezetéke (kék/fehér) a diagnosztikai csatlakozómegadott érintkezőivel össze van kötve.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung Siemens/Bendix/Renix SPI/MPI Siemens/Bendix/Renix SPI/MPI 发动机控制 Řízení motoru Siemens/Bendix/Renix SPI/MPI Motorstyring Siemens/Bendix/Renix SPI/MPI Siemens/Bendix/Renix SPI/MPI engine control Control de motor Siemens/Bendix/Renix SPI/MPI Gestion fonctions moteurSiem./Bendix/Renix SPI/MPI Moottorinohjaus Siemens/Bendix/Renix SPI/MPI Μονάδα ελέγχου Siemens/Bendix/Renix SPI/MPI Gestione motore Siem./Bendix/Renix SPI/MPI Siemens/Bendix/Renix SPI/MPI engine control Motorsturing Siemens/Bendix/Renix SPI/MPI Motorstyring Siemens/Bendix/Renix SPI/MPI Układ ster. silnika Siemens/Bendix/Renix SPI/MPI Comando motor Siemens/Bendix/Renix SPI/MPI Comandã motor Siemens/Bendix/Renix SPI/MPI Система управл. двиг. Siemens/Bendix/Renix SPI/MPI Motorstyrning Siem./Bendix/Renix SPI/MPI Motor kumandası Siemens./Bendix/Renix SPI/MPI Siemens/Bendix/Renix SPI/MPI motorvezérlés | -- | -- | 9 |  | 9 | (8) | 2 | 6
Motorsteuerung Fenix 5 Fenix 5 发动机控制 Řízení motoru Fenix 5 Motorstyring Fenix 5 Fenix 5 engine control Control de motor Fenix 5 Gestion des fonctions du moteur Fenix 5 Moottorinohjaus Fenix 5 Μονάδα ελέγχου Fenix 5 Gestione motore Fenix 5 エンジン制御 Fenix 5 Motorsturing Fenix 5 Motorstyring Fenix 5 Układ sterowania silnika Fenix 5 Comando motor Fenix 5 Comandã motor Fenix 5 Система управления двигателем Fenix 5 Motorstyrning Fenix 5 Motor kumandası Fenix 5 Fenix 5 motorvezérlés | -- | -- |  |  | 11 | 10 | 2 | 6
ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E | -- | -- |  |  | 11 | 10 | 2 | 6
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 11 | 10 | 2 | 6


RENAULT

RENAULT ESPACE (16-polig CARB)
RENAULT ESPACE (16针CARB)
RENAULT ESPACE (16pin. CARB)
RENAULT ESPACE (16-polet CARB)
RENAULT ESPACE (16-pin CARB)
RENAULT ESPACE (16 polos CARB)
RENAULT ESPACE (CARB 16 pôles)
RENAULT ESPACE (16-napainen CARB)
RENAULT ESPACE (16-πολικό CARB)
RENAULT ESPACE (CARB a 16 poli)
RENAULT ESPACE (16-pin CARB)
RENAULT ESPACE (16-polig CARB)
RENAULT ESPACE (16-pol CARB)
RENAULT ESPACE (16-stykowy CARB)
RENAULT ESPACE (16-pólos CARB)
RENAULT ESPACE (CARB 16 poli)
RENAULT ESPACE (16-пол. CARB)
RENAULT ESPACE (16-polig CARB)
RENAULT ESPACE (16-kutuplu CARB)
RENAULT ESPACE (16-pólusú CARB)

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 | 15 | 4(/5) | 16


RENAULT

RENAULT LAGUNA bis 99 (12-polig)
RENAULT LAGUNA，99年以前(12针)
RENAULT LAGUNA do 99 (12pin.)
RENAULT LAGUNA til 99 (12-polet)
RENAULT LAGUNA to 99 (12-pin)
RENAULT LAGUNA hasta 99 (12 polos)
RENAULT LAGUNA jusqu'à 99 (12 pôles)
RENAULT LAGUNA 99 saakka (12-napainen)
RENAULT LAGUNA έως 99 (12-πολικό)
RENAULT LAGUNA fino al 99 (a 12 poli)
RENAULT LAGUNA to 99 (12-pin)
RENAULT LAGUNA tot 99 (12-polig)
RENAULT LAGUNA til 99 (12-pol)
RENAULT LAGUNA do 99 (12-stykowy)
RENAULT LAGUNA até 99 (12-pólos)
RENAULT LAGUNA pânã la 99 (12 poli)
RENAULT LAGUNA до 99 (12-пол.)
RENAULT LAGUNA till 99 (12-polig)
RENAULT LAGUNA, 99'a kadar (12-kutuplu)
RENAULT LAGUNA 99-ig (12-pólusú)

Achtung!
Bei Fahrzeugen mit Motorsteuerung Siemens/Renix/Bendix SPI/MPI gelingt der Verbindungsaufbau nur dann, wenn K-Leitung (grün) und UNI2-Leitung (bl/ws) der Universal-Adapterleitung an dem angegebenen Pin der Diagnosesteckdose angeschlossen sind.
注意：
在使用Siemens/Renix/Bendix SPI/MP发动机控制的车中，只有在连接通用适配器导线的 K （绿色）和 UNI2（白/蓝）导线和诊断插座的指定针后，连接才建立。
Pozor!
U vozidel s řízením motoru Siemens/Renix/Bendix SPI/MPI se podaří navázat komunikaci jen tehdy, jsou-li vedení K (zelené) a UNI2 (bílo/modré) univerzálního adaptérového vedení připojena k příslušným pinům diagnostické zásuvky.
Giv agt!
Ved køretøjer med motorstyring Siemens/Renix/Bendix SPI/MPI lykkes etablering af forbindelsen kun når Universal-adapterledningens K-ledning (grøn) og UNI2- ledning (blå/hvid) er blevet tilsluttet diagnosestikdåsens angivne Pin.
Note!
In vehicles with Siemens/Renix/Bendix SPI/MPI engine control, the link can be established only if the K (green) and UNI2 (blu/wht) leads of the universal adapter lead are connected to the specified pin of the diagnostic socket.
¡Atención!
En vehículos con unidad de control del motor Siemens/Renix/Bendix SPI/MPI, la conexión sólo resulta exitosa cuando los cables K (verde) yUNI2 (azul/blanco) del cable adaptador universal están conectados al pin indicado de la caja de enchufe de diagnóstico.
Attention!
Pour les véhicules avec la gestion des fonctions du moteur Siemens/Renix/Bendix SPI/MPI, la connexion est établie seulement lorsque la conduite K (vert) et la conduite UNI2 (bleu/blanc) de la conduite d'adaptation universelle sont branchées sur la broche indiquée de la prise de diagnostic.
Huomio!
Ajoneuvoissa, joissa on moottorinohjaus Siemens/Renix/Bendix SPI/MPI, tiedonsiirto toimii vain jos yleismallisen adapterijohdon K-johto (vihreä) ja UNI2-johto (sininen/valkoinen) on liitetty ilmoitettuihin diagnoosipistokkeen napoihin.
Προσοχή!
Σε οχήματα με μονάδες ελέγχου κινητήρα Siemens/Renix/Bendix SPI/MPI, η επικοινωνία είναι εφικτή μόνο αν συνδεθούν τα καλώδια K (πράσινο) και UNI2 (άσπρο/μπλε) του καλωδίου αντάπτορα γενικής χρήσης στις αντίστοιχες υποδοχές της πρίζας διάγνωσης.
Attenzione:
Nei veicoli con comando motore Siemens/Renix/Bendix SPI/MPI la connessione può essere stabilita solamente se il cavo K (verde) e il cavo UNI2 (azzurro/bianco) del cavo adattatore universale sono collegati al pin indicato della presa di diagnosi.
Note!
In vehicles with Siemens/Renix/Bendix SPI/MPI engine control, the link can be established only if the K (green) and UNI2 (blu/wht) leads of the universal adapter lead are connected to the specified pin of the diagnostic socket.
Let op!
Bij voertuigen met motorsturing Siemens/Renix/Bendix SPI/MPI lukt het opbouwen van de verbindingalleen dan, als de K-leiding (groen) en UNI2-leiding (wit/blauw) van de universeleadapterleiding aan deaangegeven pin van de diagnosestekkerdoos aangesloten zijn.
OBS!
Kjøretøy med motorstyring Siemens/Renix/Bendix SPI/MPI kan kun oppkobles hvis K-ledning (grønn) og UNI2-ledningen (hvit/blå) på universal-adapterkabelen kobles til oppført pinn i diagnosepluggen.
Uwaga!
W przypadku pojazdów z systemami Siemens/Renix/Bendix SPI/MPI stworzenie połączenia uda się tylko wtedy, gdy do podanego pinu wtyczki diagnostycznej podłączone są przewód K (zielony) oraz przewód UNI2 (biało/niebieski) uniwersalnego przewodu-adaptera.
Atenção!
No caso de veículos equipados com o sistema de comando do motor Siemens/Renix/Bendix SPI/MPI,o estabelecimento da comunicação só é possível se os cabos K (verde) e UNI2 (br/az) docaboadaptadoruniversal estiverem ligados ao pino indicado da tomada paradiagnose.
Atentie!
La autovehiculele cu comandã motor Siemens/Renix/Bendix SPI/MPI, efectuarea conectãrii va avea succes numai atunci când cablurile K (verde) si UNI2 (albastru/alb) ale cablului adaptor universal sunt bransate la pin-urile indicate ale stecãrului de diagnosticare.
Внимание!
В автомобилях с системой управления двигателем Siemens/Renix/Bendix SPI/MPI связь устанавливается только в том случае, если K-провод (зеленый) и провод UNI2 (син/бел) универсального адаптерного провода будут подсоединены к указаному выводу диагностического разъема.
OBS!
Vid fordon med motorstyrningen Siemens/Renix/Bendix SPI/MPI lyckas förbindelseuppbyggnaden endast om K-ledningen (grön) och universaladapterledningens UNI2-ledning (vit/blå) är anslutna till diagnosuttagets angivna stift.
Dikkat!
Siemens/Renix/Bendix SPI/MPI motor kumandası olan araçlarda bağlantının kurulabilmesi, ancak K kablosu (yeşil) ve Universal adaptör kablosu UNI2 kablosu (beyaz/mavi) arıza teşhis prizinin belirtilen Pin'e takıldıktan sonra gerçekleştirilebilir.
Figyelem!
A Siemens/Renix/Bendix SPI/MPI motorvezérléssel szerelt járműveknél az összeköttetés felépítése csak akkor sikerül, ha az UNI-adapterkábel K-vezetéke (zöld) és az UNI2-vezetéke (kék/fehér) a diagnosztikai csatlakozómegadott érintkezőivel össze van kötve.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung Siemens/Bendix/Renix SPI/MPI Siemens/Bendix/Renix SPI/MPI 发动机控制 Řízení motoru Siemens/Bendix/Renix SPI/MPI Motorstyring Siemens/Bendix/Renix SPI/MPI Siemens/Bendix/Renix SPI/MPI engine control Control de motor Siemens/Bendix/Renix SPI/MPI Gestion fonctions moteurSiem./Bendix/Renix SPI/MPI Moottorinohjaus Siemens/Bendix/Renix SPI/MPI Μονάδα ελέγχου Siemens/Bendix/Renix SPI/MPI Gestione motore Siem./Bendix/Renix SPI/MPI Siemens/Bendix/Renix SPI/MPI engine control Motorsturing Siemens/Bendix/Renix SPI/MPI Motorstyring Siemens/Bendix/Renix SPI/MPI Układ ster. silnika Siemens/Bendix/Renix SPI/MPI Comando motor Siemens/Bendix/Renix SPI/MPI Comandã motor Siemens/Bendix/Renix SPI/MPI Система управл. двиг. Siemens/Bendix/Renix SPI/MPI Motorstyrning Siem./Bendix/Renix SPI/MPI Motor kumandası Siemens./Bendix/Renix SPI/MPI Siemens/Bendix/Renix SPI/MPI motorvezérlés | -- | -- | 9 |  | 9 | (8) | 2 | 6
Motorsteuerung Fenix 5 Fenix 5 发动机控制 Řízení motoru Fenix 5 Motorstyring Fenix 5 Fenix 5 engine control Control de motor Fenix 5 Gestion des fonctions du moteur Fenix 5 Moottorinohjaus Fenix 5 Μονάδα ελέγχου Fenix 5 Gestione motore Fenix 5 エンジン制御 Fenix 5 Motorsturing Fenix 5 Motorstyring Fenix 5 Układ sterowania silnika Fenix 5 Comando motor Fenix 5 Comandã motor Fenix 5 Система управления двигателем Fenix 5 Motorstyrning Fenix 5 Motor kumandası Fenix 5 Fenix 5 motorvezérlés | -- | -- |  |  | 11 | 10 | 2 | 6
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 11 | 10 | 2 | 6
Getriebesteuerung (AR4/AD4) 变速机构(AR4/AD4) Řízení převodovky (AR4/AD4) Gearstyring (AR4/AD4) Transmission control (AR4/AD4) Control de la caja de cambios (AR4/AD4) Commande BV (AR4/AD4) Vaihteistonohjaus (AR4/AD4) Μονάδα ελέγxου σασμάν (AR4/AD4) Gestione cambio (AR4/AD4) Transmission control (AR4/AD4) Transmissiebesturing (AR4/AD4) Girstyring (AR4/AD4) Sterowanie skrzyni biegu (AR4/AD4) Comando caixa de velocidade (AR4/AD4) Comandã cutie de viteze (AR4/AD4) Система управления коробкой передач (AR4/AD4) Växelstyrning (AR4/AD4) Şanzıman kumandası (AR4/AD4) Váltóvezérlés (AR4/AD4) | -- | -- |  |  | 1 |  | 2 | 6
Getriebesteuerung (M) 变速机构（M） Řízení převodovky (M) Gearstyring (M) Transmission control (M) Control de cambios (M) Commande BV (M) Vaihteistonohjaus (M) Μονάδα ελέγxου σασμάν (Μ) Gestione cambio (M) Transmission control (M) Versnellingsbakstur. (M) Girstyring (M) Sterowanie skrzyni biegu (M) Comando caixa de velocidade (M) Comandã cutie de viteze (M) Система управения коробкой передач (M) Växelstyrning (M) Şanzıman kumandası (M) Váltóvezérlés (M) | -- | -- |  |  | 7 |  | 2 | 6


RENAULT

RENAULT LAGUNA ab 99 (16-polig CARB)
RENAULT LAGUNA，99年以后 (16针CARB)
RENAULT LAGUNA od 99 (16pin. CARB)
RENAULT LAGUNA fra 99 (16-polet CARB)
RENAULT LAGUNA from 99 (16-pin CARB)
RENAULT LAGUNA desde 99 (16 polos CARB)
RENAULT LAGUNA à partir de 99 (CARB 16 pôles)
RENAULT LAGUNA alkaen 99 (16-napainen CARB)
RENAULT LAGUNA από 99 (16-πολικό CARB)
RENAULT LAGUNA dal 99 (CARB a 16 poli)
RENAULT LAGUNA from 99 (16-pin CARB)
RENAULT LAGUNA vanaf 99 (16-polig CARB)
RENAULT LAGUNA fra 99 (16-pol CARB)
RENAULT LAGUNA od 99 (16-stykowy CARB)
RENAULT LAGUNA a partir de 99 (16-pólos CARB)
RENAULT LAGUNA începând cu 99 (CARB 16 poli)
RENAULT LAGUNA с 99 (16-пол. CARB)
RENAULT LAGUNA fr o m 99 (16-polig CARB)
RENAULT LAGUNA, 99'a kadar (16-kutuplu CARB)
RENAULT LAGUNA 99-től (16-pólusú CARB)

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 | 15 | 4(/5) | 16


RENAULT

RENAULT MEGANE (16-polig CARB)
RENAULT MEGANE (16针CARB)
RENAULT MEGANE (16pin. CARB)
RENAULT MEGANE (16-polet CARB)
RENAULT MEGANE (16-pin CARB)
RENAULT MEGANE (16 polos CARB)
RENAULT MEGANE (CARB 16 pôles)
RENAULT MEGANE (16-napainen CARB)
RENAULT MEGANE (16-πολικό CARB)
RENAULT MEGANE (CARB a 16 poli)
RENAULT MEGANE (16-pin CARB)
RENAULT MEGANE (16-polig CARB)
RENAULT MEGANE (16-pol CARB)
RENAULT MEGANE (16-stykowy CARB)
RENAULT MEGANE (16-pólos CARB)
RENAULT MEGANE (CARB 16 poli)
RENAULT MEGANE (16-пол. CARB)
RENAULT MEGANE (16-polig CARB)
RENAULT MEGANE (16-kutuplu CARB)
RENAULT MEGANE (16-pólusú CARB)

Achtung!
Die Motorsteuerung kann bei Fahrzeugen mit Motorkennbuchstabe E7J NICHT mit der OBD-Adapterleitung geprüft werden, da die verwendeten Pins von der Norm abweichen und zur Adaption zusätzlich die UNI2-Leitung der Universal-Adapterleitung verwendet werden muss.
Note!
In vehicles with engine code letter E7J, the engine control unit CANNOT be tested
with the OBD adapter lead because the pin assignments deviate from the standard and additionally the UNI2 universal adapter lead must be used for adaptation.
Pozor!
Řízení motoru u vozidel s označením motoru EJ7 NELZE diagnostikovat s použitím adaptérového vedení OBD, protože použité piny se liší od pinů stanovených normou a k připojení musí být navíc použito vedení UNI2 univerzálního adaptérového vedení.
Giv agt!
Motorstyringen kan IKKE testes med OBD-adapterledningen på køretøjer med motorbetegnelse E7J, da de anvendte Pins afviger fra normen og der yderligere skal anvendes Universal-adapterledningens UNI2-ledning til adaption.
Note!
In vehicles with engine code letter E7J, the engine control unit CANNOT be tested
with the OBD adapter lead because the pin assignments deviate from the standard and additionally the UNI2 universal adapter lead must be used for adaptation.
¡Atención!
En vehículos con letra de identificación del motor E7J, el control del motor NO se puede probar con el cable adaptador OBD, ya que los polos empleados difieren de la norma y para la adaptación se debe emplear adicionalmente el cable UNI2 del cable adaptador universal.
Attention!
La gestion des fonctions du moteur NE peut PAS être contrôlée avec le
câble d'adaptation OBD pour les véhicules avec les lettres caractéristiques du moteur E7J parce que les broches utilisées s'écartent de la norme et qu'en plus le câble UNI2 de la conduite d'adaptation universelle doit être utilisé pour l'adaptation.
Huomio!
Moottorinohjausta EI VOI tarkastaa OBD-adapterijohdolla autosta, jossa on moottori E7J, koska napajärjestys ei ole normin mukainen. Liitäntään tarvitaan lisäksi yleismallisen adapterijohdon UNI2-johto.
Προσοχή!
Σε οχήματα με αριθμό αναγνώρισης κινητήρα E7J ΔΕΝ μπορεί να ελεγχθεί ο κινητήρας με το καλώδιο αντάπτορα OBD, διότι οι επαφές που χρησιμοποιούνται διαφέρουν από το πρότυπο και διότι για την προσαρμογή πρέπει να χρησιμοποιηθούν επιπλέον ο αγωγός UNI2 και το καλώδιο αντάπτορα γενικής
χρήσης.
Attenzione!
Nelle vetture con motori contrassegnati dalla lettera E7J la gestione motore NON può essere controllata con la linea di adattamento OBD, perché i pin utilizzati derogano dalla norma e inoltre per l'adattamento deve essere usato il cavo UNI2 della linea di adattamento universale.
Note!
In vehicles with engine code letter E7J, the engine control unit CANNOT be tested
with the OBD adapter lead because the pin assignments deviate from the standard and additionally the UNI2 universal adapter lead must be used for adaptation.
Let op!
De motorsturing kan bij voertuigen met de motorcode E7J NIET met de OBD-adapterleiding getest worden, omdat de gebruikte pins van de norm afwijken en er voor de adaptie als extra de UNI2-leiding van de universel-adapterleiding gebruikt moet worden.
OBS!
Ved kjøretøy med motorkjenningsbokstav E7J kan motorstyringen IKKE testes med OBD-adapterkabelen, benyttete pinner avviker fra normen og til adapsjon må i tillegg
UNI2-ledningen til universal-adapterkabelen benyttes.
Uwaga!
W pojazdach z silnikami oznacznonymi E7J NIE można układu sterowania silnika
sprawdzać przewodem-adapterem OBD, ponieważ zastosowane piny nie odpowiadają normie oraz do adaptacji trzeba dodatkowo zastosować przewód UNI2.
Atenção!
Em veículos com as letras de identificação do motor E7J, o comando do motor NÃO pode ser testado com o cabo adaptador OBD, dado que os pinos utilizados divergem da norma e para a adaptação ainda deverá ser usado o cabo UNI2 do cabo adaptador universal.
Atentie!
Comanda motorului la autovehiculele cu codul motorului E7J NU poate fi testatã cu cablul adaptor OBD, deoarece pin-ii folositi se abat de la normã, iar pentru adaptare va trebui sã se foloseascã în mod suplimentar cablul UNI2 din setul de cablu adapor universal.
Внимание!
Систему управления двигателем у автомобилей с двигателем E7J НЕВОЗМОЖНО проверить с помощью адаптерного провода OBD, т.к. используемые выводы не соответствуют стандарту и для адаптации необходимо дополнительно использовать провод UNI2 универсального адаптерного провода.
OBS!
Motorstyrningen kan hos fordon med motornumret E7J INTE prövas med OBD-adapterkabeln, eftersom stiften avviker från normen och dessutom universaladapterkabelns UNI2-ledning måste användas för adaption.
Dikkat!
Motor kontrol ünitesi motor kodu E7J, OBD adaptör kablosuyla kontrol EDİLEMEZ, çünkü
kullanılan Pin'ler standart değildir ve adaptasyon için ek olarak universal adaptör kablolarından UNI2 kabloları
kullanılmak zorundadır.
Figyelem!
A motorvezérlés az E7J motor-betűjelű járműnél az OBD-adaptervezetékkel NEM vizsgálható, mert az alkalmazott érintkezők a szabványostól eltérnek és a csatlakozáshoz az UNI-adaptervezeték UNI2-vezetékét is használni kell.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Achtung!
Die Motorsteuerung kann bei Fahrzeugen mit Motorkennbuchstabe E7J NICHT mit dem CARB-Multiplexer oder der OBD-Adapterleitung geprüft werden, da die verwendeten Pins von der Norm abweichen und zur Adaption zusätzlich die UNI2-Leitung der Universal-Adapterleitung verwendet werden muss.
Note!
In vehicles with engine code letter E7J, the engine control unit CANNOT be tested with the CARB multiplexer or OBD adapter lead because the pin assignments deviate from the standard and additionally the UNI2 universal adapter lead must be used for adaptation.
Pozor!
Řízení motoru u vozidel s označením motoru EJ7 NELZE diagnostikovat s použitím multiplexeru CARB nebo adaptérového vedení OBD, protože použité piny se liší od pinů stanovených normou a k připojení musí být navíc použito vedení UNI2 univerzálního adaptérového vedení.
Giv agt!
Motorstyringen kan IKKE testes med CARB-Multiplexen eller OBD-adapterledningen på køretøjer med motorbetegnelse E7J, da de anvendte Pins afviger fra normen og der yderligere skal anvendes Universal-adapterledningens UNI2-ledning til adaption.
Note!
In vehicles with engine code letter E7J, the engine control unit CANNOT be tested with the CARB multiplexer or OBD adapter lead because the pin assignments deviate from the standard and additionally the UNI2 universal adapter lead must be used for adaptation.
¡Atención!
En vehículos con letra de identificación del motor E7J, el control del motor NO se puede probar con el CARB-Multiplexer o el cable adaptador OBD, ya que los polos empleados difieren de la norma y para la adaptación se debe emplear adicionalmente el cable UNI2 del cable adaptador universal.
Attention!
La gestion des fonctions du moteur NE peut PAS être contrôlée avec le multiplexeur CARB ou le câble d'adaptation OBD pour les véhicules avec les lettres caractéristiques du moteur E7J parce que les broches utilisées s'écartent de la norme et qu'en plus le câble UNI2 de la conduite d'adaptation universelle doit être utilisé pour l'adaptation.
Huomio!
Moottorinohjausta EI VOI tarkastaa OBD-kytkentäsovittimella tai OBD-adapterijohdolla autosta, jossa on moottori E7J, koska napajärjestys ei ole normin mukainen. Liitäntään tarvitaan lisäksi yleismallisen adapterijohdon UNI2-johto.
Προσοχή!
Σε οχήματα με αριθμό αναγνώρισης κινητήρα E7J ΔΕΝ μπορεί να ελεγχθεί ο κινητήρας με τον πολυπλέκτη CARB ή το καλώδιο αντάπτορα OBD, διότι οι επαφές που χρησιμοποιούνται διαφέρουν από το πρότυπο και διότι για την προσαρμογή πρέπει να χρησιμοποιηθεί ο αγωγός UNI2 του καλωδίου αντάπτορα γενικής χρήσης.
Attenzione!
Nelle vetture con motori contrassegnati dalla lettera E7J la gestione motore NON può essere controllata con il CARB-Multiplexer o la linea di adattamento OBD, perché i pin utilizzati derogano dalla norma e inoltre per l'adattamento deve essere usato il cavo UNI2 della linea di adattamento universale.
Note!
In vehicles with engine code letter E7J, the engine control unit CANNOT be tested with the CARB multiplexer or OBD adapter lead because the pin assignments deviate from the standard and additionally the UNI2 universal adapter lead must be used for adaptation.
Let op!
De motorsturing kan bij voertuigen met de motorcode E7J NIET met de CARB-multiplexer of de OBD-adapterleiding getest worden, omdat de gebruikte pins van de norm afwijken en er voor de adaptie als extra de UNI2-leiding van de universel-adapterleiding gebruikt moet worden.
OBS!
Ved kjøretøy med motorkjenningsbokstav E7J kan motorstyringen IKKE testes med CARB-Multiplexer eller OBD-adapterkabelen, benyttete pinner avviker fra normen og til adapsjon må i tillegg UNI2-ledningen til universal-adapterkabelen benyttes.
Uwaga!
W pojazdach z silnikami oznacznonymi E7J NIE można układu sterowania silnika sprawdzać multiplekserem CARB lub przewodem-adapterem OBD, ponieważ zastosowane piny nie odpowiadają normie oraz do adaptacji trzeba dodatkowo zastosować przewód UNI2.
Atenção!
Em veículos com as letras de identificação do motor E7J, o comando do motor NÃO pode ser testado com o Multiplexer CARB ou com o cabo adaptador OBD, dado que os pinos utilizados divergem da norma e para a adaptação ainda deverá ser usado o cabo UNI2 do cabo adaptador universal.
Atentie!
Comanda motorului la autovehiculele cu codul motorului E7J NU poate fi testatã cu multiplexer CARB sau cablul adaptor OBD, deoarece pin-ii folositi se abat de la normã, iar pentru adaptare va trebui sã se foloseascã în mod suplimentar cablul UNI2 din setul de cablu adapor universal.
Внимание!
Систему управления двигателем у автомобилей с двигателем E7J НЕВОЗМОЖНО проверить с помощью мультиплексора CARB или адаптерного провода OBD, т.к. используемые выводы не соответствуют стандарту и для адаптации необходимо дополнительно использовать провод UNI2 универсального адаптерного провода.
OBS!
Motorstyrningen kan hos fordon med motornumret E7J INTE prövas med CARB-multiplexern eller OBD-adapterkabeln, eftersom stiften avviker från normen och dessutom universaladapterkabelns UNI2-ledning måste användas för adaption.
Dikkat!
Motor kontrol ünitesi motor kodu E7J, CARB multiplexer veya OBD adaptör kablosuyla kontrol EDİLEMEZ, çünkü kullanılan Pin'ler standart değildir ve adaptasyon için ek olarak universal adaptör kablolarından UNI2 kabloları kullanılmak zorundadır.
Figyelem!
A motorvezérlés az E7J motor-betűjelű járműnél a CARB-multiplexerrel vagy az OBD-adaptervezetékkel NEM vizsgálható, mert az alkalmazott érintkezők a szabványostól eltérnek és a csatlakozáshoz az UNI-adaptervezeték UNI2-vezetékét is használni kell.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 | 15 | 4(/5) | 16
Motorsteuerung bei Motor E7J E7J发动机控制系统 Řízení motoru pro kód motoru E7J Motorstyring ved motor E7J Engine control for E7J engine Control del motor en motor E7J Gestion des fonctions du moteur pour moteur E7J Moottorinohjaus moottorissa E7J Μονάδα ελέγxου για κινητήρα E7J Gestione motore nel motore E7J Engine control for E7J engine Motorsturung bij Motor E7J Motorstyring med motor E7J Układ sterowania silnika E7J Comando do motor no motor E7J Comandã motor la motor E7J Система управления для двигателя E7J Motorstyrning vid motor E7J Motor kumandası Motor E7J' de Motorvezérlés az E7J motornál | -- | -- | 7/3 |  | 7/3 | 15 | 4(/5) | 16


RENAULT

RENAULT SCENIC (16-polig CARB)
RENAULT SCENIC (16针CARB)
RENAULT SCENIC (16pin. CARB)
RENAULT SCENIC (16-polet CARB)
RENAULT SCENIC (16-pin CARB)
RENAULT SCENIC (16 polos CARB)
RENAULT SCENIC (CARB 16 pôles)
RENAULT SCENIC (16-napainen CARB)
RENAULT SCENIC (16-πολικό CARB)
RENAULT SCENIC (CARB a 16 poli)
RENAULT SCENIC (16-pin CARB)
RENAULT SCENIC (16-polig CARB)
RENAULT SCENIC (16-pol CARB)
RENAULT SCENIC (16-stykowy CARB)
RENAULT SCENIC (16-pólos CARB)
RENAULT SCENIC (CARB 16 poli)
RENAULT SCENIC (16-пол. CARB)
RENAULT SCENIC (16-polig CARB)
RENAULT SCENIC (16-kutuplu CARB)
RENAULT SCENIC (16-pólusú CARB)

Achtung!
Die Motorsteuerung kann bei Fahrzeugen mit Motorkennbuchstabe E7J NICHT mit der OBD-Adapterleitung geprüft werden, da die verwendeten Pins von der Norm abweichen und zur Adaption zusätzlich die UNI2-Leitung der Universal-Adapterleitung verwendet werden muss.
Note!
In vehicles with engine code letter E7J, the engine control unit CANNOT be tested
with the OBD adapter lead because the pin assignments deviate from the standard and additionally the UNI2 universal adapter lead must be used for adaptation.
Pozor!
Řízení motoru u vozidel s označením motoru EJ7 NELZE diagnostikovat s použitím adaptérového vedení OBD, protože použité piny se liší od pinů stanovených normou a k připojení musí být navíc použito vedení UNI2 univerzálního adaptérového vedení.
Giv agt!
Motorstyringen kan IKKE testes med OBD-adapterledningen på køretøjer med motorbetegnelse E7J, da de anvendte Pins afviger fra normen og der yderligere skal anvendes Universal-adapterledningens UNI2-ledning til adaption.
Note!
In vehicles with engine code letter E7J, the engine control unit CANNOT be tested
with the OBD adapter lead because the pin assignments deviate from the standard and additionally the UNI2 universal adapter lead must be used for adaptation.
¡Atención!
En vehículos con letra de identificación del motor E7J, el control del motor NO se puede probar con el cable adaptador OBD, ya que los polos empleados difieren de la norma y para la adaptación se debe emplear adicionalmente el cable UNI2 del cable adaptador universal.
Attention!
La gestion des fonctions du moteur NE peut PAS être contrôlée avec le
câble d'adaptation OBD pour les véhicules avec les lettres caractéristiques du moteur E7J parce que les broches utilisées s'écartent de la norme et qu'en plus le câble UNI2 de la conduite d'adaptation universelle doit être utilisé pour l'adaptation.
Huomio!
Moottorinohjausta EI VOI tarkastaa OBD-adapterijohdolla autosta, jossa on moottori E7J, koska napajärjestys ei ole normin mukainen. Liitäntään tarvitaan lisäksi yleismallisen adapterijohdon UNI2-johto.
Προσοχή!
Σε οχήματα με αριθμό αναγνώρισης κινητήρα E7J ΔΕΝ μπορεί να ελεγχθεί ο κινητήρας με το καλώδιο αντάπτορα OBD, διότι οι επαφές που χρησιμοποιούνται διαφέρουν από το πρότυπο και διότι για την προσαρμογή πρέπει να χρησιμοποιηθούν επιπλέον ο αγωγός UNI2 και το καλώδιο αντάπτορα γενικής
χρήσης.
Attenzione!
Nelle vetture con motori contrassegnati dalla lettera E7J la gestione motore NON può essere controllata con la linea di adattamento OBD, perché i pin utilizzati derogano dalla norma e inoltre per l'adattamento deve essere usato il cavo UNI2 della linea di adattamento universale.
Note!
In vehicles with engine code letter E7J, the engine control unit CANNOT be tested
with the OBD adapter lead because the pin assignments deviate from the standard and additionally the UNI2 universal adapter lead must be used for adaptation.
Let op!
De motorsturing kan bij voertuigen met de motorcode E7J NIET met de OBD-adapterleiding getest worden, omdat de gebruikte pins van de norm afwijken en er voor de adaptie als extra de UNI2-leiding van de universel-adapterleiding gebruikt moet worden.
OBS!
Ved kjøretøy med motorkjenningsbokstav E7J kan motorstyringen IKKE testes med OBD-adapterkabelen, benyttete pinner avviker fra normen og til adapsjon må i tillegg
UNI2-ledningen til universal-adapterkabelen benyttes.
Uwaga!
W pojazdach z silnikami oznacznonymi E7J NIE można układu sterowania silnika
sprawdzać przewodem-adapterem OBD, ponieważ zastosowane piny nie odpowiadają normie oraz do adaptacji trzeba dodatkowo zastosować przewód UNI2.
Atenção!
Em veículos com as letras de identificação do motor E7J, o comando do motor NÃO pode ser testado com o cabo adaptador OBD, dado que os pinos utilizados divergem da norma e para a adaptação ainda deverá ser usado o cabo UNI2 do cabo adaptador universal.
Atentie!
Comanda motorului la autovehiculele cu codul motorului E7J NU poate fi testatã cu cablul adaptor OBD, deoarece pin-ii folositi se abat de la normã, iar pentru adaptare va trebui sã se foloseascã în mod suplimentar cablul UNI2 din setul de cablu adapor universal.
Внимание!
Систему управления двигателем у автомобилей с двигателем E7J НЕВОЗМОЖНО проверить с помощью адаптерного провода OBD, т.к. используемые выводы не соответствуют стандарту и для адаптации необходимо дополнительно использовать провод UNI2 универсального адаптерного провода.
OBS!
Motorstyrningen kan hos fordon med motornumret E7J INTE prövas med OBD-adapterkabeln, eftersom stiften avviker från normen och dessutom universaladapterkabelns UNI2-ledning måste användas för adaption.
Dikkat!
Motor kontrol ünitesi motor kodu E7J, OBD adaptör kablosuyla kontrol EDİLEMEZ, çünkü
kullanılan Pin'ler standart değildir ve adaptasyon için ek olarak universal adaptör kablolarından UNI2 kabloları
kullanılmak zorundadır.
Figyelem!
A motorvezérlés az E7J motor-betűjelű járműnél az OBD-adaptervezetékkel NEM vizsgálható, mert az alkalmazott érintkezők a szabványostól eltérnek és a csatlakozáshoz az UNI-adaptervezeték UNI2-vezetékét is használni kell.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Achtung!
Die Motorsteuerung kann bei Fahrzeugen mit Motorkennbuchstabe E7J NICHT mit dem CARB-Multiplexer oder der OBD-Adapterleitung geprüft werden, da die verwendeten Pins von der Norm abweichen und zur Adaption zusätzlich die UNI2-Leitung der Universal-Adapterleitung verwendet werden muss.
Note!
In vehicles with engine code letter E7J, the engine control unit CANNOT be tested with the CARB multiplexer or OBD adapter lead because the pin assignments deviate from the standard and additionally the UNI2 universal adapter lead must be used for adaptation.
Pozor!
Řízení motoru u vozidel s označením motoru EJ7 NELZE diagnostikovat s použitím multiplexeru CARB nebo adaptérového vedení OBD, protože použité piny se liší od pinů stanovených normou a k připojení musí být navíc použito vedení UNI2 univerzálního adaptérového vedení.
Giv agt!
Motorstyringen kan IKKE testes med CARB-Multiplexen eller OBD-adapterledningen på køretøjer med motorbetegnelse E7J, da de anvendte Pins afviger fra normen og der yderligere skal anvendes Universal-adapterledningens UNI2-ledning til adaption.
Note!
In vehicles with engine code letter E7J, the engine control unit CANNOT be tested with the CARB multiplexer or OBD adapter lead because the pin assignments deviate from the standard and additionally the UNI2 universal adapter lead must be used for adaptation.
¡Atención!
En vehículos con letra de identificación del motor E7J, el control del motor NO se puede probar con el CARB-Multiplexer o el cable adaptador OBD, ya que los polos empleados difieren de la norma y para la adaptación se debe emplear adicionalmente el cable UNI2 del cable adaptador universal.
Attention!
La gestion des fonctions du moteur NE peut PAS être contrôlée avec le multiplexeur CARB ou le câble d'adaptation OBD pour les véhicules avec les lettres caractéristiques du moteur E7J parce que les broches utilisées s'écartent de la norme et qu'en plus le câble UNI2 de la conduite d'adaptation universelle doit être utilisé pour l'adaptation.
Huomio!
Moottorinohjausta EI VOI tarkastaa OBD-kytkentäsovittimella tai OBD-adapterijohdolla autosta, jossa on moottori E7J, koska napajärjestys ei ole normin mukainen. Liitäntään tarvitaan lisäksi yleismallisen adapterijohdon UNI2-johto.
Προσοχή!
Σε οχήματα με αριθμό αναγνώρισης κινητήρα E7J ΔΕΝ μπορεί να ελεγχθεί ο κινητήρας με τον πολυπλέκτη CARB ή το καλώδιο αντάπτορα OBD, διότι οι επαφές που χρησιμοποιούνται διαφέρουν από το πρότυπο και διότι για την προσαρμογή πρέπει να χρησιμοποιηθεί ο αγωγός UNI2 του καλωδίου αντάπτορα γενικής χρήσης.
Attenzione!
Nelle vetture con motori contrassegnati dalla lettera E7J la gestione motore NON può essere controllata con il CARB-Multiplexer o la linea di adattamento OBD, perché i pin utilizzati derogano dalla norma e inoltre per l'adattamento deve essere usato il cavo UNI2 della linea di adattamento universale.
Note!
In vehicles with engine code letter E7J, the engine control unit CANNOT be tested with the CARB multiplexer or OBD adapter lead because the pin assignments deviate from the standard and additionally the UNI2 universal adapter lead must be used for adaptation.
Let op!
De motorsturing kan bij voertuigen met de motorcode E7J NIET met de CARB-multiplexer of de OBD-adapterleiding getest worden, omdat de gebruikte pins van de norm afwijken en er voor de adaptie als extra de UNI2-leiding van de universel-adapterleiding gebruikt moet worden.
OBS!
Ved kjøretøy med motorkjenningsbokstav E7J kan motorstyringen IKKE testes med CARB-Multiplexer eller OBD-adapterkabelen, benyttete pinner avviker fra normen og til adapsjon må i tillegg UNI2-ledningen til universal-adapterkabelen benyttes.
Uwaga!
W pojazdach z silnikami oznacznonymi E7J NIE można układu sterowania silnika sprawdzać multiplekserem CARB lub przewodem-adapterem OBD, ponieważ zastosowane piny nie odpowiadają normie oraz do adaptacji trzeba dodatkowo zastosować przewód UNI2.
Atenção!
Em veículos com as letras de identificação do motor E7J, o comando do motor NÃO pode ser testado com o Multiplexer CARB ou com o cabo adaptador OBD, dado que os pinos utilizados divergem da norma e para a adaptação ainda deverá ser usado o cabo UNI2 do cabo adaptador universal.
Atentie!
Comanda motorului la autovehiculele cu codul motorului E7J NU poate fi testatã cu multiplexer CARB sau cablul adaptor OBD, deoarece pin-ii folositi se abat de la normã, iar pentru adaptare va trebui sã se foloseascã în mod suplimentar cablul UNI2 din setul de cablu adapor universal.
Внимание!
Систему управления двигателем у автомобилей с двигателем E7J НЕВОЗМОЖНО проверить с помощью мультиплексора CARB или адаптерного провода OBD, т.к. используемые выводы не соответствуют стандарту и для адаптации необходимо дополнительно использовать провод UNI2 универсального адаптерного провода.
OBS!
Motorstyrningen kan hos fordon med motornumret E7J INTE prövas med CARB-multiplexern eller OBD-adapterkabeln, eftersom stiften avviker från normen och dessutom universaladapterkabelns UNI2-ledning måste användas för adaption.
Dikkat!
Motor kontrol ünitesi motor kodu E7J, CARB multiplexer veya OBD adaptör kablosuyla kontrol EDİLEMEZ, çünkü kullanılan Pin'ler standart değildir ve adaptasyon için ek olarak universal adaptör kablolarından UNI2 kabloları kullanılmak zorundadır.
Figyelem!
A motorvezérlés az E7J motor-betűjelű járműnél a CARB-multiplexerrel vagy az OBD-adaptervezetékkel NEM vizsgálható, mert az alkalmazott érintkezők a szabványostól eltérnek és a csatlakozáshoz az UNI-adaptervezeték UNI2-vezetékét is használni kell.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 | 15 | 4(/5) | 16
Motorsteuerung bei Motor E7J E7J发动机控制系统 Řízení motoru pro kód motoru E7J Motorstyring ved motor E7J Engine control for E7J engine Control del motor en motor E7J Gestion des fonctions du moteur pour moteur E7J Moottorinohjaus moottorissa E7J Μονάδα ελέγxου για κινητήρα E7J Gestione motore nel motore E7J Engine control for E7J engine Motorsturung bij Motor E7J Motorstyring med motor E7J Układ sterowania silnika E7J Comando do motor no motor E7J Comandã motor la motor E7J Система управления для двигателя E7J Motorstyrning vid motor E7J Motor kumandası Motor E7J' de Motorvezérlés az E7J motornál | -- | -- | 7/3 |  | 7/3 | 15 | 4(/5) | 16


RENAULT

RENAULT R5 (12-polig)
RENAULT R5 (12针)
RENAULT R5 (12pin.)
RENAULT R5 (12-polet)
RENAULT R5 (12-pin)
RENAULT R5 (12 polos)
RENAULT R5 (12 pôles)
RENAULT R5 (12-napainen)
RENAULT R5 (12-πολικό)
RENAULT R5 (a 12 poli)
RENAULT R5 (12-pin)
RENAULT R5 (12-polig)
RENAULT R5 (12-pol)
RENAULT R5 (12-stykowy)
RENAULT R5 (12-pólos)
RENAULT R5 (12 poli)
RENAULT R5 (12-пол.)
RENAULT R5 (12-polig)
RENAULT R5 (12-kutuplu)
RENAULT R5 (12-pólusú)

Achtung!
Bei Fahrzeugen mit Motorsteuerung Siemens/Renix/Bendix SPI/MPI gelingt der Verbindungsaufbau nur dann, wenn K-Leitung (grün) und UNI2-Leitung (bl/ws) der Universal-Adapterleitung an dem angegebenen Pin der Diagnosesteckdose angeschlossen sind.
注意：
在使用Siemens/Renix/Bendix SPI/MP发动机控制的车中，只有在连接通用适配器导线的 K （绿色）和 UNI2（白/蓝）导线和诊断插座的指定针后，连接才建立。
Pozor!
U vozidel s řízením motoru Siemens/Renix/Bendix SPI/MPI se podaří navázat komunikaci jen tehdy, jsou-li vedení K (zelené) a UNI2 (bílo/modré) univerzálního adaptérového vedení připojena k příslušným pinům diagnostické zásuvky.
Giv agt!
Ved køretøjer med motorstyring Siemens/Renix/Bendix SPI/MPI lykkes etablering af forbindelsen kun når Universal-adapterledningens K-ledning (grøn) og UNI2- ledning (blå/hvid) er blevet tilsluttet diagnosestikdåsens angivne Pin.
Note!
In vehicles with Siemens/Renix/Bendix SPI/MPI engine control, the link can be established only if the K (green) and UNI2 (blu/wht) leads of the universal adapter lead are connected to the specified pin of the diagnostic socket.
¡Atención!
En vehículos con unidad de control del motor Siemens/Renix/Bendix SPI/MPI, la conexión sólo resulta exitosa cuando los cables K (verde) yUNI2 (azul/blanco) del cable adaptador universal están conectados al pin indicado de la caja de enchufe de diagnóstico.
Attention!
Pour les véhicules avec la gestion des fonctions du moteur Siemens/Renix/Bendix SPI/MPI, la connexion est établie seulement lorsque la conduite K (vert) et la conduite UNI2 (bleu/blanc) de la conduite d'adaptation universelle sont branchées sur la broche indiquée de la prise de diagnostic.
Huomio!
Ajoneuvoissa, joissa on moottorinohjaus Siemens/Renix/Bendix SPI/MPI, tiedonsiirto toimii vain jos yleismallisen adapterijohdon K-johto (vihreä) ja UNI2-johto (sininen/valkoinen) on liitetty ilmoitettuihin diagnoosipistokkeen napoihin.
Προσοχή!
Σε οχήματα με μονάδες ελέγχου κινητήρα Siemens/Renix/Bendix SPI/MPI, η επικοινωνία είναι εφικτή μόνο αν συνδεθούν τα καλώδια K (πράσινο) και UNI2 (άσπρο/μπλε) του καλωδίου αντάπτορα γενικής χρήσης στις αντίστοιχες υποδοχές της πρίζας διάγνωσης.
Attenzione:
Nei veicoli con comando motore Siemens/Renix/Bendix SPI/MPI la connessione può essere stabilita solamente se il cavo K (verde) e il cavo UNI2 (azzurro/bianco) del cavo adattatore universale sono collegati al pin indicato della presa di diagnosi.
Note!
In vehicles with Siemens/Renix/Bendix SPI/MPI engine control, the link can be established only if the K (green) and UNI2 (blu/wht) leads of the universal adapter lead are connected to the specified pin of the diagnostic socket.
Let op!
Bij voertuigen met motorsturing Siemens/Renix/Bendix SPI/MPI lukt het opbouwen van de verbindingalleen dan, als de K-leiding (groen) en UNI2-leiding (wit/blauw) van de universeleadapterleiding aan deaangegeven pin van de diagnosestekkerdoos aangesloten zijn.
OBS!
Kjøretøy med motorstyring Siemens/Renix/Bendix SPI/MPI kan kun oppkobles hvis K-ledning (grønn) og UNI2-ledningen (hvit/blå) på universal-adapterkabelen kobles til oppført pinn i diagnosepluggen.
Uwaga!
W przypadku pojazdów z systemami Siemens/Renix/Bendix SPI/MPI stworzenie połączenia uda się tylko wtedy, gdy do podanego pinu wtyczki diagnostycznej podłączone są przewód K (zielony) oraz przewód UNI2 (biało/niebieski) uniwersalnego przewodu-adaptera.
Atenção!
No caso de veículos equipados com o sistema de comando do motor Siemens/Renix/Bendix SPI/MPI,o estabelecimento da comunicação só é possível se os cabos K (verde) e UNI2 (br/az) docaboadaptadoruniversal estiverem ligados ao pino indicado da tomada paradiagnose.
Atentie!
La autovehiculele cu comandã motor Siemens/Renix/Bendix SPI/MPI, efectuarea conectãrii va avea succes numai atunci când cablurile K (verde) si UNI2 (albastru/alb) ale cablului adaptor universal sunt bransate la pin-urile indicate ale stecãrului de diagnosticare.
Внимание!
В автомобилях с системой управления двигателем Siemens/Renix/Bendix SPI/MPI связь устанавливается только в том случае, если K-провод (зеленый) и провод UNI2 (син/бел) универсального адаптерного провода будут подсоединены к указаному выводу диагностического разъема.
OBS!
Vid fordon med motorstyrningen Siemens/Renix/Bendix SPI/MPI lyckas förbindelseuppbyggnaden endast om K-ledningen (grön) och universaladapterledningens UNI2-ledning (vit/blå) är anslutna till diagnosuttagets angivna stift.
Dikkat!
Siemens/Renix/Bendix SPI/MPI motor kumandası olan araçlarda bağlantının kurulabilmesi, ancak K kablosu (yeşil) ve Universal adaptör kablosu UNI2 kablosu (beyaz/mavi) arıza teşhis prizinin belirtilen Pin'e takıldıktan sonra gerçekleştirilebilir.
Figyelem!
A Siemens/Renix/Bendix SPI/MPI motorvezérléssel szerelt járműveknél az összeköttetés felépítése csak akkor sikerül, ha az UNI-adapterkábel K-vezetéke (zöld) és az UNI2-vezetéke (kék/fehér) a diagnosztikai csatlakozómegadott érintkezőivel össze van kötve.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung Siemens/Bendix/Renix SPI/MPI Siemens/Bendix/Renix SPI/MPI 发动机控制 Řízení motoru Siemens/Bendix/Renix SPI/MPI Motorstyring Siemens/Bendix/Renix SPI/MPI Siemens/Bendix/Renix SPI/MPI engine control Control de motor Siemens/Bendix/Renix SPI/MPI Gestion fonctions moteurSiem./Bendix/Renix SPI/MPI Moottorinohjaus Siemens/Bendix/Renix SPI/MPI Μονάδα ελέγχου Siemens/Bendix/Renix SPI/MPI Gestione motore Siem./Bendix/Renix SPI/MPI Siemens/Bendix/Renix SPI/MPI engine control Motorsturing Siemens/Bendix/Renix SPI/MPI Motorstyring Siemens/Bendix/Renix SPI/MPI Układ ster. silnika Siemens/Bendix/Renix SPI/MPI Comando motor Siemens/Bendix/Renix SPI/MPI Comandã motor Siemens/Bendix/Renix SPI/MPI Система управл. двиг. Siemens/Bendix/Renix SPI/MPI Motorstyrning Siem./Bendix/Renix SPI/MPI Motor kumandası Siemens./Bendix/Renix SPI/MPI Siemens/Bendix/Renix SPI/MPI motorvezérlés | -- | -- | 9 |  | 9 | (8) | 2 | 6
Getriebesteuerung (AR4/AD4) 变速机构(AR4/AD4) Řízení převodovky (AR4/AD4) Gearstyring (AR4/AD4) Transmission control (AR4/AD4) Control de la caja de cambios (AR4/AD4) Commande BV (AR4/AD4) Vaihteistonohjaus (AR4/AD4) Μονάδα ελέγxου σασμάν (AR4/AD4) Gestione cambio (AR4/AD4) Transmission control (AR4/AD4) Transmissiebesturing (AR4/AD4) Girstyring (AR4/AD4) Sterowanie skrzyni biegu (AR4/AD4) Comando caixa de velocidade (AR4/AD4) Comandã cutie de viteze (AR4/AD4) Система управления коробкой передач (AR4/AD4) Växelstyrning (AR4/AD4) Şanzıman kumandası (AR4/AD4) Váltóvezérlés (AR4/AD4) | -- | -- |  |  | 1 |  | 2 | 6
Getriebesteuerung (M) 变速机构（M） Řízení převodovky (M) Gearstyring (M) Transmission control (M) Control de cambios (M) Commande BV (M) Vaihteistonohjaus (M) Μονάδα ελέγxου σασμάν (Μ) Gestione cambio (M) Transmission control (M) Versnellingsbakstur. (M) Girstyring (M) Sterowanie skrzyni biegu (M) Comando caixa de velocidade (M) Comandã cutie de viteze (M) Система управения коробкой передач (M) Växelstyrning (M) Şanzıman kumandası (M) Váltóvezérlés (M) | -- | -- |  |  | 7 |  | 2 | 6


RENAULT

RENAULT R9 (12-polig)
RENAULT R9 (12针)
RENAULT R9 (12pin.)
RENAULT R9 (12-polet)
RENAULT R9 (12-pin)
RENAULT R9 (12 polos)
RENAULT R9 (12 pôles)
RENAULT R9 (12-napainen)
RENAULT R9 (12-πολικό)
RENAULT R9 (a 12 poli)
RENAULT R9 (12-pin)
RENAULT R9 (12-polig)
RENAULT R9 (12-pol)
RENAULT R9 (12-stykowy)
RENAULT R9 (12-pólos)
RENAULT R9 (12 poli)
RENAULT R9 (12-пол.)
RENAULT R9 (12-polig)
RENAULT R9 (12-kutuplu)
RENAULT R9 (12-pólusú)

Achtung!
Bei Fahrzeugen mit Motorsteuerung Siemens/Renix/Bendix SPI/MPI gelingt der Verbindungsaufbau nur dann, wenn K-Leitung (grün) und UNI2-Leitung (bl/ws) der Universal-Adapterleitung an dem angegebenen Pin der Diagnosesteckdose angeschlossen sind.
注意：
在使用Siemens/Renix/Bendix SPI/MP发动机控制的车中，只有在连接通用适配器导线的 K （绿色）和 UNI2（白/蓝）导线和诊断插座的指定针后，连接才建立。
Pozor!
U vozidel s řízením motoru Siemens/Renix/Bendix SPI/MPI se podaří navázat komunikaci jen tehdy, jsou-li vedení K (zelené) a UNI2 (bílo/modré) univerzálního adaptérového vedení připojena k příslušným pinům diagnostické zásuvky.
Giv agt!
Ved køretøjer med motorstyring Siemens/Renix/Bendix SPI/MPI lykkes etablering af forbindelsen kun når Universal-adapterledningens K-ledning (grøn) og UNI2- ledning (blå/hvid) er blevet tilsluttet diagnosestikdåsens angivne Pin.
Note!
In vehicles with Siemens/Renix/Bendix SPI/MPI engine control, the link can be established only if the K (green) and UNI2 (blu/wht) leads of the universal adapter lead are connected to the specified pin of the diagnostic socket.
¡Atención!
En vehículos con unidad de control del motor Siemens/Renix/Bendix SPI/MPI, la conexión sólo resulta exitosa cuando los cables K (verde) yUNI2 (azul/blanco) del cable adaptador universal están conectados al pin indicado de la caja de enchufe de diagnóstico.
Attention!
Pour les véhicules avec la gestion des fonctions du moteur Siemens/Renix/Bendix SPI/MPI, la connexion est établie seulement lorsque la conduite K (vert) et la conduite UNI2 (bleu/blanc) de la conduite d'adaptation universelle sont branchées sur la broche indiquée de la prise de diagnostic.
Huomio!
Ajoneuvoissa, joissa on moottorinohjaus Siemens/Renix/Bendix SPI/MPI, tiedonsiirto toimii vain jos yleismallisen adapterijohdon K-johto (vihreä) ja UNI2-johto (sininen/valkoinen) on liitetty ilmoitettuihin diagnoosipistokkeen napoihin.
Προσοχή!
Σε οχήματα με μονάδες ελέγχου κινητήρα Siemens/Renix/Bendix SPI/MPI, η επικοινωνία είναι εφικτή μόνο αν συνδεθούν τα καλώδια K (πράσινο) και UNI2 (άσπρο/μπλε) του καλωδίου αντάπτορα γενικής χρήσης στις αντίστοιχες υποδοχές της πρίζας διάγνωσης.
Attenzione:
Nei veicoli con comando motore Siemens/Renix/Bendix SPI/MPI la connessione può essere stabilita solamente se il cavo K (verde) e il cavo UNI2 (azzurro/bianco) del cavo adattatore universale sono collegati al pin indicato della presa di diagnosi.
Note!
In vehicles with Siemens/Renix/Bendix SPI/MPI engine control, the link can be established only if the K (green) and UNI2 (blu/wht) leads of the universal adapter lead are connected to the specified pin of the diagnostic socket.
Let op!
Bij voertuigen met motorsturing Siemens/Renix/Bendix SPI/MPI lukt het opbouwen van de verbindingalleen dan, als de K-leiding (groen) en UNI2-leiding (wit/blauw) van de universeleadapterleiding aan deaangegeven pin van de diagnosestekkerdoos aangesloten zijn.
OBS!
Kjøretøy med motorstyring Siemens/Renix/Bendix SPI/MPI kan kun oppkobles hvis K-ledning (grønn) og UNI2-ledningen (hvit/blå) på universal-adapterkabelen kobles til oppført pinn i diagnosepluggen.
Uwaga!
W przypadku pojazdów z systemami Siemens/Renix/Bendix SPI/MPI stworzenie połączenia uda się tylko wtedy, gdy do podanego pinu wtyczki diagnostycznej podłączone są przewód K (zielony) oraz przewód UNI2 (biało/niebieski) uniwersalnego przewodu-adaptera.
Atenção!
No caso de veículos equipados com o sistema de comando do motor Siemens/Renix/Bendix SPI/MPI,o estabelecimento da comunicação só é possível se os cabos K (verde) e UNI2 (br/az) docaboadaptadoruniversal estiverem ligados ao pino indicado da tomada paradiagnose.
Atentie!
La autovehiculele cu comandã motor Siemens/Renix/Bendix SPI/MPI, efectuarea conectãrii va avea succes numai atunci când cablurile K (verde) si UNI2 (albastru/alb) ale cablului adaptor universal sunt bransate la pin-urile indicate ale stecãrului de diagnosticare.
Внимание!
В автомобилях с системой управления двигателем Siemens/Renix/Bendix SPI/MPI связь устанавливается только в том случае, если K-провод (зеленый) и провод UNI2 (син/бел) универсального адаптерного провода будут подсоединены к указаному выводу диагностического разъема.
OBS!
Vid fordon med motorstyrningen Siemens/Renix/Bendix SPI/MPI lyckas förbindelseuppbyggnaden endast om K-ledningen (grön) och universaladapterledningens UNI2-ledning (vit/blå) är anslutna till diagnosuttagets angivna stift.
Dikkat!
Siemens/Renix/Bendix SPI/MPI motor kumandası olan araçlarda bağlantının kurulabilmesi, ancak K kablosu (yeşil) ve Universal adaptör kablosu UNI2 kablosu (beyaz/mavi) arıza teşhis prizinin belirtilen Pin'e takıldıktan sonra gerçekleştirilebilir.
Figyelem!
A Siemens/Renix/Bendix SPI/MPI motorvezérléssel szerelt járműveknél az összeköttetés felépítése csak akkor sikerül, ha az UNI-adapterkábel K-vezetéke (zöld) és az UNI2-vezetéke (kék/fehér) a diagnosztikai csatlakozómegadott érintkezőivel össze van kötve.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung Siemens/Bendix/Renix SPI/MPI Siemens/Bendix/Renix SPI/MPI 发动机控制 Řízení motoru Siemens/Bendix/Renix SPI/MPI Motorstyring Siemens/Bendix/Renix SPI/MPI Siemens/Bendix/Renix SPI/MPI engine control Control de motor Siemens/Bendix/Renix SPI/MPI Gestion fonctions moteurSiem./Bendix/Renix SPI/MPI Moottorinohjaus Siemens/Bendix/Renix SPI/MPI Μονάδα ελέγχου Siemens/Bendix/Renix SPI/MPI Gestione motore Siem./Bendix/Renix SPI/MPI Siemens/Bendix/Renix SPI/MPI engine control Motorsturing Siemens/Bendix/Renix SPI/MPI Motorstyring Siemens/Bendix/Renix SPI/MPI Układ ster. silnika Siemens/Bendix/Renix SPI/MPI Comando motor Siemens/Bendix/Renix SPI/MPI Comandã motor Siemens/Bendix/Renix SPI/MPI Система управл. двиг. Siemens/Bendix/Renix SPI/MPI Motorstyrning Siem./Bendix/Renix SPI/MPI Motor kumandası Siemens./Bendix/Renix SPI/MPI Siemens/Bendix/Renix SPI/MPI motorvezérlés | -- | -- | 9 |  | 9 | (8) | 2 | 6
Getriebesteuerung (AR4/AD4) 变速机构(AR4/AD4) Řízení převodovky (AR4/AD4) Gearstyring (AR4/AD4) Transmission control (AR4/AD4) Control de la caja de cambios (AR4/AD4) Commande BV (AR4/AD4) Vaihteistonohjaus (AR4/AD4) Μονάδα ελέγxου σασμάν (AR4/AD4) Gestione cambio (AR4/AD4) Transmission control (AR4/AD4) Transmissiebesturing (AR4/AD4) Girstyring (AR4/AD4) Sterowanie skrzyni biegu (AR4/AD4) Comando caixa de velocidade (AR4/AD4) Comandã cutie de viteze (AR4/AD4) Система управления коробкой передач (AR4/AD4) Växelstyrning (AR4/AD4) Şanzıman kumandası (AR4/AD4) Váltóvezérlés (AR4/AD4) | -- | -- |  |  | 1 |  | 2 | 6
Getriebesteuerung (M) 变速机构（M） Řízení převodovky (M) Gearstyring (M) Transmission control (M) Control de cambios (M) Commande BV (M) Vaihteistonohjaus (M) Μονάδα ελέγxου σασμάν (Μ) Gestione cambio (M) Transmission control (M) Versnellingsbakstur. (M) Girstyring (M) Sterowanie skrzyni biegu (M) Comando caixa de velocidade (M) Comandã cutie de viteze (M) Система управения коробкой передач (M) Växelstyrning (M) Şanzıman kumandası (M) Váltóvezérlés (M) | -- | -- |  |  | 7 |  | 2 | 6


RENAULT

RENAULT R11 (12-polig)
RENAULT R11 (12针)
RENAULT R11 (12pin.)
RENAULT R11 (12-polet)
RENAULT R11 (12-pin)
RENAULT R11 (12 polos)
RENAULT R11 (12 pôles)
RENAULT R11 (12-napainen)
RENAULT R11 (12-πολικό)
RENAULT R11 (a 12 poli)
RENAULT R11 (12-pin)
RENAULT R11 (12-polig)
RENAULT R11 (12-pol)
RENAULT R11 (12-stykowy)
RENAULT R11 (12-pólos)
RENAULT R11 (12 poli)
RENAULT R11 (12-пол.)
RENAULT R11 (12-polig)
RENAULT R11 (12-kutuplu)
RENAULT R11 (12-pólusú)

Achtung!
Bei Fahrzeugen mit Motorsteuerung Siemens/Renix/Bendix SPI/MPI gelingt der Verbindungsaufbau nur dann, wenn K-Leitung (grün) und UNI2-Leitung (bl/ws) der Universal-Adapterleitung an dem angegebenen Pin der Diagnosesteckdose angeschlossen sind.
注意：
在使用Siemens/Renix/Bendix SPI/MP发动机控制的车中，只有在连接通用适配器导线的 K （绿色）和 UNI2（白/蓝）导线和诊断插座的指定针后，连接才建立。
Pozor!
U vozidel s řízením motoru Siemens/Renix/Bendix SPI/MPI se podaří navázat komunikaci jen tehdy, jsou-li vedení K (zelené) a UNI2 (bílo/modré) univerzálního adaptérového vedení připojena k příslušným pinům diagnostické zásuvky.
Giv agt!
Ved køretøjer med motorstyring Siemens/Renix/Bendix SPI/MPI lykkes etablering af forbindelsen kun når Universal-adapterledningens K-ledning (grøn) og UNI2- ledning (blå/hvid) er blevet tilsluttet diagnosestikdåsens angivne Pin.
Note!
In vehicles with Siemens/Renix/Bendix SPI/MPI engine control, the link can be established only if the K (green) and UNI2 (blu/wht) leads of the universal adapter lead are connected to the specified pin of the diagnostic socket.
¡Atención!
En vehículos con unidad de control del motor Siemens/Renix/Bendix SPI/MPI, la conexión sólo resulta exitosa cuando los cables K (verde) yUNI2 (azul/blanco) del cable adaptador universal están conectados al pin indicado de la caja de enchufe de diagnóstico.
Attention!
Pour les véhicules avec la gestion des fonctions du moteur Siemens/Renix/Bendix SPI/MPI, la connexion est établie seulement lorsque la conduite K (vert) et la conduite UNI2 (bleu/blanc) de la conduite d'adaptation universelle sont branchées sur la broche indiquée de la prise de diagnostic.
Huomio!
Ajoneuvoissa, joissa on moottorinohjaus Siemens/Renix/Bendix SPI/MPI, tiedonsiirto toimii vain jos yleismallisen adapterijohdon K-johto (vihreä) ja UNI2-johto (sininen/valkoinen) on liitetty ilmoitettuihin diagnoosipistokkeen napoihin.
Προσοχή!
Σε οχήματα με μονάδες ελέγχου κινητήρα Siemens/Renix/Bendix SPI/MPI, η επικοινωνία είναι εφικτή μόνο αν συνδεθούν τα καλώδια K (πράσινο) και UNI2 (άσπρο/μπλε) του καλωδίου αντάπτορα γενικής χρήσης στις αντίστοιχες υποδοχές της πρίζας διάγνωσης.
Attenzione:
Nei veicoli con comando motore Siemens/Renix/Bendix SPI/MPI la connessione può essere stabilita solamente se il cavo K (verde) e il cavo UNI2 (azzurro/bianco) del cavo adattatore universale sono collegati al pin indicato della presa di diagnosi.
Note!
In vehicles with Siemens/Renix/Bendix SPI/MPI engine control, the link can be established only if the K (green) and UNI2 (blu/wht) leads of the universal adapter lead are connected to the specified pin of the diagnostic socket.
Let op!
Bij voertuigen met motorsturing Siemens/Renix/Bendix SPI/MPI lukt het opbouwen van de verbindingalleen dan, als de K-leiding (groen) en UNI2-leiding (wit/blauw) van de universeleadapterleiding aan deaangegeven pin van de diagnosestekkerdoos aangesloten zijn.
OBS!
Kjøretøy med motorstyring Siemens/Renix/Bendix SPI/MPI kan kun oppkobles hvis K-ledning (grønn) og UNI2-ledningen (hvit/blå) på universal-adapterkabelen kobles til oppført pinn i diagnosepluggen.
Uwaga!
W przypadku pojazdów z systemami Siemens/Renix/Bendix SPI/MPI stworzenie połączenia uda się tylko wtedy, gdy do podanego pinu wtyczki diagnostycznej podłączone są przewód K (zielony) oraz przewód UNI2 (biało/niebieski) uniwersalnego przewodu-adaptera.
Atenção!
No caso de veículos equipados com o sistema de comando do motor Siemens/Renix/Bendix SPI/MPI,o estabelecimento da comunicação só é possível se os cabos K (verde) e UNI2 (br/az) docaboadaptadoruniversal estiverem ligados ao pino indicado da tomada paradiagnose.
Atentie!
La autovehiculele cu comandã motor Siemens/Renix/Bendix SPI/MPI, efectuarea conectãrii va avea succes numai atunci când cablurile K (verde) si UNI2 (albastru/alb) ale cablului adaptor universal sunt bransate la pin-urile indicate ale stecãrului de diagnosticare.
Внимание!
В автомобилях с системой управления двигателем Siemens/Renix/Bendix SPI/MPI связь устанавливается только в том случае, если K-провод (зеленый) и провод UNI2 (син/бел) универсального адаптерного провода будут подсоединены к указаному выводу диагностического разъема.
OBS!
Vid fordon med motorstyrningen Siemens/Renix/Bendix SPI/MPI lyckas förbindelseuppbyggnaden endast om K-ledningen (grön) och universaladapterledningens UNI2-ledning (vit/blå) är anslutna till diagnosuttagets angivna stift.
Dikkat!
Siemens/Renix/Bendix SPI/MPI motor kumandası olan araçlarda bağlantının kurulabilmesi, ancak K kablosu (yeşil) ve Universal adaptör kablosu UNI2 kablosu (beyaz/mavi) arıza teşhis prizinin belirtilen Pin'e takıldıktan sonra gerçekleştirilebilir.
Figyelem!
A Siemens/Renix/Bendix SPI/MPI motorvezérléssel szerelt járműveknél az összeköttetés felépítése csak akkor sikerül, ha az UNI-adapterkábel K-vezetéke (zöld) és az UNI2-vezetéke (kék/fehér) a diagnosztikai csatlakozómegadott érintkezőivel össze van kötve.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung Siemens/Bendix/Renix SPI/MPI Siemens/Bendix/Renix SPI/MPI 发动机控制 Řízení motoru Siemens/Bendix/Renix SPI/MPI Motorstyring Siemens/Bendix/Renix SPI/MPI Siemens/Bendix/Renix SPI/MPI engine control Control de motor Siemens/Bendix/Renix SPI/MPI Gestion fonctions moteurSiem./Bendix/Renix SPI/MPI Moottorinohjaus Siemens/Bendix/Renix SPI/MPI Μονάδα ελέγχου Siemens/Bendix/Renix SPI/MPI Gestione motore Siem./Bendix/Renix SPI/MPI Siemens/Bendix/Renix SPI/MPI engine control Motorsturing Siemens/Bendix/Renix SPI/MPI Motorstyring Siemens/Bendix/Renix SPI/MPI Układ ster. silnika Siemens/Bendix/Renix SPI/MPI Comando motor Siemens/Bendix/Renix SPI/MPI Comandã motor Siemens/Bendix/Renix SPI/MPI Система управл. двиг. Siemens/Bendix/Renix SPI/MPI Motorstyrning Siem./Bendix/Renix SPI/MPI Motor kumandası Siemens./Bendix/Renix SPI/MPI Siemens/Bendix/Renix SPI/MPI motorvezérlés | -- | -- | 9 |  | 9 | (8) | 2 | 6
Getriebesteuerung (AR4/AD4) 变速机构(AR4/AD4) Řízení převodovky (AR4/AD4) Gearstyring (AR4/AD4) Transmission control (AR4/AD4) Control de la caja de cambios (AR4/AD4) Commande BV (AR4/AD4) Vaihteistonohjaus (AR4/AD4) Μονάδα ελέγxου σασμάν (AR4/AD4) Gestione cambio (AR4/AD4) Transmission control (AR4/AD4) Transmissiebesturing (AR4/AD4) Girstyring (AR4/AD4) Sterowanie skrzyni biegu (AR4/AD4) Comando caixa de velocidade (AR4/AD4) Comandã cutie de viteze (AR4/AD4) Система управления коробкой передач (AR4/AD4) Växelstyrning (AR4/AD4) Şanzıman kumandası (AR4/AD4) Váltóvezérlés (AR4/AD4) | -- | -- |  |  | 1 |  | 2 | 6
Getriebesteuerung (M) 变速机构（M） Řízení převodovky (M) Gearstyring (M) Transmission control (M) Control de cambios (M) Commande BV (M) Vaihteistonohjaus (M) Μονάδα ελέγxου σασμάν (Μ) Gestione cambio (M) Transmission control (M) Versnellingsbakstur. (M) Girstyring (M) Sterowanie skrzyni biegu (M) Comando caixa de velocidade (M) Comandã cutie de viteze (M) Система управения коробкой передач (M) Växelstyrning (M) Şanzıman kumandası (M) Váltóvezérlés (M) | -- | -- |  |  | 7 |  | 2 | 6


RENAULT

RENAULT R21 (12-polig)
RENAULT R21 (12针)
RENAULT R21 (12pin.)
RENAULT R21 (12-polet)
RENAULT R21 (12-pin)
RENAULT R21 (12 polos)
RENAULT R21 (12 pôles)
RENAULT R21 (12-napainen)
RENAULT R21 (12-πολικό)
RENAULT R21 (a 12 poli)
RENAULT R21 (12-pin)
RENAULT R21 (12-polig)
RENAULT R21 (12-pol)
RENAULT R21 (12-stykowy)
RENAULT R21 (12-pólos)
RENAULT R21 (12 poli)
RENAULT R21 (12-пол.)
RENAULT R21 (12-polig)
RENAULT R21 (12-kutuplu)
RENAULT R21 (12-pólusú)

Für dieses Modell gibt es zwei mögliche Einbauorte des Diagnosesteckers. Die Belegung des Steckers ist in beiden Fällen gleich.
在这种车型中，有两个位置可以安装诊断插头。插针分配相同。
U tohoto modelu jsou dvě možná umístění diagnostické zásuvky. Obsazení zásuvky je v obou případech stejné.
PÅ denne model er der to mulige placeringer af diagnosestikket. Bestykningen af stikket er ens i begge tilfælde.
In this model, there are two possible locations for the diagnostic plug. The pin assignments are the same.
Para este modelo, existen dos posibles sitios de montaje del enchufe de diagnóstico. La ocupación del enchufe es la misma en ambos casos.
Deux lieux de montage de la fiche de diagnostic sont possibles pour ce modèle.
L'affectation de la fiche est la même dans les deux cas.
Tässä mallissa diagnoosipistoke voi sijaita kahdessa eri paikassa. Kummassakin tapauksessa pistokkeen napajärjestys on sama.
Για αυτό το μοντέλο υπάρχουν δύο πιθανά σημεία τοποθέτησης του φις διάγνωσης. Η διάταξη των φις είναι ίδια και στις δύο περιπτώσεις.
Per questo modello vi sono due punti di montaggio possibili del connettore di diagnosi. La configurazione del connettore è identica in entrambi i casi.
In this model, there are two possible locations for the diagnostic plug. The pin assignments are the same.
Voor dit model bestaan er twee mogelijke inbouwplaatsen van dediagnosestekker.
De bezetting van de stekker is in beide gevallen gelijk.
Diagnosepluggen kan være montert på to forskjellige steder ved denne modellen. I begge tilfeller er koblingen til pluggen lik.
W tym modelu wtyczka diagnostyczna może być zlokalizowana w dwóch miejscach.Rozmieszczenie styków jest w obu przypadkach jednakowe.
Para este modelo existem dois locais de montagem possíveis do conector de diagnose. Em ambos, a ocupação dos conectores é idêntica.
Pentru acest model existã douã locuri de montare posibile pentru stecãrul de diagnosticare. Ocuparea stecãrului este la fel în ambele cazuri.
У данной модели имеется два возможных места расположения диагностического разъема. Расположение выводов разъема в обоих случаях одинаковое.
För denna modell kan diagnosuttaget vara placerat på två möjliga ställen. Uttagets beläggning är i båda fallen identisk.
Bu model için arıza teşhisin bulunabileceği iki yer vardır. Soketlerin görevleri her iki durumda da aynıdır.
Ennél a modellnél a diagnosztikai csatlakozó beépítési helyére 2 lehetőség van. A csatlakozó bekötése mindkét esetben azonos.
Achtung!
Bei Fahrzeugen mit Motorsteuerung Siemens/Renix/Bendix SPI/MPI gelingt der Verbindungsaufbau nur dann, wenn K-Leitung (grün) und UNI2-Leitung (bl/ws) der Universal-Adapterleitung an dem angegebenen Pin der Diagnosesteckdose angeschlossen sind.
注意：
在使用Siemens/Renix/Bendix SPI/MP发动机控制的车中，只有在连接通用适配器导线的 K （绿色）和 UNI2（白/蓝）导线和诊断插座的指定针后，连接才建立。
Pozor!
U vozidel s řízením motoru Siemens/Renix/Bendix SPI/MPI se podaří navázat komunikaci jen tehdy, jsou-li vedení K (zelené) a UNI2 (bílo/modré) univerzálního adaptérového vedení připojena k příslušným pinům diagnostické zásuvky.
Giv agt!
Ved køretøjer med motorstyring Siemens/Renix/Bendix SPI/MPI lykkes etablering af forbindelsen kun når Universal-adapterledningens K-ledning (grøn) og UNI2- ledning (blå/hvid) er blevet tilsluttet diagnosestikdåsens angivne Pin.
Note!
In vehicles with Siemens/Renix/Bendix SPI/MPI engine control, the link can be established only if the K (green) and UNI2 (blu/wht) leads of the universal adapter lead are connected to the specified pin of the diagnostic socket.
¡Atención!
En vehículos con unidad de control del motor Siemens/Renix/Bendix SPI/MPI, la conexión sólo resulta exitosa cuando los cables K (verde) yUNI2 (azul/blanco) del cable adaptador universal están conectados al pin indicado de la caja de enchufe de diagnóstico.
Attention!
Pour les véhicules avec la gestion des fonctions du moteur Siemens/Renix/Bendix SPI/MPI, la connexion est établie seulement lorsque la conduite K (vert) et la conduite UNI2 (bleu/blanc) de la conduite d'adaptation universelle sont branchées sur la broche indiquée de la prise de diagnostic.
Huomio!
Ajoneuvoissa, joissa on moottorinohjaus Siemens/Renix/Bendix SPI/MPI, tiedonsiirto toimii vain jos yleismallisen adapterijohdon K-johto (vihreä) ja UNI2-johto (sininen/valkoinen) on liitetty ilmoitettuihin diagnoosipistokkeen napoihin.
Προσοχή!
Σε οχήματα με μονάδες ελέγχου κινητήρα Siemens/Renix/Bendix SPI/MPI, η επικοινωνία είναι εφικτή μόνο αν συνδεθούν τα καλώδια K (πράσινο) και UNI2 (άσπρο/μπλε) του καλωδίου αντάπτορα γενικής χρήσης στις αντίστοιχες υποδοχές της πρίζας διάγνωσης.
Attenzione:
Nei veicoli con comando motore Siemens/Renix/Bendix SPI/MPI la connessione può essere stabilita solamente se il cavo K (verde) e il cavo UNI2 (azzurro/bianco) del cavo adattatore universale sono collegati al pin indicato della presa di diagnosi.
Note!
In vehicles with Siemens/Renix/Bendix SPI/MPI engine control, the link can be established only if the K (green) and UNI2 (blu/wht) leads of the universal adapter lead are connected to the specified pin of the diagnostic socket.
Let op!
Bij voertuigen met motorsturing Siemens/Renix/Bendix SPI/MPI lukt het opbouwen van de verbindingalleen dan, als de K-leiding (groen) en UNI2-leiding (wit/blauw) van de universeleadapterleiding aan deaangegeven pin van de diagnosestekkerdoos aangesloten zijn.
OBS!
Kjøretøy med motorstyring Siemens/Renix/Bendix SPI/MPI kan kun oppkobles hvis K-ledning (grønn) og UNI2-ledningen (hvit/blå) på universal-adapterkabelen kobles til oppført pinn i diagnosepluggen.
Uwaga!
W przypadku pojazdów z systemami Siemens/Renix/Bendix SPI/MPI stworzenie połączenia uda się tylko wtedy, gdy do podanego pinu wtyczki diagnostycznej podłączone są przewód K (zielony) oraz przewód UNI2 (biało/niebieski) uniwersalnego przewodu-adaptera.
Atenção!
No caso de veículos equipados com o sistema de comando do motor Siemens/Renix/Bendix SPI/MPI,o estabelecimento da comunicação só é possível se os cabos K (verde) e UNI2 (br/az) docaboadaptadoruniversal estiverem ligados ao pino indicado da tomada paradiagnose.
Atentie!
La autovehiculele cu comandã motor Siemens/Renix/Bendix SPI/MPI, efectuarea conectãrii va avea succes numai atunci când cablurile K (verde) si UNI2 (albastru/alb) ale cablului adaptor universal sunt bransate la pin-urile indicate ale stecãrului de diagnosticare.
Внимание!
В автомобилях с системой управления двигателем Siemens/Renix/Bendix SPI/MPI связь устанавливается только в том случае, если K-провод (зеленый) и провод UNI2 (син/бел) универсального адаптерного провода будут подсоединены к указаному выводу диагностического разъема.
OBS!
Vid fordon med motorstyrningen Siemens/Renix/Bendix SPI/MPI lyckas förbindelseuppbyggnaden endast om K-ledningen (grön) och universaladapterledningens UNI2-ledning (vit/blå) är anslutna till diagnosuttagets angivna stift.
Dikkat!
Siemens/Renix/Bendix SPI/MPI motor kumandası olan araçlarda bağlantının kurulabilmesi, ancak K kablosu (yeşil) ve Universal adaptör kablosu UNI2 kablosu (beyaz/mavi) arıza teşhis prizinin belirtilen Pin'e takıldıktan sonra gerçekleştirilebilir.
Figyelem!
A Siemens/Renix/Bendix SPI/MPI motorvezérléssel szerelt járműveknél az összeköttetés felépítése csak akkor sikerül, ha az UNI-adapterkábel K-vezetéke (zöld) és az UNI2-vezetéke (kék/fehér) a diagnosztikai csatlakozómegadott érintkezőivel össze van kötve.
Achtung!
Bei Fahrzeugen mit Motorsteuerung Siemens/Renix/Bendix SPI/MPI gelingt der Verbindungsaufbau nur dann, wenn K-Leitung (grün) und UNI2-Leitung (bl/ws) der Universal-Adapterleitung an dem angegebenen Pin der Diagnosesteckdose angeschlossen sind.
注意：
在使用Siemens/Renix/Bendix SPI/MP发动机控制的车中，只有在连接通用适配器导线的 K （绿色）和 UNI2（白/蓝）导线和诊断插座的指定针后，连接才建立。
Pozor!
U vozidel s řízením motoru Siemens/Renix/Bendix SPI/MPI se podaří navázat komunikaci jen tehdy, jsou-li vedení K (zelené) a UNI2 (bílo/modré) univerzálního adaptérového vedení připojena k příslušným pinům diagnostické zásuvky.
Giv agt!
Ved køretøjer med motorstyring Siemens/Renix/Bendix SPI/MPI lykkes etablering af forbindelsen kun når Universal-adapterledningens K-ledning (grøn) og UNI2- ledning (blå/hvid) er blevet tilsluttet diagnosestikdåsens angivne Pin.
Note!
In vehicles with Siemens/Renix/Bendix SPI/MPI engine control, the link can be established only if the K (green) and UNI2 (blu/wht) leads of the universal adapter lead are connected to the specified pin of the diagnostic socket.
¡Atención!
En vehículos con unidad de control del motor Siemens/Renix/Bendix SPI/MPI, la conexión sólo resulta exitosa cuando los cables K (verde) yUNI2 (azul/blanco) del cable adaptador universal están conectados al pin indicado de la caja de enchufe de diagnóstico.
Attention!
Pour les véhicules avec la gestion des fonctions du moteur Siemens/Renix/Bendix SPI/MPI, la connexion est établie seulement lorsque la conduite K (vert) et la conduite UNI2 (bleu/blanc) de la conduite d'adaptation universelle sont branchées sur la broche indiquée de la prise de diagnostic.
Huomio!
Ajoneuvoissa, joissa on moottorinohjaus Siemens/Renix/Bendix SPI/MPI, tiedonsiirto toimii vain jos yleismallisen adapterijohdon K-johto (vihreä) ja UNI2-johto (sininen/valkoinen) on liitetty ilmoitettuihin diagnoosipistokkeen napoihin.
Προσοχή!
Σε οχήματα με μονάδες ελέγχου κινητήρα Siemens/Renix/Bendix SPI/MPI, η επικοινωνία είναι εφικτή μόνο αν συνδεθούν τα καλώδια K (πράσινο) και UNI2 (άσπρο/μπλε) του καλωδίου αντάπτορα γενικής χρήσης στις αντίστοιχες υποδοχές της πρίζας διάγνωσης.
Attenzione:
Nei veicoli con comando motore Siemens/Renix/Bendix SPI/MPI la connessione può essere stabilita solamente se il cavo K (verde) e il cavo UNI2 (azzurro/bianco) del cavo adattatore universale sono collegati al pin indicato della presa di diagnosi.
Note!
In vehicles with Siemens/Renix/Bendix SPI/MPI engine control, the link can be established only if the K (green) and UNI2 (blu/wht) leads of the universal adapter lead are connected to the specified pin of the diagnostic socket.
Let op!
Bij voertuigen met motorsturing Siemens/Renix/Bendix SPI/MPI lukt het opbouwen van de verbindingalleen dan, als de K-leiding (groen) en UNI2-leiding (wit/blauw) van de universeleadapterleiding aan deaangegeven pin van de diagnosestekkerdoos aangesloten zijn.
OBS!
Kjøretøy med motorstyring Siemens/Renix/Bendix SPI/MPI kan kun oppkobles hvis K-ledning (grønn) og UNI2-ledningen (hvit/blå) på universal-adapterkabelen kobles til oppført pinn i diagnosepluggen.
Uwaga!
W przypadku pojazdów z systemami Siemens/Renix/Bendix SPI/MPI stworzenie połączenia uda się tylko wtedy, gdy do podanego pinu wtyczki diagnostycznej podłączone są przewód K (zielony) oraz przewód UNI2 (biało/niebieski) uniwersalnego przewodu-adaptera.
Atenção!
No caso de veículos equipados com o sistema de comando do motor Siemens/Renix/Bendix SPI/MPI,o estabelecimento da comunicação só é possível se os cabos K (verde) e UNI2 (br/az) docaboadaptadoruniversal estiverem ligados ao pino indicado da tomada paradiagnose.
Atentie!
La autovehiculele cu comandã motor Siemens/Renix/Bendix SPI/MPI, efectuarea conectãrii va avea succes numai atunci când cablurile K (verde) si UNI2 (albastru/alb) ale cablului adaptor universal sunt bransate la pin-urile indicate ale stecãrului de diagnosticare.
Внимание!
В автомобилях с системой управления двигателем Siemens/Renix/Bendix SPI/MPI связь устанавливается только в том случае, если K-провод (зеленый) и провод UNI2 (син/бел) универсального адаптерного провода будут подсоединены к указаному выводу диагностического разъема.
OBS!
Vid fordon med motorstyrningen Siemens/Renix/Bendix SPI/MPI lyckas förbindelseuppbyggnaden endast om K-ledningen (grön) och universaladapterledningens UNI2-ledning (vit/blå) är anslutna till diagnosuttagets angivna stift.
Dikkat!
Siemens/Renix/Bendix SPI/MPI motor kumandası olan araçlarda bağlantının kurulabilmesi, ancak K kablosu (yeşil) ve Universal adaptör kablosu UNI2 kablosu (beyaz/mavi) arıza teşhis prizinin belirtilen Pin'e takıldıktan sonra gerçekleştirilebilir.
Figyelem!
A Siemens/Renix/Bendix SPI/MPI motorvezérléssel szerelt járműveknél az összeköttetés felépítése csak akkor sikerül, ha az UNI-adapterkábel K-vezetéke (zöld) és az UNI2-vezetéke (kék/fehér) a diagnosztikai csatlakozómegadott érintkezőivel össze van kötve.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung Siemens/Bendix/Renix SPI/MPI Siemens/Bendix/Renix SPI/MPI 发动机控制 Řízení motoru Siemens/Bendix/Renix SPI/MPI Motorstyring Siemens/Bendix/Renix SPI/MPI Siemens/Bendix/Renix SPI/MPI engine control Control de motor Siemens/Bendix/Renix SPI/MPI Gestion fonctions moteurSiem./Bendix/Renix SPI/MPI Moottorinohjaus Siemens/Bendix/Renix SPI/MPI Μονάδα ελέγχου Siemens/Bendix/Renix SPI/MPI Gestione motore Siem./Bendix/Renix SPI/MPI Siemens/Bendix/Renix SPI/MPI engine control Motorsturing Siemens/Bendix/Renix SPI/MPI Motorstyring Siemens/Bendix/Renix SPI/MPI Układ ster. silnika Siemens/Bendix/Renix SPI/MPI Comando motor Siemens/Bendix/Renix SPI/MPI Comandã motor Siemens/Bendix/Renix SPI/MPI Система управл. двиг. Siemens/Bendix/Renix SPI/MPI Motorstyrning Siem./Bendix/Renix SPI/MPI Motor kumandası Siemens./Bendix/Renix SPI/MPI Siemens/Bendix/Renix SPI/MPI motorvezérlés | -- | -- | 9 |  | 9 | (8) | 2 | 6
Getriebesteuerung (AR4/AD4) 变速机构(AR4/AD4) Řízení převodovky (AR4/AD4) Gearstyring (AR4/AD4) Transmission control (AR4/AD4) Control de la caja de cambios (AR4/AD4) Commande BV (AR4/AD4) Vaihteistonohjaus (AR4/AD4) Μονάδα ελέγxου σασμάν (AR4/AD4) Gestione cambio (AR4/AD4) Transmission control (AR4/AD4) Transmissiebesturing (AR4/AD4) Girstyring (AR4/AD4) Sterowanie skrzyni biegu (AR4/AD4) Comando caixa de velocidade (AR4/AD4) Comandã cutie de viteze (AR4/AD4) Система управления коробкой передач (AR4/AD4) Växelstyrning (AR4/AD4) Şanzıman kumandası (AR4/AD4) Váltóvezérlés (AR4/AD4) | -- | -- |  |  | 1 |  | 2 | 6
Getriebesteuerung (M) 变速机构（M） Řízení převodovky (M) Gearstyring (M) Transmission control (M) Control de cambios (M) Commande BV (M) Vaihteistonohjaus (M) Μονάδα ελέγxου σασμάν (Μ) Gestione cambio (M) Transmission control (M) Versnellingsbakstur. (M) Girstyring (M) Sterowanie skrzyni biegu (M) Comando caixa de velocidade (M) Comandã cutie de viteze (M) Система управения коробкой передач (M) Växelstyrning (M) Şanzıman kumandası (M) Váltóvezérlés (M) | -- | -- |  |  | 7 |  | 2 | 6


RENAULT

RENAULT R25 (12-polig)
RENAULT R25 (12针)
RENAULT R25 (12pin.)
RENAULT R25 (12-polet)
RENAULT R25 (12-pin)
RENAULT R25 (12 polos)
RENAULT R25 (12 pôles)
RENAULT R25 (12-napainen)
RENAULT R25 (12-πολικό)
RENAULT R25 (a 12 poli)
RENAULT R25 (12-pin)
RENAULT R25 (12-polig)
RENAULT R25 (12-pol)
RENAULT R25 (12-stykowy)
RENAULT R25 (12-pólos)
RENAULT R25 (12 poli)
RENAULT R25 (12-пол.)
RENAULT R25 (12-polig)
RENAULT R25 (12-kutuplu)
RENAULT R25 (12-pólusú)

Achtung!
Bei Fahrzeugen mit Motorsteuerung Siemens/Renix/Bendix SPI/MPI gelingt der Verbindungsaufbau nur dann, wenn K-Leitung (grün) und UNI2-Leitung (bl/ws) der Universal-Adapterleitung an dem angegebenen Pin der Diagnosesteckdose angeschlossen sind.
注意：
在使用Siemens/Renix/Bendix SPI/MP发动机控制的车中，只有在连接通用适配器导线的 K （绿色）和 UNI2（白/蓝）导线和诊断插座的指定针后，连接才建立。
Pozor!
U vozidel s řízením motoru Siemens/Renix/Bendix SPI/MPI se podaří navázat komunikaci jen tehdy, jsou-li vedení K (zelené) a UNI2 (bílo/modré) univerzálního adaptérového vedení připojena k příslušným pinům diagnostické zásuvky.
Giv agt!
Ved køretøjer med motorstyring Siemens/Renix/Bendix SPI/MPI lykkes etablering af forbindelsen kun når Universal-adapterledningens K-ledning (grøn) og UNI2- ledning (blå/hvid) er blevet tilsluttet diagnosestikdåsens angivne Pin.
Note!
In vehicles with Siemens/Renix/Bendix SPI/MPI engine control, the link can be established only if the K (green) and UNI2 (blu/wht) leads of the universal adapter lead are connected to the specified pin of the diagnostic socket.
¡Atención!
En vehículos con unidad de control del motor Siemens/Renix/Bendix SPI/MPI, la conexión sólo resulta exitosa cuando los cables K (verde) yUNI2 (azul/blanco) del cable adaptador universal están conectados al pin indicado de la caja de enchufe de diagnóstico.
Attention!
Pour les véhicules avec la gestion des fonctions du moteur Siemens/Renix/Bendix SPI/MPI, la connexion est établie seulement lorsque la conduite K (vert) et la conduite UNI2 (bleu/blanc) de la conduite d'adaptation universelle sont branchées sur la broche indiquée de la prise de diagnostic.
Huomio!
Ajoneuvoissa, joissa on moottorinohjaus Siemens/Renix/Bendix SPI/MPI, tiedonsiirto toimii vain jos yleismallisen adapterijohdon K-johto (vihreä) ja UNI2-johto (sininen/valkoinen) on liitetty ilmoitettuihin diagnoosipistokkeen napoihin.
Προσοχή!
Σε οχήματα με μονάδες ελέγχου κινητήρα Siemens/Renix/Bendix SPI/MPI, η επικοινωνία είναι εφικτή μόνο αν συνδεθούν τα καλώδια K (πράσινο) και UNI2 (άσπρο/μπλε) του καλωδίου αντάπτορα γενικής χρήσης στις αντίστοιχες υποδοχές της πρίζας διάγνωσης.
Attenzione:
Nei veicoli con comando motore Siemens/Renix/Bendix SPI/MPI la connessione può essere stabilita solamente se il cavo K (verde) e il cavo UNI2 (azzurro/bianco) del cavo adattatore universale sono collegati al pin indicato della presa di diagnosi.
Note!
In vehicles with Siemens/Renix/Bendix SPI/MPI engine control, the link can be established only if the K (green) and UNI2 (blu/wht) leads of the universal adapter lead are connected to the specified pin of the diagnostic socket.
Let op!
Bij voertuigen met motorsturing Siemens/Renix/Bendix SPI/MPI lukt het opbouwen van de verbindingalleen dan, als de K-leiding (groen) en UNI2-leiding (wit/blauw) van de universeleadapterleiding aan deaangegeven pin van de diagnosestekkerdoos aangesloten zijn.
OBS!
Kjøretøy med motorstyring Siemens/Renix/Bendix SPI/MPI kan kun oppkobles hvis K-ledning (grønn) og UNI2-ledningen (hvit/blå) på universal-adapterkabelen kobles til oppført pinn i diagnosepluggen.
Uwaga!
W przypadku pojazdów z systemami Siemens/Renix/Bendix SPI/MPI stworzenie połączenia uda się tylko wtedy, gdy do podanego pinu wtyczki diagnostycznej podłączone są przewód K (zielony) oraz przewód UNI2 (biało/niebieski) uniwersalnego przewodu-adaptera.
Atenção!
No caso de veículos equipados com o sistema de comando do motor Siemens/Renix/Bendix SPI/MPI,o estabelecimento da comunicação só é possível se os cabos K (verde) e UNI2 (br/az) docaboadaptadoruniversal estiverem ligados ao pino indicado da tomada paradiagnose.
Atentie!
La autovehiculele cu comandã motor Siemens/Renix/Bendix SPI/MPI, efectuarea conectãrii va avea succes numai atunci când cablurile K (verde) si UNI2 (albastru/alb) ale cablului adaptor universal sunt bransate la pin-urile indicate ale stecãrului de diagnosticare.
Внимание!
В автомобилях с системой управления двигателем Siemens/Renix/Bendix SPI/MPI связь устанавливается только в том случае, если K-провод (зеленый) и провод UNI2 (син/бел) универсального адаптерного провода будут подсоединены к указаному выводу диагностического разъема.
OBS!
Vid fordon med motorstyrningen Siemens/Renix/Bendix SPI/MPI lyckas förbindelseuppbyggnaden endast om K-ledningen (grön) och universaladapterledningens UNI2-ledning (vit/blå) är anslutna till diagnosuttagets angivna stift.
Dikkat!
Siemens/Renix/Bendix SPI/MPI motor kumandası olan araçlarda bağlantının kurulabilmesi, ancak K kablosu (yeşil) ve Universal adaptör kablosu UNI2 kablosu (beyaz/mavi) arıza teşhis prizinin belirtilen Pin'e takıldıktan sonra gerçekleştirilebilir.
Figyelem!
A Siemens/Renix/Bendix SPI/MPI motorvezérléssel szerelt járműveknél az összeköttetés felépítése csak akkor sikerül, ha az UNI-adapterkábel K-vezetéke (zöld) és az UNI2-vezetéke (kék/fehér) a diagnosztikai csatlakozómegadott érintkezőivel össze van kötve.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung Siemens/Bendix/Renix SPI/MPI Siemens/Bendix/Renix SPI/MPI 发动机控制 Řízení motoru Siemens/Bendix/Renix SPI/MPI Motorstyring Siemens/Bendix/Renix SPI/MPI Siemens/Bendix/Renix SPI/MPI engine control Control de motor Siemens/Bendix/Renix SPI/MPI Gestion fonctions moteurSiem./Bendix/Renix SPI/MPI Moottorinohjaus Siemens/Bendix/Renix SPI/MPI Μονάδα ελέγχου Siemens/Bendix/Renix SPI/MPI Gestione motore Siem./Bendix/Renix SPI/MPI Siemens/Bendix/Renix SPI/MPI engine control Motorsturing Siemens/Bendix/Renix SPI/MPI Motorstyring Siemens/Bendix/Renix SPI/MPI Układ ster. silnika Siemens/Bendix/Renix SPI/MPI Comando motor Siemens/Bendix/Renix SPI/MPI Comandã motor Siemens/Bendix/Renix SPI/MPI Система управл. двиг. Siemens/Bendix/Renix SPI/MPI Motorstyrning Siem./Bendix/Renix SPI/MPI Motor kumandası Siemens./Bendix/Renix SPI/MPI Siemens/Bendix/Renix SPI/MPI motorvezérlés | -- | -- | 9 |  | 9 | (8) | 2 | 6
Getriebesteuerung (AD4) 变速机构（AD4） Řízení převodovky (AD4) Gearstyring (AD4) Transmission control (AD4) Control de cambios (AD4) Commande BV (AD4) Vaihteistonohjaus (AD4) Μονάδα ελέγxου σασμάν (AD4) Gestione cambio (AD4) Transmission control (AD4) Versnellingsbaksturing (AD4) Girstyring (AD4) Sterowanie skrzyni biegu (AD4) Comando caixa de velocidade (AD4) Comandã cutie de viteze (AD4) Система управления коробкой передач (AD4) Växelstyrning (AD4) Şanzıman kumandası (AD4) Váltóvezérlés (AD4) | -- | -- |  |  | 1 |  | 2 | 6
Getriebesteuerung (M) 变速机构（M） Řízení převodovky (M) Gearstyring (M) Transmission control (M) Control de cambios (M) Commande BV (M) Vaihteistonohjaus (M) Μονάδα ελέγxου σασμάν (Μ) Gestione cambio (M) Transmission control (M) Versnellingsbakstur. (M) Girstyring (M) Sterowanie skrzyni biegu (M) Comando caixa de velocidade (M) Comandã cutie de viteze (M) Система управения коробкой передач (M) Växelstyrning (M) Şanzıman kumandası (M) Váltóvezérlés (M) | -- | -- |  |  | 7 |  | 2 | 6
Servolenkung 动力转向 Servořízení Servostyring Power steering Servodirección Direction assistée Ohjaustehostin Υδραυλικό τιμόνι Servosterzo パワー ステアリング Stuurbekrachtiging Servostyring Wspomaganie kierownicy Servodirecção Servodirectie Усилитель рулевого управления Servostyrning Hidrolik direksiyon Szervokormány | -- | -- |  |  | 5 |  | 2 | 6
Sitzverstellung 座椅调节 Nastavení sedadla Sædeindstilling Seat adjustment Regulacion de asiento Réglage des sièges Istuinsäätö Ρύθμιση καθίσματος Regolazione sedile シート調整 Stoelverstelling Setejustering Regulacja fotela Regulagem do assento Reglare scaun Регулировка сидений Sätesinställning Koltuk ayarı Ülésállítás | -- | -- |  |  | 10/11 |  | 2 | 6


RENAULT

RENAULT SAFRANE bis 96 (12-polig)
RENAULT SAFRANE，96年以前 (12针)
RENAULT SAFRANE do 96 (12pin.)
RENAULT SAFRANE til 96 (12-polet)
RENAULT SAFRANE to 96 (12-pin)
RENAULT SAFRANE hasta 96 (12 polos)
RENAULT SAFRANE jusqu'à 96 (12 pôles)
RENAULT SAFRANE 96 saakka (12-napainen)
RENAULT SAFRANE έως 96 (12-πολικό)
RENAULT SAFRANE fino al 96 (a 12 poli)
RENAULT SAFRANE to 96 (12-pin)
RENAULT SAFRANE tot 96 (12-polig)
RENAULT SAFRANE til 96 (12-pol)
RENAULT SAFRANE do 96 (12-stykowy)
RENAULT SAFRANE até 96 (12-pólos)
RENAULT SAFRANE pânã la 96 (12 poli)
RENAULT SAFRANE до 96 (12-пол.)
RENAULT SAFRANE till 96 (12-polig)
RENAULT SAFRANE, 96'ya kadar (12-kutuplu)
RENAULT SAFRANE 96-ig (12-pólusú)

Achtung!
Bei Fahrzeugen mit Motorsteuerung Siemens/Renix/Bendix SPI/MPI gelingt der Verbindungsaufbau nur dann, wenn K-Leitung (grün) und UNI2-Leitung (bl/ws) der Universal-Adapterleitung an dem angegebenen Pin der Diagnosesteckdose angeschlossen sind.
注意：
在使用Siemens/Renix/Bendix SPI/MP发动机控制的车中，只有在连接通用适配器导线的 K （绿色）和 UNI2（白/蓝）导线和诊断插座的指定针后，连接才建立。
Pozor!
U vozidel s řízením motoru Siemens/Renix/Bendix SPI/MPI se podaří navázat komunikaci jen tehdy, jsou-li vedení K (zelené) a UNI2 (bílo/modré) univerzálního adaptérového vedení připojena k příslušným pinům diagnostické zásuvky.
Giv agt!
Ved køretøjer med motorstyring Siemens/Renix/Bendix SPI/MPI lykkes etablering af forbindelsen kun når Universal-adapterledningens K-ledning (grøn) og UNI2- ledning (blå/hvid) er blevet tilsluttet diagnosestikdåsens angivne Pin.
Note!
In vehicles with Siemens/Renix/Bendix SPI/MPI engine control, the link can be established only if the K (green) and UNI2 (blu/wht) leads of the universal adapter lead are connected to the specified pin of the diagnostic socket.
¡Atención!
En vehículos con unidad de control del motor Siemens/Renix/Bendix SPI/MPI, la conexión sólo resulta exitosa cuando los cables K (verde) yUNI2 (azul/blanco) del cable adaptador universal están conectados al pin indicado de la caja de enchufe de diagnóstico.
Attention!
Pour les véhicules avec la gestion des fonctions du moteur Siemens/Renix/Bendix SPI/MPI, la connexion est établie seulement lorsque la conduite K (vert) et la conduite UNI2 (bleu/blanc) de la conduite d'adaptation universelle sont branchées sur la broche indiquée de la prise de diagnostic.
Huomio!
Ajoneuvoissa, joissa on moottorinohjaus Siemens/Renix/Bendix SPI/MPI, tiedonsiirto toimii vain jos yleismallisen adapterijohdon K-johto (vihreä) ja UNI2-johto (sininen/valkoinen) on liitetty ilmoitettuihin diagnoosipistokkeen napoihin.
Προσοχή!
Σε οχήματα με μονάδες ελέγχου κινητήρα Siemens/Renix/Bendix SPI/MPI, η επικοινωνία είναι εφικτή μόνο αν συνδεθούν τα καλώδια K (πράσινο) και UNI2 (άσπρο/μπλε) του καλωδίου αντάπτορα γενικής χρήσης στις αντίστοιχες υποδοχές της πρίζας διάγνωσης.
Attenzione:
Nei veicoli con comando motore Siemens/Renix/Bendix SPI/MPI la connessione può essere stabilita solamente se il cavo K (verde) e il cavo UNI2 (azzurro/bianco) del cavo adattatore universale sono collegati al pin indicato della presa di diagnosi.
Note!
In vehicles with Siemens/Renix/Bendix SPI/MPI engine control, the link can be established only if the K (green) and UNI2 (blu/wht) leads of the universal adapter lead are connected to the specified pin of the diagnostic socket.
Let op!
Bij voertuigen met motorsturing Siemens/Renix/Bendix SPI/MPI lukt het opbouwen van de verbindingalleen dan, als de K-leiding (groen) en UNI2-leiding (wit/blauw) van de universeleadapterleiding aan deaangegeven pin van de diagnosestekkerdoos aangesloten zijn.
OBS!
Kjøretøy med motorstyring Siemens/Renix/Bendix SPI/MPI kan kun oppkobles hvis K-ledning (grønn) og UNI2-ledningen (hvit/blå) på universal-adapterkabelen kobles til oppført pinn i diagnosepluggen.
Uwaga!
W przypadku pojazdów z systemami Siemens/Renix/Bendix SPI/MPI stworzenie połączenia uda się tylko wtedy, gdy do podanego pinu wtyczki diagnostycznej podłączone są przewód K (zielony) oraz przewód UNI2 (biało/niebieski) uniwersalnego przewodu-adaptera.
Atenção!
No caso de veículos equipados com o sistema de comando do motor Siemens/Renix/Bendix SPI/MPI,o estabelecimento da comunicação só é possível se os cabos K (verde) e UNI2 (br/az) docaboadaptadoruniversal estiverem ligados ao pino indicado da tomada paradiagnose.
Atentie!
La autovehiculele cu comandã motor Siemens/Renix/Bendix SPI/MPI, efectuarea conectãrii va avea succes numai atunci când cablurile K (verde) si UNI2 (albastru/alb) ale cablului adaptor universal sunt bransate la pin-urile indicate ale stecãrului de diagnosticare.
Внимание!
В автомобилях с системой управления двигателем Siemens/Renix/Bendix SPI/MPI связь устанавливается только в том случае, если K-провод (зеленый) и провод UNI2 (син/бел) универсального адаптерного провода будут подсоединены к указаному выводу диагностического разъема.
OBS!
Vid fordon med motorstyrningen Siemens/Renix/Bendix SPI/MPI lyckas förbindelseuppbyggnaden endast om K-ledningen (grön) och universaladapterledningens UNI2-ledning (vit/blå) är anslutna till diagnosuttagets angivna stift.
Dikkat!
Siemens/Renix/Bendix SPI/MPI motor kumandası olan araçlarda bağlantının kurulabilmesi, ancak K kablosu (yeşil) ve Universal adaptör kablosu UNI2 kablosu (beyaz/mavi) arıza teşhis prizinin belirtilen Pin'e takıldıktan sonra gerçekleştirilebilir.
Figyelem!
A Siemens/Renix/Bendix SPI/MPI motorvezérléssel szerelt járműveknél az összeköttetés felépítése csak akkor sikerül, ha az UNI-adapterkábel K-vezetéke (zöld) és az UNI2-vezetéke (kék/fehér) a diagnosztikai csatlakozómegadott érintkezőivel össze van kötve.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung Siemens/Bendix/Renix SPI/MPI Siemens/Bendix/Renix SPI/MPI 发动机控制 Řízení motoru Siemens/Bendix/Renix SPI/MPI Motorstyring Siemens/Bendix/Renix SPI/MPI Siemens/Bendix/Renix SPI/MPI engine control Control de motor Siemens/Bendix/Renix SPI/MPI Gestion fonctions moteurSiem./Bendix/Renix SPI/MPI Moottorinohjaus Siemens/Bendix/Renix SPI/MPI Μονάδα ελέγχου Siemens/Bendix/Renix SPI/MPI Gestione motore Siem./Bendix/Renix SPI/MPI Siemens/Bendix/Renix SPI/MPI engine control Motorsturing Siemens/Bendix/Renix SPI/MPI Motorstyring Siemens/Bendix/Renix SPI/MPI Układ ster. silnika Siemens/Bendix/Renix SPI/MPI Comando motor Siemens/Bendix/Renix SPI/MPI Comandã motor Siemens/Bendix/Renix SPI/MPI Система управл. двиг. Siemens/Bendix/Renix SPI/MPI Motorstyrning Siem./Bendix/Renix SPI/MPI Motor kumandası Siemens./Bendix/Renix SPI/MPI Siemens/Bendix/Renix SPI/MPI motorvezérlés | -- | -- | 9 |  | 9 | (8) | 2 | 6
Motronic M 4.4.2 Motronic M 4.4.2 Motronic M 4.4.2 Motronic M 4.4.2 Motronic M 4.4.2 Motronic M 4.4.2 Motronic M 4.4.2 Motronic M 4.4.2 Motronic M 4.4.2 Motronic M 4.4.2 モトロニック M 4.4.2 Motronic M 4.4.2 Motronic M 4.4.2 Motronic M 4.4.2 Motronic M 4.4.2 Motronic M 4.4.2 Motronic M 4.4.2 Motronic M 4.4.2 Motronic M 4.4.2 Motronic M 4.4.2 | -- | -- |  |  | 11 | 10 | 2 | 6
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 11 | 10 | 2 | 6


RENAULT

RENAULT KANGOO (16-polig CARB)
RENAULT KANGOO (16针CARB)
RENAULT KANGOO (16pin. CARB)
RENAULT KANGOO (16-polet CARB)
RENAULT KANGOO (16-pin CARB)
RENAULT KANGOO (16 polos CARB)
RENAULT KANGOO (CARB 16 pôles)
RENAULT KANGOO (16-napainen CARB)
RENAULT KANGOO (16-πολικό CARB)
RENAULT KANGOO (CARB a 16 poli)
RENAULT KANGOO (16-pin CARB)
RENAULT KANGOO (16-polig CARB)
RENAULT KANGOO (16-pol CARB)
RENAULT KANGOO (16-stykowy CARB)
RENAULT KANGOO (16-pólos CARB)
RENAULT KANGOO (CARB 16 poli)
RENAULT KANGOO (16-пол. CARB)
RENAULT KANGOO (16-polig CARB)
RENAULT KANGOO (16-kutuplu CARB)
RENAULT KANGOO (16-pólusú CARB)

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 | 15 | 4(/5) | 16


RENAULT

RENAULT CLIO (16-polig CARB)
RENAULT CLIO (16针CARB)
RENAULT CLIO (16pin. CARB)
RENAULT CLIO (16-polet CARB)
RENAULT CLIO (16-pin CARB)
RENAULT CLIO (16 polos CARB)
RENAULT CLIO (CARB 16 pôles)
RENAULT CLIO (16-napainen CARB)
RENAULT CLIO (16-πολικό CARB)
RENAULT CLIO (CARB a 16 poli)
RENAULT CLIO (16-pin CARB)
RENAULT CLIO (16-polig CARB)
RENAULT CLIO (16-pol CARB)
RENAULT CLIO (16-stykowy CARB)
RENAULT CLIO (16 pólos CARB)
RENAULT CLIO (CARB 16 poli)
RENAULT CLIO (16-пол. CARB)
RENAULT CLIO (16-polig CARB)
RENAULT CLIO (16-kutuplu CARB)
RENAULT CLIO (16-pólusú CARB)

Für dieses Modell gibt es zwei mögliche Einbauorte des Diagnosesteckers. Die Belegung des Steckers ist in beiden Fällen gleich.
在这种车型中，有两个位置可以安装诊断插头。插针分配相同。
U tohoto modelu jsou dvě možná umístění diagnostické zásuvky. Obsazení zásuvky je v obou případech stejné.
PÅ denne model er der to mulige placeringer af diagnosestikket. Bestykningen af stikket er ens i begge tilfælde.
In this model, there are two possible locations for the diagnostic plug. The pin assignments are the same.
Para este modelo, existen dos posibles sitios de montaje del enchufe de diagnóstico. La ocupación del enchufe es la misma en ambos casos.
Deux lieux de montage de la fiche de diagnostic sont possibles pour ce modèle.
L'affectation de la fiche est la même dans les deux cas.
Tässä mallissa diagnoosipistoke voi sijaita kahdessa eri paikassa. Kummassakin tapauksessa pistokkeen napajärjestys on sama.
Για αυτό το μοντέλο υπάρχουν δύο πιθανά σημεία τοποθέτησης του φις διάγνωσης. Η διάταξη των φις είναι ίδια και στις δύο περιπτώσεις.
Per questo modello vi sono due punti di montaggio possibili del connettore di diagnosi. La configurazione del connettore è identica in entrambi i casi.
In this model, there are two possible locations for the diagnostic plug. The pin assignments are the same.
Voor dit model bestaan er twee mogelijke inbouwplaatsen van dediagnosestekker.
De bezetting van de stekker is in beide gevallen gelijk.
Diagnosepluggen kan være montert på to forskjellige steder ved denne modellen. I begge tilfeller er koblingen til pluggen lik.
W tym modelu wtyczka diagnostyczna może być zlokalizowana w dwóch miejscach.Rozmieszczenie styków jest w obu przypadkach jednakowe.
Para este modelo existem dois locais de montagem possíveis do conector de diagnose. Em ambos, a ocupação dos conectores é idêntica.
Pentru acest model existã douã locuri de montare posibile pentru stecãrul de diagnosticare. Ocuparea stecãrului este la fel în ambele cazuri.
У данной модели имеется два возможных места расположения диагностического разъема. Расположение выводов разъема в обоих случаях одинаковое.
För denna modell kan diagnosuttaget vara placerat på två möjliga ställen. Uttagets beläggning är i båda fallen identisk.
Bu model için arıza teşhisin bulunabileceği iki yer vardır. Soketlerin görevleri her iki durumda da aynıdır.
Ennél a modellnél a diagnosztikai csatlakozó beépítési helyére 2 lehetőség van. A csatlakozó bekötése mindkét esetben azonos.

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 | 15 | 4(/5) | 16


RENAULT

RENAULT TWINGO (12-polig)
RENAULT TWINGO (12针)
RENAULT TWINGO (12pin.)
RENAULT TWINGO (12-polet)
RENAULT TWINGO (12-pin)
RENAULT TWINGO (12 polos)
RENAULT TWINGO (12-polig)
RENAULT TWINGO (12-napainen)
RENAULT TWINGO (12-πολικό)
RENAULT TWINGO (a 12 poli)
RENAULT TWINGO (12-pin)
RENAULT TWINGO (12-polig)
RENAULT TWINGO (12-pol)
RENAULT TWINGO (12-stykowy)
RENAULT TWINGO (12 pólos)
RENAULT TWINGO (12 poli)
RENAULT TWINGO (12-пол.)
RENAULT TWINGO (12-polig)
RENAULT TWINGO (12-kutuplu)
RENAULT TWINGO (12-pólusú)

Für dieses Modell gibt es zwei mögliche Einbauorte des Diagnosesteckers. Die Belegung des Steckers ist in beiden Fällen gleich.
在这种车型中，有两个位置可以安装诊断插头。插针分配相同。
U tohoto modelu jsou dvě možná umístění diagnostické zásuvky. Obsazení zásuvky je v obou případech stejné.
PÅ denne model er der to mulige placeringer af diagnosestikket. Bestykningen af stikket er ens i begge tilfælde.
In this model, there are two possible locations for the diagnostic plug. The pin assignments are the same.
Para este modelo, existen dos posibles sitios de montaje del enchufe de diagnóstico. La ocupación del enchufe es la misma en ambos casos.
Deux lieux de montage de la fiche de diagnostic sont possibles pour ce modèle.
L'affectation de la fiche est la même dans les deux cas.
Tässä mallissa diagnoosipistoke voi sijaita kahdessa eri paikassa. Kummassakin tapauksessa pistokkeen napajärjestys on sama.
Για αυτό το μοντέλο υπάρχουν δύο πιθανά σημεία τοποθέτησης του φις διάγνωσης. Η διάταξη των φις είναι ίδια και στις δύο περιπτώσεις.
Per questo modello vi sono due punti di montaggio possibili del connettore di diagnosi. La configurazione del connettore è identica in entrambi i casi.
In this model, there are two possible locations for the diagnostic plug. The pin assignments are the same.
Voor dit model bestaan er twee mogelijke inbouwplaatsen van dediagnosestekker.
De bezetting van de stekker is in beide gevallen gelijk.
Diagnosepluggen kan være montert på to forskjellige steder ved denne modellen. I begge tilfeller er koblingen til pluggen lik.
W tym modelu wtyczka diagnostyczna może być zlokalizowana w dwóch miejscach.Rozmieszczenie styków jest w obu przypadkach jednakowe.
Para este modelo existem dois locais de montagem possíveis do conector de diagnose. Em ambos, a ocupação dos conectores é idêntica.
Pentru acest model existã douã locuri de montare posibile pentru stecãrul de diagnosticare. Ocuparea stecãrului este la fel în ambele cazuri.
У данной модели имеется два возможных места расположения диагностического разъема. Расположение выводов разъема в обоих случаях одинаковое.
För denna modell kan diagnosuttaget vara placerat på två möjliga ställen. Uttagets beläggning är i båda fallen identisk.
Bu model için arıza teşhisin bulunabileceği iki yer vardır. Soketlerin görevleri her iki durumda da aynıdır.
Ennél a modellnél a diagnosztikai csatlakozó beépítési helyére 2 lehetőség van. A csatlakozó bekötése mindkét esetben azonos.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 11 | 10 | 2 | 6
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 11 | 10 | 2 | 6


RENAULT

RENAULT RAPID (12-polig)
RENAULT RAPID（12针）
RENAULT RAPID (12pin.)
RENAULT RAPID (12-polet)
RENAULT RAPID (12-pin)
RENAULT RAPID (12 polos)
RENAULT RAPID (12 pôles)
RENAULT RAPID (12-napainen)
RENAULT RAPID (12-πολικό)
RENAULT RAPID (a 12 poli)
RENAULT RAPID (12-pin)
RENAULT RAPID (12 polig)
RENAULT RAPID (12-pol)
RENAULT RAPID (12-stykowy)
RENAULT RAPID (12 pólos)
RENAULT RAPID (12 poli)
RENAULT RAPID (12-пол.)
RENAULT RAPID (12-polig)
RENAULT RAPID (12-kutuplu)
RENAULT RAPID (12-pólusú)

Achtung!
Bei Fahrzeugen mit Motorsteuerung Siemens/Renix/Bendix SPI/MPI gelingt der Verbindungsaufbau nur dann, wenn K-Leitung (grün) und UNI2-Leitung (bl/ws) der Universal-Adapterleitung an dem angegebenen Pin der Diagnosesteckdose angeschlossen sind.
注意：
在使用Siemens/Renix/Bendix SPI/MP发动机控制的车中，只有在连接通用适配器导线的 K （绿色）和 UNI2（白/蓝）导线和诊断插座的指定针后，连接才建立。
Pozor!
U vozidel s řízením motoru Siemens/Renix/Bendix SPI/MPI se podaří navázat komunikaci jen tehdy, jsou-li vedení K (zelené) a UNI2 (bílo/modré) univerzálního adaptérového vedení připojena k příslušným pinům diagnostické zásuvky.
Giv agt!
Ved køretøjer med motorstyring Siemens/Renix/Bendix SPI/MPI lykkes etablering af forbindelsen kun når Universal-adapterledningens K-ledning (grøn) og UNI2- ledning (blå/hvid) er blevet tilsluttet diagnosestikdåsens angivne Pin.
Note!
In vehicles with Siemens/Renix/Bendix SPI/MPI engine control, the link can be established only if the K (green) and UNI2 (blu/wht) leads of the universal adapter lead are connected to the specified pin of the diagnostic socket.
¡Atención!
En vehículos con unidad de control del motor Siemens/Renix/Bendix SPI/MPI, la conexión sólo resulta exitosa cuando los cables K (verde) yUNI2 (azul/blanco) del cable adaptador universal están conectados al pin indicado de la caja de enchufe de diagnóstico.
Attention!
Pour les véhicules avec la gestion des fonctions du moteur Siemens/Renix/Bendix SPI/MPI, la connexion est établie seulement lorsque la conduite K (vert) et la conduite UNI2 (bleu/blanc) de la conduite d'adaptation universelle sont branchées sur la broche indiquée de la prise de diagnostic.
Huomio!
Ajoneuvoissa, joissa on moottorinohjaus Siemens/Renix/Bendix SPI/MPI, tiedonsiirto toimii vain jos yleismallisen adapterijohdon K-johto (vihreä) ja UNI2-johto (sininen/valkoinen) on liitetty ilmoitettuihin diagnoosipistokkeen napoihin.
Προσοχή!
Σε οχήματα με μονάδες ελέγχου κινητήρα Siemens/Renix/Bendix SPI/MPI, η επικοινωνία είναι εφικτή μόνο αν συνδεθούν τα καλώδια K (πράσινο) και UNI2 (άσπρο/μπλε) του καλωδίου αντάπτορα γενικής χρήσης στις αντίστοιχες υποδοχές της πρίζας διάγνωσης.
Attenzione:
Nei veicoli con comando motore Siemens/Renix/Bendix SPI/MPI la connessione può essere stabilita solamente se il cavo K (verde) e il cavo UNI2 (azzurro/bianco) del cavo adattatore universale sono collegati al pin indicato della presa di diagnosi.
Note!
In vehicles with Siemens/Renix/Bendix SPI/MPI engine control, the link can be established only if the K (green) and UNI2 (blu/wht) leads of the universal adapter lead are connected to the specified pin of the diagnostic socket.
Let op!
Bij voertuigen met motorsturing Siemens/Renix/Bendix SPI/MPI lukt het opbouwen van de verbindingalleen dan, als de K-leiding (groen) en UNI2-leiding (wit/blauw) van de universeleadapterleiding aan deaangegeven pin van de diagnosestekkerdoos aangesloten zijn.
OBS!
Kjøretøy med motorstyring Siemens/Renix/Bendix SPI/MPI kan kun oppkobles hvis K-ledning (grønn) og UNI2-ledningen (hvit/blå) på universal-adapterkabelen kobles til oppført pinn i diagnosepluggen.
Uwaga!
W przypadku pojazdów z systemami Siemens/Renix/Bendix SPI/MPI stworzenie połączenia uda się tylko wtedy, gdy do podanego pinu wtyczki diagnostycznej podłączone są przewód K (zielony) oraz przewód UNI2 (biało/niebieski) uniwersalnego przewodu-adaptera.
Atenção!
No caso de veículos equipados com o sistema de comando do motor Siemens/Renix/Bendix SPI/MPI,o estabelecimento da comunicação só é possível se os cabos K (verde) e UNI2 (br/az) docaboadaptadoruniversal estiverem ligados ao pino indicado da tomada paradiagnose.
Atentie!
La autovehiculele cu comandã motor Siemens/Renix/Bendix SPI/MPI, efectuarea conectãrii va avea succes numai atunci când cablurile K (verde) si UNI2 (albastru/alb) ale cablului adaptor universal sunt bransate la pin-urile indicate ale stecãrului de diagnosticare.
Внимание!
В автомобилях с системой управления двигателем Siemens/Renix/Bendix SPI/MPI связь устанавливается только в том случае, если K-провод (зеленый) и провод UNI2 (син/бел) универсального адаптерного провода будут подсоединены к указаному выводу диагностического разъема.
OBS!
Vid fordon med motorstyrningen Siemens/Renix/Bendix SPI/MPI lyckas förbindelseuppbyggnaden endast om K-ledningen (grön) och universaladapterledningens UNI2-ledning (vit/blå) är anslutna till diagnosuttagets angivna stift.
Dikkat!
Siemens/Renix/Bendix SPI/MPI motor kumandası olan araçlarda bağlantının kurulabilmesi, ancak K kablosu (yeşil) ve Universal adaptör kablosu UNI2 kablosu (beyaz/mavi) arıza teşhis prizinin belirtilen Pin'e takıldıktan sonra gerçekleştirilebilir.
Figyelem!
A Siemens/Renix/Bendix SPI/MPI motorvezérléssel szerelt járműveknél az összeköttetés felépítése csak akkor sikerül, ha az UNI-adapterkábel K-vezetéke (zöld) és az UNI2-vezetéke (kék/fehér) a diagnosztikai csatlakozómegadott érintkezőivel össze van kötve.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung Siemens/Bendix/Renix SPI/MPI Siemens/Bendix/Renix SPI/MPI 发动机控制 Řízení motoru Siemens/Bendix/Renix SPI/MPI Motorstyring Siemens/Bendix/Renix SPI/MPI Siemens/Bendix/Renix SPI/MPI engine control Control de motor Siemens/Bendix/Renix SPI/MPI Gestion fonctions moteurSiem./Bendix/Renix SPI/MPI Moottorinohjaus Siemens/Bendix/Renix SPI/MPI Μονάδα ελέγχου Siemens/Bendix/Renix SPI/MPI Gestione motore Siem./Bendix/Renix SPI/MPI Siemens/Bendix/Renix SPI/MPI engine control Motorsturing Siemens/Bendix/Renix SPI/MPI Motorstyring Siemens/Bendix/Renix SPI/MPI Układ ster. silnika Siemens/Bendix/Renix SPI/MPI Comando motor Siemens/Bendix/Renix SPI/MPI Comandã motor Siemens/Bendix/Renix SPI/MPI Система управл. двиг. Siemens/Bendix/Renix SPI/MPI Motorstyrning Siem./Bendix/Renix SPI/MPI Motor kumandası Siemens./Bendix/Renix SPI/MPI Siemens/Bendix/Renix SPI/MPI motorvezérlés | -- | -- | 9 |  | 9 | (8) | 2 | 6
Getriebesteuerung (AR4/AD4) 变速机构(AR4/AD4) Řízení převodovky (AR4/AD4) Gearstyring (AR4/AD4) Transmission control (AR4/AD4) Control de la caja de cambios (AR4/AD4) Commande BV (AR4/AD4) Vaihteistonohjaus (AR4/AD4) Μονάδα ελέγxου σασμάν (AR4/AD4) Gestione cambio (AR4/AD4) Transmission control (AR4/AD4) Transmissiebesturing (AR4/AD4) Girstyring (AR4/AD4) Sterowanie skrzyni biegu (AR4/AD4) Comando caixa de velocidade (AR4/AD4) Comandã cutie de viteze (AR4/AD4) Система управления коробкой передач (AR4/AD4) Växelstyrning (AR4/AD4) Şanzıman kumandası (AR4/AD4) Váltóvezérlés (AR4/AD4) | -- | -- |  |  | 1 |  | 2 | 6
Getriebesteuerung (M) 变速机构（M） Řízení převodovky (M) Gearstyring (M) Transmission control (M) Control de cambios (M) Commande BV (M) Vaihteistonohjaus (M) Μονάδα ελέγxου σασμάν (Μ) Gestione cambio (M) Transmission control (M) Versnellingsbakstur. (M) Girstyring (M) Sterowanie skrzyni biegu (M) Comando caixa de velocidade (M) Comandã cutie de viteze (M) Система управения коробкой передач (M) Växelstyrning (M) Şanzıman kumandası (M) Váltóvezérlés (M) | -- | -- |  |  | 7 |  | 2 | 6


RENAULT

Zusatzinformation OBD (CARB)
其它信息，OBD (CARB)
Dodatečné informace o OBD (CARB)
Yderligere information OBD (CARB)
Additional information, OBD (CARB)
información adicional OBD (CARB)
Information supplémentaire OBD (CARB)
Lisäinformaatio OBD (CARB)
Πρόσθετη πληροφορία OBD (CARB)
Informazione supplementare OBD (CARB)
Additional information, OBD (CARB)
Extra informatie OBD (CARB)
Tilleggsinformasjon OBD (CARB)
Dodatkowe informacje OBD (CARB)
Informação adicional OBD (CARB)
Informatii suplimentare OBD (CARB)
Дополнительная информация по OBD (CARB)
Extra information om OBD (CARB)
İlave bilgiler OBD (CARB)
OBD (CARB) kiegészítő információk

Der genaue Einbauort des Diagnosesteckers ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
诊断插头的准确位置取决于车型或根据检修资料。
Přesné umístění diagnostické zásuvky je třeba převzít z informací o modelu nebo ze servisních podkladů.
Den nøjagtige placering af diagnosestikket findes i den tilsvarende modelanmærkning eller i service-litteraturen.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
El sitio exacto de montaje del enchufe de diagnóstico se encuentra en el registro del modelo ó en la información técnica de servicio.
Se référer à l'enregistrement du modèle correspondant ou au carnet de service pour connaître le lieu de montage précis de la fiche de diagnostic.
Diagnoosipistokkeen tarkan sijainnin löydät mallikohtaisista tiedoista tai korjausohjeista (SIS).
Το ακριβές σημείο τοποθέτησης του φις διάγνωσης αναφέρεται στη σχετική καταχώρηση του μοντέλου ή
στα έντυπα Service.
L'esatto punto di montaggio del connettore di diagnosi va desunto dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
De preciese inbouwpositie van de diagnosestekker is bij de betreffendemodelbeschrijving of in de servicedocumentatie te vinden.
Nøyaktig monteringssted til diagnosepluggen finner du i omtale til respektive modell eller i service-dokumentasjonen.
Dokładna lokalizacja wtyczki diagnostycnej jest podana w dokumentacji serwisowej.
O local de montagem exacto do conector de diagnose deverá ser deduzido do respectivo registo do modelo ou da documentação de assistência.
Locul exact de montare al stecãrului de diagnosticare se va deduce din mentionãrile corespunzãtoare modelului sau din documentatia de service.
Точное место расположения диагностического разъема указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Diagnosuttagets placering framgår av motsvarande modelluppgift eller av servicehandboken.
Arıza teşhis soketinin tam montaj konumunu ilgili model kayıtlarında veya servis belgelerinde bulabilirsiniz.
A diagnosztikai csatlakozó pontos beépítési helye a modell leírásánál található vagy javítási utasításból kell venni.
Nebenstehende Abbildung zeigt die Belegung des OBD(CARB)-Diagnosesteckers, wie sie in der Norm festgelegt wurde. Jeder Fahrzeughersteller hat darüber hinaus die Möglichkeit, weitere Pins des Steckers für die Diagnose unterschiedlicher Systeme zu nutzen. Es ist nicht gewährleistet, dass sich jeder Fahrzeughersteller in allen Punkten genau an die Norm hält. Daher sind teilweise Abweichungen zu der hier beschriebenen Pinbelegung möglich. Die herstellerspezifische Pinbelegung ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
附图所示为OBD (CARB) 诊断插头的插针分配。每一个车辆制造商都可以选择附加插针用于诊断各种不同的系统。不能保证每一个制造商在各方面都遵守同一标准。因此插针分配会与在此所述的分配不同。制造商规定的插针分配请根据具体的车型和维修资料决定。
Na vedlejším obrázku je obsazení diagnostické zásuvky OBD(CARB), jak bylo stanoveno normou. Každý výrobce vozidel má kromě toho možnost, využít další piny konektoru k diagnostice různých systémů. Není zaručeno, že se každý výrobce vozidel bude přesně držet normy ve všech bodech. Z toho důvodu jsou možné určité odchylky od zde popsaného obsazení pinů. Obsazení pinů specifické pro výrobce je třeba převzít z příslušných informací o vozidle nebo ze servisních podkladů.
Hosstående billede viser bestykningen af OBD(CARB)-diagnosestikket, som det er blevet fastlagt efter normen. Hver bilfabrik har derudover muligheden for at benytte stikkets andre Pins til diagnose af forskellige systemer. Det er ikke med garanti, at alle bilfabrikker overholder normen på alle punkter. Derfor er delvise afvigelser fra den her beskrevne Pin-bestykning mulig. Den fabriks- specificerede Pinbsstykning findes i den tilsvarende modelanmærkning eller i sercice-litteraturen.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
La ilustración de al lado muestra la ocupación del enchufe de diagnóstico OBD(CARB), como fué definida en la norma. Cada fabricante devehículos tiene, además, la posibilidad de utilizar polos adicionales del enchufe para el diagnóstico de diferentes sistemas. No se garantizaque cada fabricante de vehículos cumpla exactamente la norma en todos los puntos. Por ello, en parte, es posible encontrar desviaciones conrespecto a la ocupación de polos descrita aquí. La ocupación de polos específica del fabricante se encuentra en el registro del modelo o en ladocumentación técnica de servicio.
L'illustration ci-contre représente l'affectation de la fiche de diagnostic OBD(CARB) telle qu'elle a été définie selon les normes. Chaque constructeur automobile a cependant la possiblité d'utiliser d'autres broches de la fiche pour établir le diagnostic des différents systèmes. Il impossible de garantir que chaque constructeur automobile respecte la norme sur tous les points. C'est pourquoi, il peut exister en partie des différences par rapport à l'affectation des broches décrite ici. Se reporter à l'enregistrement du modèle correspondant ou au carnet de service pour connaître l'affectation des broches spécifique du constructeur.
Viereisessä kuvassa on esitetty ODB (CARB)-diagnoosipistokkeen normin mukainen napajärjestys. Jokainen autonvalmistaja saa lisäksi käyttää diagnoosipistokkeen muita napoja haluamallaan tavalla eri järjestelmiä varten. Aina ei kuitenkaan ole varmaa, että autonvalmistaja on noudattanut normia tarkasti. Siksi saattaa olla, että napajärjestyksessä on poikkeamia tässä esitettyyn verrattuna. Merkkikohtainen napajärjestys löytyy mallikohtaisista tiedoista tai (SIS)-korjausohjeista.
Στη διπλανή εικόνα εμφανίζεται η διάταξη των φις διάγνωσης OBD(CARB), όπως έχει καθοριστεί στο πρότυπο. Κάθε κατασκευαστής οχήματος έχει τη δυνατότητα να χρησιμοποιήσει και άλλα φις για τη διάγνωση
διαφόρων συστημάτων. Δεν εξασφαλίζεται η ακριβής τήρηση του προτύπου σε όλα τα σημεία για κάθε κατασκευαστή οχημάτων. Έτσι είναι πιθανές κάποιες αποκλίσεις από τη διάταξη των φις που περιγράφεται εδώ. Η διάταξη των φις ανάλογα με τον κατασκευαστή αναφέρεται στη σχετική καταχώρηση του μοντέλου ή στα έντυπα Service.
L'illustrazione qui accanto indica la configurazione del connettore di diagnosi OBD (CARB), così come è stata stabilita nella normativa. Ogni costruttore di veicoli ha inoltre la possibilità di utilizzare altri pin del connettore per la diagnosi di sistemi differenti. Non si assicura che ciascun costruttore di veicoli si attenga esattamente a tutti i punti della normativa. Sono perciò possibili parziali variazioni rispetto alla configurazione dei pin qui descritta. La configurazione dei pin specifica per il costruttore va desunta dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
Naaststaande afbeeldingen tonen de bezetting van de OBD(CARB)-diagnosestekker,zoals dit in de norm zijn vastgelegd. Iederevoertuigfabrikant heeft daarnaast de mogelijkheid de andere pins van destekker voor de diagnose van verschillende systemen te gebruiken. Het isniet gegarandeerd dat iedere autofabrikant zich op alle punten precies aande norm houdt. Daarom zijn er gedeeltelijke afwijkingen van de hierbeschreven pinbezetting mogelijk. De voertuigspecifieke pinbezetting is teontlenen aande betreffende modelbeschrijving of servicedocumentatie.
Dette bildet viser kobling på OBD (CARB)-diagnosepluggen, slik den er fastsatt i normen. Hver bilprodusent har imidlertid mulighet å bruke andre pinner for diagnosen av forskjellige system. Det garanteres ikke at hver bilprodusent overholder normen helt. Derfor er det mulig at det finnes avvik fra beskrevet pinnfordeling. Produsentens pinnfordeling finnes i anmerkninger til respektiv modell eller i service-dokumentasjon.
Pokazany obok rysunek przedstawia przyporządkowanie wtyczki diagnostycznej OBD(CARB), zgodne z normą. Jednak każdy producent może do diagnostyki różnych systemów wykorzystać dalsze styki we wtyczce. Nie ma więc gwarancji, że producenci pojazdów trzymają się dokładnie normy. Dlatego mogą istnieć odstępstwa od opisanego tutaj przyporządkowania styków. Określone przez producenta przypisanie styków jest podawane w dokumentacji serwisowej.
A figura ao lado mostra a ocupação do conector de diagnose OBD(CARB), de acordo com a determinação da norma. Além disso, cada fabricante de veículo ainda tem a possibilidade de usar outros pinos do conector para a diagnose de diversos sistemas. Não é garantido, de que cada fabricante de veículos se mantém, em todos os itens, exactamente à norma. Por isso podem haver desvios parciais da ocupação dos pinos aqui descrita. A ocupação dos pinos específica do fabricante pode ser deduzida do respectivo registo do modelo ou da documentação de assistência.
Imaginea alãturatã aratã ocuparea stecãrului de diagnosticare OBD(CARB), asa cum aceasta este stabilitã de cãtre normã. Fiecare constructor de autovehicul are însã posibilitatea de a folosi alte pin-uri ale stecãrului pentru diagnosticarea diverselor sisteme. Nu se asigurã faptul cã fiecare constructor de autovehicule respectã exact aceastã normã în toate punctele sale. Din acest motiv pot exista cazuri în care apar abateri fatã de ocuparea pin-ilor descrisã aici. Ocuparea pin-ilor specificã constructorului poate fi aflatã din mentiunile corespunzãtoare modelului sau din documentatia de service.
На приведенном здесь рисунке показано расположение выводов диагностического разъема OBD (CARB) в соответствии со стандартом. Каждый изготовитель автомобилей имеет кроме того возможность использования других выводов разъема для диагностики различных систем. Тем самым не обеспечивается точное соблюдение изготовителями автомобилей всех пунктов стандарта. Поэтому возможны отклонения от описанного здесь расположения выводов. Расположение выводов у конкретных изготовителей указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Bredvidstående bild visar OBD(CARB)-diagnosuttagets i normen bestämda beläggning.Varje biltillverkare har dessutom möjlighet att använda ytterligare stift i uttaget för diagnos av olika system.Det är inte säkert att alla biltillverkare rättar sig exakt efter normen. Därför är avvikelser från den här visade stiftbeläggningen möjliga. Den tillverkarspecifika stiftbeläggningen framgår av motsvarande modelluppgift eller av servicehandboken.
Yan taraftaki resim OBD(CARB) arıza teşhis soketinin normda (standartta) tespit edildiği gibi yerleşimini göstermektedir. Her araç üreticisi bunun dışnda soketin başka Pin'lerini çeşitli sistemlerin arıza teşhisi için değerlendirme hakkına sahiptir. Her araç üreticisinin her noktada tam olarak norma (standarda) uyum sağladığı garanti edilemez. Bu nedenle bazen burada açıklanan Pin yerleşiminden sapmalar mümkündür. Üreticiye özel Pin yerleşimini ilgili model kayıtlarından ve servis belgelerinden bulabilirsiniz.
Az itt látható kép mutatja az OBD(CARB)-diagnosztikai csatlakozó lábkiosztását, ha az a szabványnak megfelelő. Minden járműgyártónak lehetősége van ezen kívül, a különböző rendszerek diagnosztizálásához további érintkezőket használni. Nem garantálható, hogy minden járműgyártó minden pontban betartja a szabványt. Ezért részben lehetnek eltérések az itt leírt lábkiosztástól. A gyártóspecifikus lábkiosztás a modell leírásánál található vagy javítási utasításból kell venni.

Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
Die CAN-Diagnose ist nur mit KTS520/550/650 möglich.
对于支持SAE协议的系统只能使用OBD适配器导线进行测试。（ISO系统也可使
用该导线进行测试）。
CAN诊断只能使用KTS520/550/650进行测试。
Systémy podporující protokol SAE lze testovat jen s použitím adaptérového vedení OBD určeného pro normu SAE. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Diagnostika CAN je možná jen pomocí KTS520/550/650.
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
CAN-diagnosen er kun mulig med KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Los sistemas que apoyan el protocolo SAE pueden comprobarse sólo con el cable adaptador OBD previsto para SAE (con este cable sepueden comprobar, igualmente, sistemas ISO).
El diagnóstico CAN sólo es posible con KTS520/550/650.
Les systèmes qui assistent le protocole SAE peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue pour SAE. (Cette conduite permet également de contrôler les systèmes ISO).
Le diagnostic CAN n'est possible qu'avec KTS520/550/650.
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen.
Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
CAN-diagnoosi on mahdollista vain KTS520/550/650:lla.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
Διάγνωση CAN είναι δυνατή μόνο με συσκευές KTS520/550/650.
I sistemi che supportano il protocollo SAE possono essere controllati solamente con il cavo adattatore OBD previsto per SAE (con questo cavo è possibile controllare anche i sistemi ISO).
La diagnosi CAN è possibile solamente con KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Systemen, die het SAE-protocol ondersteunen, kunnen UITSLUITEND met eenvoor SAE voorgeschreven OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
De CAN-diagnose is alleen met de KTS520/550/650 mogelijk.
System som støtter SAE-protokollen kan kun testes med den spesielle OBD-adapterkabelen for SAE (også ISO-system lar seg teste med denne kabelen). CAN-diagnosen er kun mulig med KTS520/550/650.
Systemy pracujące według protokołu SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla SAE (przy pomocy tego adaptera można sprawdzać także systemy ISO).Diagnoza CAN jest tylko możliwa za pomocą KTS520/550/650.
Os sistemas que apoiam o protocolo SAE, só podem ser testados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser testados sistemas ISO.)
A diagnose CAN só é possível com KTS520/550/650.
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Diagnosticarea CAN este posibilã numai cu KTS520/550/650.
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью
предусмотренного для SAE адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
Дигностика с использованием CAN возможна только с помощью KTS520/550/650.
System, som stöder SAE-protokollet, kan endast testas med den för SAE avsedda OBD-adapterkabeln.(Med denna kabel kan även ISO-system testas.) CAN-diagnosen kan endast göras med KTS520/550/650.
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol
edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.) CAN arıza teşhisi sadece KTS520/550/650 ile mümkündür.
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)
A CAN-diagnosztika csak a KTS520/550/650-nel lehetséges.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Systeme, die das SAE-Protokoll oder CAN unterstützen, können nur mit der dafür vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于支持SAE协议或CAN的系统只能使用OBD适配器导线进行测试。（ISO系统也可使用该导线进行测试）。
Systémy podporující protokol SAE nebo CAN lze testovat jen s použitím k tomu určeného adaptérového vedení OBD. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen eller CAN, kan kun kontrolleres med den dertil forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Los sistemas que apoyan el protocolo SAE ó CAN pueden comprobarse sólo con el cable adaptador OBD previsto para ello (con este cablese pueden comprobar, igualmente, sistemas ISO).
Les systèmes qui assistent le protocole SAE ou CAN peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue. (Cette conduite permet également de contrôler les systèmes ISO).
Järjestelmissä, jotka käyttävät SAE- tai CAN-protokollaa, on itsediagnoosin lukemisessa käytettävä vain tähän tarkoitettua OBD-adapterijohtoa tai OBD-kytkentäsovitinta. (Näillä johdoilla voit lukea myös ISO-protokollan mukaiset järjestelmät.)
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE ή CAN, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για αυτά. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
I sistemi che supportano il protocollo SAE o CAN possono essere controllati solamente con il cavo adattatore OBD appositamente previsto (con questo cavo è possibile controllare anche i sistemi ISO).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Systemen, die het SAE-protocol of CAN ondersteunen, kunnen UITSLUITENDmet een daarvoor ontwikkelde OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen eller CAN kan kun testes med den spesielle OBD-adapterkabelen (også ISO-system lar seg teste med denne kabelen).
Systemy zgodne z CAN lub protokołem SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla tych systemów (przy pomocy tego adaptera można sprawdzać także systemy ISO).
Os sistemas que apoiam o protocolo SAE ou CAN, só podem ser testados com o cabo adaptador OBD previsto para tal.(Através deste cabo também podem ser testados sistemas ISO.)
Sistemele care sprijinã protocolul SAE sau CAN pot fi verificate numai cu cablul adaptor OBD prevãzut în acest sens. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE или CAN, могут быть проверены только с помощью предусмотренного для этого адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
System, som stöder SAE-protokollet eller CAN, kan endast testas med den därför avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.)
Az SAE-protokoll vagy a CAN szerinti rendszereket csak az arra megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ISO-Diagnose (abgasrelevante Systeme) ISO诊断（尾气排放相关系统） Diagnostika ISO (systémy ovlivňující emise) ISO-diagnose (Udstødningsrelevante systemer) ISO diagnosis (exhaust-emissions-relevant systems) Diagnóstico ISO (sistemas relevantes de escape) Diagnostic IOS (systèmes inhérents aux gaz) ISO-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση ISO (συστήματα σχετικά με τα καυσαέρια) Diagnosi ISO (sist. rilevanti per i gas di scar.) ISO diagnosis (exhaust-emissions-relevant systems) ISO-diagnose (uitlaatgas relevante systemen) ISO-diagnose (avgassrelaterte system) Diagnoza ISO (systemy odpowiedzialne za spaliny) Diagnose ISO (sistemas relevantes gás de escape) Diagnosticare ISO (sist.relevante pt. gazele esp.) Диагностика по ISO (важные для выпуска ОГ системы) ISO-diagnos (avgasrelevanta system) ISO-Arıza teşhisi (egzoz gazı sistemleri) ISO-Diagnosztika (kipufogógáz-releváns rendszerek) |  |  |  |  | 7 | 15 | 4/5 | 16
SAE-Diagnose (abgasrelevante Systeme) SAE诊断（尾气排放相关系统） Diagnostika SAE (systémy ovlivňující emise) SAE-diagnose (udstødningsrelevante systemer) SAE diagnosis (exhaust-emissions-relevant systems) Diagnóstico SAE (sistemas relevantes de escape) Diagnostic SAE (systèmes inhérents aux gaz) SAE-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση SAE (συστήματα σχετικά με τα καυσαέρια) Diagnosi SAE (sist. rilevanti per i gas di scar.) SAE diagnosis (exhaust-emissions-relevant systems) SAE-diagnose (uitlaatgasrelevante systemen) SAE-diagnose (avgassrelevante system) Diagnoza SAE (systemy odpowiedzialne za spaliny) Diagnose SAE (sistemas relevantes gás de escape) Diagnosticare SAE (sist.relevante pt. gazele esp.) Диагностика по SAE (важные для выпуска ОГ системы) SAE-diagnos (avgasrelevanta system) SAE-Arıza teşhisi (egzoz gazı sistemleri) SAE-Diagnosztika (kipufogógáz-releváns rendszerek) | 2 | 10 |  |  |  |  | 4/5 | 16


目录

RENAULT CLIO (12针)
RENAULT CLIO (16针CARB)
RENAULT ESPACE (12针)
RENAULT ESPACE (16针CARB)
RENAULT KANGOO (16针CARB)
RENAULT LAGUNA，99年以前(12针)
RENAULT LAGUNA，99年以后 (16针CARB)
RENAULT MEGANE (16针CARB)
RENAULT R11 (12针)
RENAULT R19 (12针)
RENAULT R21 (12针)
RENAULT R25 (12针)
RENAULT R5 (12针)
RENAULT R9 (12针)
RENAULT RAPID（12针）
RENAULT SAFRANE，96年以前 (12针)
RENAULT SCENIC (16针CARB)
RENAULT TWINGO (12针)
RENAULT TWINGO (16针CARB)
其它信息，OBD (CARB)


Obsah

Dodatečné informace o OBD (CARB)
RENAULT CLIO (12pin.)
RENAULT CLIO (16pin. CARB)
RENAULT ESPACE (12pin.)
RENAULT ESPACE (16pin. CARB)
RENAULT KANGOO (16pin. CARB)
RENAULT LAGUNA do 99 (12pin.)
RENAULT LAGUNA od 99 (16pin. CARB)
RENAULT MEGANE (16pin. CARB)
RENAULT R11 (12pin.)
RENAULT R19 (12pin.)
RENAULT R21 (12pin.)
RENAULT R25 (12pin.)
RENAULT R5 (12pin.)
RENAULT R9 (12pin.)
RENAULT RAPID (12pin.)
RENAULT SAFRANE do 96 (12pin.)
RENAULT SCENIC (16pin. CARB)
RENAULT TWINGO (12pin.)
RENAULT TWINGO (16pin. CARB)


Inhalt

RENAULT CLIO (12-polig)
RENAULT CLIO (16-polig CARB)
RENAULT ESPACE (12-polig)
RENAULT ESPACE (16-polig CARB)
RENAULT KANGOO (16-polig CARB)
RENAULT LAGUNA ab 99 (16-polig CARB)
RENAULT LAGUNA bis 99 (12-polig)
RENAULT MEGANE (16-polig CARB)
RENAULT R11 (12-polig)
RENAULT R19 (12-polig)
RENAULT R21 (12-polig)
RENAULT R25 (12-polig)
RENAULT R5 (12-polig)
RENAULT R9 (12-polig)
RENAULT RAPID (12-polig)
RENAULT SAFRANE bis 96 (12-polig)
RENAULT SCENIC (16-polig CARB)
RENAULT TWINGO (12-polig)
RENAULT TWINGO (16-polig CARB)
Zusatzinformation OBD (CARB)


Indhold

RENAULT CLIO (12-polet)
RENAULT CLIO (16-polet CARB)
RENAULT ESPACE (12-polet)
RENAULT ESPACE (16-polet CARB)
RENAULT KANGOO (16-polet CARB)
RENAULT LAGUNA fra 99 (16-polet CARB)
RENAULT LAGUNA til 99 (12-polet)
RENAULT MEGANE (16-polet CARB)
RENAULT R11 (12-polet)
RENAULT R19 (12-polet)
RENAULT R21 (12-polet)
RENAULT R25 (12-polet)
RENAULT R5 (12-polet)
RENAULT R9 (12-polet)
RENAULT RAPID (12-polet)
RENAULT SAFRANE til 96 (12-polet)
RENAULT SCENIC (16-polet CARB)
RENAULT TWINGO (12-polet)
RENAULT TWINGO (16-polet CARB)
Yderligere information OBD (CARB)


Contents

Additional information, OBD (CARB)
RENAULT CLIO (12-pin)
RENAULT CLIO (16-pin CARB)
RENAULT ESPACE (12-pin)
RENAULT ESPACE (16-pin CARB)
RENAULT KANGOO (16-pin CARB)
RENAULT LAGUNA from 99 (16-pin CARB)
RENAULT LAGUNA to 99 (12-pin)
RENAULT MEGANE (16-pin CARB)
RENAULT R11 (12-pin)
RENAULT R19 (12-pin)
RENAULT R21 (12-pin)
RENAULT R25 (12-pin)
RENAULT R5 (12-pin)
RENAULT R9 (12-pin)
RENAULT RAPID (12-pin)
RENAULT SAFRANE to 96 (12-pin)
RENAULT SCENIC (16-pin CARB)
RENAULT TWINGO (12-pin)
RENAULT TWINGO (16-pin CARB)


Contenido

información adicional OBD (CARB)
RENAULT CLIO (12 polos)
RENAULT CLIO (16 polos CARB)
RENAULT ESPACE (12 polos)
RENAULT ESPACE (16 polos CARB)
RENAULT KANGOO (16 polos CARB)
RENAULT LAGUNA desde 99 (16 polos CARB)
RENAULT LAGUNA hasta 99 (12 polos)
RENAULT MEGANE (16 polos CARB)
RENAULT R11 (12 polos)
RENAULT R19 (12 polos)
RENAULT R21 (12 polos)
RENAULT R25 (12 polos)
RENAULT R5 (12 polos)
RENAULT R9 (12 polos)
RENAULT RAPID (12 polos)
RENAULT SAFRANE hasta 96 (12 polos)
RENAULT SCENIC (16 polos CARB)
RENAULT TWINGO (12 polos)
RENAULT TWINGO (16 polos CARB)


Sisältö

Lisäinformaatio OBD (CARB)
RENAULT CLIO (12-napainen)
RENAULT CLIO (16-napainen CARB)
RENAULT ESPACE (12-napainen)
RENAULT ESPACE (16-napainen CARB)
RENAULT KANGOO (16-napainen CARB)
RENAULT LAGUNA 99 saakka (12-napainen)
RENAULT LAGUNA alkaen 99 (16-napainen CARB)
RENAULT MEGANE (16-napainen CARB)
RENAULT R11 (12-napainen)
RENAULT R19 (12-napainen)
RENAULT R21 (12-napainen)
RENAULT R25 (12-napainen)
RENAULT R5 (12-napainen)
RENAULT R9 (12-napainen)
RENAULT RAPID (12-napainen)
RENAULT SAFRANE 96 saakka (12-napainen)
RENAULT SCENIC (16-napainen CARB)
RENAULT TWINGO (12-napainen)
RENAULT TWINGO (16-napainen CARB)


Sommaire

Information supplémentaire OBD (CARB)
RENAULT CLIO (12 pôles)
RENAULT CLIO (CARB 16 pôles)
RENAULT ESPACE (12 pôles)
RENAULT ESPACE (CARB 16 pôles)
RENAULT KANGOO (CARB 16 pôles)
RENAULT LAGUNA à partir de 99 (CARB 16 pôles)
RENAULT LAGUNA jusqu'à 99 (12 pôles)
RENAULT MEGANE (CARB 16 pôles)
RENAULT R11 (12 pôles)
RENAULT R19 (12 pôles)
RENAULT R21 (12 pôles)
RENAULT R25 (12 pôles)
RENAULT R5 (12 pôles)
RENAULT R9 (12 pôles)
RENAULT RAPID (12 pôles)
RENAULT SAFRANE jusqu'à 96 (12 pôles)
RENAULT SCENIC (CARB 16 pôles)
RENAULT TWINGO (12-polig)
RENAULT TWINGO (CARB 16 pôles)


Περιεχόμενο

RENAULT CLIO (12-πολικό)
RENAULT CLIO (16-πολικό CARB)
RENAULT ESPACE (12-πολικό)
RENAULT ESPACE (16-πολικό CARB)
RENAULT KANGOO (16-πολικό CARB)
RENAULT LAGUNA από 99 (16-πολικό CARB)
RENAULT LAGUNA έως 99 (12-πολικό)
RENAULT MEGANE (16-πολικό CARB)
RENAULT R11 (12-πολικό)
RENAULT R19 (12-πολικό)
RENAULT R21 (12-πολικό)
RENAULT R25 (12-πολικό)
RENAULT R5 (12-πολικό)
RENAULT R9 (12-πολικό)
RENAULT RAPID (12-πολικό)
RENAULT SAFRANE έως 96 (12-πολικό)
RENAULT SCENIC (16-πολικό CARB)
RENAULT TWINGO (12-πολικό)
RENAULT TWINGO (16-πολικό CARB)
Πρόσθετη πληροφορία OBD (CARB)


Contenuto

Informazione supplementare OBD (CARB)
RENAULT CLIO (a 12 poli)
RENAULT CLIO (CARB a 16 poli)
RENAULT ESPACE (a 12 poli)
RENAULT ESPACE (CARB a 16 poli)
RENAULT KANGOO (CARB a 16 poli)
RENAULT LAGUNA dal 99 (CARB a 16 poli)
RENAULT LAGUNA fino al 99 (a 12 poli)
RENAULT MEGANE (CARB a 16 poli)
RENAULT R11 (a 12 poli)
RENAULT R19 (a 12 poli)
RENAULT R21 (a 12 poli)
RENAULT R25 (a 12 poli)
RENAULT R5 (a 12 poli)
RENAULT R9 (a 12 poli)
RENAULT RAPID (a 12 poli)
RENAULT SAFRANE fino al 96 (a 12 poli)
RENAULT SCENIC (CARB a 16 poli)
RENAULT TWINGO (a 12 poli)
RENAULT TWINGO (a 16 poli CARB)


内容

Additional information, OBD (CARB)
RENAULT CLIO (12-pin)
RENAULT CLIO (16-pin CARB)
RENAULT ESPACE (12-pin)
RENAULT ESPACE (16-pin CARB)
RENAULT KANGOO (16-pin CARB)
RENAULT LAGUNA from 99 (16-pin CARB)
RENAULT LAGUNA to 99 (12-pin)
RENAULT MEGANE (16-pin CARB)
RENAULT R11 (12-pin)
RENAULT R19 (12-pin)
RENAULT R21 (12-pin)
RENAULT R25 (12-pin)
RENAULT R5 (12-pin)
RENAULT R9 (12-pin)
RENAULT RAPID (12-pin)
RENAULT SAFRANE to 96 (12-pin)
RENAULT SCENIC (16-pin CARB)
RENAULT TWINGO (12-pin)
RENAULT TWINGO (16-pin CARB)


Inhoud

Extra informatie OBD (CARB)
RENAULT CLIO (12-polig)
RENAULT CLIO (16-polig CARB)
RENAULT ESPACE (12-polig)
RENAULT ESPACE (16-polig CARB)
RENAULT KANGOO (16-polig CARB)
RENAULT LAGUNA tot 99 (12-polig)
RENAULT LAGUNA vanaf 99 (16-polig CARB)
RENAULT MEGANE (16-polig CARB)
RENAULT R11 (12-polig)
RENAULT R19 (12-polig)
RENAULT R21 (12-polig)
RENAULT R25 (12-polig)
RENAULT R5 (12-polig)
RENAULT R9 (12-polig)
RENAULT RAPID (12 polig)
RENAULT SAFRANE tot 96 (12-polig)
RENAULT SCENIC (16-polig CARB)
RENAULT TWINGO (12-polig)
RENAULT TWINGO (16-polig CARB)


Innhold

RENAULT CLIO (12-pol)
RENAULT CLIO (16-pol CARB)
RENAULT ESPACE (12-pol)
RENAULT ESPACE (16-pol CARB)
RENAULT KANGOO (16-pol CARB)
RENAULT LAGUNA fra 99 (16-pol CARB)
RENAULT LAGUNA til 99 (12-pol)
RENAULT MEGANE (16-pol CARB)
RENAULT R11 (12-pol)
RENAULT R19 (12-pol)
RENAULT R21 (12-pol)
RENAULT R25 (12-pol)
RENAULT R5 (12-pol)
RENAULT R9 (12-pol)
RENAULT RAPID (12-pol)
RENAULT SAFRANE til 96 (12-pol)
RENAULT SCENIC (16-pol CARB)
RENAULT TWINGO (12-pol)
RENAULT TWINGO (16-pol CARB)
Tilleggsinformasjon OBD (CARB)


Zawartość

Dodatkowe informacje OBD (CARB)
RENAULT CLIO (12-stykowy)
RENAULT CLIO (16-stykowy CARB)
RENAULT ESPACE (12-stykowy)
RENAULT ESPACE (16-stykowy CARB)
RENAULT KANGOO (16-stykowy CARB)
RENAULT LAGUNA do 99 (12-stykowy)
RENAULT LAGUNA od 99 (16-stykowy CARB)
RENAULT MEGANE (16-stykowy CARB)
RENAULT R11 (12-stykowy)
RENAULT R19 (12-stykowy)
RENAULT R21 (12-stykowy)
RENAULT R25 (12-stykowy)
RENAULT R5 (12-stykowy)
RENAULT R9 (12-stykowy)
RENAULT RAPID (12-stykowy)
RENAULT SAFRANE do 96 (12-stykowy)
RENAULT SCENIC (16-stykowy CARB)
RENAULT TWINGO (12-stykowy)
RENAULT TWINGO (16-stykowy CARB)


Conteúdo

Informação adicional OBD (CARB)
RENAULT CLIO (12-pólos)
RENAULT CLIO (16 pólos CARB)
RENAULT ESPACE (12-pólos)
RENAULT ESPACE (16-pólos CARB)
RENAULT KANGOO (16-pólos CARB)
RENAULT LAGUNA a partir de 99 (16-pólos CARB)
RENAULT LAGUNA até 99 (12-pólos)
RENAULT MEGANE (16-pólos CARB)
RENAULT R11 (12-pólos)
RENAULT R19 (12-pólos)
RENAULT R21 (12-pólos)
RENAULT R25 (12-pólos)
RENAULT R5 (12-pólos)
RENAULT R9 (12-pólos)
RENAULT RAPID (12 pólos)
RENAULT SAFRANE até 96 (12-pólos)
RENAULT SCENIC (16-pólos CARB)
RENAULT TWINGO (12 pólos)
RENAULT TWINGO (16-pólos CARB)


Continut

Informatii suplimentare OBD (CARB)
RENAULT CLIO (12 poli)
RENAULT CLIO (CARB 16 poli)
RENAULT ESPACE (12 poli)
RENAULT ESPACE (CARB 16 poli)
RENAULT KANGOO (CARB 16 poli)
RENAULT LAGUNA începând cu 99 (CARB 16 poli)
RENAULT LAGUNA pânã la 99 (12 poli)
RENAULT MEGANE (CARB 16 poli)
RENAULT R11 (12 poli)
RENAULT R19 (12 poli)
RENAULT R21 (12 poli)
RENAULT R25 (12 poli)
RENAULT R5 (12 poli)
RENAULT R9 (12 poli)
RENAULT RAPID (12 poli)
RENAULT SAFRANE pânã la 96 (12 poli)
RENAULT SCENIC (CARB 16 poli)
RENAULT TWINGO (12 poli)
RENAULT TWINGO (CARB 16 poli)


содержание

RENAULT CLIO (12-пол.)
RENAULT CLIO (16-пол. CARB)
RENAULT ESPACE (12-пол.)
RENAULT ESPACE (16-пол. CARB)
RENAULT KANGOO (16-пол. CARB)
RENAULT LAGUNA до 99 (12-пол.)
RENAULT LAGUNA с 99 (16-пол. CARB)
RENAULT MEGANE (16-пол. CARB)
RENAULT R11 (12-пол.)
RENAULT R19 (12-пол.)
RENAULT R21 (12-пол.)
RENAULT R25 (12-пол.)
RENAULT R5 (12-пол.)
RENAULT R9 (12-пол.)
RENAULT RAPID (12-пол.)
RENAULT SAFRANE до 96 (12-пол.)
RENAULT SCENIC (16-пол. CARB)
RENAULT TWINGO (12-пол.)
RENAULT TWINGO (16-пол. CARB)
Дополнительная информация по OBD (CARB)


Innehåll

Extra information om OBD (CARB)
RENAULT CLIO (12-polig)
RENAULT CLIO (16-polig CARB)
RENAULT ESPACE (12-polig)
RENAULT ESPACE (16-polig CARB)
RENAULT KANGOO (16-polig CARB)
RENAULT LAGUNA fr o m 99 (16-polig CARB)
RENAULT LAGUNA till 99 (12-polig)
RENAULT MEGANE (16-polig CARB)
RENAULT R11 (12-polig)
RENAULT R19 (12-polig)
RENAULT R21 (12-polig)
RENAULT R25 (12-polig)
RENAULT R5 (12-polig)
RENAULT R9 (12-polig)
RENAULT RAPID (12-polig)
RENAULT SAFRANE till 96 (12-polig)
RENAULT SCENIC (16-polig CARB)
RENAULT TWINGO (12-polig)
RENAULT TWINGO (16-polig CARB)


İçerik

İlave bilgiler OBD (CARB)
RENAULT CLIO (12-kutuplu)
RENAULT CLIO (16-kutuplu CARB)
RENAULT ESPACE (12-kutuplu)
RENAULT ESPACE (16-kutuplu CARB)
RENAULT KANGOO (16-kutuplu CARB)
RENAULT LAGUNA, 99'a kadar (12-kutuplu)
RENAULT LAGUNA, 99'a kadar (16-kutuplu CARB)
RENAULT MEGANE (16-kutuplu CARB)
RENAULT R11 (12-kutuplu)
RENAULT R19 (12-kutuplu)
RENAULT R21 (12-kutuplu)
RENAULT R25 (12-kutuplu)
RENAULT R5 (12-kutuplu)
RENAULT R9 (12-kutuplu)
RENAULT RAPID (12-kutuplu)
RENAULT SAFRANE, 96'ya kadar (12-kutuplu)
RENAULT SCENIC (16-kutuplu CARB)
RENAULT TWINGO (12-kutuplu)
RENAULT TWINGO (16-kutuplu CARB)


Tartalom

OBD (CARB) kiegészítő információk
RENAULT CLIO (12-pólusú)
RENAULT CLIO (16-pólusú CARB)
RENAULT ESPACE (12-pólusú)
RENAULT ESPACE (16-pólusú CARB)
RENAULT KANGOO (16-pólusú CARB)
RENAULT LAGUNA 99-ig (12-pólusú)
RENAULT LAGUNA 99-től (16-pólusú CARB)
RENAULT MEGANE (16-pólusú CARB)
RENAULT R11 (12-pólusú)
RENAULT R19 (12-pólusú)
RENAULT R21 (12-pólusú)
RENAULT R25 (12-pólusú)
RENAULT R5 (12-pólusú)
RENAULT R9 (12-pólusú)
RENAULT RAPID (12-pólusú)
RENAULT SAFRANE 96-ig (12-pólusú)
RENAULT SCENIC (16-pólusú CARB)
RENAULT TWINGO (12-pólusú)
RENAULT TWINGO (16-pólusú CARB)


RENAULT
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


ROVER

ROVER (Allgemein)
ROVER (概述)
ROVER (všeobecně)
ROVER (Generelt)
ROVER (General)
ROVER (en general)
ROVER (général)
ROVER (yleisesti)
ROVER (Γενικά)
ROVER (inf. generali)
ROVER (General)
ROVER (algemeen)
ROVER (generell)
ROVER (ogólnie)
ROVER (geral)
ROVER (General)
ROVER (общ.)
ROVER (Allmänt)
ROVER (Genel)
ROVER (általában)

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | 1 | 2 | 3 |


ROVER

LAND ROVER DISCOVERY
LAND ROVER DISCOVERY
LAND ROVER DISCOVERY
LAND ROVER DISCOVERY
LAND ROVER DISCOVERY
LAND ROVER DISCOVERY
LAND ROVER DISCOVERY
LAND ROVER DISCOVERY
LAND ROVER DISCOVERY
LAND ROVER DISCOVERY
LAND ROVER DISCOVERY
LAND ROVER DISCOVERY
LAND ROVER DISCOVERY
LAND ROVER DISCOVERY
LAND ROVER DISCOVERY
LAND ROVER DISCOVERY
LAND ROVER DISCOVERY
LAND ROVER DISCOVERY
LAND ROVER DISCOVERY
LAND ROVER DISCOVERY

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC | -- | -- |  |  | 7 | 15 | 4/5 | 16


ROVER

ROVER 214
ROVER 214
ROVER 214
ROVER 214
ROVER 214
ROVER 214
ROVER 214
ROVER 214
ROVER 214
ROVER 214
ROVER 214
ROVER 214
ROVER 214
ROVER 214
ROVER 214
ROVER 214
ROVER 214
ROVER 214
ROVER 214
ROVER 214

Bei den Systemen MEMS MPI 1.6, MEMS MPI 1.9 und MEMS SPI 1.3 muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
在使用系统MEMS MPI 1.6、MEMS MPI 1.9 和 MEMS SPI 1.3 时，必须使用特定制造商的适配器导线来连接测试仪。否则，无法进行诊断。
U systémů MEMS MPI 1.6, MEMS MPI 1.9 a MEMS SPI 1.3 se musí k připojení testeru použít adaptérové vedení specifické pro daného výrobce, jinak není diagnostika možná.
Ved systemerne MEMS MPI 1.6, MEMS MPI 1.9 og MEMS SPI 1.3 skal der ubetinget anvendes den fabriksspecificerede adapterledning ved tilslutning af testeren, i modsat fald er diagnose ikke mulig.
With the systems MEMS MPI 1.6, MEMS MPI 1.9 and MEMS SPI 1.3, the manufacturer specific adapter lead must be used to connect the tester. Otherwise, diagnosis is not possible.
En los sistemas MEMS MPI 1.6, MEMS MPI 1.9 y MEMS SPI 1.3, el tester debe conectarse con el cable de adaptación especificado por el fabricante; de lo contrario, no es posible realizar diagnóstico alguno.
Pour les systèmes MEMS MPI 1.6, MEMS MPI 1.9 et MEMS SPI 1.3, il faut utiliser le câble d'adaptation spécifique du constructeur pour le raccordement du testeur, sinon aucun diagnostic est possible.
Järjestelmissä MEMS MPI 1.6, MEMS MPI 1.9 ja MEMS SPI 1.3 täytyy testeri ehdottomasti liittää merkkikohtaista adapterijohtoa käyttäen, sillä muutoin diagnoosi ei ole mahdollista.
Για τη σύνδεση της συσκευής ελέγχου στα συστήματα MEMS MPI 1.6, MEMS MPI 1.9 και MEMS SPI 1.3 ,πρέπει οπωσδήποτε να χρησιμοποιηθεί το ειδικό καλώδιο αντάπτορα του κατασκευαστή, διαφορετικά η διάγνωση είναι αδύνατη.
Per il collegamento del dispositivo di prova occorre, nel caso dei sistemi MEMS MPI 1.6, MEMS MPI 1.9 e MEMS SPI 1.3, il cavo adattatore specifico del costruttore, altrimenti la diagnosi non è possibile.
MEMS MPI 1.6、MEMS MPI 1.9 および MEMS SPI 1.3の各システムでは、テスターの接続にあたって必ずメーカー専用のアダプターケーブルを使用します。これ以外での診断はできません。
Bij de systemen MEMS MPI 1.6, MEMS MPI 1.9 en MEMS SPI 1.3 moet bijhet aansluiten van de tester beslist de fabrikantspecifieke adapterkabel gebruikt worden, omdat anders geen diagnose mogelijk is.
For å kople testeren sammen med systemene MEMS MPI 1.6, MEMS MPI 1.9 og MEMS SPI 1.3 må man bruke produsentens egen adapterkabel, ellers kan en diagnose ikke gjennomføres.
W systemach MEMS MPI 1.6, MEMS MPI 1.9 oraz MEMS SPI 1.3 w celu podłączenia testera koniecznie należy użyć przewodu-adapteru dedykowanego przez producenta,gdyż w przeciwnym razie nie będzie możliwa diagnoza.
No caso dos sistemas MEMS MPI 1.6, MEMS MPI 1.9 e MEMS SPI 1.3 é imprescindível utilizar o cabo adaptador específico do fabricante para a ligação do aparelho de teste; em caso contrário não será possível efectuar a diagnose.
În cazul sistemelor MEMS MPI 1.6, MEMS MPI 1.9 si MEMS SPI 1.3, pentru bransarea testerului va trebui folosit neapãrat cablul adaptor specific constructorului, deoarece în caz contrar nu este posibilã efectuarea diagnosticãrii.
При диагностике систем MEMS MPI 1.6, MEMS MPI 1.9 и MEMS SPI 1.3 для подсоединения
тестера обязательно необходимо использовать специальный адаптерный провод изготовителя. В
противном случае диагностика невозможна.
Hos systemen MEMS MPI 1.6, MEMS 1.9 och MEMS SPI 1.3 måste den tillverkarspecifika adapterkabeln användas för att ansluta testern, eftersom annars diagnos inte är möjlig.
MEMS MPI 1.6, MEMS MPI 1.9 ve MEMS SPI 1.3 sistemlerinde test cihazına bağlantı mutlaka üreticiye özel bir adaptör kablosuyla yapılmalıdır, aksi taktirde arıza teşhisi mümkün değildir.
Az MEMS MPI 1.6, MEMS MPI 1.9 és MEMS SPI 1.3I rendszereknél a teszter csatlakoztatásához feltétlen a gyártóspecifikus adapterkábelt kell használni, ellenkező esetben a vizsgálat nem lehetséges

Adapterleitung 1 684 463 439 am Diagnosestecker im Fahrzeug anschließen, Klemme für Versorgungsspannung am Pluspol der Batterie anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Roverleitung
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Roverleitung
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Roverleitung
- Roten Stecker der Universal-Adapterleitung auf roten Stecker der Roverleitung
连接适配器导线（1 684 463 439）到车辆中的诊断插头，电源端子到电池的正极。使用通用适配器导线，连接测试仪：
- 通用适配器导线的绿色插头连接Rover导线的绿色插头
- 通用适配器导线的黄色插头连接Rover导线的黄色插头
- 通用适配器导线的黑色插头连接Rover导线的黑色插头
- 通用适配器导线的红色插头连接Rover导线的红色插头
Adaptérové vedení 1 684 463 439 připojte k diagnostické zásuvce ve vozidle, svorku pro napájení připojte k svorce plus akumulátoru. Pomocí univerzálního adaptérového vedení proveďte připojení k testeru:
- zelený konektor univerzálního adaptérového vedení k zelenému konektoru vedení Rover
- žlutý konektor univerzálního adaptérového vedení k žlutému konektoru vedení Rover
- černý konektor univerzálního adaptérového vedení k černému konektoru vedení Rover
- červený konektor univerzálního adaptérového vedení k červenému konektoru vedení Rover
Adapterledning 1 684 463 439 tilsluttes diagnosestikket i køretøjet, klemme til forsyningsspænding sluttes til batteriets pluspol. Forbindelse til testeren etableres med med Universal-adapterledning:
- Universal-adapterledningens grønne stik til Roverledningens grønne stik - Universal-adapterledningens gule stik til Roverledningens gule stik - Universal-adapterledningens sorte stik til Roverledningens sorte stik
- Universal-adapterledningens røde stik til Roverledningens røde stik
Connect adapter lead 1 684 463 439 to the diagnostic plug in the vehicle and terminal for power supply to the plus terminal of the battery. With the universal adapter lead, make the connections to the tester:
- Green plug of universal adapter lead to green plug of Rover lead
- Yellow plug of universal adapter lead to yellow plug of Rover lead
- Black plug of universal adapter lead to black plug of Rover lead
- Red plug of universal adapter lead to red plug of Rover lead.
Conecte el cable adaptador 1 684 463 439 al enchufe de diagnóstico del vehículo, conecte el borne de tensión de alimentación al polo positivode la batería. Por medio del cable adaptador universal, establezca la conexión con el tester:
- enchufe verde del cable adaptador universal al enchufe verde del cable de Rover
- enchufe amarillo del cable adaptador universal al enchufe amarillo del cable de Rover
- enchufe negro del cable adaptador universal al enchufe negro del cable de Rover
- enchufe rojo del cable adaptador universal al enchufe rojo del cable de Rover
Brancher la conduite d'adaptation 1 684 463 439 à la fiche de diagnostic dans le véhicule, brancher la borne au pôle positif de la batterie pour la tension d'alimentation. Etablir le raccordement à l'appareil de contrôle à l'aide de la conduite d'adaptation universelle:
- Fiche verte de la conduite d'adaptation universelle sur fiche verte de la conduite Rover
- Fiche jaune de la conduite d'adaptation universelle sur fiche jaune de la
conduite Rover
- Fiche noire de la conduite d'adaptation universelle sur fiche noire de la
conduite Rover
- Fiche rouge de la conduite d'adaptation universelle sur fiche rouge de la
conduite Rover
Liitä adapterijohto 1 684 463 439 auton diagnoosipistokkeeseen ja ota toimintajännite akun plusnavasta. Liitä testeri yleismallisella adapterijohdolla seuraavasti:
- Yleismallisen adapterijohdon vihreä pistoke Rover-johdon vihreään pistokkeeseen
- Yleismallisen adapterijohdon keltainen pistoke Rover-johdon keltaiseen pistokkeeseen
- Yleismallisen adapterijohdon musta pistoke Rover-johdon mustaan pistokkeeseen
- Yleismallisen adapterijohdon punainen pistoke Rover-johdon punaiseen pistokkeeseen
Συνδέστε το καλώδιο αντάπτορα 1 684 463 439 στο φις διάγνωσης στο όχημα, καθώς και τον ακροδέκτη για τροφοδοσία τάσης στο θετικό πόλο της μπαταρίας. Με το καλώδιο αντάπτορα γενικής χρήσης προχωρήστε
στη σύνδεση προς τη συσκευή ελέγχου:
- Πράσινο φις του καλωδίου αντάπτορα γενικής χρήσης στο πράσινο φις του καλωδίου Rover
- Κίτρινο φις του καλωδίου αντάπτορα γενικής χρήσης στο κίτρινο φις του καλωδίου Rover
- Μαύρο φις του καλωδίου αντάπτορα γενικής χρήσης στο μαύρο φις του καλωδίου Rover
- Κόκκινο φις του καλωδίου αντάπτορα γενικής χρήσης στο κόκκινο φις του του καλωδίου Rover
Collegare il cavo adattatore 1 684 463 439 al connettore di diagnosi nel veicolo e collegare il morsetto della tensione di alimentazione al polo positivo della batteria. Effettuare un collegamento al tester tramite cavo adattatore universale:
connettore verde del cavo adattatore universale al connettore verde del cavo Rover;
connettore giallo del cavo adattatore universale al connettore giallo del cavo Rover;
connettore nero del cavo adattatore universale al connettore nero del cavo Rover;
connettore rosso del cavo adattatore universale al connettore rosso del cavo Rover
Connect adapter lead 1 684 463 439 to the diagnostic plug in the vehicle and terminal for power supply to the plus terminal of the battery. With the universal adapter lead, make the connections to the tester:
- Green plug of universal adapter lead to green plug of Rover lead
- Yellow plug of universal adapter lead to yellow plug of Rover lead
- Black plug of universal adapter lead to black plug of Rover lead
- Red plug of universal adapter lead to red plug of Rover lead.
Adapterleiding 1 684 463 439 aan de diagnosestekker in het voertuigaansluiten, klem voor deverzorgingsspanning aan de pluspool van deaccu aansluiten. Door middel van de universele-adapterleidingverbindingmet de tester tot stand brengen:
- groene stekker van de universelel-adapterleiding op de groen stekker van de Roverleiding
- gele stekker van de universelel-adapterleiding op de gele stekker van de Roverleiding
- zwarte stekker van de universelel-adapterleiding op de zwarte stekker van de Roverleiding
- rode stekker van de universelel-adapterleiding op de rode stekker van de Roverleiding
Adapterkabel 1 684 463 439 kobles til kjøretøyets diagnoseplugg. Klemme for forsyningsspenning kobles til batteriets plusspol. Ved hjelp av universl-adapterkabelen opprettes forbindelse med testeren:
- grønn plugg til universal-adapterkabel på grønn plugg i Roverledning
- gul plugg til universal-adapterkabel på gul plugg i Roverledning
- sort plugg til universal-adapterkabel på sort plugg i Roverledning
- rød plugg til universal-adapterkabel på rød plugg i Roverledning
Do wtyczki diagnostycznej pojazdu podłączyć przewód-adapter 1 684 463 439,natomiast zacisk zasilania do plusa akumulatora. Za pomocą uniwersalnego przewodu-adaptera stworzyć połączenie z testerem:
- zieloną wtyczkę uniwersalnego przewodu-adaptera do zielonej wtyczki przewodu Rovera
- żółtą wtyczkę uniwersalnego przewodu-adaptera do żółtej wtyczki przewodu Rovera
- czarną wtyczkę uniwersalnego przewodu-adaptera do czarnej wtyczki przewodu Rovera
- czerwoną wtyczkę uniwersalnego przewodu-adaptera do czerwonej wtyczki przewodu Rovera
Ligar o cabo adaptador 1 684 463 439 ao conector de diagnose no veículo e ligar o terminal para atensão de alimentação ao pólo positivo da bateria. Utilizar o cabo adaptador universal paraestabelecer a ligação com o aparelho de teste:
- ligar o conector verde do cabo adaptador universal ao conector verde do cabo Rover
- ligar o conector amarelo do cabo adaptador universal ao conector amarelo do cabo Rover
- ligar o conector preto do cabo adaptador universal ao conector preto do cabo Rover
- ligar o conector vermelho do cabo adaptador universal ao conector vermelho do cabo Rover
Se conecteazã cablul adaptor 1 684 463 439 la stecãrul de diagnosticare din autovehicul, se conecteazã clema pentru alimentarea cu tensiune la polul plus al bateriei. Se realizeazã legãtura la tester cu cablul adaptor universal:
- Stecãrul verde al cablului adaptor universal la stecãrul verde al cablului Rover
- Stecãrul galben al cablului adaptor universal la stecãrul galben al cablului Rover
- Stecãrul negru al cablului adaptor universal la stecãrul negru al cablului Rover
- Stecãrul rosu al cablului adaptor universal la stecãrul rosu al cablului Rover
Подсоединить адаптерный провод 1 684 463 439 к диагностическому разъему в автомобиле, подсоединить клемму питания к положительному полюсу аккумуляторной батареи. С помощью универсального адаптерного провода соединить с тестером:
- зеленый штекер универсального адаптерного провода с зеленым штекером провода Rover
- желтый штекер универсального адаптерного провода с желтым штекером провода Rover
- черный штекер универсального адаптерного провода с черным штекером провода Rover
- красный штекер универсального адаптерного провода с красным штекером провода Rover
Anslut adapterkabeln 1 684 463 439 i diagnosuttaget i bilen. Anslut klämma för försörjningsspänning på batteriets pluspol. Upprätta förbindelse till testern med universaladapterkabel:
- Anslut universaladapterkabelns gröna kontakt på Roverkabelns gröna kontakt
- Anslut universaladapterkabelns gula kontakt på Roverkabelns gula kontakt
- Anslut universaladapterkabelns svarta kontakt på Roverkabelns svarta kontakt
- Anslut universaladapterkabelns röda kontakt på Roverkabelns röda kontakt
1 684 463 439 sipariş numaralı adaptör kablosunu aracın arıza teşhis soketine takın, gerilim beslemesi ucunu akünün
artı "+" kutbuna bağlayın. Universal adaptör kablosu ile test cihazına olan bağlantıyı kurun:
- Universal adaptör kablosunun yeşil soketini Rover kablosunun yeşil soketine
- Universal adaptör kablosunun sarı soketini Rover kablosunun sarı soketine
- Universal adaptör kablosunun siyah soketini Rover kablosunun siyah soketine
- Universal adaptör kablosunun kırmızı soketini Rover kablosunun kırmızı soketine
A 1 684 463 439 adaptervezetéket a jármű diagnosztikai csatlakozójára csatlakoztatni, a tápfeszültség csipeszét az akkumulátor pozitív pólusára csatlakoztatni. Az UNI-adaptervezeték segítségével a teszterel a kapcsolatot létrehozni:
- az UNI-adaptervezeték zöld banándugóját a Rover-kábel zöld banánhüvelyébe dugni
- az UNI-adaptervezeték sárga banándugóját a Rover-kábel sárga banánhüvelyébe dugni
- az UNI-adaptervezeték fekete banándugóját a Rover-kábel fekete banánhüvelyébe dugni
- az UNI-adaptervezeték piros banándugóját a Rover-kábel piros banánhüvelyébe dugni

Die Versorgung des Testers kann mit Adapterleitung 1 684 460 231 (an der Fahrzeugbatterie anschließen) oder mit einem Netzteil erfolgen.
使用适配器导线1 684 460 231（连接到车辆电池）或电源可以给测试仪供电。
Napájení testeru lze provádět adaptérovým vedením 1 684 460 231 (připojte k akumulátoru vozidla) nebo pomocí síťového zdroje.
Testerens strømforsyning kan foregå med adapterledning 1 684 460 231 (tilsluttes køretøjets batteri) eller med en netdel.
To supply power to the tester, use adapter lead 1 684 460 231 (connect to the vehicle battery) or a power supply unit.
La alimentación del tester puede hacerse con el cable adaptador 1 684 460 231 (conectar a la batería del vehículo) o con una fuente dealimentación.
L'alimentation de l'appareil de contrôle peut être assurée avec la conduite d'adaptation 1 684 460 231 (brancher à la batterie de véhicule) ou avec un bloc d'alimentation.
Testerin toimintajännitteen voit ottaa adapterijohdolla 1 684 460 231 (liitä auton akkuun) tai verkkolaitteen avulla.
Η τροφοδοσία της συσκευής ελέγχου γίνεται με καλώδιο αντάπτορα 1 684 460 231 (συνδέεται στη μπαταρία του οχήματος) ή με ένα τροφοδοτικό ρεύματος.
L'alimentazione del tester può avvenire tramite cavo adattatore 1 684 460 231 (collegare alla batteria del veicolo) oppure tramite alimentatore.
To supply power to the tester, use adapter lead 1 684 460 231 (connect to the vehicle battery) or a power supply unit.
De spanningsverzorging van de tester kan met de adapterleiding 1 684 460 231 (aan de voertuigaccu aansluiten) of via een netvoeding plaatsvinden
Kraftforsyningen til testeren kan skje via adapterkabel 1 684 460 231 (kobles til kjøretøyets batteri) eller med en nettdel.
Zasilanie testera może odbywać się przewodem 1 684 460 231 (podłączonym do akumulatora pojazdu) lub z zasilacza.
A alimentação do aparelho de teste pode ser realizada através do cabo adaptador 1 684 460 231 (conectar à bateria do veículo) ou através de um componente de rede.
Alimentarea testerului se poate realiza cu cablul adaptor 1 684 460 231 (conectat la bateria autovehiculului) sau cu un bloc de alimentare de la retea.
Для электропитания тестера можно использовать адаптерный провод 1 684 460 231 (подсоединить к аккумуляторной батарее автомобиля) или блок питания.
Testern kan försörjas med adapterkabeln 1 684 460 231 (ansluts till bilbatteriet) eller med ett nätdon.
Test cihazının beslemesi adaptör kablosu 1 684 460 231 (araç aküsüne bağlantı) veya bir şebeke bağlantı parçasıyla yapılabilir.
A teszter feszültségellátását az 1 684 460 231 adaptervezetékkel (a járműakkumulátorára csatlakoztatni) kell biztosítani, vagy hálózati adaptert kell használni.

Adapterleitung 1 684 463 439 am Diagnosestecker im Fahrzeug anschließen, Klemme für Versorgungsspannung am Pluspol der Batterie anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Roverleitung
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Roverleitung
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Roverleitung
- Roten Stecker der Universal-Adapterleitung auf roten Stecker der Roverleitung
连接适配器导线（1 684 463 439）到车辆中的诊断插头，电源端子到电池的正极。使用通用适配器导线，连接测试仪：
- 通用适配器导线的绿色插头连接Rover导线的绿色插头
- 通用适配器导线的黄色插头连接Rover导线的黄色插头
- 通用适配器导线的黑色插头连接Rover导线的黑色插头
- 通用适配器导线的红色插头连接Rover导线的红色插头
Adaptérové vedení 1 684 463 439 připojte k diagnostické zásuvce ve vozidle, svorku pro napájení připojte k svorce plus akumulátoru. Pomocí univerzálního adaptérového vedení proveďte připojení k testeru:
- zelený konektor univerzálního adaptérového vedení k zelenému konektoru vedení Rover
- žlutý konektor univerzálního adaptérového vedení k žlutému konektoru vedení Rover
- černý konektor univerzálního adaptérového vedení k černému konektoru vedení Rover
- červený konektor univerzálního adaptérového vedení k červenému konektoru vedení Rover
Adapterledning 1 684 463 439 tilsluttes diagnosestikket i køretøjet, klemme til forsyningsspænding sluttes til batteriets pluspol. Forbindelse til testeren etableres med med Universal-adapterledning:
- Universal-adapterledningens grønne stik til Roverledningens grønne stik - Universal-adapterledningens gule stik til Roverledningens gule stik - Universal-adapterledningens sorte stik til Roverledningens sorte stik
- Universal-adapterledningens røde stik til Roverledningens røde stik
Connect adapter lead 1 684 463 439 to the diagnostic plug in the vehicle and terminal for power supply to the plus terminal of the battery. With the universal adapter lead, make the connections to the tester:
- Green plug of universal adapter lead to green plug of Rover lead
- Yellow plug of universal adapter lead to yellow plug of Rover lead
- Black plug of universal adapter lead to black plug of Rover lead
- Red plug of universal adapter lead to red plug of Rover lead.
Conecte el cable adaptador 1 684 463 439 al enchufe de diagnóstico del vehículo, conecte el borne de tensión de alimentación al polo positivode la batería. Por medio del cable adaptador universal, establezca la conexión con el tester:
- enchufe verde del cable adaptador universal al enchufe verde del cable de Rover
- enchufe amarillo del cable adaptador universal al enchufe amarillo del cable de Rover
- enchufe negro del cable adaptador universal al enchufe negro del cable de Rover
- enchufe rojo del cable adaptador universal al enchufe rojo del cable de Rover
Brancher la conduite d'adaptation 1 684 463 439 à la fiche de diagnostic dans le véhicule, brancher la borne au pôle positif de la batterie pour la tension d'alimentation. Etablir le raccordement à l'appareil de contrôle à l'aide de la conduite d'adaptation universelle:
- Fiche verte de la conduite d'adaptation universelle sur fiche verte de la conduite Rover
- Fiche jaune de la conduite d'adaptation universelle sur fiche jaune de la
conduite Rover
- Fiche noire de la conduite d'adaptation universelle sur fiche noire de la
conduite Rover
- Fiche rouge de la conduite d'adaptation universelle sur fiche rouge de la
conduite Rover
Liitä adapterijohto 1 684 463 439 auton diagnoosipistokkeeseen ja ota toimintajännite akun plusnavasta. Liitä testeri yleismallisella adapterijohdolla seuraavasti:
- Yleismallisen adapterijohdon vihreä pistoke Rover-johdon vihreään pistokkeeseen
- Yleismallisen adapterijohdon keltainen pistoke Rover-johdon keltaiseen pistokkeeseen
- Yleismallisen adapterijohdon musta pistoke Rover-johdon mustaan pistokkeeseen
- Yleismallisen adapterijohdon punainen pistoke Rover-johdon punaiseen pistokkeeseen
Συνδέστε το καλώδιο αντάπτορα 1 684 463 439 στο φις διάγνωσης στο όχημα, καθώς και τον ακροδέκτη για τροφοδοσία τάσης στο θετικό πόλο της μπαταρίας. Με το καλώδιο αντάπτορα γενικής χρήσης προχωρήστε
στη σύνδεση προς τη συσκευή ελέγχου:
- Πράσινο φις του καλωδίου αντάπτορα γενικής χρήσης στο πράσινο φις του καλωδίου Rover
- Κίτρινο φις του καλωδίου αντάπτορα γενικής χρήσης στο κίτρινο φις του καλωδίου Rover
- Μαύρο φις του καλωδίου αντάπτορα γενικής χρήσης στο μαύρο φις του καλωδίου Rover
- Κόκκινο φις του καλωδίου αντάπτορα γενικής χρήσης στο κόκκινο φις του του καλωδίου Rover
Collegare il cavo adattatore 1 684 463 439 al connettore di diagnosi nel veicolo e collegare il morsetto della tensione di alimentazione al polo positivo della batteria. Effettuare un collegamento al tester tramite cavo adattatore universale:
connettore verde del cavo adattatore universale al connettore verde del cavo Rover;
connettore giallo del cavo adattatore universale al connettore giallo del cavo Rover;
connettore nero del cavo adattatore universale al connettore nero del cavo Rover;
connettore rosso del cavo adattatore universale al connettore rosso del cavo Rover
Connect adapter lead 1 684 463 439 to the diagnostic plug in the vehicle and terminal for power supply to the plus terminal of the battery. With the universal adapter lead, make the connections to the tester:
- Green plug of universal adapter lead to green plug of Rover lead
- Yellow plug of universal adapter lead to yellow plug of Rover lead
- Black plug of universal adapter lead to black plug of Rover lead
- Red plug of universal adapter lead to red plug of Rover lead.
Adapterleiding 1 684 463 439 aan de diagnosestekker in het voertuigaansluiten, klem voor deverzorgingsspanning aan de pluspool van deaccu aansluiten. Door middel van de universele-adapterleidingverbindingmet de tester tot stand brengen:
- groene stekker van de universelel-adapterleiding op de groen stekker van de Roverleiding
- gele stekker van de universelel-adapterleiding op de gele stekker van de Roverleiding
- zwarte stekker van de universelel-adapterleiding op de zwarte stekker van de Roverleiding
- rode stekker van de universelel-adapterleiding op de rode stekker van de Roverleiding
Adapterkabel 1 684 463 439 kobles til kjøretøyets diagnoseplugg. Klemme for forsyningsspenning kobles til batteriets plusspol. Ved hjelp av universl-adapterkabelen opprettes forbindelse med testeren:
- grønn plugg til universal-adapterkabel på grønn plugg i Roverledning
- gul plugg til universal-adapterkabel på gul plugg i Roverledning
- sort plugg til universal-adapterkabel på sort plugg i Roverledning
- rød plugg til universal-adapterkabel på rød plugg i Roverledning
Do wtyczki diagnostycznej pojazdu podłączyć przewód-adapter 1 684 463 439,natomiast zacisk zasilania do plusa akumulatora. Za pomocą uniwersalnego przewodu-adaptera stworzyć połączenie z testerem:
- zieloną wtyczkę uniwersalnego przewodu-adaptera do zielonej wtyczki przewodu Rovera
- żółtą wtyczkę uniwersalnego przewodu-adaptera do żółtej wtyczki przewodu Rovera
- czarną wtyczkę uniwersalnego przewodu-adaptera do czarnej wtyczki przewodu Rovera
- czerwoną wtyczkę uniwersalnego przewodu-adaptera do czerwonej wtyczki przewodu Rovera
Ligar o cabo adaptador 1 684 463 439 ao conector de diagnose no veículo e ligar o terminal para atensão de alimentação ao pólo positivo da bateria. Utilizar o cabo adaptador universal paraestabelecer a ligação com o aparelho de teste:
- ligar o conector verde do cabo adaptador universal ao conector verde do cabo Rover
- ligar o conector amarelo do cabo adaptador universal ao conector amarelo do cabo Rover
- ligar o conector preto do cabo adaptador universal ao conector preto do cabo Rover
- ligar o conector vermelho do cabo adaptador universal ao conector vermelho do cabo Rover
Se conecteazã cablul adaptor 1 684 463 439 la stecãrul de diagnosticare din autovehicul, se conecteazã clema pentru alimentarea cu tensiune la polul plus al bateriei. Se realizeazã legãtura la tester cu cablul adaptor universal:
- Stecãrul verde al cablului adaptor universal la stecãrul verde al cablului Rover
- Stecãrul galben al cablului adaptor universal la stecãrul galben al cablului Rover
- Stecãrul negru al cablului adaptor universal la stecãrul negru al cablului Rover
- Stecãrul rosu al cablului adaptor universal la stecãrul rosu al cablului Rover
Подсоединить адаптерный провод 1 684 463 439 к диагностическому разъему в автомобиле, подсоединить клемму питания к положительному полюсу аккумуляторной батареи. С помощью универсального адаптерного провода соединить с тестером:
- зеленый штекер универсального адаптерного провода с зеленым штекером провода Rover
- желтый штекер универсального адаптерного провода с желтым штекером провода Rover
- черный штекер универсального адаптерного провода с черным штекером провода Rover
- красный штекер универсального адаптерного провода с красным штекером провода Rover
Anslut adapterkabeln 1 684 463 439 i diagnosuttaget i bilen. Anslut klämma för försörjningsspänning på batteriets pluspol. Upprätta förbindelse till testern med universaladapterkabel:
- Anslut universaladapterkabelns gröna kontakt på Roverkabelns gröna kontakt
- Anslut universaladapterkabelns gula kontakt på Roverkabelns gula kontakt
- Anslut universaladapterkabelns svarta kontakt på Roverkabelns svarta kontakt
- Anslut universaladapterkabelns röda kontakt på Roverkabelns röda kontakt
1 684 463 439 sipariş numaralı adaptör kablosunu aracın arıza teşhis soketine takın, gerilim beslemesi ucunu akünün
artı "+" kutbuna bağlayın. Universal adaptör kablosu ile test cihazına olan bağlantıyı kurun:
- Universal adaptör kablosunun yeşil soketini Rover kablosunun yeşil soketine
- Universal adaptör kablosunun sarı soketini Rover kablosunun sarı soketine
- Universal adaptör kablosunun siyah soketini Rover kablosunun siyah soketine
- Universal adaptör kablosunun kırmızı soketini Rover kablosunun kırmızı soketine
A 1 684 463 439 adaptervezetéket a jármű diagnosztikai csatlakozójára csatlakoztatni, a tápfeszültség csipeszét az akkumulátor pozitív pólusára csatlakoztatni. Az UNI-adaptervezeték segítségével a teszterel a kapcsolatot létrehozni:
- az UNI-adaptervezeték zöld banándugóját a Rover-kábel zöld banánhüvelyébe dugni
- az UNI-adaptervezeték sárga banándugóját a Rover-kábel sárga banánhüvelyébe dugni
- az UNI-adaptervezeték fekete banándugóját a Rover-kábel fekete banánhüvelyébe dugni
- az UNI-adaptervezeték piros banándugóját a Rover-kábel piros banánhüvelyébe dugni

Die Versorgung des Testers kann mit Adapterleitung 1 684 460 231 (an der Fahrzeugbatterie anschließen) oder mit einem Netzteil erfolgen.
使用适配器导线1 684 460 231（连接到车辆电池）或电源可以给测试仪供电。
Napájení testeru lze provádět adaptérovým vedením 1 684 460 231 (připojte k akumulátoru vozidla) nebo pomocí síťového zdroje.
Testerens strømforsyning kan foregå med adapterledning 1 684 460 231 (tilsluttes køretøjets batteri) eller med en netdel.
To supply power to the tester, use adapter lead 1 684 460 231 (connect to the vehicle battery) or a power supply unit.
La alimentación del tester puede hacerse con el cable adaptador 1 684 460 231 (conectar a la batería del vehículo) o con una fuente dealimentación.
L'alimentation de l'appareil de contrôle peut être assurée avec la conduite d'adaptation 1 684 460 231 (brancher à la batterie de véhicule) ou avec un bloc d'alimentation.
Testerin toimintajännitteen voit ottaa adapterijohdolla 1 684 460 231 (liitä auton akkuun) tai verkkolaitteen avulla.
Η τροφοδοσία της συσκευής ελέγχου γίνεται με καλώδιο αντάπτορα 1 684 460 231 (συνδέεται στη μπαταρία του οχήματος) ή με ένα τροφοδοτικό ρεύματος.
L'alimentazione del tester può avvenire tramite cavo adattatore 1 684 460 231 (collegare alla batteria del veicolo) oppure tramite alimentatore.
To supply power to the tester, use adapter lead 1 684 460 231 (connect to the vehicle battery) or a power supply unit.
De spanningsverzorging van de tester kan met de adapterleiding 1 684 460 231 (aan de voertuigaccu aansluiten) of via een netvoeding plaatsvinden
Kraftforsyningen til testeren kan skje via adapterkabel 1 684 460 231 (kobles til kjøretøyets batteri) eller med en nettdel.
Zasilanie testera może odbywać się przewodem 1 684 460 231 (podłączonym do akumulatora pojazdu) lub z zasilacza.
A alimentação do aparelho de teste pode ser realizada através do cabo adaptador 1 684 460 231 (conectar à bateria do veículo) ou através de um componente de rede.
Alimentarea testerului se poate realiza cu cablul adaptor 1 684 460 231 (conectat la bateria autovehiculului) sau cu un bloc de alimentare de la retea.
Для электропитания тестера можно использовать адаптерный провод 1 684 460 231 (подсоединить к аккумуляторной батарее автомобиля) или блок питания.
Testern kan försörjas med adapterkabeln 1 684 460 231 (ansluts till bilbatteriet) eller med ett nätdon.
Test cihazının beslemesi adaptör kablosu 1 684 460 231 (araç aküsüne bağlantı) veya bir şebeke bağlantı parçasıyla yapılabilir.
A teszter feszültségellátását az 1 684 460 231 adaptervezetékkel (a járműakkumulátorára csatlakoztatni) kell biztosítani, vagy hálózati adaptert kell használni.


ROVER

ROVER 414
ROVER 414
ROVER 414
ROVER 414
ROVER 414
ROVER 414
ROVER 414
ROVER 414
ROVER 414
ROVER 414
ROVER 414
ROVER 414
ROVER 414
ROVER 414
ROVER 414
ROVER 414
ROVER 414
ROVER 414
ROVER 414
ROVER 414

Bei den Systemen MEMS MPI 1.6, MEMS MPI 1.9 und MEMS SPI 1.3 muss zum Anschluss des Testers unbedingt die herstellerspezifische Adapterleitung verwendet werden, da anderenfalls keine Diagnose möglich ist.
在使用系统MEMS MPI 1.6、MEMS MPI 1.9 和 MEMS SPI 1.3 时，必须使用特定制造商的适配器导线来连接测试仪。否则，无法进行诊断。
U systémů MEMS MPI 1.6, MEMS MPI 1.9 a MEMS SPI 1.3 se musí k připojení testeru použít adaptérové vedení specifické pro daného výrobce, jinak není diagnostika možná.
Ved systemerne MEMS MPI 1.6, MEMS MPI 1.9 og MEMS SPI 1.3 skal der ubetinget anvendes den fabriksspecificerede adapterledning ved tilslutning af testeren, i modsat fald er diagnose ikke mulig.
With the systems MEMS MPI 1.6, MEMS MPI 1.9 and MEMS SPI 1.3, the manufacturer specific adapter lead must be used to connect the tester. Otherwise, diagnosis is not possible.
En los sistemas MEMS MPI 1.6, MEMS MPI 1.9 y MEMS SPI 1.3, el tester debe conectarse con el cable de adaptación especificado por el fabricante; de lo contrario, no es posible realizar diagnóstico alguno.
Pour les systèmes MEMS MPI 1.6, MEMS MPI 1.9 et MEMS SPI 1.3, il faut utiliser le câble d'adaptation spécifique du constructeur pour le raccordement du testeur, sinon aucun diagnostic est possible.
Järjestelmissä MEMS MPI 1.6, MEMS MPI 1.9 ja MEMS SPI 1.3 täytyy testeri ehdottomasti liittää merkkikohtaista adapterijohtoa käyttäen, sillä muutoin diagnoosi ei ole mahdollista.
Για τη σύνδεση της συσκευής ελέγχου στα συστήματα MEMS MPI 1.6, MEMS MPI 1.9 και MEMS SPI 1.3 ,πρέπει οπωσδήποτε να χρησιμοποιηθεί το ειδικό καλώδιο αντάπτορα του κατασκευαστή, διαφορετικά η διάγνωση είναι αδύνατη.
Per il collegamento del dispositivo di prova occorre, nel caso dei sistemi MEMS MPI 1.6, MEMS MPI 1.9 e MEMS SPI 1.3, il cavo adattatore specifico del costruttore, altrimenti la diagnosi non è possibile.
MEMS MPI 1.6、MEMS MPI 1.9 および MEMS SPI 1.3の各システムでは、テスターの接続にあたって必ずメーカー専用のアダプターケーブルを使用します。これ以外での診断はできません。
Bij de systemen MEMS MPI 1.6, MEMS MPI 1.9 en MEMS SPI 1.3 moet bijhet aansluiten van de tester beslist de fabrikantspecifieke adapterkabel gebruikt worden, omdat anders geen diagnose mogelijk is.
For å kople testeren sammen med systemene MEMS MPI 1.6, MEMS MPI 1.9 og MEMS SPI 1.3 må man bruke produsentens egen adapterkabel, ellers kan en diagnose ikke gjennomføres.
W systemach MEMS MPI 1.6, MEMS MPI 1.9 oraz MEMS SPI 1.3 w celu podłączenia testera koniecznie należy użyć przewodu-adapteru dedykowanego przez producenta,gdyż w przeciwnym razie nie będzie możliwa diagnoza.
No caso dos sistemas MEMS MPI 1.6, MEMS MPI 1.9 e MEMS SPI 1.3 é imprescindível utilizar o cabo adaptador específico do fabricante para a ligação do aparelho de teste; em caso contrário não será possível efectuar a diagnose.
În cazul sistemelor MEMS MPI 1.6, MEMS MPI 1.9 si MEMS SPI 1.3, pentru bransarea testerului va trebui folosit neapãrat cablul adaptor specific constructorului, deoarece în caz contrar nu este posibilã efectuarea diagnosticãrii.
При диагностике систем MEMS MPI 1.6, MEMS MPI 1.9 и MEMS SPI 1.3 для подсоединения
тестера обязательно необходимо использовать специальный адаптерный провод изготовителя. В
противном случае диагностика невозможна.
Hos systemen MEMS MPI 1.6, MEMS 1.9 och MEMS SPI 1.3 måste den tillverkarspecifika adapterkabeln användas för att ansluta testern, eftersom annars diagnos inte är möjlig.
MEMS MPI 1.6, MEMS MPI 1.9 ve MEMS SPI 1.3 sistemlerinde test cihazına bağlantı mutlaka üreticiye özel bir adaptör kablosuyla yapılmalıdır, aksi taktirde arıza teşhisi mümkün değildir.
Az MEMS MPI 1.6, MEMS MPI 1.9 és MEMS SPI 1.3I rendszereknél a teszter csatlakoztatásához feltétlen a gyártóspecifikus adapterkábelt kell használni, ellenkező esetben a vizsgálat nem lehetséges

Adapterleitung 1 684 463 439 am Diagnosestecker im Fahrzeug anschließen, Klemme für Versorgungsspannung am Pluspol der Batterie anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Roverleitung
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Roverleitung
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Roverleitung
- Roten Stecker der Universal-Adapterleitung auf roten Stecker der Roverleitung
连接适配器导线（1 684 463 439）到车辆中的诊断插头，电源端子到电池的正极。使用通用适配器导线，连接测试仪：
- 通用适配器导线的绿色插头连接Rover导线的绿色插头
- 通用适配器导线的黄色插头连接Rover导线的黄色插头
- 通用适配器导线的黑色插头连接Rover导线的黑色插头
- 通用适配器导线的红色插头连接Rover导线的红色插头
Adaptérové vedení 1 684 463 439 připojte k diagnostické zásuvce ve vozidle, svorku pro napájení připojte k svorce plus akumulátoru. Pomocí univerzálního adaptérového vedení proveďte připojení k testeru:
- zelený konektor univerzálního adaptérového vedení k zelenému konektoru vedení Rover
- žlutý konektor univerzálního adaptérového vedení k žlutému konektoru vedení Rover
- černý konektor univerzálního adaptérového vedení k černému konektoru vedení Rover
- červený konektor univerzálního adaptérového vedení k červenému konektoru vedení Rover
Adapterledning 1 684 463 439 tilsluttes diagnosestikket i køretøjet, klemme til forsyningsspænding sluttes til batteriets pluspol. Forbindelse til testeren etableres med med Universal-adapterledning:
- Universal-adapterledningens grønne stik til Roverledningens grønne stik - Universal-adapterledningens gule stik til Roverledningens gule stik - Universal-adapterledningens sorte stik til Roverledningens sorte stik
- Universal-adapterledningens røde stik til Roverledningens røde stik
Connect adapter lead 1 684 463 439 to the diagnostic plug in the vehicle and terminal for power supply to the plus terminal of the battery. With the universal adapter lead, make the connections to the tester:
- Green plug of universal adapter lead to green plug of Rover lead
- Yellow plug of universal adapter lead to yellow plug of Rover lead
- Black plug of universal adapter lead to black plug of Rover lead
- Red plug of universal adapter lead to red plug of Rover lead.
Conecte el cable adaptador 1 684 463 439 al enchufe de diagnóstico del vehículo, conecte el borne de tensión de alimentación al polo positivode la batería. Por medio del cable adaptador universal, establezca la conexión con el tester:
- enchufe verde del cable adaptador universal al enchufe verde del cable de Rover
- enchufe amarillo del cable adaptador universal al enchufe amarillo del cable de Rover
- enchufe negro del cable adaptador universal al enchufe negro del cable de Rover
- enchufe rojo del cable adaptador universal al enchufe rojo del cable de Rover
Brancher la conduite d'adaptation 1 684 463 439 à la fiche de diagnostic dans le véhicule, brancher la borne au pôle positif de la batterie pour la tension d'alimentation. Etablir le raccordement à l'appareil de contrôle à l'aide de la conduite d'adaptation universelle:
- Fiche verte de la conduite d'adaptation universelle sur fiche verte de la conduite Rover
- Fiche jaune de la conduite d'adaptation universelle sur fiche jaune de la
conduite Rover
- Fiche noire de la conduite d'adaptation universelle sur fiche noire de la
conduite Rover
- Fiche rouge de la conduite d'adaptation universelle sur fiche rouge de la
conduite Rover
Liitä adapterijohto 1 684 463 439 auton diagnoosipistokkeeseen ja ota toimintajännite akun plusnavasta. Liitä testeri yleismallisella adapterijohdolla seuraavasti:
- Yleismallisen adapterijohdon vihreä pistoke Rover-johdon vihreään pistokkeeseen
- Yleismallisen adapterijohdon keltainen pistoke Rover-johdon keltaiseen pistokkeeseen
- Yleismallisen adapterijohdon musta pistoke Rover-johdon mustaan pistokkeeseen
- Yleismallisen adapterijohdon punainen pistoke Rover-johdon punaiseen pistokkeeseen
Συνδέστε το καλώδιο αντάπτορα 1 684 463 439 στο φις διάγνωσης στο όχημα, καθώς και τον ακροδέκτη για τροφοδοσία τάσης στο θετικό πόλο της μπαταρίας. Με το καλώδιο αντάπτορα γενικής χρήσης προχωρήστε
στη σύνδεση προς τη συσκευή ελέγχου:
- Πράσινο φις του καλωδίου αντάπτορα γενικής χρήσης στο πράσινο φις του καλωδίου Rover
- Κίτρινο φις του καλωδίου αντάπτορα γενικής χρήσης στο κίτρινο φις του καλωδίου Rover
- Μαύρο φις του καλωδίου αντάπτορα γενικής χρήσης στο μαύρο φις του καλωδίου Rover
- Κόκκινο φις του καλωδίου αντάπτορα γενικής χρήσης στο κόκκινο φις του του καλωδίου Rover
Collegare il cavo adattatore 1 684 463 439 al connettore di diagnosi nel veicolo e collegare il morsetto della tensione di alimentazione al polo positivo della batteria. Effettuare un collegamento al tester tramite cavo adattatore universale:
connettore verde del cavo adattatore universale al connettore verde del cavo Rover;
connettore giallo del cavo adattatore universale al connettore giallo del cavo Rover;
connettore nero del cavo adattatore universale al connettore nero del cavo Rover;
connettore rosso del cavo adattatore universale al connettore rosso del cavo Rover
Connect adapter lead 1 684 463 439 to the diagnostic plug in the vehicle and terminal for power supply to the plus terminal of the battery. With the universal adapter lead, make the connections to the tester:
- Green plug of universal adapter lead to green plug of Rover lead
- Yellow plug of universal adapter lead to yellow plug of Rover lead
- Black plug of universal adapter lead to black plug of Rover lead
- Red plug of universal adapter lead to red plug of Rover lead.
Adapterleiding 1 684 463 439 aan de diagnosestekker in het voertuigaansluiten, klem voor deverzorgingsspanning aan de pluspool van deaccu aansluiten. Door middel van de universele-adapterleidingverbindingmet de tester tot stand brengen:
- groene stekker van de universelel-adapterleiding op de groen stekker van de Roverleiding
- gele stekker van de universelel-adapterleiding op de gele stekker van de Roverleiding
- zwarte stekker van de universelel-adapterleiding op de zwarte stekker van de Roverleiding
- rode stekker van de universelel-adapterleiding op de rode stekker van de Roverleiding
Adapterkabel 1 684 463 439 kobles til kjøretøyets diagnoseplugg. Klemme for forsyningsspenning kobles til batteriets plusspol. Ved hjelp av universl-adapterkabelen opprettes forbindelse med testeren:
- grønn plugg til universal-adapterkabel på grønn plugg i Roverledning
- gul plugg til universal-adapterkabel på gul plugg i Roverledning
- sort plugg til universal-adapterkabel på sort plugg i Roverledning
- rød plugg til universal-adapterkabel på rød plugg i Roverledning
Do wtyczki diagnostycznej pojazdu podłączyć przewód-adapter 1 684 463 439,natomiast zacisk zasilania do plusa akumulatora. Za pomocą uniwersalnego przewodu-adaptera stworzyć połączenie z testerem:
- zieloną wtyczkę uniwersalnego przewodu-adaptera do zielonej wtyczki przewodu Rovera
- żółtą wtyczkę uniwersalnego przewodu-adaptera do żółtej wtyczki przewodu Rovera
- czarną wtyczkę uniwersalnego przewodu-adaptera do czarnej wtyczki przewodu Rovera
- czerwoną wtyczkę uniwersalnego przewodu-adaptera do czerwonej wtyczki przewodu Rovera
Ligar o cabo adaptador 1 684 463 439 ao conector de diagnose no veículo e ligar o terminal para atensão de alimentação ao pólo positivo da bateria. Utilizar o cabo adaptador universal paraestabelecer a ligação com o aparelho de teste:
- ligar o conector verde do cabo adaptador universal ao conector verde do cabo Rover
- ligar o conector amarelo do cabo adaptador universal ao conector amarelo do cabo Rover
- ligar o conector preto do cabo adaptador universal ao conector preto do cabo Rover
- ligar o conector vermelho do cabo adaptador universal ao conector vermelho do cabo Rover
Se conecteazã cablul adaptor 1 684 463 439 la stecãrul de diagnosticare din autovehicul, se conecteazã clema pentru alimentarea cu tensiune la polul plus al bateriei. Se realizeazã legãtura la tester cu cablul adaptor universal:
- Stecãrul verde al cablului adaptor universal la stecãrul verde al cablului Rover
- Stecãrul galben al cablului adaptor universal la stecãrul galben al cablului Rover
- Stecãrul negru al cablului adaptor universal la stecãrul negru al cablului Rover
- Stecãrul rosu al cablului adaptor universal la stecãrul rosu al cablului Rover
Подсоединить адаптерный провод 1 684 463 439 к диагностическому разъему в автомобиле, подсоединить клемму питания к положительному полюсу аккумуляторной батареи. С помощью универсального адаптерного провода соединить с тестером:
- зеленый штекер универсального адаптерного провода с зеленым штекером провода Rover
- желтый штекер универсального адаптерного провода с желтым штекером провода Rover
- черный штекер универсального адаптерного провода с черным штекером провода Rover
- красный штекер универсального адаптерного провода с красным штекером провода Rover
Anslut adapterkabeln 1 684 463 439 i diagnosuttaget i bilen. Anslut klämma för försörjningsspänning på batteriets pluspol. Upprätta förbindelse till testern med universaladapterkabel:
- Anslut universaladapterkabelns gröna kontakt på Roverkabelns gröna kontakt
- Anslut universaladapterkabelns gula kontakt på Roverkabelns gula kontakt
- Anslut universaladapterkabelns svarta kontakt på Roverkabelns svarta kontakt
- Anslut universaladapterkabelns röda kontakt på Roverkabelns röda kontakt
1 684 463 439 sipariş numaralı adaptör kablosunu aracın arıza teşhis soketine takın, gerilim beslemesi ucunu akünün
artı "+" kutbuna bağlayın. Universal adaptör kablosu ile test cihazına olan bağlantıyı kurun:
- Universal adaptör kablosunun yeşil soketini Rover kablosunun yeşil soketine
- Universal adaptör kablosunun sarı soketini Rover kablosunun sarı soketine
- Universal adaptör kablosunun siyah soketini Rover kablosunun siyah soketine
- Universal adaptör kablosunun kırmızı soketini Rover kablosunun kırmızı soketine
A 1 684 463 439 adaptervezetéket a jármű diagnosztikai csatlakozójára csatlakoztatni, a tápfeszültség csipeszét az akkumulátor pozitív pólusára csatlakoztatni. Az UNI-adaptervezeték segítségével a teszterel a kapcsolatot létrehozni:
- az UNI-adaptervezeték zöld banándugóját a Rover-kábel zöld banánhüvelyébe dugni
- az UNI-adaptervezeték sárga banándugóját a Rover-kábel sárga banánhüvelyébe dugni
- az UNI-adaptervezeték fekete banándugóját a Rover-kábel fekete banánhüvelyébe dugni
- az UNI-adaptervezeték piros banándugóját a Rover-kábel piros banánhüvelyébe dugni

Die Versorgung des Testers kann mit Adapterleitung 1 684 460 231 (an der Fahrzeugbatterie anschließen) oder mit einem Netzteil erfolgen.
使用适配器导线1 684 460 231（连接到车辆电池）或电源可以给测试仪供电。
Napájení testeru lze provádět adaptérovým vedením 1 684 460 231 (připojte k akumulátoru vozidla) nebo pomocí síťového zdroje.
Testerens strømforsyning kan foregå med adapterledning 1 684 460 231 (tilsluttes køretøjets batteri) eller med en netdel.
To supply power to the tester, use adapter lead 1 684 460 231 (connect to the vehicle battery) or a power supply unit.
La alimentación del tester puede hacerse con el cable adaptador 1 684 460 231 (conectar a la batería del vehículo) o con una fuente dealimentación.
L'alimentation de l'appareil de contrôle peut être assurée avec la conduite d'adaptation 1 684 460 231 (brancher à la batterie de véhicule) ou avec un bloc d'alimentation.
Testerin toimintajännitteen voit ottaa adapterijohdolla 1 684 460 231 (liitä auton akkuun) tai verkkolaitteen avulla.
Η τροφοδοσία της συσκευής ελέγχου γίνεται με καλώδιο αντάπτορα 1 684 460 231 (συνδέεται στη μπαταρία του οχήματος) ή με ένα τροφοδοτικό ρεύματος.
L'alimentazione del tester può avvenire tramite cavo adattatore 1 684 460 231 (collegare alla batteria del veicolo) oppure tramite alimentatore.
To supply power to the tester, use adapter lead 1 684 460 231 (connect to the vehicle battery) or a power supply unit.
De spanningsverzorging van de tester kan met de adapterleiding 1 684 460 231 (aan de voertuigaccu aansluiten) of via een netvoeding plaatsvinden
Kraftforsyningen til testeren kan skje via adapterkabel 1 684 460 231 (kobles til kjøretøyets batteri) eller med en nettdel.
Zasilanie testera może odbywać się przewodem 1 684 460 231 (podłączonym do akumulatora pojazdu) lub z zasilacza.
A alimentação do aparelho de teste pode ser realizada através do cabo adaptador 1 684 460 231 (conectar à bateria do veículo) ou através de um componente de rede.
Alimentarea testerului se poate realiza cu cablul adaptor 1 684 460 231 (conectat la bateria autovehiculului) sau cu un bloc de alimentare de la retea.
Для электропитания тестера можно использовать адаптерный провод 1 684 460 231 (подсоединить к аккумуляторной батарее автомобиля) или блок питания.
Testern kan försörjas med adapterkabeln 1 684 460 231 (ansluts till bilbatteriet) eller med ett nätdon.
Test cihazının beslemesi adaptör kablosu 1 684 460 231 (araç aküsüne bağlantı) veya bir şebeke bağlantı parçasıyla yapılabilir.
A teszter feszültségellátását az 1 684 460 231 adaptervezetékkel (a járműakkumulátorára csatlakoztatni) kell biztosítani, vagy hálózati adaptert kell használni.

Adapterleitung 1 684 463 439 am Diagnosestecker im Fahrzeug anschließen, Klemme für Versorgungsspannung am Pluspol der Batterie anschließen. Mittels Universal-Adapterleitung Verbindung zum Tester herstellen:
- Grünen Stecker der Universal-Adapterleitung auf grünen Stecker der Roverleitung
- Gelben Stecker der Universal-Adapterleitung auf gelben Stecker der Roverleitung
- Schwarzen Stecker der Universal-Adapterleitung auf schwarzen Stecker der Roverleitung
- Roten Stecker der Universal-Adapterleitung auf roten Stecker der Roverleitung
连接适配器导线（1 684 463 439）到车辆中的诊断插头，电源端子到电池的正极。使用通用适配器导线，连接测试仪：
- 通用适配器导线的绿色插头连接Rover导线的绿色插头
- 通用适配器导线的黄色插头连接Rover导线的黄色插头
- 通用适配器导线的黑色插头连接Rover导线的黑色插头
- 通用适配器导线的红色插头连接Rover导线的红色插头
Adaptérové vedení 1 684 463 439 připojte k diagnostické zásuvce ve vozidle, svorku pro napájení připojte k svorce plus akumulátoru. Pomocí univerzálního adaptérového vedení proveďte připojení k testeru:
- zelený konektor univerzálního adaptérového vedení k zelenému konektoru vedení Rover
- žlutý konektor univerzálního adaptérového vedení k žlutému konektoru vedení Rover
- černý konektor univerzálního adaptérového vedení k černému konektoru vedení Rover
- červený konektor univerzálního adaptérového vedení k červenému konektoru vedení Rover
Adapterledning 1 684 463 439 tilsluttes diagnosestikket i køretøjet, klemme til forsyningsspænding sluttes til batteriets pluspol. Forbindelse til testeren etableres med med Universal-adapterledning:
- Universal-adapterledningens grønne stik til Roverledningens grønne stik - Universal-adapterledningens gule stik til Roverledningens gule stik - Universal-adapterledningens sorte stik til Roverledningens sorte stik
- Universal-adapterledningens røde stik til Roverledningens røde stik
Connect adapter lead 1 684 463 439 to the diagnostic plug in the vehicle and terminal for power supply to the plus terminal of the battery. With the universal adapter lead, make the connections to the tester:
- Green plug of universal adapter lead to green plug of Rover lead
- Yellow plug of universal adapter lead to yellow plug of Rover lead
- Black plug of universal adapter lead to black plug of Rover lead
- Red plug of universal adapter lead to red plug of Rover lead.
Conecte el cable adaptador 1 684 463 439 al enchufe de diagnóstico del vehículo, conecte el borne de tensión de alimentación al polo positivode la batería. Por medio del cable adaptador universal, establezca la conexión con el tester:
- enchufe verde del cable adaptador universal al enchufe verde del cable de Rover
- enchufe amarillo del cable adaptador universal al enchufe amarillo del cable de Rover
- enchufe negro del cable adaptador universal al enchufe negro del cable de Rover
- enchufe rojo del cable adaptador universal al enchufe rojo del cable de Rover
Brancher la conduite d'adaptation 1 684 463 439 à la fiche de diagnostic dans le véhicule, brancher la borne au pôle positif de la batterie pour la tension d'alimentation. Etablir le raccordement à l'appareil de contrôle à l'aide de la conduite d'adaptation universelle:
- Fiche verte de la conduite d'adaptation universelle sur fiche verte de la conduite Rover
- Fiche jaune de la conduite d'adaptation universelle sur fiche jaune de la
conduite Rover
- Fiche noire de la conduite d'adaptation universelle sur fiche noire de la
conduite Rover
- Fiche rouge de la conduite d'adaptation universelle sur fiche rouge de la
conduite Rover
Liitä adapterijohto 1 684 463 439 auton diagnoosipistokkeeseen ja ota toimintajännite akun plusnavasta. Liitä testeri yleismallisella adapterijohdolla seuraavasti:
- Yleismallisen adapterijohdon vihreä pistoke Rover-johdon vihreään pistokkeeseen
- Yleismallisen adapterijohdon keltainen pistoke Rover-johdon keltaiseen pistokkeeseen
- Yleismallisen adapterijohdon musta pistoke Rover-johdon mustaan pistokkeeseen
- Yleismallisen adapterijohdon punainen pistoke Rover-johdon punaiseen pistokkeeseen
Συνδέστε το καλώδιο αντάπτορα 1 684 463 439 στο φις διάγνωσης στο όχημα, καθώς και τον ακροδέκτη για τροφοδοσία τάσης στο θετικό πόλο της μπαταρίας. Με το καλώδιο αντάπτορα γενικής χρήσης προχωρήστε
στη σύνδεση προς τη συσκευή ελέγχου:
- Πράσινο φις του καλωδίου αντάπτορα γενικής χρήσης στο πράσινο φις του καλωδίου Rover
- Κίτρινο φις του καλωδίου αντάπτορα γενικής χρήσης στο κίτρινο φις του καλωδίου Rover
- Μαύρο φις του καλωδίου αντάπτορα γενικής χρήσης στο μαύρο φις του καλωδίου Rover
- Κόκκινο φις του καλωδίου αντάπτορα γενικής χρήσης στο κόκκινο φις του του καλωδίου Rover
Collegare il cavo adattatore 1 684 463 439 al connettore di diagnosi nel veicolo e collegare il morsetto della tensione di alimentazione al polo positivo della batteria. Effettuare un collegamento al tester tramite cavo adattatore universale:
connettore verde del cavo adattatore universale al connettore verde del cavo Rover;
connettore giallo del cavo adattatore universale al connettore giallo del cavo Rover;
connettore nero del cavo adattatore universale al connettore nero del cavo Rover;
connettore rosso del cavo adattatore universale al connettore rosso del cavo Rover
Connect adapter lead 1 684 463 439 to the diagnostic plug in the vehicle and terminal for power supply to the plus terminal of the battery. With the universal adapter lead, make the connections to the tester:
- Green plug of universal adapter lead to green plug of Rover lead
- Yellow plug of universal adapter lead to yellow plug of Rover lead
- Black plug of universal adapter lead to black plug of Rover lead
- Red plug of universal adapter lead to red plug of Rover lead.
Adapterleiding 1 684 463 439 aan de diagnosestekker in het voertuigaansluiten, klem voor deverzorgingsspanning aan de pluspool van deaccu aansluiten. Door middel van de universele-adapterleidingverbindingmet de tester tot stand brengen:
- groene stekker van de universelel-adapterleiding op de groen stekker van de Roverleiding
- gele stekker van de universelel-adapterleiding op de gele stekker van de Roverleiding
- zwarte stekker van de universelel-adapterleiding op de zwarte stekker van de Roverleiding
- rode stekker van de universelel-adapterleiding op de rode stekker van de Roverleiding
Adapterkabel 1 684 463 439 kobles til kjøretøyets diagnoseplugg. Klemme for forsyningsspenning kobles til batteriets plusspol. Ved hjelp av universl-adapterkabelen opprettes forbindelse med testeren:
- grønn plugg til universal-adapterkabel på grønn plugg i Roverledning
- gul plugg til universal-adapterkabel på gul plugg i Roverledning
- sort plugg til universal-adapterkabel på sort plugg i Roverledning
- rød plugg til universal-adapterkabel på rød plugg i Roverledning
Do wtyczki diagnostycznej pojazdu podłączyć przewód-adapter 1 684 463 439,natomiast zacisk zasilania do plusa akumulatora. Za pomocą uniwersalnego przewodu-adaptera stworzyć połączenie z testerem:
- zieloną wtyczkę uniwersalnego przewodu-adaptera do zielonej wtyczki przewodu Rovera
- żółtą wtyczkę uniwersalnego przewodu-adaptera do żółtej wtyczki przewodu Rovera
- czarną wtyczkę uniwersalnego przewodu-adaptera do czarnej wtyczki przewodu Rovera
- czerwoną wtyczkę uniwersalnego przewodu-adaptera do czerwonej wtyczki przewodu Rovera
Ligar o cabo adaptador 1 684 463 439 ao conector de diagnose no veículo e ligar o terminal para atensão de alimentação ao pólo positivo da bateria. Utilizar o cabo adaptador universal paraestabelecer a ligação com o aparelho de teste:
- ligar o conector verde do cabo adaptador universal ao conector verde do cabo Rover
- ligar o conector amarelo do cabo adaptador universal ao conector amarelo do cabo Rover
- ligar o conector preto do cabo adaptador universal ao conector preto do cabo Rover
- ligar o conector vermelho do cabo adaptador universal ao conector vermelho do cabo Rover
Se conecteazã cablul adaptor 1 684 463 439 la stecãrul de diagnosticare din autovehicul, se conecteazã clema pentru alimentarea cu tensiune la polul plus al bateriei. Se realizeazã legãtura la tester cu cablul adaptor universal:
- Stecãrul verde al cablului adaptor universal la stecãrul verde al cablului Rover
- Stecãrul galben al cablului adaptor universal la stecãrul galben al cablului Rover
- Stecãrul negru al cablului adaptor universal la stecãrul negru al cablului Rover
- Stecãrul rosu al cablului adaptor universal la stecãrul rosu al cablului Rover
Подсоединить адаптерный провод 1 684 463 439 к диагностическому разъему в автомобиле, подсоединить клемму питания к положительному полюсу аккумуляторной батареи. С помощью универсального адаптерного провода соединить с тестером:
- зеленый штекер универсального адаптерного провода с зеленым штекером провода Rover
- желтый штекер универсального адаптерного провода с желтым штекером провода Rover
- черный штекер универсального адаптерного провода с черным штекером провода Rover
- красный штекер универсального адаптерного провода с красным штекером провода Rover
Anslut adapterkabeln 1 684 463 439 i diagnosuttaget i bilen. Anslut klämma för försörjningsspänning på batteriets pluspol. Upprätta förbindelse till testern med universaladapterkabel:
- Anslut universaladapterkabelns gröna kontakt på Roverkabelns gröna kontakt
- Anslut universaladapterkabelns gula kontakt på Roverkabelns gula kontakt
- Anslut universaladapterkabelns svarta kontakt på Roverkabelns svarta kontakt
- Anslut universaladapterkabelns röda kontakt på Roverkabelns röda kontakt
1 684 463 439 sipariş numaralı adaptör kablosunu aracın arıza teşhis soketine takın, gerilim beslemesi ucunu akünün
artı "+" kutbuna bağlayın. Universal adaptör kablosu ile test cihazına olan bağlantıyı kurun:
- Universal adaptör kablosunun yeşil soketini Rover kablosunun yeşil soketine
- Universal adaptör kablosunun sarı soketini Rover kablosunun sarı soketine
- Universal adaptör kablosunun siyah soketini Rover kablosunun siyah soketine
- Universal adaptör kablosunun kırmızı soketini Rover kablosunun kırmızı soketine
A 1 684 463 439 adaptervezetéket a jármű diagnosztikai csatlakozójára csatlakoztatni, a tápfeszültség csipeszét az akkumulátor pozitív pólusára csatlakoztatni. Az UNI-adaptervezeték segítségével a teszterel a kapcsolatot létrehozni:
- az UNI-adaptervezeték zöld banándugóját a Rover-kábel zöld banánhüvelyébe dugni
- az UNI-adaptervezeték sárga banándugóját a Rover-kábel sárga banánhüvelyébe dugni
- az UNI-adaptervezeték fekete banándugóját a Rover-kábel fekete banánhüvelyébe dugni
- az UNI-adaptervezeték piros banándugóját a Rover-kábel piros banánhüvelyébe dugni

Die Versorgung des Testers kann mit Adapterleitung 1 684 460 231 (an der Fahrzeugbatterie anschließen) oder mit einem Netzteil erfolgen.
使用适配器导线1 684 460 231（连接到车辆电池）或电源可以给测试仪供电。
Napájení testeru lze provádět adaptérovým vedením 1 684 460 231 (připojte k akumulátoru vozidla) nebo pomocí síťového zdroje.
Testerens strømforsyning kan foregå med adapterledning 1 684 460 231 (tilsluttes køretøjets batteri) eller med en netdel.
To supply power to the tester, use adapter lead 1 684 460 231 (connect to the vehicle battery) or a power supply unit.
La alimentación del tester puede hacerse con el cable adaptador 1 684 460 231 (conectar a la batería del vehículo) o con una fuente dealimentación.
L'alimentation de l'appareil de contrôle peut être assurée avec la conduite d'adaptation 1 684 460 231 (brancher à la batterie de véhicule) ou avec un bloc d'alimentation.
Testerin toimintajännitteen voit ottaa adapterijohdolla 1 684 460 231 (liitä auton akkuun) tai verkkolaitteen avulla.
Η τροφοδοσία της συσκευής ελέγχου γίνεται με καλώδιο αντάπτορα 1 684 460 231 (συνδέεται στη μπαταρία του οχήματος) ή με ένα τροφοδοτικό ρεύματος.
L'alimentazione del tester può avvenire tramite cavo adattatore 1 684 460 231 (collegare alla batteria del veicolo) oppure tramite alimentatore.
To supply power to the tester, use adapter lead 1 684 460 231 (connect to the vehicle battery) or a power supply unit.
De spanningsverzorging van de tester kan met de adapterleiding 1 684 460 231 (aan de voertuigaccu aansluiten) of via een netvoeding plaatsvinden
Kraftforsyningen til testeren kan skje via adapterkabel 1 684 460 231 (kobles til kjøretøyets batteri) eller med en nettdel.
Zasilanie testera może odbywać się przewodem 1 684 460 231 (podłączonym do akumulatora pojazdu) lub z zasilacza.
A alimentação do aparelho de teste pode ser realizada através do cabo adaptador 1 684 460 231 (conectar à bateria do veículo) ou através de um componente de rede.
Alimentarea testerului se poate realiza cu cablul adaptor 1 684 460 231 (conectat la bateria autovehiculului) sau cu un bloc de alimentare de la retea.
Для электропитания тестера можно использовать адаптерный провод 1 684 460 231 (подсоединить к аккумуляторной батарее автомобиля) или блок питания.
Testern kan försörjas med adapterkabeln 1 684 460 231 (ansluts till bilbatteriet) eller med ett nätdon.
Test cihazının beslemesi adaptör kablosu 1 684 460 231 (araç aküsüne bağlantı) veya bir şebeke bağlantı parçasıyla yapılabilir.
A teszter feszültségellátását az 1 684 460 231 adaptervezetékkel (a járműakkumulátorára csatlakoztatni) kell biztosítani, vagy hálózati adaptert kell használni.


ROVER

ROVER MGF
ROVER MGF
ROVER MGF
ROVER MGF
ROVER MGF
ROVER MGF
ROVER MGF
ROVER MGF
ROVER MGF
ROVER MGF
ROVER MGF
ROVER MGF
ROVER MGF
ROVER MGF
ROVER MGF
ROVER MGF
ROVER MGF
ROVER MGF
ROVER MGF
ROVER MGF

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 7 | 15 | 4/5 | 16


ROVER

ROVER 214 bis 96
ROVER 214，96年以前
ROVER 214 do 96
ROVER 214 til 96
ROVER 214 to 96
ROVER 214 hasta 96
ROVER 214 jusqu'à 96
ROVER 214 96 saakka
ROVER 214 έως 96
ROVER 214 fino al 96
ROVER 214 to 96
ROVER 214 tot 96
ROVER 214 til 96
ROVER 214 do 96
ROVER 214 até 96
ROVER 214 pânã la 96
ROVER 214 до 96
ROVER 214 till 96
ROVER 214, 96'ya kadar
ROVER 214 96-ig

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E | -- | -- |  |  | 1 | 2 | 3 | 4


ROVER

ROVER 216 bis 96
ROVER 216，96年以前
ROVER 216 do 96
ROVER 216 til 96
ROVER 216 to 96
ROVER 216 hasta 96
ROVER 216 jusqu'à 96
ROVER 216 96 saakka
ROVER 216 έως 96
ROVER 216 fino al 96
ROVER 216 to 96
ROVER 216 tot 96
ROVER 216 til 96
ROVER 216 do 96
ROVER 216 até 96
ROVER 216 pânã la 96
ROVER 216 до 96
ROVER 216 till 96
ROVER 216, 96'ya kadar
ROVER 216 96-ig

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E | -- | -- |  |  | 1 | 2 | 3 | 4


ROVER

ROVER 218 bis 96
ROVER 218，96年以前
ROVER 218 do 96
ROVER 218 til 96
ROVER 218 to 96
ROVER 218 hasta 96
ROVER 218 jusqu'à 96
ROVER 218 96 saakka
ROVER 218 έως 96
ROVER 218 fino al 96
ROVER 218 to 96
ROVER 218 tot 96
ROVER 218 til 96
ROVER 218 do 96
ROVER 218 até 96
ROVER 218 pânã la 96
ROVER 218 до 96
ROVER 218 till 96
ROVER 218, 96'ya kadar
ROVER 218 96-ig

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E | -- | -- |  |  | 1 | 2 | 3 | 4


ROVER

ROVER 220 bis 96
ROVER 220，96年以前
ROVER 220 do 96
ROVER 220 til 96
ROVER 220 to 96
ROVER 220 hasta 96
ROVER 220 jusqu'à 96
ROVER 220 96 saakka
ROVER 220 έως 96
ROVER 220 fino al 96
ROVER 220 to 96
ROVER 220 tot 96
ROVER 220 til 96
ROVER 220 do 96
ROVER 220 até 96
ROVER 220 pânã la 96
ROVER 220 до 96
ROVER 220 till 96
ROVER 220, 96'ya kadar
ROVER 220 96-ig

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E | -- | -- |  |  | 1 | 2 | 3 | 4


ROVER

ROVER 414 bis 95
ROVER 414,95年以前
ROVER 414 do 95
ROVER 414 til 95
ROVER 414 to 95
ROVER 414 hasta 95
ROVER 414 jusqu'à 95
ROVER 414 95 saakka
ROVER 414 έως 95
ROVER 414 fino al 95
ROVER 414 to 95
ROVER 414 tot 95
ROVER 414 til 95
ROVER 414 do 95
ROVER 414 até 95
ROVER 414 pânã la 95
ROVER 414 до 95
ROVER 414 till 95
ROVER 414, 95'e kadar
ROVER 414 95-ig

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E | -- | -- |  |  | 1 | 2 | 3 | 4


ROVER

ROVER 416 bis 95
ROVER 416,95年以前
ROVER 416 do 95
ROVER 416 til 95
ROVER 416 to 95
ROVER 416 hasta 95
ROVER 416 jusqu'à 95
ROVER 416 95 saakka
ROVER 416 έως 95
ROVER 416 fino al 95
ROVER 416 to 95
ROVER 416 tot 95
ROVER 416 til 95
ROVER 416 do 95
ROVER 416 até 95
ROVER 416 pânã la 95
ROVER 416 до 95
ROVER 416 till 95
ROVER 416, 95'e kadar
ROVER 416 95-ig

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E | -- | -- |  |  | 1 | 2 | 3 | 4


ROVER

ROVER 418 bis 95
ROVER 418,95年以前
ROVER 418 do 95
ROVER 418 til 95
ROVER 418 to 95
ROVER 418 hasta 95
ROVER 418 jusqu'à 95
ROVER 418 95 saakka
ROVER 418 έως 95
ROVER 418 fino al 95
ROVER 418 to 95
ROVER 418 tot 95
ROVER 418 til 95
ROVER 418 do 95
ROVER 418 até 95
ROVER 418 pânã la 95
ROVER 418 до 95
ROVER 418 till 95
ROVER 418, 95'e kadar
ROVER 418 95-ig

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E | -- | -- |  |  | 1 | 2 | 3 | 4


ROVER

ROVER 420 bis 95
ROVER 420,95年以前
ROVER 420 do 95
ROVER 420 til 95
ROVER 420 to 95
ROVER 420 hasta 95
ROVER 420 jusqu'à 95
ROVER 420 95 saakka
ROVER 420 έως 95
ROVER 420 fino al 95
ROVER 420 to 95
ROVER 420 tot 95
ROVER 420 til 95
ROVER 420 do 95
ROVER 420 até 95
ROVER 420 pânã la 95
ROVER 420 до 95
ROVER 420 till 95
ROVER 420, 95'e kadar
ROVER 420 95-ig

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E | -- | -- |  |  | 1 | 2 | 3 | 4


ROVER

ROVER 820 bis 96
ROVER 820,96年以前
ROVER 820 do 96
ROVER 820 til 96
ROVER 820 to 96
ROVER 820 hasta 96
ROVER 820 jusqu'à 96
ROVER 820 96 saakka
ROVER 820 έως 96
ROVER 820 fino al 96
ROVER 820 to 96
ROVER 820 tot 96
ROVER 820 til 96
ROVER 820 do 96
ROVER 820 até 96
ROVER 820 pânã la 96
ROVER 820 до 96
ROVER 820 till 96
ROVER 820, 96'ya kadar
ROVER 820 96-ig

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E | -- | -- |  |  | 1 | 2 | 3 | 4


ROVER

ROVER 825 bis 96
ROVER 825,96年以前
ROVER 825 do 96
ROVER 825 til 96
ROVER 825 to 96
ROVER 825 hasta 96
ROVER 825 jusqu'à 96
ROVER 825 96 saakka
ROVER 825 έως 96
ROVER 825 fino al 96
ROVER 825 to 96
ROVER 825 tot 96
ROVER 825 til 96
ROVER 825 do 96
ROVER 825 até 96
ROVER 825 pânã la 96
ROVER 825 до 96
ROVER 825 till 96
ROVER 825, 96'ya kadar
ROVER 825 96-ig

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E | -- | -- |  |  | 1 | 2 | 3 | 4


ROVER

ROVER 827 bis 96
ROVER 827,96年以前
ROVER 827 do 96
ROVER 827 til 96
ROVER 827 to 96
ROVER 827 hasta 96
ROVER 827 jusqu'à 96
ROVER 827 96 saakka
ROVER 827 έως 96
ROVER 827 fino al 96
ROVER 827 to 96
ROVER 827 tot 96
ROVER 827 til 96
ROVER 827 do 96
ROVER 827 até 96
ROVER 827 pânã la 96
ROVER 827 до 96
ROVER 827 till 96
ROVER 827, 96'ya kadar
ROVER 827 96-ig

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E ABS 2E | -- | -- |  |  | 1 | 2 | 3 | 4


ROVER

ROVER 75
ROVER 75
ROVER 75
ROVER 75
ROVER 75
ROVER 75
ROVER 75
ROVER 75
ROVER 75
ROVER 75
ROVER 75
ROVER 75
ROVER 75
ROVER 75
ROVER 75
ROVER 75
ROVER 75
ROVER 75
ROVER 75
ROVER 75

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 | 15 | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 8 | 15 | 4/5 | 16


ROVER

Zusatzinformation PSG 5
其它信息，PSG 5
Dodatečné informace o PSG 5
Yderligere information PSG 5
Additional information, PSG 5
información adicional PSG 5
Information supplémentaire PSG 5
Lisäinformaatio PSG 5
Πρόσθετη πληροφορία PSG 5
Informazione supplementare PSG 5
Additional information, PSG 5
Extra informatie PSG 5
tilleggsinformasjon PSG 5
Dodatkowe informacje PSG 5
Informação adicional aparelho de comando da bomba 5
Informatii suplimentare PSG 5
Дополнительная информация о PSG 5
Extra information om PSG 5
İlave bilgi PSG 5
PSG 5 kiegészítő információk

Das Pumpensteuergerät PSG 5 ist direkt an die Einspritzpumpe angebaut. Die Diagnose des Pumpensteuergerät erfolgt über den Zwischenadapter 0 986 612 447, dieser wird zwischen das Pumpensteuergerät und das Motorsteuergerät (EDC) geschaltet. Dazu muss die Verbindung zwischen den beiden Steuergeräten kurzfristig unterbrochen werden.
Der Zwischenadapter wird mit Hilfe einer Universal-Adapterleitung mit dem Tester verbunden. (Die in der Adaptionstabelle angegebenen Pins beziehen sich auf den Zwischenadapter.)
PSG5泵控制单元直接安装在喷油泵上。PSG5泵控制单元的诊断是通过
中间适配器0 986 612 447进行的，它连在泵控制单元（PSG5）和发动机控制单元（EDC）
之间。这需要在两控制单元之间快速的中断连接。
中间适配器被用一通用导线连到测试仪上。（自适应电缆中的引角与中间适配器相对应）
Řídicí jednotka čerpadla PSG 5 je namontována přímo na vstřikovacím čerpadle. Diagnostika řídicí jednotky čerpadla se provádí s použitím vloženého adaptéru 0 986 612 447, který se zapojí mezi řídicí jednotku čerpadla a řídicí jednotku motoru (EDC). K tomu musí být krátkodobě přerušeno propojení mezi oběma řídicími jednotkami.
Vložený adaptér se připojí pomocí univerzálního vedení k testeru. (Piny uvedené v přiřazovací tabulce se vztahují na vložený adaptér.)
Pumpestyreenheden PSG5 er monteret direkte på indsprøjtningspumpen. Pumpestyreenhedens diagnose udføres med mellemadapter 0 986 612 447, denne indkobles mellem pumpestyreenheden og motorstyreenheden (EDC). Hertil skal forbindelsen mellem begge styreenheder kortvarigt afbrydes.
Mellemadapteren forbindes med testeren ved hjælp af en Universal-adapter- ledning. (de i adaptionstabellen angivne Pins har relation til mellemadapteren).
The PSG5 pump control unit is mounted directly on the injection pump. Diagnosis of the pump control unit is performed via the intermediate adapter 0 986 612 447, which is connected between the pump control unit and engine control unit (EDC). This requires briefly breaking the connection between the two control units.
The intermediate adapter is connected to the tester with a universal lead. (The pins specified in the adaptation table refer to the intermediate adapter.)
La unidad de control de bomba PSG5 está montada directamente sobre la bomba de inyección. El diagnóstico de la unidad de control de labomba se realiza mediante el adaptador intermedio 0 986 612 447, el cual se conecta entre la unidad de control de la bomba y la unidad decontrol del motor (EDC). Para ello, debe interrumpirse brevemente la conexión entre las dos unidades de control.
El adaptador intermedio se conecta al tester mediante un cable universal (los pins indicados en la tabla de adaptación se refieren al adaptadorintermedio).
Le calculateur de la pompe PSG5 est monté directement sur la pompe d'injection. Le diagnostic du calculateur de la pompe est assuré par l'adaptateur intermédiaire 0 986 612 447, celui-ci est monté entre le calculateur de la pompe et le calculateur du moteur (EDC). Pour cela, la connexion entre les deux calculateurs doit être interrompue pendant une courte durée.
L'adaptateur intermédiaire est connecté à l'appareil de contrôle à l'aide de la conduite d'adaptation universelle. (Les broches indiquées dans le tableau d'adaptation se rapportent à l'adaptateur intermédiaire.)
Pumppuohjainlaite PSG 5 on asennettu suoraan ruiskutuspumppuun. Pumppuohjainlaitteen diagnoosiin tarvitaan väliadapteri
0 986 612 447, joka liitetään pumppuohjainlaitteen ja moottoriohjainlaitteen (EDC) väliin.
Liittämistä varten ohjainlaitteiden välinen yhteys on hetkeksi katkaistava.
Väliadapteri liitetään testeriin yleismallisen adapterijohdon avulla. (Adapteritaulukossa annetut navat viittaavat väliadapteriin.)
Η μονάδα ελέγχου αντλίας PSG 5 τοποθετείται απευθείας στην αντλία ψεκασμού. Η διάγνωση μονάδας ελέγχου γίνεται μέσω του ενδιάμεσου αντάπτορα 0 986 612 447, ο οποίος λειτουργεί μεταξύ της μονάδας ελέγχου αντλίας και της μονάδας ελέγχου κινητήρα (EDC). Για αυτό πρέπει να διακοπεί για λίγο η σύνδεση μεταξύ των δύο αυτών μονάδων ελέγχου.
Ο ενδιάμεσος αντάπτορας συνδέεται με τη συσκευή διάγνωσης μέ τη βοήθεια του καλωδίου αντάπτορα γενικής χρήσης. (Οι επαφές που αναφέρονται στον πίνακα προσαρμογής σχετίζονται με τον ενδιάμεσο αντάπτορα.)
La centralina pompa PSG 5 è montata direttamente sulla pompa di iniezione. La diagnosi della centralina pompa avviene tramite l'adattatore intermedio 0 986 612 447, che va collegato tra la centralina pompa e la centralina motore (EDC). A tale scopo occorre interrompere per breve tempo il collegamento fra le due centraline.
L'adattatore intermedio va collegato al tester con l'ausilio di un cavo adattatore universale (i pin indicati nella tabella di adattamento si riferiscono all'adattatore intermedio).
ポンプ コントロール ユニット PSG5 のアダプション
に関する注意事項:
ポンプ コントロール ユニット PSG5 は直接
インジェクションポンプに取り付けられています。
ポンプ コントロール ユニット PSG5 の診断は、ポンプ
コントロール ユニット(PSG5)とエンジン コントロール
ユニット（EDC）の間にある中間アダプター
0 986 612 447 を介して行われます。
診断にあたっては、両方のコントロール
ユニット間の接続を短時間、遮断する必要があります。
中間アダプターは、ユニバーサル ケーブル
により、テスターと接続しています。
De pomp-ECU PSG5 is direkt op de inspuitpomp gemonteerd. De diagnose van de
pomp-ECU vindtplaats via de tussenadapter 0 986 612 447, deze word tussen de
pomp-ECU en de motor-ECU (EDC)geschakeld. Daarvoor moet de verbinding tussen de
beide ECU's kortstondig onderbroken worden.
De tussenadapter wordt met behulp van een universele adapterleiding met de tester verbonden. (De inde adaptietabel aangegeven pins hebbenbetrekking op de tussenadapter)
Pumpestyreenheten PSG5 er montert direkte på innsprøytningspumpen. For diagnose av pumpestyreenheten brukes mellomadapteren 0 986 612 447 som koples mellom pumpestyreenheten og motorstyreenheten (EDC). Dertil må forbindelsen mellom disse to enhetene brytes kortvarig. Mellomadapteren forbindes med testeren med en universal-adapterkabel. (Pinn-oppføringer i adapsjonstabellen gjelder mellomadapteren.)
Sterownik pompy PSG5 jest zamontowany bezpośrednio na pompie wtryskowej.Diagnoza sterownika PSG5 odbywa się poprzez adapter przejściowy 0 986 612447, włączany pomiędzy sterownik pompy (PSG5) a sterownik silnika (EDC). W tym celu należy przejściowo rozłączyć połączenie między oboma sterownikami. Połączyć adapter z testerem za pomocą przewodu uniwersalnego. (Piny podane w tabeli adaptacji odnoszą się do adaptera przejściowego).
A unidade de comando das bombas PSG5 encontra-se instalada directamente na bomba injectora. Adiagnose da unidade de comando das bombas ocorre através do adaptador intermediário 0 986 612447, que é comutado entre a unidade de comando das bombas (PSG5) e a unidade de comando domotor (ECD). Para tal, deve ser interrompida brevemente a ligação entre as duas unidades decomando.
O adaptador intermediário é ligado ao aparelho de teste com ajuda de um cabo adaptador universal.(Os pinos indicados na tabela de adaptação referem-se ao adaptador intermediário.)
Unitatea de comandã PSG5 pentru pompe este montatã direct la pompa de injectie. Diagnosticarea unitãtii de comandã pentru pompe se realizeazã cu ajutorul adaptorului intermediar 0 986 612 447. Acesta va fi conectat între unitatea de comandã pentru pompe si unitatea de comandã pentru motor (EDC). Pentru aceasta va trebui întreruptã pentru scurt timp legãtura între aceste douã aparate.
Adaptorul intermediar va fi legat la tester cu ajutorul unui cablu universal. (Pin-ii indicati în tabelul de adaptare se referã la adaptorul intermediar.)
Блок управления насоса PSG 5 установлен непосредственно на ТНВД. Диагностика блока управления насоса осуществляется с использованием промежуточного адаптера 0 986 612 447, который подключается между блоком управления насоса и блоком управления двигателя (EDC). Для этого надо на некоторое время прервать соединение между обоими блоками управления.
Промежуточный адаптер соединяется с тестером с помощью универсального адаптерного провода. (Выводы, указанные в таблице адаптации, относятся к промежуточному адаптеру.)
Pumpstyrdonet PSG5 är monterat direkt vid insprutningspumpen. Diagnosen av pumpstyrdonet utförs via mellanadaptern 0 986 612 447, som kopplas mellan pumpstyrdonet och motorstyrdonet (EDC). För detta ändamål måste förbindelsen mellan de båda styrdonen avbrytas kort tid. Mellanadaptern ansluts till testern med en universalkabel. (De i adaptionstabellen angivna stiften gäller för mellanadaptern).
Pompa kumanda ünitesi PSG 5 doğrudan enjeksiyon pompasına monte edilmiştir. Pompa kumanda ünitesinin arıza teşhisi 0 986 612 447 ara adaptörü ile yapılır, bu ara adaptörü pompa kumanda ünitesi ile motor kumanda ünitesi (EDC) arasına bağlanır. Bunun için kısa süreli olarak iki kumanda ünitesinin bağlantısı kesilmelidir.
Ara adaptörü universal adaptör kablosu yardımıyla test cihazı ile bağlanır. (Adaptasyon tablosu üzerinde belirtilen Pin'ler ara adaptörüne aittir.)
A PSG 5 szivattyú-vezérlőegység közvetlenül a befecskendezőszivattyúra van építve. A szivattyú-vezérlőegység diagnosztikája a 0 986 612 447számú közbenső adapteren keresztül történik, ezt a szivattyú-vezérlőegység és a motor-vezérlőegység (EDC) közé kell bekötni. Ehhez mindkét vezérlőegység összeköttetését rövid időre meg kell szakítani.
A közbenső adapter az UNI-adaptervezetékkel lesz a teszterhez csatlakoztatva. (Az adaptációs táblázatban megadott érintkezők a közbenső adapter érintkezői.)

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose Pumpensteuergerät PSG 5 Diagnosis PSG 5 pump control unit Řídicí jednotka čerpadla PSG 5 Diagnose pumpestyreenhed PSG 5 Diagnosis PSG 5 pump control unit Diagnóstico unidad de control de la bomba PSG 5 Diagnostic calculateur pompe PSG 5 Pumppuohjainlaite PSG 5 Μονάδα ελέγχου αντλίας PSG 5 Diagnosi centralina pompa PSG 5 PSG 5 Pomp-ECU PSG 5 pumpestyreenhet PSG 5 Sterownik pompy PSG 5 Aparelho de comando da bomba PSG 5 Aparat de comandã pompã PSG 5 Блок управления насоса PSG 5 Pumpstyrdon PSG 5 Pompa kumanda ünitesi PSG 5 PSG 5 szivattyú-vezérlőegység | -- | -- |  |  | 9 |  | 6 | 7


ROVER

Zusatzinformation OBD (CARB)
其它信息，OBD (CARB)
Dodatečné informace o OBD (CARB)
Yderligere information OBD (CARB)
Additional information, OBD (CARB)
información adicional OBD (CARB)
Information supplémentaire OBD (CARB)
Lisäinformaatio OBD (CARB)
Πρόσθετη πληροφορία OBD (CARB)
Informazione supplementare OBD (CARB)
Additional information, OBD (CARB)
Extra informatie OBD (CARB)
Tilleggsinformasjon OBD (CARB)
Dodatkowe informacje OBD (CARB)
Informação adicional OBD (CARB)
Informatii suplimentare OBD (CARB)
Дополнительная информация по OBD (CARB)
Extra information om OBD (CARB)
İlave bilgiler OBD (CARB)
OBD (CARB) kiegészítő információk

Der genaue Einbauort des Diagnosesteckers ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
诊断插头的准确位置取决于车型或根据检修资料。
Přesné umístění diagnostické zásuvky je třeba převzít z informací o modelu nebo ze servisních podkladů.
Den nøjagtige placering af diagnosestikket findes i den tilsvarende modelanmærkning eller i service-litteraturen.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
El sitio exacto de montaje del enchufe de diagnóstico se encuentra en el registro del modelo ó en la información técnica de servicio.
Se référer à l'enregistrement du modèle correspondant ou au carnet de service pour connaître le lieu de montage précis de la fiche de diagnostic.
Diagnoosipistokkeen tarkan sijainnin löydät mallikohtaisista tiedoista tai korjausohjeista (SIS).
Το ακριβές σημείο τοποθέτησης του φις διάγνωσης αναφέρεται στη σχετική καταχώρηση του μοντέλου ή
στα έντυπα Service.
L'esatto punto di montaggio del connettore di diagnosi va desunto dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
De preciese inbouwpositie van de diagnosestekker is bij de betreffendemodelbeschrijving of in de servicedocumentatie te vinden.
Nøyaktig monteringssted til diagnosepluggen finner du i omtale til respektive modell eller i service-dokumentasjonen.
Dokładna lokalizacja wtyczki diagnostycnej jest podana w dokumentacji serwisowej.
O local de montagem exacto do conector de diagnose deverá ser deduzido do respectivo registo do modelo ou da documentação de assistência.
Locul exact de montare al stecãrului de diagnosticare se va deduce din mentionãrile corespunzãtoare modelului sau din documentatia de service.
Точное место расположения диагностического разъема указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Diagnosuttagets placering framgår av motsvarande modelluppgift eller av servicehandboken.
Arıza teşhis soketinin tam montaj konumunu ilgili model kayıtlarında veya servis belgelerinde bulabilirsiniz.
A diagnosztikai csatlakozó pontos beépítési helye a modell leírásánál található vagy javítási utasításból kell venni.
Nebenstehende Abbildung zeigt die Belegung des OBD(CARB)-Diagnosesteckers, wie sie in der Norm festgelegt wurde. Jeder Fahrzeughersteller hat darüber hinaus die Möglichkeit, weitere Pins des Steckers für die Diagnose unterschiedlicher Systeme zu nutzen. Es ist nicht gewährleistet, dass sich jeder Fahrzeughersteller in allen Punkten genau an die Norm hält. Daher sind teilweise Abweichungen zu der hier beschriebenen Pinbelegung möglich. Die herstellerspezifische Pinbelegung ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
附图所示为OBD (CARB) 诊断插头的插针分配。每一个车辆制造商都可以选择附加插针用于诊断各种不同的系统。不能保证每一个制造商在各方面都遵守同一标准。因此插针分配会与在此所述的分配不同。制造商规定的插针分配请根据具体的车型和维修资料决定。
Na vedlejším obrázku je obsazení diagnostické zásuvky OBD(CARB), jak bylo stanoveno normou. Každý výrobce vozidel má kromě toho možnost, využít další piny konektoru k diagnostice různých systémů. Není zaručeno, že se každý výrobce vozidel bude přesně držet normy ve všech bodech. Z toho důvodu jsou možné určité odchylky od zde popsaného obsazení pinů. Obsazení pinů specifické pro výrobce je třeba převzít z příslušných informací o vozidle nebo ze servisních podkladů.
Hosstående billede viser bestykningen af OBD(CARB)-diagnosestikket, som det er blevet fastlagt efter normen. Hver bilfabrik har derudover muligheden for at benytte stikkets andre Pins til diagnose af forskellige systemer. Det er ikke med garanti, at alle bilfabrikker overholder normen på alle punkter. Derfor er delvise afvigelser fra den her beskrevne Pin-bestykning mulig. Den fabriks- specificerede Pinbsstykning findes i den tilsvarende modelanmærkning eller i sercice-litteraturen.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
La ilustración de al lado muestra la ocupación del enchufe de diagnóstico OBD(CARB), como fué definida en la norma. Cada fabricante devehículos tiene, además, la posibilidad de utilizar polos adicionales del enchufe para el diagnóstico de diferentes sistemas. No se garantizaque cada fabricante de vehículos cumpla exactamente la norma en todos los puntos. Por ello, en parte, es posible encontrar desviaciones conrespecto a la ocupación de polos descrita aquí. La ocupación de polos específica del fabricante se encuentra en el registro del modelo o en ladocumentación técnica de servicio.
L'illustration ci-contre représente l'affectation de la fiche de diagnostic OBD(CARB) telle qu'elle a été définie selon les normes. Chaque constructeur automobile a cependant la possiblité d'utiliser d'autres broches de la fiche pour établir le diagnostic des différents systèmes. Il impossible de garantir que chaque constructeur automobile respecte la norme sur tous les points. C'est pourquoi, il peut exister en partie des différences par rapport à l'affectation des broches décrite ici. Se reporter à l'enregistrement du modèle correspondant ou au carnet de service pour connaître l'affectation des broches spécifique du constructeur.
Viereisessä kuvassa on esitetty ODB (CARB)-diagnoosipistokkeen normin mukainen napajärjestys. Jokainen autonvalmistaja saa lisäksi käyttää diagnoosipistokkeen muita napoja haluamallaan tavalla eri järjestelmiä varten. Aina ei kuitenkaan ole varmaa, että autonvalmistaja on noudattanut normia tarkasti. Siksi saattaa olla, että napajärjestyksessä on poikkeamia tässä esitettyyn verrattuna. Merkkikohtainen napajärjestys löytyy mallikohtaisista tiedoista tai (SIS)-korjausohjeista.
Στη διπλανή εικόνα εμφανίζεται η διάταξη των φις διάγνωσης OBD(CARB), όπως έχει καθοριστεί στο πρότυπο. Κάθε κατασκευαστής οχήματος έχει τη δυνατότητα να χρησιμοποιήσει και άλλα φις για τη διάγνωση
διαφόρων συστημάτων. Δεν εξασφαλίζεται η ακριβής τήρηση του προτύπου σε όλα τα σημεία για κάθε κατασκευαστή οχημάτων. Έτσι είναι πιθανές κάποιες αποκλίσεις από τη διάταξη των φις που περιγράφεται εδώ. Η διάταξη των φις ανάλογα με τον κατασκευαστή αναφέρεται στη σχετική καταχώρηση του μοντέλου ή στα έντυπα Service.
L'illustrazione qui accanto indica la configurazione del connettore di diagnosi OBD (CARB), così come è stata stabilita nella normativa. Ogni costruttore di veicoli ha inoltre la possibilità di utilizzare altri pin del connettore per la diagnosi di sistemi differenti. Non si assicura che ciascun costruttore di veicoli si attenga esattamente a tutti i punti della normativa. Sono perciò possibili parziali variazioni rispetto alla configurazione dei pin qui descritta. La configurazione dei pin specifica per il costruttore va desunta dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
Naaststaande afbeeldingen tonen de bezetting van de OBD(CARB)-diagnosestekker,zoals dit in de norm zijn vastgelegd. Iederevoertuigfabrikant heeft daarnaast de mogelijkheid de andere pins van destekker voor de diagnose van verschillende systemen te gebruiken. Het isniet gegarandeerd dat iedere autofabrikant zich op alle punten precies aande norm houdt. Daarom zijn er gedeeltelijke afwijkingen van de hierbeschreven pinbezetting mogelijk. De voertuigspecifieke pinbezetting is teontlenen aande betreffende modelbeschrijving of servicedocumentatie.
Dette bildet viser kobling på OBD (CARB)-diagnosepluggen, slik den er fastsatt i normen. Hver bilprodusent har imidlertid mulighet å bruke andre pinner for diagnosen av forskjellige system. Det garanteres ikke at hver bilprodusent overholder normen helt. Derfor er det mulig at det finnes avvik fra beskrevet pinnfordeling. Produsentens pinnfordeling finnes i anmerkninger til respektiv modell eller i service-dokumentasjon.
Pokazany obok rysunek przedstawia przyporządkowanie wtyczki diagnostycznej OBD(CARB), zgodne z normą. Jednak każdy producent może do diagnostyki różnych systemów wykorzystać dalsze styki we wtyczce. Nie ma więc gwarancji, że producenci pojazdów trzymają się dokładnie normy. Dlatego mogą istnieć odstępstwa od opisanego tutaj przyporządkowania styków. Określone przez producenta przypisanie styków jest podawane w dokumentacji serwisowej.
A figura ao lado mostra a ocupação do conector de diagnose OBD(CARB), de acordo com a determinação da norma. Além disso, cada fabricante de veículo ainda tem a possibilidade de usar outros pinos do conector para a diagnose de diversos sistemas. Não é garantido, de que cada fabricante de veículos se mantém, em todos os itens, exactamente à norma. Por isso podem haver desvios parciais da ocupação dos pinos aqui descrita. A ocupação dos pinos específica do fabricante pode ser deduzida do respectivo registo do modelo ou da documentação de assistência.
Imaginea alãturatã aratã ocuparea stecãrului de diagnosticare OBD(CARB), asa cum aceasta este stabilitã de cãtre normã. Fiecare constructor de autovehicul are însã posibilitatea de a folosi alte pin-uri ale stecãrului pentru diagnosticarea diverselor sisteme. Nu se asigurã faptul cã fiecare constructor de autovehicule respectã exact aceastã normã în toate punctele sale. Din acest motiv pot exista cazuri în care apar abateri fatã de ocuparea pin-ilor descrisã aici. Ocuparea pin-ilor specificã constructorului poate fi aflatã din mentiunile corespunzãtoare modelului sau din documentatia de service.
На приведенном здесь рисунке показано расположение выводов диагностического разъема OBD (CARB) в соответствии со стандартом. Каждый изготовитель автомобилей имеет кроме того возможность использования других выводов разъема для диагностики различных систем. Тем самым не обеспечивается точное соблюдение изготовителями автомобилей всех пунктов стандарта. Поэтому возможны отклонения от описанного здесь расположения выводов. Расположение выводов у конкретных изготовителей указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Bredvidstående bild visar OBD(CARB)-diagnosuttagets i normen bestämda beläggning.Varje biltillverkare har dessutom möjlighet att använda ytterligare stift i uttaget för diagnos av olika system.Det är inte säkert att alla biltillverkare rättar sig exakt efter normen. Därför är avvikelser från den här visade stiftbeläggningen möjliga. Den tillverkarspecifika stiftbeläggningen framgår av motsvarande modelluppgift eller av servicehandboken.
Yan taraftaki resim OBD(CARB) arıza teşhis soketinin normda (standartta) tespit edildiği gibi yerleşimini göstermektedir. Her araç üreticisi bunun dışnda soketin başka Pin'lerini çeşitli sistemlerin arıza teşhisi için değerlendirme hakkına sahiptir. Her araç üreticisinin her noktada tam olarak norma (standarda) uyum sağladığı garanti edilemez. Bu nedenle bazen burada açıklanan Pin yerleşiminden sapmalar mümkündür. Üreticiye özel Pin yerleşimini ilgili model kayıtlarından ve servis belgelerinden bulabilirsiniz.
Az itt látható kép mutatja az OBD(CARB)-diagnosztikai csatlakozó lábkiosztását, ha az a szabványnak megfelelő. Minden járműgyártónak lehetősége van ezen kívül, a különböző rendszerek diagnosztizálásához további érintkezőket használni. Nem garantálható, hogy minden járműgyártó minden pontban betartja a szabványt. Ezért részben lehetnek eltérések az itt leírt lábkiosztástól. A gyártóspecifikus lábkiosztás a modell leírásánál található vagy javítási utasításból kell venni.

Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
Die CAN-Diagnose ist nur mit KTS520/550/650 möglich.
对于支持SAE协议的系统只能使用OBD适配器导线进行测试。（ISO系统也可使
用该导线进行测试）。
CAN诊断只能使用KTS520/550/650进行测试。
Systémy podporující protokol SAE lze testovat jen s použitím adaptérového vedení OBD určeného pro normu SAE. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Diagnostika CAN je možná jen pomocí KTS520/550/650.
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
CAN-diagnosen er kun mulig med KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Los sistemas que apoyan el protocolo SAE pueden comprobarse sólo con el cable adaptador OBD previsto para SAE (con este cable sepueden comprobar, igualmente, sistemas ISO).
El diagnóstico CAN sólo es posible con KTS520/550/650.
Les systèmes qui assistent le protocole SAE peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue pour SAE. (Cette conduite permet également de contrôler les systèmes ISO).
Le diagnostic CAN n'est possible qu'avec KTS520/550/650.
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen.
Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
CAN-diagnoosi on mahdollista vain KTS520/550/650:lla.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
Διάγνωση CAN είναι δυνατή μόνο με συσκευές KTS520/550/650.
I sistemi che supportano il protocollo SAE possono essere controllati solamente con il cavo adattatore OBD previsto per SAE (con questo cavo è possibile controllare anche i sistemi ISO).
La diagnosi CAN è possibile solamente con KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Systemen, die het SAE-protocol ondersteunen, kunnen UITSLUITEND met eenvoor SAE voorgeschreven OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
De CAN-diagnose is alleen met de KTS520/550/650 mogelijk.
System som støtter SAE-protokollen kan kun testes med den spesielle OBD-adapterkabelen for SAE (også ISO-system lar seg teste med denne kabelen). CAN-diagnosen er kun mulig med KTS520/550/650.
Systemy pracujące według protokołu SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla SAE (przy pomocy tego adaptera można sprawdzać także systemy ISO).Diagnoza CAN jest tylko możliwa za pomocą KTS520/550/650.
Os sistemas que apoiam o protocolo SAE, só podem ser testados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser testados sistemas ISO.)
A diagnose CAN só é possível com KTS520/550/650.
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Diagnosticarea CAN este posibilã numai cu KTS520/550/650.
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью
предусмотренного для SAE адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
Дигностика с использованием CAN возможна только с помощью KTS520/550/650.
System, som stöder SAE-protokollet, kan endast testas med den för SAE avsedda OBD-adapterkabeln.(Med denna kabel kan även ISO-system testas.) CAN-diagnosen kan endast göras med KTS520/550/650.
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol
edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.) CAN arıza teşhisi sadece KTS520/550/650 ile mümkündür.
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)
A CAN-diagnosztika csak a KTS520/550/650-nel lehetséges.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Systeme, die das SAE-Protokoll oder CAN unterstützen, können nur mit der dafür vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于支持SAE协议或CAN的系统只能使用OBD适配器导线进行测试。（ISO系统也可使用该导线进行测试）。
Systémy podporující protokol SAE nebo CAN lze testovat jen s použitím k tomu určeného adaptérového vedení OBD. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen eller CAN, kan kun kontrolleres med den dertil forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Los sistemas que apoyan el protocolo SAE ó CAN pueden comprobarse sólo con el cable adaptador OBD previsto para ello (con este cablese pueden comprobar, igualmente, sistemas ISO).
Les systèmes qui assistent le protocole SAE ou CAN peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue. (Cette conduite permet également de contrôler les systèmes ISO).
Järjestelmissä, jotka käyttävät SAE- tai CAN-protokollaa, on itsediagnoosin lukemisessa käytettävä vain tähän tarkoitettua OBD-adapterijohtoa tai OBD-kytkentäsovitinta. (Näillä johdoilla voit lukea myös ISO-protokollan mukaiset järjestelmät.)
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE ή CAN, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για αυτά. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
I sistemi che supportano il protocollo SAE o CAN possono essere controllati solamente con il cavo adattatore OBD appositamente previsto (con questo cavo è possibile controllare anche i sistemi ISO).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Systemen, die het SAE-protocol of CAN ondersteunen, kunnen UITSLUITENDmet een daarvoor ontwikkelde OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen eller CAN kan kun testes med den spesielle OBD-adapterkabelen (også ISO-system lar seg teste med denne kabelen).
Systemy zgodne z CAN lub protokołem SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla tych systemów (przy pomocy tego adaptera można sprawdzać także systemy ISO).
Os sistemas que apoiam o protocolo SAE ou CAN, só podem ser testados com o cabo adaptador OBD previsto para tal.(Através deste cabo também podem ser testados sistemas ISO.)
Sistemele care sprijinã protocolul SAE sau CAN pot fi verificate numai cu cablul adaptor OBD prevãzut în acest sens. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE или CAN, могут быть проверены только с помощью предусмотренного для этого адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
System, som stöder SAE-protokollet eller CAN, kan endast testas med den därför avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.)
Az SAE-protokoll vagy a CAN szerinti rendszereket csak az arra megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ISO-Diagnose (abgasrelevante Systeme) ISO诊断（尾气排放相关系统） Diagnostika ISO (systémy ovlivňující emise) ISO-diagnose (Udstødningsrelevante systemer) ISO diagnosis (exhaust-emissions-relevant systems) Diagnóstico ISO (sistemas relevantes de escape) Diagnostic IOS (systèmes inhérents aux gaz) ISO-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση ISO (συστήματα σχετικά με τα καυσαέρια) Diagnosi ISO (sist. rilevanti per i gas di scar.) ISO diagnosis (exhaust-emissions-relevant systems) ISO-diagnose (uitlaatgas relevante systemen) ISO-diagnose (avgassrelaterte system) Diagnoza ISO (systemy odpowiedzialne za spaliny) Diagnose ISO (sistemas relevantes gás de escape) Diagnosticare ISO (sist.relevante pt. gazele esp.) Диагностика по ISO (важные для выпуска ОГ системы) ISO-diagnos (avgasrelevanta system) ISO-Arıza teşhisi (egzoz gazı sistemleri) ISO-Diagnosztika (kipufogógáz-releváns rendszerek) |  |  |  |  | 7 | 15 | 4/5 | 16
SAE-Diagnose (abgasrelevante Systeme) SAE诊断（尾气排放相关系统） Diagnostika SAE (systémy ovlivňující emise) SAE-diagnose (udstødningsrelevante systemer) SAE diagnosis (exhaust-emissions-relevant systems) Diagnóstico SAE (sistemas relevantes de escape) Diagnostic SAE (systèmes inhérents aux gaz) SAE-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση SAE (συστήματα σχετικά με τα καυσαέρια) Diagnosi SAE (sist. rilevanti per i gas di scar.) SAE diagnosis (exhaust-emissions-relevant systems) SAE-diagnose (uitlaatgasrelevante systemen) SAE-diagnose (avgassrelevante system) Diagnoza SAE (systemy odpowiedzialne za spaliny) Diagnose SAE (sistemas relevantes gás de escape) Diagnosticare SAE (sist.relevante pt. gazele esp.) Диагностика по SAE (важные для выпуска ОГ системы) SAE-diagnos (avgasrelevanta system) SAE-Arıza teşhisi (egzoz gazı sistemleri) SAE-Diagnosztika (kipufogógáz-releváns rendszerek) | 2 | 10 |  |  |  |  | 4/5 | 16


ROVER

ROVER 211 95-2000
ROVER 211 95-2000
ROVER 211 95-2000
ROVER 211 95-2000
ROVER 211 95-2000
ROVER 211 95-2000
ROVER 211 95-2000
ROVER 211 95-2000
ROVER 211 95-2000
ROVER 211 95-2000
ROVER 211 95-2000
ROVER 211 95-2000
ROVER 211 95-2000
ROVER 211 95-2000
ROVER 211 95-2000
ROVER 211 95-2000
ROVER 211 95-2000
ROVER 211 95-2000
ROVER 211 95-2000
ROVER 211 95-2000

Der Diagnosestecker befindet sich vor der Mittelkonsole an einer Befestigung und ist vom Fahrerfußraum aus zugänglich.
诊断插头位于中间副仪表板的前面，从驾驶员侧放脚处可以够得到。
Diagnostická zásuvka se nachází před středovou konzolí na uchycení a je přístupná z prostoru nohou řidiče.
Diagnosestikket befinder sig foran midterkonsollen på en befæstigelse og er tilgængeligt fra førersidefodrummet.
The diagnostic plug is attached in front of the centre console and accessible from the driver-side footwell.
El enchufe de diagnóstico se encuentra frente a la consola central, en un elemento fijador y es accesible desde el área de los pies del conductor.
La fiche de diagnostic est située devant la console du milieu sur une fixation et elle est accessible à partir du plancher côté conducteur.
Diagnoosipistoke on kiinnitetty tukeen keskikonsolin etupuolella ja siihen pääset käsiksi kuljettajan jalkatilan puolelta.
Το φις διάγνωσης βρίσκεται μπροστά από την μεσαία κονσόλα σε μία στερέωση και υπάρχει πρόσβαση σε αυτό από το χώρο ποδιών οδηγού.
Il connettore di diagnosi si trova davanti alla console centrale su un fissaggio, ed è accessibile dal vano gambe del guidatore.
The diagnostic plug is attached in front of the centre console and accessible from the driver-side footwell.
De diagnosestekker bevindt zich voor de middenconsole aan een bevestiging en is vanaf de bestuurdersvoetruimte toegankelijk.
Diagnosepluggen befinner seg foran midtkonsollen på et feste og kan nås fra førerens benplass.
Wtyczka diagnostyczna znajduje się w konsoli centralnej na wsporniku i jest dostępna od strony nóg pasażera.
O conector de diagnose encontra-se diante da consola central numa fixação e é acessível através do compartimento dos pés do condutor.
Stecãrul de diagnosticare se aflã în fata consolei centrale, fixat de un suport, putând fi accesat din spatiul pentru picioare de pe partea soferului.
Диагностический разъем находится перед центральной консолью, на креплении. Доступ к нему возможен из пространства для ног водителя.
Diagnosuttaget sitter framför mittkonsolen och är åtkomlig från förarens fotutrymme.
Arıza teşhis soketi orta konsolun önünde bir tutucunun üzerinde bulunur ve ayark bölümünden ulaşılabilir.
A diagnosztikai csatlakozó a középkonzol előtt, egy rögzítőn (tartón) található és a vezető oldali lábtérből érhető el.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 7 | 15 | 4/5 | 16


ROVER

ROVER 214 95-2000
ROVER 214 95-2000
ROVER 214 95-2000
ROVER 214 95-2000
ROVER 214 95-2000
ROVER 214 95-2000
ROVER 214 95-2000
ROVER 214 95-2000
ROVER 214 95-2000
ROVER 214 95-2000
ROVER 214 95-2000
ROVER 214 95-2000
ROVER 214 95-2000
ROVER 214 95-2000
ROVER 214 95-2000
ROVER 214 95-2000
ROVER 214 95-2000
ROVER 214 95-2000
ROVER 214 95-2000
ROVER 214 95-2000

Der Diagnosestecker befindet sich vor der Mittelkonsole an einer Befestigung und ist vom Fahrerfußraum aus zugänglich.
诊断插头位于中间副仪表板的前面，从驾驶员侧放脚处可以够得到。
Diagnostická zásuvka se nachází před středovou konzolí na uchycení a je přístupná z prostoru nohou řidiče.
Diagnosestikket befinder sig foran midterkonsollen på en befæstigelse og er tilgængeligt fra førersidefodrummet.
The diagnostic plug is attached in front of the centre console and accessible from the driver-side footwell.
El enchufe de diagnóstico se encuentra frente a la consola central, en un elemento fijador y es accesible desde el área de los pies del conductor.
La fiche de diagnostic est située devant la console du milieu sur une fixation et elle est accessible à partir du plancher côté conducteur.
Diagnoosipistoke on kiinnitetty tukeen keskikonsolin etupuolella ja siihen pääset käsiksi kuljettajan jalkatilan puolelta.
Το φις διάγνωσης βρίσκεται μπροστά από την μεσαία κονσόλα σε μία στερέωση και υπάρχει πρόσβαση σε αυτό από το χώρο ποδιών οδηγού.
Il connettore di diagnosi si trova davanti alla console centrale su un fissaggio, ed è accessibile dal vano gambe del guidatore.
The diagnostic plug is attached in front of the centre console and accessible from the driver-side footwell.
De diagnosestekker bevindt zich voor de middenconsole aan een bevestiging en is vanaf de bestuurdersvoetruimte toegankelijk.
Diagnosepluggen befinner seg foran midtkonsollen på et feste og kan nås fra førerens benplass.
Wtyczka diagnostyczna znajduje się w konsoli centralnej na wsporniku i jest dostępna od strony nóg pasażera.
O conector de diagnose encontra-se diante da consola central numa fixação e é acessível através do compartimento dos pés do condutor.
Stecãrul de diagnosticare se aflã în fata consolei centrale, fixat de un suport, putând fi accesat din spatiul pentru picioare de pe partea soferului.
Диагностический разъем находится перед центральной консолью, на креплении. Доступ к нему возможен из пространства для ног водителя.
Diagnosuttaget sitter framför mittkonsolen och är åtkomlig från förarens fotutrymme.
Arıza teşhis soketi orta konsolun önünde bir tutucunun üzerinde bulunur ve ayark bölümünden ulaşılabilir.
A diagnosztikai csatlakozó a középkonzol előtt, egy rögzítőn (tartón) található és a vezető oldali lábtérből érhető el.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 7 | 15 | 4/5 | 16


ROVER

ROVER 216 95-2000
ROVER 216 95-2000
ROVER 216 95-2000
ROVER 216 95-2000
ROVER 216 95-2000
ROVER 216 95-2000
ROVER 216 95-2000
ROVER 216 95-2000
ROVER 216 95-2000
ROVER 216 95-2000
ROVER 216 95-2000
ROVER 216 95-2000
ROVER 216 95-2000
ROVER 216 95-2000
ROVER 216 95-2000
ROVER 216 95-2000
ROVER 216 95-2000
ROVER 216 95-2000
ROVER 216 95-2000
ROVER 216 95-2000

Der Diagnosestecker befindet sich vor der Mittelkonsole an einer Befestigung und ist vom Fahrerfußraum aus zugänglich.
诊断插头位于中间副仪表板的前面，从驾驶员侧放脚处可以够得到。
Diagnostická zásuvka se nachází před středovou konzolí na uchycení a je přístupná z prostoru nohou řidiče.
Diagnosestikket befinder sig foran midterkonsollen på en befæstigelse og er tilgængeligt fra førersidefodrummet.
The diagnostic plug is attached in front of the centre console and accessible from the driver-side footwell.
El enchufe de diagnóstico se encuentra frente a la consola central, en un elemento fijador y es accesible desde el área de los pies del conductor.
La fiche de diagnostic est située devant la console du milieu sur une fixation et elle est accessible à partir du plancher côté conducteur.
Diagnoosipistoke on kiinnitetty tukeen keskikonsolin etupuolella ja siihen pääset käsiksi kuljettajan jalkatilan puolelta.
Το φις διάγνωσης βρίσκεται μπροστά από την μεσαία κονσόλα σε μία στερέωση και υπάρχει πρόσβαση σε αυτό από το χώρο ποδιών οδηγού.
Il connettore di diagnosi si trova davanti alla console centrale su un fissaggio, ed è accessibile dal vano gambe del guidatore.
The diagnostic plug is attached in front of the centre console and accessible from the driver-side footwell.
De diagnosestekker bevindt zich voor de middenconsole aan een bevestiging en is vanaf de bestuurdersvoetruimte toegankelijk.
Diagnosepluggen befinner seg foran midtkonsollen på et feste og kan nås fra førerens benplass.
Wtyczka diagnostyczna znajduje się w konsoli centralnej na wsporniku i jest dostępna od strony nóg pasażera.
O conector de diagnose encontra-se diante da consola central numa fixação e é acessível através do compartimento dos pés do condutor.
Stecãrul de diagnosticare se aflã în fata consolei centrale, fixat de un suport, putând fi accesat din spatiul pentru picioare de pe partea soferului.
Диагностический разъем находится перед центральной консолью, на креплении. Доступ к нему возможен из пространства для ног водителя.
Diagnosuttaget sitter framför mittkonsolen och är åtkomlig från förarens fotutrymme.
Arıza teşhis soketi orta konsolun önünde bir tutucunun üzerinde bulunur ve ayark bölümünden ulaşılabilir.
A diagnosztikai csatlakozó a középkonzol előtt, egy rögzítőn (tartón) található és a vezető oldali lábtérből érhető el.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 7 | 15 | 4/5 | 16


ROVER

ROVER 218 95-2000
ROVER 218 95-2000
ROVER 218 95-2000
ROVER 218 95-2000
ROVER 218 95-2000
ROVER 218 95-2000
ROVER 218 95-2000
ROVER 218 95-2000
ROVER 218 95-2000
ROVER 218 95-2000
ROVER 218 95-2000
ROVER 218 95-2000
ROVER 218 95-2000
ROVER 218 95-2000
ROVER 218 95-2000
ROVER 218 95-2000
ROVER 218 95-2000
ROVER 218 95-2000
ROVER 218 95-2000
ROVER 218 95-2000

Der Diagnosestecker befindet sich vor der Mittelkonsole an einer Befestigung und ist vom Fahrerfußraum aus zugänglich.
诊断插头位于中间副仪表板的前面，从驾驶员侧放脚处可以够得到。
Diagnostická zásuvka se nachází před středovou konzolí na uchycení a je přístupná z prostoru nohou řidiče.
Diagnosestikket befinder sig foran midterkonsollen på en befæstigelse og er tilgængeligt fra førersidefodrummet.
The diagnostic plug is attached in front of the centre console and accessible from the driver-side footwell.
El enchufe de diagnóstico se encuentra frente a la consola central, en un elemento fijador y es accesible desde el área de los pies del conductor.
La fiche de diagnostic est située devant la console du milieu sur une fixation et elle est accessible à partir du plancher côté conducteur.
Diagnoosipistoke on kiinnitetty tukeen keskikonsolin etupuolella ja siihen pääset käsiksi kuljettajan jalkatilan puolelta.
Το φις διάγνωσης βρίσκεται μπροστά από την μεσαία κονσόλα σε μία στερέωση και υπάρχει πρόσβαση σε αυτό από το χώρο ποδιών οδηγού.
Il connettore di diagnosi si trova davanti alla console centrale su un fissaggio, ed è accessibile dal vano gambe del guidatore.
The diagnostic plug is attached in front of the centre console and accessible from the driver-side footwell.
De diagnosestekker bevindt zich voor de middenconsole aan een bevestiging en is vanaf de bestuurdersvoetruimte toegankelijk.
Diagnosepluggen befinner seg foran midtkonsollen på et feste og kan nås fra førerens benplass.
Wtyczka diagnostyczna znajduje się w konsoli centralnej na wsporniku i jest dostępna od strony nóg pasażera.
O conector de diagnose encontra-se diante da consola central numa fixação e é acessível através do compartimento dos pés do condutor.
Stecãrul de diagnosticare se aflã în fata consolei centrale, fixat de un suport, putând fi accesat din spatiul pentru picioare de pe partea soferului.
Диагностический разъем находится перед центральной консолью, на креплении. Доступ к нему возможен из пространства для ног водителя.
Diagnosuttaget sitter framför mittkonsolen och är åtkomlig från förarens fotutrymme.
Arıza teşhis soketi orta konsolun önünde bir tutucunun üzerinde bulunur ve ayark bölümünden ulaşılabilir.
A diagnosztikai csatlakozó a középkonzol előtt, egy rögzítőn (tartón) található és a vezető oldali lábtérből érhető el.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 7 | 15 | 4/5 | 16


ROVER

ROVER 220 95-2000 (Benziner)
ROVER 220 95-2000（汽油机）
ROVER 220 95-2000 (zážehový)
ROVER 220 95-2000 (Benzin)
ROVER 220 95-2000 (petrol)
ROVER 220 95-2000 (a gasolina)
ROVER 220 95-2000 (moteur essence)
ROVER 220 95-2000 (bensiini)
ROVER 220 95-2000 (βενζίνη)
ROVER 220 95-2000 (benzina)
ROVER 220 95-2000 (petrol)
ROVER 220 95-2000 (benzine)
ROVER 220 95-2000 (bensinmotor)
ROVER 220 95-2000 (benzyna)
ROVER 220 95-2000 (gasolina)
ROVER 220 95-2000 (pe benzinã)
ROVER 220 95-2000 (бензиновый двигатель)
ROVER 220 95-2000 (bensin)
ROVER 220 95-2000 (Benzinli)
ROVER 220 95-2000 (benzines)

Der Diagnosestecker befindet sich vor der Mittelkonsole an einer Befestigung und ist vom Fahrerfußraum aus zugänglich.
诊断插头位于中间副仪表板的前面，从驾驶员侧放脚处可以够得到。
Diagnostická zásuvka se nachází před středovou konzolí na uchycení a je přístupná z prostoru nohou řidiče.
Diagnosestikket befinder sig foran midterkonsollen på en befæstigelse og er tilgængeligt fra førersidefodrummet.
The diagnostic plug is attached in front of the centre console and accessible from the driver-side footwell.
El enchufe de diagnóstico se encuentra frente a la consola central, en un elemento fijador y es accesible desde el área de los pies del conductor.
La fiche de diagnostic est située devant la console du milieu sur une fixation et elle est accessible à partir du plancher côté conducteur.
Diagnoosipistoke on kiinnitetty tukeen keskikonsolin etupuolella ja siihen pääset käsiksi kuljettajan jalkatilan puolelta.
Το φις διάγνωσης βρίσκεται μπροστά από την μεσαία κονσόλα σε μία στερέωση και υπάρχει πρόσβαση σε αυτό από το χώρο ποδιών οδηγού.
Il connettore di diagnosi si trova davanti alla console centrale su un fissaggio, ed è accessibile dal vano gambe del guidatore.
The diagnostic plug is attached in front of the centre console and accessible from the driver-side footwell.
De diagnosestekker bevindt zich voor de middenconsole aan een bevestiging en is vanaf de bestuurdersvoetruimte toegankelijk.
Diagnosepluggen befinner seg foran midtkonsollen på et feste og kan nås fra førerens benplass.
Wtyczka diagnostyczna znajduje się w konsoli centralnej na wsporniku i jest dostępna od strony nóg pasażera.
O conector de diagnose encontra-se diante da consola central numa fixação e é acessível através do compartimento dos pés do condutor.
Stecãrul de diagnosticare se aflã în fata consolei centrale, fixat de un suport, putând fi accesat din spatiul pentru picioare de pe partea soferului.
Диагностический разъем находится перед центральной консолью, на креплении. Доступ к нему возможен из пространства для ног водителя.
Diagnosuttaget sitter framför mittkonsolen och är åtkomlig från förarens fotutrymme.
Arıza teşhis soketi orta konsolun önünde bir tutucunun üzerinde bulunur ve ayark bölümünden ulaşılabilir.
A diagnosztikai csatlakozó a középkonzol előtt, egy rögzítőn (tartón) található és a vezető oldali lábtérből érhető el.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 7 | 15 | 4/5 | 16


ROVER

ROVER 220 95-2000 (Diesel)
ROVER 220 95-2000（柴油机）
ROVER 220 95-2000 (vznětový)
ROVER 220 95-2000 (Diesel)
ROVER 220 95-2000 (diesel)
ROVER 220 95-2000 (Diesel)
ROVER 220 95-2000 (moteur diesel)
ROVER 220 95-2000 (diesel)
ROVER 220 95-2000 (Diesel)
ROVER 220 95-2000 (Diesel)
ROVER 220 95-2000 (diesel)
ROVER 220 95-2000 (diesel)
ROVER 220 95-2000 (diesel)
ROVER 220 95-2000 (Diesel)
ROVER 220 95-2000 (Diesel)
ROVER 220 95-2000 (Diesel)
ROVER 220 95-2000 (дизельный двигатель)
ROVER 220 95-2000 (diesel)
ROVER 220 95-2000 (Dizel)
ROVER 220 95-2000 (dízel)

Der Diagnosestecker befindet sich vor der Mittelkonsole an einer Befestigung und ist vom Fahrerfußraum aus zugänglich.
诊断插头位于中间副仪表板的前面，从驾驶员侧放脚处可以够得到。
Diagnostická zásuvka se nachází před středovou konzolí na uchycení a je přístupná z prostoru nohou řidiče.
Diagnosestikket befinder sig foran midterkonsollen på en befæstigelse og er tilgængeligt fra førersidefodrummet.
The diagnostic plug is attached in front of the centre console and accessible from the driver-side footwell.
El enchufe de diagnóstico se encuentra frente a la consola central, en un elemento fijador y es accesible desde el área de los pies del conductor.
La fiche de diagnostic est située devant la console du milieu sur une fixation et elle est accessible à partir du plancher côté conducteur.
Diagnoosipistoke on kiinnitetty tukeen keskikonsolin etupuolella ja siihen pääset käsiksi kuljettajan jalkatilan puolelta.
Το φις διάγνωσης βρίσκεται μπροστά από την μεσαία κονσόλα σε μία στερέωση και υπάρχει πρόσβαση σε αυτό από το χώρο ποδιών οδηγού.
Il connettore di diagnosi si trova davanti alla console centrale su un fissaggio, ed è accessibile dal vano gambe del guidatore.
The diagnostic plug is attached in front of the centre console and accessible from the driver-side footwell.
De diagnosestekker bevindt zich voor de middenconsole aan een bevestiging en is vanaf de bestuurdersvoetruimte toegankelijk.
Diagnosepluggen befinner seg foran midtkonsollen på et feste og kan nås fra førerens benplass.
Wtyczka diagnostyczna znajduje się w konsoli centralnej na wsporniku i jest dostępna od strony nóg pasażera.
O conector de diagnose encontra-se diante da consola central numa fixação e é acessível através do compartimento dos pés do condutor.
Stecãrul de diagnosticare se aflã în fata consolei centrale, fixat de un suport, putând fi accesat din spatiul pentru picioare de pe partea soferului.
Диагностический разъем находится перед центральной консолью, на креплении. Доступ к нему возможен из пространства для ног водителя.
Diagnosuttaget sitter framför mittkonsolen och är åtkomlig från förarens fotutrymme.
Arıza teşhis soketi orta konsolun önünde bir tutucunun üzerinde bulunur ve ayark bölümünden ulaşılabilir.
A diagnosztikai csatlakozó a középkonzol előtt, egy rögzítőn (tartón) található és a vezető oldali lábtérből érhető el.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC | -- | -- |  |  | 7 | 15 | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 7 | 15 | 4/5 | 16


ROVER

LAND ROVER FREELANDER ab 97 (Diesel)
LAND ROVER FREELANDER，97年以后（柴油机）
LAND ROVER FREELANDER od 97 (vznětový)
LAND ROVER FREELANDER fra 97 (Diesel)
LAND ROVER FREELANDER from 97 (diesel)
LAND ROVER FREELANDER a partir del 97 (Diesel)
LAND ROVER FREELANDER à partir de 97 (moteur diesel)
LAND ROVER FREELANDER alkaen 97 (diesel)
LAND ROVER FREELANDER από 97 (Diesel)
LAND ROVER FREELANDER a partire dal 97 (Diesel)
LAND ROVER FREELANDER from 97 (diesel)
LAND ROVER FREELANDER vanaf 97 (diesel)
LAND ROVER FREELANDER fra 97 (diesel)
LAND ROVER FREELANDER od 97 (Diesel)
LAND ROVER FREELANDER a partir de 97 (diesel)
LAND ROVER FREELANDER începând cu 97 (Diesel)
LAND ROVER FREELANDER с 97 (дизельный двигатель)
LAND ROVER FREELANDER fr o m 97 (diesel)
LAND ROVER FREELANDER, 97'den itibaren (Dizel)
LAND ROVER FREELANDER 97-től (dízel)

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC | -- | -- |  |  | 7 | 15 | 4/5 | 16


ROVER

LAND ROVER FREELANDER ab 97 (Benziner)
LAND ROVER FREELANDER，97年以后（汽油机）
LAND ROVER FREELANDER od 97 (zážehový)
LAND ROVER FREELANDER fra 97 (Benzin)
LAND ROVER FREELANDER from 97 (petrol)
LAND ROVER FREELANDER a partir del 97 (a gasolina)
LAND ROVER FREELANDER à partir de 97 (moteur essence)
LAND ROVER FREELANDER alkaen 97 (bensiini)
LAND ROVER FREELANDER από 97 (βενζίνη)
LAND ROVER FREELANDER a partire dal 97 (benzina)
LAND ROVER FREELANDER from 97 (petrol)
LAND ROVER FREELANDER vanaf 97 (benzine)
LAND ROVER FREELANDER fra 97 (bensinmotor)
LAND ROVER FREELANDER od 97 (benzyna)
LAND ROVER FREELANDER a partir de 97 (gasolina)
LAND ROVER FREELANDER începând cu 97 (pe benzinã)
LAND ROVER FREELANDER с 97 (бензиновый двигатель)
LAND ROVER FREELANDER fr o m 97 (bensin)
LAND ROVER FREELANDER, 97'den itibaren (benzinli)
LAND ROVER FREELANDER 97-től (benzines)

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16


ROVER

ROVER 414 95-2000
ROVER 414 95-2000
ROVER 414 95-2000
ROVER 414 95-2000
ROVER 414 95-2000
ROVER 414 95-2000
ROVER 414 95-2000
ROVER 414 95-2000
ROVER 414 95-2000
ROVER 414 95-2000
ROVER 414 95-2000
ROVER 414 95-2000
ROVER 414 95-2000
ROVER 414 95-2000
ROVER 414 95-2000
ROVER 414 95-2000
ROVER 414 95-2000
ROVER 414 95-2000
ROVER 414 95-2000
ROVER 414 95-2000

Der Diagnosestecker befindet sich im Fahrerfußraum unterhalb der Lenksäule. Es muss eine Verkleidung entfernt werden, um den Stecker zugänglich zu machen.
诊断插头位于方向盘下面驾驶员放脚处。必须打开盖。
Diagnostická zásuvka se nachází v prostoru nohou řidiče pod sloupkem řízení. Pro přístup k zásuvce se musí odstranit obložení.
Diagnosestikket er placeret i førerfodrummet under ratsøjlen. Der skal fjernes en beklædning, for at gøre stikket tilgængeligt.
The diagnostic plug is located in the driver footwell under the steering column. A cover must be removed to access the plug.
El enchufe de diagnóstico se encuentra en el área de los pies del conductor, debajo de la columna de la dirección. Se debe retirar un revestimiento para tener acceso al enchufe.
La fiche de diagnostic se trouve au plancher conducteur au-dessous de la colnne de direction. Il est nécessaire d'enlever le revêtement pour accéder à la fiche.
Diagnoosipistoke sijaitsee kuljettajan jalkatilassa ohjauspyörän akselin alapuolella. Pistokkeeseen pääset käsiksi irrottamalla verhousosan.
Το φις διάγνωσης βρίσκεται στο χώρο ποδιών οδηγού, κάτω από την κολώνα τιμονιού. Για την πρόσβαση στο φις πρέπει να αφαιρεθεί μία επένδυση.
Il connettore di diagnosi si trova nel vano gambe del guidatore, sotto il piantone. Per rendere accessibile il connettore occorre rimuovere un rivestimento.
The diagnostic plug is located in the driver footwell under the steering column. A cover must be removed to access the plug.
De diagnosestekker bevindt zich in de voetruimte van de bestuurder onder de stuurkolom. De bekleding moet verwijderd worden om bij de stekker te komen.
Diagnosepluggen er montert på førerens benplass under rattstammen. Man må ta av en forkledning for å nå pluggen.
Wtyczka diagnostyczna znajduje się przy nogach kierowcy poniżej kolumny kierownicy. W celu uzyskania dostępu do wtyczki, należy usunąć poszycie tapicerskie.
O conector de diagnose encontra-se no compartimento dos pés do condutor, abaixo da coluna da direcção. Deverá ser removido um revestimento, para tornar acessível o conector.
Stecãrul de diagnosticare se aflã pe partea stângã la picioare sub axul volanului. Va trebui demontatã o tapiteriemascã pentru a avea acces la stecãr.
Диагностический разъем находится в пространстве для ног водителя, под колонкой рулевого управления. Для доступа к разъему необходимо снять обшивку.
Diagnosuttaget sitter i förarens fotutrymme under styrstången. För att komma åt det, måste först skyddet tas av.
Arıza teşhis soketi ayak bölümünde direksiyon kolonunun altında bulunmaktadır. Sokete erişebilmek için bir kaplama sökülmelidir.
A diagnosztikai csatlakozó a vezető oldali lábtérben, a kormányoszlop alatt található. Ahhoz, hogy a csatlakozóhoz férjen egy borítást el kell távolítania.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 7 | 15 | 4/5 | 16


ROVER

ROVER 416 95-2000
ROVER 416 95-2000
ROVER 416 95-2000
ROVER 416 95-2000
ROVER 416 95-2000
ROVER 416 95-2000
ROVER 416 95-2000
ROVER 416 95-2000
ROVER 416 95-2000
ROVER 416 95-2000
ROVER 416 95-2000
ROVER 416 95-2000
ROVER 416 95-2000
ROVER 416 95-2000
ROVER 416 95-2000
ROVER 416 95-2000
ROVER 416 95-2000
ROVER 416 95-2000
ROVER 416 95-2000
ROVER 416 95-2000

Der Diagnosestecker befindet sich im Fahrerfußraum unterhalb der Lenksäule. Es muss eine Verkleidung entfernt werden, um den Stecker zugänglich zu machen.
诊断插头位于方向盘下面驾驶员放脚处。必须打开盖。
Diagnostická zásuvka se nachází v prostoru nohou řidiče pod sloupkem řízení. Pro přístup k zásuvce se musí odstranit obložení.
Diagnosestikket er placeret i førerfodrummet under ratsøjlen. Der skal fjernes en beklædning, for at gøre stikket tilgængeligt.
The diagnostic plug is located in the driver footwell under the steering column. A cover must be removed to access the plug.
El enchufe de diagnóstico se encuentra en el área de los pies del conductor, debajo de la columna de la dirección. Se debe retirar un revestimiento para tener acceso al enchufe.
La fiche de diagnostic se trouve au plancher conducteur au-dessous de la colnne de direction. Il est nécessaire d'enlever le revêtement pour accéder à la fiche.
Diagnoosipistoke sijaitsee kuljettajan jalkatilassa ohjauspyörän akselin alapuolella. Pistokkeeseen pääset käsiksi irrottamalla verhousosan.
Το φις διάγνωσης βρίσκεται στο χώρο ποδιών οδηγού, κάτω από την κολώνα τιμονιού. Για την πρόσβαση στο φις πρέπει να αφαιρεθεί μία επένδυση.
Il connettore di diagnosi si trova nel vano gambe del guidatore, sotto il piantone. Per rendere accessibile il connettore occorre rimuovere un rivestimento.
The diagnostic plug is located in the driver footwell under the steering column. A cover must be removed to access the plug.
De diagnosestekker bevindt zich in de voetruimte van de bestuurder onder de stuurkolom. De bekleding moet verwijderd worden om bij de stekker te komen.
Diagnosepluggen er montert på førerens benplass under rattstammen. Man må ta av en forkledning for å nå pluggen.
Wtyczka diagnostyczna znajduje się przy nogach kierowcy poniżej kolumny kierownicy. W celu uzyskania dostępu do wtyczki, należy usunąć poszycie tapicerskie.
O conector de diagnose encontra-se no compartimento dos pés do condutor, abaixo da coluna da direcção. Deverá ser removido um revestimento, para tornar acessível o conector.
Stecãrul de diagnosticare se aflã pe partea stângã la picioare sub axul volanului. Va trebui demontatã o tapiteriemascã pentru a avea acces la stecãr.
Диагностический разъем находится в пространстве для ног водителя, под колонкой рулевого управления. Для доступа к разъему необходимо снять обшивку.
Diagnosuttaget sitter i förarens fotutrymme under styrstången. För att komma åt det, måste först skyddet tas av.
Arıza teşhis soketi ayak bölümünde direksiyon kolonunun altında bulunmaktadır. Sokete erişebilmek için bir kaplama sökülmelidir.
A diagnosztikai csatlakozó a vezető oldali lábtérben, a kormányoszlop alatt található. Ahhoz, hogy a csatlakozóhoz férjen egy borítást el kell távolítania.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 7 | 15 | 4/5 | 16


ROVER

ROVER 420 95-2000 (Diesel)
ROVER 420 95-2000 （柴油机）
ROVER 420 95-2000 (vznětový)
ROVER 420 95-2000 (Diesel)
ROVER 420 95-2000 (diesel)
ROVER 420 95-2000 (Diesel)
ROVER 420 95-2000 (moteur diesel)
ROVER 420 95-2000 (diesel)
ROVER 420 95-2000 (Diesel)
ROVER 420 95-2000 (Diesel)
ROVER 420 95-2000 (diesel)
ROVER 420 95-2000 (diesel)
ROVER 420 95-2000 (diesel)
ROVER 420 95-2000 (Diesel)
ROVER 420 95-2000 (diesel)
ROVER 420 95-2000 (Diesel)
ROVER 420 95-2000 (дизельный двигатель)
ROVER 420 95-2000 (diesel)
ROVER 420 95-2000 (Dizel)
ROVER 420 95-2000 (dízel)

Der Diagnosestecker befindet sich im Fahrerfußraum unterhalb der Lenksäule. Es muss eine Verkleidung entfernt werden, um den Stecker zugänglich zu machen.
诊断插头位于方向盘下面驾驶员放脚处。必须打开盖。
Diagnostická zásuvka se nachází v prostoru nohou řidiče pod sloupkem řízení. Pro přístup k zásuvce se musí odstranit obložení.
Diagnosestikket er placeret i førerfodrummet under ratsøjlen. Der skal fjernes en beklædning, for at gøre stikket tilgængeligt.
The diagnostic plug is located in the driver footwell under the steering column. A cover must be removed to access the plug.
El enchufe de diagnóstico se encuentra en el área de los pies del conductor, debajo de la columna de la dirección. Se debe retirar un revestimiento para tener acceso al enchufe.
La fiche de diagnostic se trouve au plancher conducteur au-dessous de la colnne de direction. Il est nécessaire d'enlever le revêtement pour accéder à la fiche.
Diagnoosipistoke sijaitsee kuljettajan jalkatilassa ohjauspyörän akselin alapuolella. Pistokkeeseen pääset käsiksi irrottamalla verhousosan.
Το φις διάγνωσης βρίσκεται στο χώρο ποδιών οδηγού, κάτω από την κολώνα τιμονιού. Για την πρόσβαση στο φις πρέπει να αφαιρεθεί μία επένδυση.
Il connettore di diagnosi si trova nel vano gambe del guidatore, sotto il piantone. Per rendere accessibile il connettore occorre rimuovere un rivestimento.
The diagnostic plug is located in the driver footwell under the steering column. A cover must be removed to access the plug.
De diagnosestekker bevindt zich in de voetruimte van de bestuurder onder de stuurkolom. De bekleding moet verwijderd worden om bij de stekker te komen.
Diagnosepluggen er montert på førerens benplass under rattstammen. Man må ta av en forkledning for å nå pluggen.
Wtyczka diagnostyczna znajduje się przy nogach kierowcy poniżej kolumny kierownicy. W celu uzyskania dostępu do wtyczki, należy usunąć poszycie tapicerskie.
O conector de diagnose encontra-se no compartimento dos pés do condutor, abaixo da coluna da direcção. Deverá ser removido um revestimento, para tornar acessível o conector.
Stecãrul de diagnosticare se aflã pe partea stângã la picioare sub axul volanului. Va trebui demontatã o tapiteriemascã pentru a avea acces la stecãr.
Диагностический разъем находится в пространстве для ног водителя, под колонкой рулевого управления. Для доступа к разъему необходимо снять обшивку.
Diagnosuttaget sitter i förarens fotutrymme under styrstången. För att komma åt det, måste först skyddet tas av.
Arıza teşhis soketi ayak bölümünde direksiyon kolonunun altında bulunmaktadır. Sokete erişebilmek için bir kaplama sökülmelidir.
A diagnosztikai csatlakozó a vezető oldali lábtérben, a kormányoszlop alatt található. Ahhoz, hogy a csatlakozóhoz férjen egy borítást el kell távolítania.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC | -- | -- |  |  | 7 | 15 | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 7 | 15 | 4/5 | 16


ROVER

ROVER 420 95-2000 (Benziner)
ROVER 420 95-2000（汽油机）
ROVER 420 95-2000 (zážehový)
ROVER 420 95-2000 (Benzin)
ROVER 420 95-2000 (petrol)
ROVER 420 95-2000 (a gasolina)
ROVER 420 95-2000 (moteur essence)
ROVER 420 95-2000 (bensiini)
ROVER 420 95-2000 (βενζίνη)
ROVER 420 95-2000 (benzina)
ROVER 420 95-2000 (petrol)
ROVER 420 95-2000 (benzine)
ROVER 420 95-2000 (bensinmotor)
ROVER 420 95-2000 (benzyna)
ROVER 420 95-2000 (gasolina)
ROVER 420 95-2000 (pe benzinã)
ROVER 420 95-2000 (бензиновый двигатель)
ROVER 420 95-2000 (bensin)
ROVER 420 95-2000 (Benzinli)
ROVER 420 95-2000 (benzines)

Der Diagnosestecker befindet sich im Fahrerfußraum unterhalb der Lenksäule. Es muss eine Verkleidung entfernt werden, um den Stecker zugänglich zu machen.
诊断插头位于方向盘下面驾驶员放脚处。必须打开盖。
Diagnostická zásuvka se nachází v prostoru nohou řidiče pod sloupkem řízení. Pro přístup k zásuvce se musí odstranit obložení.
Diagnosestikket er placeret i førerfodrummet under ratsøjlen. Der skal fjernes en beklædning, for at gøre stikket tilgængeligt.
The diagnostic plug is located in the driver footwell under the steering column. A cover must be removed to access the plug.
El enchufe de diagnóstico se encuentra en el área de los pies del conductor, debajo de la columna de la dirección. Se debe retirar un revestimiento para tener acceso al enchufe.
La fiche de diagnostic se trouve au plancher conducteur au-dessous de la colnne de direction. Il est nécessaire d'enlever le revêtement pour accéder à la fiche.
Diagnoosipistoke sijaitsee kuljettajan jalkatilassa ohjauspyörän akselin alapuolella. Pistokkeeseen pääset käsiksi irrottamalla verhousosan.
Το φις διάγνωσης βρίσκεται στο χώρο ποδιών οδηγού, κάτω από την κολώνα τιμονιού. Για την πρόσβαση στο φις πρέπει να αφαιρεθεί μία επένδυση.
Il connettore di diagnosi si trova nel vano gambe del guidatore, sotto il piantone. Per rendere accessibile il connettore occorre rimuovere un rivestimento.
The diagnostic plug is located in the driver footwell under the steering column. A cover must be removed to access the plug.
De diagnosestekker bevindt zich in de voetruimte van de bestuurder onder de stuurkolom. De bekleding moet verwijderd worden om bij de stekker te komen.
Diagnosepluggen er montert på førerens benplass under rattstammen. Man må ta av en forkledning for å nå pluggen.
Wtyczka diagnostyczna znajduje się przy nogach kierowcy poniżej kolumny kierownicy. W celu uzyskania dostępu do wtyczki, należy usunąć poszycie tapicerskie.
O conector de diagnose encontra-se no compartimento dos pés do condutor, abaixo da coluna da direcção. Deverá ser removido um revestimento, para tornar acessível o conector.
Stecãrul de diagnosticare se aflã pe partea stângã la picioare sub axul volanului. Va trebui demontatã o tapiteriemascã pentru a avea acces la stecãr.
Диагностический разъем находится в пространстве для ног водителя, под колонкой рулевого управления. Для доступа к разъему необходимо снять обшивку.
Diagnosuttaget sitter i förarens fotutrymme under styrstången. För att komma åt det, måste först skyddet tas av.
Arıza teşhis soketi ayak bölümünde direksiyon kolonunun altında bulunmaktadır. Sokete erişebilmek için bir kaplama sökülmelidir.
A diagnosztikai csatlakozó a vezető oldali lábtérben, a kormányoszlop alatt található. Ahhoz, hogy a csatlakozóhoz férjen egy borítást el kell távolítania.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 7 | 15 | 4/5 | 16


ROVER

ROVER 420 95-2000 (1.6I SOHC)
ROVER 420 95-2000 (1.6I SOHC)
ROVER 420 95-2000 (1.6I SOHC)
ROVER 420 95-2000 (1.6I SOHC)
ROVER 420 95-2000 (1.6I SOHC)
ROVER 420 95-2000 (1.6I SOHC)
ROVER 420 95-2000 (1.6I SOHC)
ROVER 420 95-2000 (1.6I SOHC)
ROVER 420 95-2000 (1.6I SOHC)
ROVER 420 95-2000 (1.6I SOHC)
ROVER 420 95-2000 (1.6I SOHC)
ROVER 420 95-2000 (1.6I SOHC)
ROVER 420 95-2000 (1.6I SOHC)
ROVER 420 95-2000 (1.6I SOHC)
ROVER 420 95-2000 (1.6I SOHC)
ROVER 420 95-2000 (1.6I SOHC)
ROVER 420 95-2000 (1.6I SOHC)
ROVER 420 95-2000 (1.6I SOHC)
ROVER 420 95-2000 (1.6I SOHC)
ROVER 420 95-2000 (1.6I SOHC)

Der 5-polige Diagnosestecker befindet sich hinter dem Handschuhfach, an der rechten A-Säule.
5针诊断插头位于右侧A柱上杂物箱的后面。
5pinová diagnostická zásuvka se nachází za odkládací přihrádkou, na pravém sloupku A.
Det 5-polede diagnosestik befinder sig bag ved handskerummet, på den højre A-søjle.
The 5-pin diagnostic plug is located behind the glove compartment, on the right A pillar.
El enchufe de diagnóstico se encuentra detrás de la guantera, en la columna A derecha.
La fiche de diagnostic à 5 pôles est située derrière la boîte à gants sur la colonne A droite.
5-napainen diagnoosipistoke sijaitsee hansikaslokeron takana oikeassa A-pilarissa.
Το 5-πολικό φις διάγνωσης βρίσκεται κάτω από το ντουλαπάκι, στη δεξιά πλευρά της στήλης Α.
Il connettore di diagnosi a 5 poli si trova dietro il cassetto portaoggetti, sul montante A destro.
The 5-pin diagnostic plug is located behind the glove compartment, on the right A pillar.
De 5-polige stekker bevindt zich onder het handschoenenvak , aan de rechter A-kolom.
Den 5-polete diagnosepluggen befinner seg bak hanskerommet på høyre A-stolpe.
Wtyczka diagnostyczna 5-stykowa znajduje się za schowkiem w tablicy rozdzielczej, przy prawym słupku A.
O conector de diagnose de 5 pólos encontra-se atrás do porta-luvas, na coluna A direita.
Stecãrul de diagnosticare cu 5 poli se aflã sub compartimentul pentru mãnusi, la stâlpul A din partea dreaptã.
5-полюсный диагностический разъем находится за вещевым ящиком, на правой передней стойке кузова.
Det 5-poliga diagnosuttaget sitter bakom handskfacket vid högra A-stolpen.
5-kutuplu arıza teşhis soketi torpido gözünün arkasında, sağ A-direğinde bulunur.
Az 5-pólusú diagnosztikai csatlakozó a kesztyűtartó mögött, a jobb oldali A-oszlopnál található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 3 | 4 | B- | B+


ROVER

ROVER 45 (Diesel)
ROVER 45（柴油机）
ROVER 45 (vznětový)
ROVER 45 (Diesel)
ROVER 45 (diesel)
ROVER 45 (Diesel)
ROVER 45 (moteur diesel)
ROVER 45 (diesel)
ROVER 45 (Diesel)
ROVER 45 (Diesel)
ROVER 45 (diesel)
ROVER 45 (diesel)
ROVER 45 (diesel)
ROVER 45 (Diesel)
ROVER 45 (diesel)
ROVER 45 (Diesel)
ROVER 45 (дизельный двигатель)
ROVER 45 (diesel)
ROVER 45 (Dizel)
ROVER 45 (dízel)

Der Diagnosestecker befindet sich im Fahrerfußraum unterhalb der Lenksäule. Es muss eine Verkleidung entfernt werden, um den Stecker zugänglich zu machen.
诊断插头位于方向盘下面驾驶员放脚处。必须打开盖。
Diagnostická zásuvka se nachází v prostoru nohou řidiče pod sloupkem řízení. Pro přístup k zásuvce se musí odstranit obložení.
Diagnosestikket er placeret i førerfodrummet under ratsøjlen. Der skal fjernes en beklædning, for at gøre stikket tilgængeligt.
The diagnostic plug is located in the driver footwell under the steering column. A cover must be removed to access the plug.
El enchufe de diagnóstico se encuentra en el área de los pies del conductor, debajo de la columna de la dirección. Se debe retirar un revestimiento para tener acceso al enchufe.
La fiche de diagnostic se trouve au plancher conducteur au-dessous de la colnne de direction. Il est nécessaire d'enlever le revêtement pour accéder à la fiche.
Diagnoosipistoke sijaitsee kuljettajan jalkatilassa ohjauspyörän akselin alapuolella. Pistokkeeseen pääset käsiksi irrottamalla verhousosan.
Το φις διάγνωσης βρίσκεται στο χώρο ποδιών οδηγού, κάτω από την κολώνα τιμονιού. Για την πρόσβαση στο φις πρέπει να αφαιρεθεί μία επένδυση.
Il connettore di diagnosi si trova nel vano gambe del guidatore, sotto il piantone. Per rendere accessibile il connettore occorre rimuovere un rivestimento.
The diagnostic plug is located in the driver footwell under the steering column. A cover must be removed to access the plug.
De diagnosestekker bevindt zich in de voetruimte van de bestuurder onder de stuurkolom. De bekleding moet verwijderd worden om bij de stekker te komen.
Diagnosepluggen er montert på førerens benplass under rattstammen. Man må ta av en forkledning for å nå pluggen.
Wtyczka diagnostyczna znajduje się przy nogach kierowcy poniżej kolumny kierownicy. W celu uzyskania dostępu do wtyczki, należy usunąć poszycie tapicerskie.
O conector de diagnose encontra-se no compartimento dos pés do condutor, abaixo da coluna da direcção. Deverá ser removido um revestimento, para tornar acessível o conector.
Stecãrul de diagnosticare se aflã pe partea stângã la picioare sub axul volanului. Va trebui demontatã o tapiteriemascã pentru a avea acces la stecãr.
Диагностический разъем находится в пространстве для ног водителя, под колонкой рулевого управления. Для доступа к разъему необходимо снять обшивку.
Diagnosuttaget sitter i förarens fotutrymme under styrstången. För att komma åt det, måste först skyddet tas av.
Arıza teşhis soketi ayak bölümünde direksiyon kolonunun altında bulunmaktadır. Sokete erişebilmek için bir kaplama sökülmelidir.
A diagnosztikai csatlakozó a vezető oldali lábtérben, a kormányoszlop alatt található. Ahhoz, hogy a csatlakozóhoz férjen egy borítást el kell távolítania.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC EDC | -- | -- |  |  | 7 | 15 | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 7 | 15 | 4/5 | 16


ROVER

ROVER 45 (Benziner)
ROVER 45（汽油机）
ROVER 45 (zážehový)
ROVER 45 (Benzin)
ROVER 45 (petrol)
ROVER 45 (a gasolina)
ROVER 45 (moteur essence)
ROVER 45 (bensiini)
ROVER 45 (βενζίνη)
ROVER 45 (benzina)
ROVER 45 (petrol)
ROVER 45 (benzine)
ROVER 45 (bensinmotor)
ROVER 45 (benzyna)
ROVER 45(gasolina)
ROVER 45 (pe benzinã)
ROVER 45 (бензиновый двигатель)
ROVER 45 (bensin)
ROVER 45 (benzinli)
ROVER 45 (benzines)

Der Diagnosestecker befindet sich im Fahrerfußraum unterhalb der Lenksäule. Es muss eine Verkleidung entfernt werden, um den Stecker zugänglich zu machen.
诊断插头位于方向盘下面驾驶员放脚处。必须打开盖。
Diagnostická zásuvka se nachází v prostoru nohou řidiče pod sloupkem řízení. Pro přístup k zásuvce se musí odstranit obložení.
Diagnosestikket er placeret i førerfodrummet under ratsøjlen. Der skal fjernes en beklædning, for at gøre stikket tilgængeligt.
The diagnostic plug is located in the driver footwell under the steering column. A cover must be removed to access the plug.
El enchufe de diagnóstico se encuentra en el área de los pies del conductor, debajo de la columna de la dirección. Se debe retirar un revestimiento para tener acceso al enchufe.
La fiche de diagnostic se trouve au plancher conducteur au-dessous de la colnne de direction. Il est nécessaire d'enlever le revêtement pour accéder à la fiche.
Diagnoosipistoke sijaitsee kuljettajan jalkatilassa ohjauspyörän akselin alapuolella. Pistokkeeseen pääset käsiksi irrottamalla verhousosan.
Το φις διάγνωσης βρίσκεται στο χώρο ποδιών οδηγού, κάτω από την κολώνα τιμονιού. Για την πρόσβαση στο φις πρέπει να αφαιρεθεί μία επένδυση.
Il connettore di diagnosi si trova nel vano gambe del guidatore, sotto il piantone. Per rendere accessibile il connettore occorre rimuovere un rivestimento.
The diagnostic plug is located in the driver footwell under the steering column. A cover must be removed to access the plug.
De diagnosestekker bevindt zich in de voetruimte van de bestuurder onder de stuurkolom. De bekleding moet verwijderd worden om bij de stekker te komen.
Diagnosepluggen er montert på førerens benplass under rattstammen. Man må ta av en forkledning for å nå pluggen.
Wtyczka diagnostyczna znajduje się przy nogach kierowcy poniżej kolumny kierownicy. W celu uzyskania dostępu do wtyczki, należy usunąć poszycie tapicerskie.
O conector de diagnose encontra-se no compartimento dos pés do condutor, abaixo da coluna da direcção. Deverá ser removido um revestimento, para tornar acessível o conector.
Stecãrul de diagnosticare se aflã pe partea stângã la picioare sub axul volanului. Va trebui demontatã o tapiteriemascã pentru a avea acces la stecãr.
Диагностический разъем находится в пространстве для ног водителя, под колонкой рулевого управления. Для доступа к разъему необходимо снять обшивку.
Diagnosuttaget sitter i förarens fotutrymme under styrstången. För att komma åt det, måste först skyddet tas av.
Arıza teşhis soketi ayak bölümünde direksiyon kolonunun altında bulunmaktadır. Sokete erişebilmek için bir kaplama sökülmelidir.
A diagnosztikai csatlakozó a vezető oldali lábtérben, a kormányoszlop alatt található. Ahhoz, hogy a csatlakozóhoz férjen egy borítást el kell távolítania.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 7 | 15 | 4/5 | 16


ROVER

ROVER 45 (1.6I SOHC)
ROVER 45 (1.6I SOHC)
ROVER 45 (1.6I SOHC)
ROVER 45 (1.6I SOHC)
ROVER 45 (1.6I SOHC)
ROVER 45 (1.6I SOHC)
ROVER 45 (1.6I SOHC)
ROVER 45 (1.6I SOHC)
ROVER 45 (1.6I SOHC)
ROVER 45 (1.6I SOHC)
ROVER 45 (1.6I SOHC)
ROVER 45 (1.6I SOHC)
ROVER 45 (1.6I SOHC)
ROVER 45 (1.6I SOHC)
ROVER 45 (1.6I SOHC)
ROVER 45 (1.6I SOHC)
ROVER 45 (1.6I SOHC)
ROVER 45 (1.6I SOHC)
ROVER 45 (1.6I SOHC)
ROVER 45 (1.6I SOHC)

Der 5-polige Diagnosestecker befindet sich hinter dem Handschuhfach, an der rechten A-Säule.
5针诊断插头位于右侧A柱上杂物箱的后面。
5pinová diagnostická zásuvka se nachází za odkládací přihrádkou, na pravém sloupku A.
Det 5-polede diagnosestik befinder sig bag ved handskerummet, på den højre A-søjle.
The 5-pin diagnostic plug is located behind the glove compartment, on the right A pillar.
El enchufe de diagnóstico se encuentra detrás de la guantera, en la columna A derecha.
La fiche de diagnostic à 5 pôles est située derrière la boîte à gants sur la colonne A droite.
5-napainen diagnoosipistoke sijaitsee hansikaslokeron takana oikeassa A-pilarissa.
Το 5-πολικό φις διάγνωσης βρίσκεται κάτω από το ντουλαπάκι, στη δεξιά πλευρά της στήλης Α.
Il connettore di diagnosi a 5 poli si trova dietro il cassetto portaoggetti, sul montante A destro.
The 5-pin diagnostic plug is located behind the glove compartment, on the right A pillar.
De 5-polige stekker bevindt zich onder het handschoenenvak , aan de rechter A-kolom.
Den 5-polete diagnosepluggen befinner seg bak hanskerommet på høyre A-stolpe.
Wtyczka diagnostyczna 5-stykowa znajduje się za schowkiem w tablicy rozdzielczej, przy prawym słupku A.
O conector de diagnose de 5 pólos encontra-se atrás do porta-luvas, na coluna A direita.
Stecãrul de diagnosticare cu 5 poli se aflã sub compartimentul pentru mãnusi, la stâlpul A din partea dreaptã.
5-полюсный диагностический разъем находится за вещевым ящиком, на правой передней стойке кузова.
Det 5-poliga diagnosuttaget sitter bakom handskfacket vid högra A-stolpen.
5-kutuplu arıza teşhis soketi torpido gözünün arkasında, sağ A-direğinde bulunur.
Az 5-pólusú diagnosztikai csatlakozó a kesztyűtartó mögött, a jobb oldali A-oszlopnál található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 3 | 4 | B- | B+


ROVER

ROVER 618 95-2000
ROVER 618 95-2000
ROVER 618 95-2000
ROVER 618 95-2000
ROVER 618 95-2000
ROVER 618 95-2000
ROVER 618 95-2000
ROVER 618 95-2000
ROVER 618 95-2000
ROVER 618 95-2000
ROVER 618 95-2000
ROVER 618 95-2000
ROVER 618 95-2000
ROVER 618 95-2000
ROVER 618 95-2000
ROVER 618 95-2000
ROVER 618 95-2000
ROVER 618 95-2000
ROVER 618 95-2000
ROVER 618 95-2000

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 7 | 15 | 4/5 | 16


ROVER

ROVER 620 95-2000
ROVER 620 95-2000
ROVER 620 95-2000
ROVER 620 95-2000
ROVER 620 95-2000
ROVER 620 95-2000
ROVER 620 95-2000
ROVER 620 95-2000
ROVER 620 95-2000
ROVER 620 95-2000
ROVER 620 95-2000
ROVER 620 95-2000
ROVER 620 95-2000
ROVER 620 95-2000
ROVER 620 95-2000
ROVER 620 95-2000
ROVER 620 95-2000
ROVER 620 95-2000
ROVER 620 95-2000
ROVER 620 95-2000

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 7 | 15 | 4/5 | 16


ROVER

ROVER 623 95-2000
ROVER 623 95-2000
ROVER 623 95-2000
ROVER 623 95-2000
ROVER 623 95-2000
ROVER 623 95-2000
ROVER 623 95-2000
ROVER 623 95-2000
ROVER 623 95-2000
ROVER 623 95-2000
ROVER 623 95-2000
ROVER 623 95-2000
ROVER 623 95-2000
ROVER 623 95-2000
ROVER 623 95-2000
ROVER 623 95-2000
ROVER 623 95-2000
ROVER 623 95-2000
ROVER 623 95-2000
ROVER 623 95-2000

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 7 | 15 | 4/5 | 16


ROVER

ROVER 825 96-98
ROVER 825 96-98
ROVER 825 96-98
ROVER 825 96-98
ROVER 825 96-98
ROVER 825 96-98
ROVER 825 96-98
ROVER 825 96-98
ROVER 825 96-98
ROVER 825 96-98
ROVER 825 96-98
ROVER 825 96-98
ROVER 825 96-98
ROVER 825 96-98
ROVER 825 96-98
ROVER 825 96-98
ROVER 825 96-98
ROVER 825 96-98
ROVER 825 96-98
ROVER 825 96-98

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 7 | 15 | 4/5 | 16


目录

LAND ROVER DISCOVERY
LAND ROVER FREELANDER，97年以后（柴油机）
LAND ROVER FREELANDER，97年以后（汽油机）
ROVER (概述)
ROVER 211 95-2000
ROVER 214
ROVER 214 95-2000
ROVER 214，96年以前
ROVER 216 95-2000
ROVER 216，96年以前
ROVER 218 95-2000
ROVER 218，96年以前
ROVER 220 95-2000（柴油机）
ROVER 220 95-2000（汽油机）
ROVER 220，96年以前
ROVER 414
ROVER 414 95-2000
ROVER 414,95年以前
ROVER 416 95-2000
ROVER 416,95年以前
ROVER 418,95年以前
ROVER 420 95-2000 (1.6I SOHC)
ROVER 420 95-2000 （柴油机）
ROVER 420 95-2000（汽油机）
ROVER 420,95年以前
ROVER 45 (1.6I SOHC)
ROVER 45（柴油机）
ROVER 45（汽油机）
ROVER 618 95-2000
ROVER 620 95-2000
ROVER 623 95-2000
ROVER 75
ROVER 820,96年以前
ROVER 825 96-98
ROVER 825,96年以前
ROVER 827,96年以前
ROVER MGF
其它信息，OBD (CARB)
其它信息，PSG 5


Obsah

Dodatečné informace o OBD (CARB)
Dodatečné informace o PSG 5
LAND ROVER DISCOVERY
LAND ROVER FREELANDER od 97 (vznětový)
LAND ROVER FREELANDER od 97 (zážehový)
ROVER (všeobecně)
ROVER 211 95-2000
ROVER 214
ROVER 214 95-2000
ROVER 214 do 96
ROVER 216 95-2000
ROVER 216 do 96
ROVER 218 95-2000
ROVER 218 do 96
ROVER 220 95-2000 (vznětový)
ROVER 220 95-2000 (zážehový)
ROVER 220 do 96
ROVER 414
ROVER 414 95-2000
ROVER 414 do 95
ROVER 416 95-2000
ROVER 416 do 95
ROVER 418 do 95
ROVER 420 95-2000 (1.6I SOHC)
ROVER 420 95-2000 (vznětový)
ROVER 420 95-2000 (zážehový)
ROVER 420 do 95
ROVER 45 (1.6I SOHC)
ROVER 45 (vznětový)
ROVER 45 (zážehový)
ROVER 618 95-2000
ROVER 620 95-2000
ROVER 623 95-2000
ROVER 75
ROVER 820 do 96
ROVER 825 96-98
ROVER 825 do 96
ROVER 827 do 96
ROVER MGF


Inhalt

LAND ROVER DISCOVERY
LAND ROVER FREELANDER ab 97 (Benziner)
LAND ROVER FREELANDER ab 97 (Diesel)
ROVER (Allgemein)
ROVER 211 95-2000
ROVER 214
ROVER 214 95-2000
ROVER 214 bis 96
ROVER 216 95-2000
ROVER 216 bis 96
ROVER 218 95-2000
ROVER 218 bis 96
ROVER 220 95-2000 (Benziner)
ROVER 220 95-2000 (Diesel)
ROVER 220 bis 96
ROVER 414
ROVER 414 95-2000
ROVER 414 bis 95
ROVER 416 95-2000
ROVER 416 bis 95
ROVER 418 bis 95
ROVER 420 95-2000 (1.6I SOHC)
ROVER 420 95-2000 (Benziner)
ROVER 420 95-2000 (Diesel)
ROVER 420 bis 95
ROVER 45 (1.6I SOHC)
ROVER 45 (Benziner)
ROVER 45 (Diesel)
ROVER 618 95-2000
ROVER 620 95-2000
ROVER 623 95-2000
ROVER 75
ROVER 820 bis 96
ROVER 825 96-98
ROVER 825 bis 96
ROVER 827 bis 96
ROVER MGF
Zusatzinformation OBD (CARB)
Zusatzinformation PSG 5


Indhold

LAND ROVER DISCOVERY
LAND ROVER FREELANDER fra 97 (Benzin)
LAND ROVER FREELANDER fra 97 (Diesel)
ROVER (Generelt)
ROVER 211 95-2000
ROVER 214
ROVER 214 95-2000
ROVER 214 til 96
ROVER 216 95-2000
ROVER 216 til 96
ROVER 218 95-2000
ROVER 218 til 96
ROVER 220 95-2000 (Benzin)
ROVER 220 95-2000 (Diesel)
ROVER 220 til 96
ROVER 414
ROVER 414 95-2000
ROVER 414 til 95
ROVER 416 95-2000
ROVER 416 til 95
ROVER 418 til 95
ROVER 420 95-2000 (1.6I SOHC)
ROVER 420 95-2000 (Benzin)
ROVER 420 95-2000 (Diesel)
ROVER 420 til 95
ROVER 45 (1.6I SOHC)
ROVER 45 (Benzin)
ROVER 45 (Diesel)
ROVER 618 95-2000
ROVER 620 95-2000
ROVER 623 95-2000
ROVER 75
ROVER 820 til 96
ROVER 825 96-98
ROVER 825 til 96
ROVER 827 til 96
ROVER MGF
Yderligere information OBD (CARB)
Yderligere information PSG 5


Contents

Additional information, OBD (CARB)
Additional information, PSG 5
LAND ROVER DISCOVERY
LAND ROVER FREELANDER from 97 (diesel)
LAND ROVER FREELANDER from 97 (petrol)
ROVER (General)
ROVER 211 95-2000
ROVER 214
ROVER 214 95-2000
ROVER 214 to 96
ROVER 216 95-2000
ROVER 216 to 96
ROVER 218 95-2000
ROVER 218 to 96
ROVER 220 95-2000 (diesel)
ROVER 220 95-2000 (petrol)
ROVER 220 to 96
ROVER 414
ROVER 414 95-2000
ROVER 414 to 95
ROVER 416 95-2000
ROVER 416 to 95
ROVER 418 to 95
ROVER 420 95-2000 (1.6I SOHC)
ROVER 420 95-2000 (diesel)
ROVER 420 95-2000 (petrol)
ROVER 420 to 95
ROVER 45 (1.6I SOHC)
ROVER 45 (diesel)
ROVER 45 (petrol)
ROVER 618 95-2000
ROVER 620 95-2000
ROVER 623 95-2000
ROVER 75
ROVER 820 to 96
ROVER 825 96-98
ROVER 825 to 96
ROVER 827 to 96
ROVER MGF


Contenido

información adicional OBD (CARB)
información adicional PSG 5
LAND ROVER DISCOVERY
LAND ROVER FREELANDER a partir del 97 (a gasolina)
LAND ROVER FREELANDER a partir del 97 (Diesel)
ROVER (en general)
ROVER 211 95-2000
ROVER 214
ROVER 214 95-2000
ROVER 214 hasta 96
ROVER 216 95-2000
ROVER 216 hasta 96
ROVER 218 95-2000
ROVER 218 hasta 96
ROVER 220 95-2000 (a gasolina)
ROVER 220 95-2000 (Diesel)
ROVER 220 hasta 96
ROVER 414
ROVER 414 95-2000
ROVER 414 hasta 95
ROVER 416 95-2000
ROVER 416 hasta 95
ROVER 418 hasta 95
ROVER 420 95-2000 (1.6I SOHC)
ROVER 420 95-2000 (a gasolina)
ROVER 420 95-2000 (Diesel)
ROVER 420 hasta 95
ROVER 45 (1.6I SOHC)
ROVER 45 (a gasolina)
ROVER 45 (Diesel)
ROVER 618 95-2000
ROVER 620 95-2000
ROVER 623 95-2000
ROVER 75
ROVER 820 hasta 96
ROVER 825 96-98
ROVER 825 hasta 96
ROVER 827 hasta 96
ROVER MGF


Sisältö

LAND ROVER DISCOVERY
LAND ROVER FREELANDER alkaen 97 (bensiini)
LAND ROVER FREELANDER alkaen 97 (diesel)
Lisäinformaatio OBD (CARB)
Lisäinformaatio PSG 5
ROVER (yleisesti)
ROVER 211 95-2000
ROVER 214
ROVER 214 95-2000
ROVER 214 96 saakka
ROVER 216 95-2000
ROVER 216 96 saakka
ROVER 218 95-2000
ROVER 218 96 saakka
ROVER 220 95-2000 (bensiini)
ROVER 220 95-2000 (diesel)
ROVER 220 96 saakka
ROVER 414
ROVER 414 95 saakka
ROVER 414 95-2000
ROVER 416 95 saakka
ROVER 416 95-2000
ROVER 418 95 saakka
ROVER 420 95 saakka
ROVER 420 95-2000 (1.6I SOHC)
ROVER 420 95-2000 (bensiini)
ROVER 420 95-2000 (diesel)
ROVER 45 (1.6I SOHC)
ROVER 45 (bensiini)
ROVER 45 (diesel)
ROVER 618 95-2000
ROVER 620 95-2000
ROVER 623 95-2000
ROVER 75
ROVER 820 96 saakka
ROVER 825 96 saakka
ROVER 825 96-98
ROVER 827 96 saakka
ROVER MGF


Sommaire

Information supplémentaire OBD (CARB)
Information supplémentaire PSG 5
LAND ROVER DISCOVERY
LAND ROVER FREELANDER à partir de 97 (moteur diesel)
LAND ROVER FREELANDER à partir de 97 (moteur essence)
ROVER (général)
ROVER 211 95-2000
ROVER 214
ROVER 214 95-2000
ROVER 214 jusqu'à 96
ROVER 216 95-2000
ROVER 216 jusqu'à 96
ROVER 218 95-2000
ROVER 218 jusqu'à 96
ROVER 220 95-2000 (moteur diesel)
ROVER 220 95-2000 (moteur essence)
ROVER 220 jusqu'à 96
ROVER 414
ROVER 414 95-2000
ROVER 414 jusqu'à 95
ROVER 416 95-2000
ROVER 416 jusqu'à 95
ROVER 418 jusqu'à 95
ROVER 420 95-2000 (1.6I SOHC)
ROVER 420 95-2000 (moteur diesel)
ROVER 420 95-2000 (moteur essence)
ROVER 420 jusqu'à 95
ROVER 45 (1.6I SOHC)
ROVER 45 (moteur diesel)
ROVER 45 (moteur essence)
ROVER 618 95-2000
ROVER 620 95-2000
ROVER 623 95-2000
ROVER 75
ROVER 820 jusqu'à 96
ROVER 825 96-98
ROVER 825 jusqu'à 96
ROVER 827 jusqu'à 96
ROVER MGF


Περιεχόμενο

LAND ROVER DISCOVERY
LAND ROVER FREELANDER από 97 (Diesel)
LAND ROVER FREELANDER από 97 (βενζίνη)
ROVER (Γενικά)
ROVER 211 95-2000
ROVER 214
ROVER 214 95-2000
ROVER 214 έως 96
ROVER 216 95-2000
ROVER 216 έως 96
ROVER 218 95-2000
ROVER 218 έως 96
ROVER 220 95-2000 (Diesel)
ROVER 220 95-2000 (βενζίνη)
ROVER 220 έως 96
ROVER 414
ROVER 414 95-2000
ROVER 414 έως 95
ROVER 416 95-2000
ROVER 416 έως 95
ROVER 418 έως 95
ROVER 420 95-2000 (1.6I SOHC)
ROVER 420 95-2000 (Diesel)
ROVER 420 95-2000 (βενζίνη)
ROVER 420 έως 95
ROVER 45 (1.6I SOHC)
ROVER 45 (Diesel)
ROVER 45 (βενζίνη)
ROVER 618 95-2000
ROVER 620 95-2000
ROVER 623 95-2000
ROVER 75
ROVER 820 έως 96
ROVER 825 96-98
ROVER 825 έως 96
ROVER 827 έως 96
ROVER MGF
Πρόσθετη πληροφορία OBD (CARB)
Πρόσθετη πληροφορία PSG 5


Contenuto

Informazione supplementare OBD (CARB)
Informazione supplementare PSG 5
LAND ROVER DISCOVERY
LAND ROVER FREELANDER a partire dal 97 (benzina)
LAND ROVER FREELANDER a partire dal 97 (Diesel)
ROVER (inf. generali)
ROVER 211 95-2000
ROVER 214
ROVER 214 95-2000
ROVER 214 fino al 96
ROVER 216 95-2000
ROVER 216 fino al 96
ROVER 218 95-2000
ROVER 218 fino al 96
ROVER 220 95-2000 (benzina)
ROVER 220 95-2000 (Diesel)
ROVER 220 fino al 96
ROVER 414
ROVER 414 95-2000
ROVER 414 fino al 95
ROVER 416 95-2000
ROVER 416 fino al 95
ROVER 418 fino al 95
ROVER 420 95-2000 (1.6I SOHC)
ROVER 420 95-2000 (benzina)
ROVER 420 95-2000 (Diesel)
ROVER 420 fino al 95
ROVER 45 (1.6I SOHC)
ROVER 45 (benzina)
ROVER 45 (Diesel)
ROVER 618 95-2000
ROVER 620 95-2000
ROVER 623 95-2000
ROVER 75
ROVER 820 fino al 96
ROVER 825 96-98
ROVER 825 fino al 96
ROVER 827 fino al 96
ROVER MGF


内容

Additional information, OBD (CARB)
Additional information, PSG 5
LAND ROVER DISCOVERY
LAND ROVER FREELANDER from 97 (diesel)
LAND ROVER FREELANDER from 97 (petrol)
ROVER (General)
ROVER 211 95-2000
ROVER 214
ROVER 214 95-2000
ROVER 214 to 96
ROVER 216 95-2000
ROVER 216 to 96
ROVER 218 95-2000
ROVER 218 to 96
ROVER 220 95-2000 (diesel)
ROVER 220 95-2000 (petrol)
ROVER 220 to 96
ROVER 414
ROVER 414 95-2000
ROVER 414 to 95
ROVER 416 95-2000
ROVER 416 to 95
ROVER 418 to 95
ROVER 420 95-2000 (1.6I SOHC)
ROVER 420 95-2000 (diesel)
ROVER 420 95-2000 (petrol)
ROVER 420 to 95
ROVER 45 (1.6I SOHC)
ROVER 45 (diesel)
ROVER 45 (petrol)
ROVER 618 95-2000
ROVER 620 95-2000
ROVER 623 95-2000
ROVER 75
ROVER 820 to 96
ROVER 825 96-98
ROVER 825 to 96
ROVER 827 to 96
ROVER MGF


Inhoud

Extra informatie OBD (CARB)
Extra informatie PSG 5
LAND ROVER DISCOVERY
LAND ROVER FREELANDER vanaf 97 (benzine)
LAND ROVER FREELANDER vanaf 97 (diesel)
ROVER (algemeen)
ROVER 211 95-2000
ROVER 214
ROVER 214 95-2000
ROVER 214 tot 96
ROVER 216 95-2000
ROVER 216 tot 96
ROVER 218 95-2000
ROVER 218 tot 96
ROVER 220 95-2000 (benzine)
ROVER 220 95-2000 (diesel)
ROVER 220 tot 96
ROVER 414
ROVER 414 95-2000
ROVER 414 tot 95
ROVER 416 95-2000
ROVER 416 tot 95
ROVER 418 tot 95
ROVER 420 95-2000 (1.6I SOHC)
ROVER 420 95-2000 (benzine)
ROVER 420 95-2000 (diesel)
ROVER 420 tot 95
ROVER 45 (1.6I SOHC)
ROVER 45 (benzine)
ROVER 45 (diesel)
ROVER 618 95-2000
ROVER 620 95-2000
ROVER 623 95-2000
ROVER 75
ROVER 820 tot 96
ROVER 825 96-98
ROVER 825 tot 96
ROVER 827 tot 96
ROVER MGF


Innhold

LAND ROVER DISCOVERY
LAND ROVER FREELANDER fra 97 (bensinmotor)
LAND ROVER FREELANDER fra 97 (diesel)
ROVER (generell)
ROVER 211 95-2000
ROVER 214
ROVER 214 95-2000
ROVER 214 til 96
ROVER 216 95-2000
ROVER 216 til 96
ROVER 218 95-2000
ROVER 218 til 96
ROVER 220 95-2000 (bensinmotor)
ROVER 220 95-2000 (diesel)
ROVER 220 til 96
ROVER 414
ROVER 414 95-2000
ROVER 414 til 95
ROVER 416 95-2000
ROVER 416 til 95
ROVER 418 til 95
ROVER 420 95-2000 (1.6I SOHC)
ROVER 420 95-2000 (bensinmotor)
ROVER 420 95-2000 (diesel)
ROVER 420 til 95
ROVER 45 (1.6I SOHC)
ROVER 45 (bensinmotor)
ROVER 45 (diesel)
ROVER 618 95-2000
ROVER 620 95-2000
ROVER 623 95-2000
ROVER 75
ROVER 820 til 96
ROVER 825 96-98
ROVER 825 til 96
ROVER 827 til 96
ROVER MGF
Tilleggsinformasjon OBD (CARB)
tilleggsinformasjon PSG 5


Zawartość

Dodatkowe informacje OBD (CARB)
Dodatkowe informacje PSG 5
LAND ROVER DISCOVERY
LAND ROVER FREELANDER od 97 (benzyna)
LAND ROVER FREELANDER od 97 (Diesel)
ROVER (ogólnie)
ROVER 211 95-2000
ROVER 214
ROVER 214 95-2000
ROVER 214 do 96
ROVER 216 95-2000
ROVER 216 do 96
ROVER 218 95-2000
ROVER 218 do 96
ROVER 220 95-2000 (benzyna)
ROVER 220 95-2000 (Diesel)
ROVER 220 do 96
ROVER 414
ROVER 414 95-2000
ROVER 414 do 95
ROVER 416 95-2000
ROVER 416 do 95
ROVER 418 do 95
ROVER 420 95-2000 (1.6I SOHC)
ROVER 420 95-2000 (benzyna)
ROVER 420 95-2000 (Diesel)
ROVER 420 do 95
ROVER 45 (1.6I SOHC)
ROVER 45 (benzyna)
ROVER 45 (Diesel)
ROVER 618 95-2000
ROVER 620 95-2000
ROVER 623 95-2000
ROVER 75
ROVER 820 do 96
ROVER 825 96-98
ROVER 825 do 96
ROVER 827 do 96
ROVER MGF


Conteúdo

Informação adicional aparelho de comando da bomba 5
Informação adicional OBD (CARB)
LAND ROVER DISCOVERY
LAND ROVER FREELANDER a partir de 97 (diesel)
LAND ROVER FREELANDER a partir de 97 (gasolina)
ROVER (geral)
ROVER 211 95-2000
ROVER 214
ROVER 214 95-2000
ROVER 214 até 96
ROVER 216 95-2000
ROVER 216 até 96
ROVER 218 95-2000
ROVER 218 até 96
ROVER 220 95-2000 (Diesel)
ROVER 220 95-2000 (gasolina)
ROVER 220 até 96
ROVER 414
ROVER 414 95-2000
ROVER 414 até 95
ROVER 416 95-2000
ROVER 416 até 95
ROVER 418 até 95
ROVER 420 95-2000 (1.6I SOHC)
ROVER 420 95-2000 (diesel)
ROVER 420 95-2000 (gasolina)
ROVER 420 até 95
ROVER 45 (1.6I SOHC)
ROVER 45 (diesel)
ROVER 45(gasolina)
ROVER 618 95-2000
ROVER 620 95-2000
ROVER 623 95-2000
ROVER 75
ROVER 820 até 96
ROVER 825 96-98
ROVER 825 até 96
ROVER 827 até 96
ROVER MGF


Continut

Informatii suplimentare OBD (CARB)
Informatii suplimentare PSG 5
LAND ROVER DISCOVERY
LAND ROVER FREELANDER începând cu 97 (Diesel)
LAND ROVER FREELANDER începând cu 97 (pe benzinã)
ROVER (General)
ROVER 211 95-2000
ROVER 214
ROVER 214 95-2000
ROVER 214 pânã la 96
ROVER 216 95-2000
ROVER 216 pânã la 96
ROVER 218 95-2000
ROVER 218 pânã la 96
ROVER 220 95-2000 (Diesel)
ROVER 220 95-2000 (pe benzinã)
ROVER 220 pânã la 96
ROVER 414
ROVER 414 95-2000
ROVER 414 pânã la 95
ROVER 416 95-2000
ROVER 416 pânã la 95
ROVER 418 pânã la 95
ROVER 420 95-2000 (1.6I SOHC)
ROVER 420 95-2000 (Diesel)
ROVER 420 95-2000 (pe benzinã)
ROVER 420 pânã la 95
ROVER 45 (1.6I SOHC)
ROVER 45 (Diesel)
ROVER 45 (pe benzinã)
ROVER 618 95-2000
ROVER 620 95-2000
ROVER 623 95-2000
ROVER 75
ROVER 820 pânã la 96
ROVER 825 96-98
ROVER 825 pânã la 96
ROVER 827 pânã la 96
ROVER MGF


содержание

LAND ROVER DISCOVERY
LAND ROVER FREELANDER с 97 (бензиновый двигатель)
LAND ROVER FREELANDER с 97 (дизельный двигатель)
ROVER (общ.)
ROVER 211 95-2000
ROVER 214
ROVER 214 95-2000
ROVER 214 до 96
ROVER 216 95-2000
ROVER 216 до 96
ROVER 218 95-2000
ROVER 218 до 96
ROVER 220 95-2000 (бензиновый двигатель)
ROVER 220 95-2000 (дизельный двигатель)
ROVER 220 до 96
ROVER 414
ROVER 414 95-2000
ROVER 414 до 95
ROVER 416 95-2000
ROVER 416 до 95
ROVER 418 до 95
ROVER 420 95-2000 (1.6I SOHC)
ROVER 420 95-2000 (бензиновый двигатель)
ROVER 420 95-2000 (дизельный двигатель)
ROVER 420 до 95
ROVER 45 (1.6I SOHC)
ROVER 45 (бензиновый двигатель)
ROVER 45 (дизельный двигатель)
ROVER 618 95-2000
ROVER 620 95-2000
ROVER 623 95-2000
ROVER 75
ROVER 820 до 96
ROVER 825 96-98
ROVER 825 до 96
ROVER 827 до 96
ROVER MGF
Дополнительная информация о PSG 5
Дополнительная информация по OBD (CARB)


Innehåll

Extra information om OBD (CARB)
Extra information om PSG 5
LAND ROVER DISCOVERY
LAND ROVER FREELANDER fr o m 97 (bensin)
LAND ROVER FREELANDER fr o m 97 (diesel)
ROVER (Allmänt)
ROVER 211 95-2000
ROVER 214
ROVER 214 95-2000
ROVER 214 till 96
ROVER 216 95-2000
ROVER 216 till 96
ROVER 218 95-2000
ROVER 218 till 96
ROVER 220 95-2000 (bensin)
ROVER 220 95-2000 (diesel)
ROVER 220 till 96
ROVER 414
ROVER 414 95-2000
ROVER 414 till 95
ROVER 416 95-2000
ROVER 416 till 95
ROVER 418 till 95
ROVER 420 95-2000 (1.6I SOHC)
ROVER 420 95-2000 (bensin)
ROVER 420 95-2000 (diesel)
ROVER 420 till 95
ROVER 45 (1.6I SOHC)
ROVER 45 (bensin)
ROVER 45 (diesel)
ROVER 618 95-2000
ROVER 620 95-2000
ROVER 623 95-2000
ROVER 75
ROVER 820 till 96
ROVER 825 96-98
ROVER 825 till 96
ROVER 827 till 96
ROVER MGF


İçerik

İlave bilgi PSG 5
İlave bilgiler OBD (CARB)
LAND ROVER DISCOVERY
LAND ROVER FREELANDER, 97'den itibaren (benzinli)
LAND ROVER FREELANDER, 97'den itibaren (Dizel)
ROVER (Genel)
ROVER 211 95-2000
ROVER 214
ROVER 214 95-2000
ROVER 214, 96'ya kadar
ROVER 216 95-2000
ROVER 216, 96'ya kadar
ROVER 218 95-2000
ROVER 218, 96'ya kadar
ROVER 220 95-2000 (Benzinli)
ROVER 220 95-2000 (Dizel)
ROVER 220, 96'ya kadar
ROVER 414
ROVER 414 95-2000
ROVER 414, 95'e kadar
ROVER 416 95-2000
ROVER 416, 95'e kadar
ROVER 418, 95'e kadar
ROVER 420 95-2000 (1.6I SOHC)
ROVER 420 95-2000 (Benzinli)
ROVER 420 95-2000 (Dizel)
ROVER 420, 95'e kadar
ROVER 45 (1.6I SOHC)
ROVER 45 (benzinli)
ROVER 45 (Dizel)
ROVER 618 95-2000
ROVER 620 95-2000
ROVER 623 95-2000
ROVER 75
ROVER 820, 96'ya kadar
ROVER 825 96-98
ROVER 825, 96'ya kadar
ROVER 827, 96'ya kadar
ROVER MGF


Tartalom

LAND ROVER DISCOVERY
LAND ROVER FREELANDER 97-től (benzines)
LAND ROVER FREELANDER 97-től (dízel)
OBD (CARB) kiegészítő információk
PSG 5 kiegészítő információk
ROVER (általában)
ROVER 211 95-2000
ROVER 214
ROVER 214 95-2000
ROVER 214 96-ig
ROVER 216 95-2000
ROVER 216 96-ig
ROVER 218 95-2000
ROVER 218 96-ig
ROVER 220 95-2000 (benzines)
ROVER 220 95-2000 (dízel)
ROVER 220 96-ig
ROVER 414
ROVER 414 95-2000
ROVER 414 95-ig
ROVER 416 95-2000
ROVER 416 95-ig
ROVER 418 95-ig
ROVER 420 95-2000 (1.6I SOHC)
ROVER 420 95-2000 (benzines)
ROVER 420 95-2000 (dízel)
ROVER 420 95-ig
ROVER 45 (1.6I SOHC)
ROVER 45 (benzines)
ROVER 45 (dízel)
ROVER 618 95-2000
ROVER 620 95-2000
ROVER 623 95-2000
ROVER 75
ROVER 820 96-ig
ROVER 825 96-98
ROVER 825 96-ig
ROVER 827 96-ig
ROVER MGF


ROVER
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


RVI
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


SAAB

SAAB 900 ab 94
SAAB 900,94年以后
SAAB 900 od 94
SAAB 900 fra 94
SAAB 900 from 94
SAAB 900 desde 94
SAAB 900 à partir de 94
SAAB 900 alkaen 94
SAAB 900 από 94
SAAB 900 dal 94
SAAB 900 from 94
SAAB 900 vanaf 94
SAAB 900 fra 94
SAAB 900 od 94
SAAB 900 a partir de 94
SAAB 900 începând cu 94
SAAB 900 с 94
SAAB 900 fr o m 94
SAAB 900, 94'ten itibaren
SAAB 900 94-től

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 8 |  | 4/5 | 16
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 6 |  | 4/5 | 16


SAAB

SAAB 9000 bis 95
SAAB 9000，95年以前
SAAB 9000 do 95
SAAB 9000 til 95
SAAB 9000 to 95
SAAB 9000 hasta 95
SAAB 9000 jusqu'à 95
SAAB 9000 95 saakka
SAAB 9000 έως 95
SAAB 9000 fino al 95
SAAB 9000 to 95
SAAB 9000 tot 95
SAAB 9000 til 95
SAAB 9000 do 95
SAAB 9000 até 95
SAAB 9000 pânã la 95
SAAB 9000 до 95
SAAB 9000 till 95
SAAB 9000, 95'e kadar
SAAB 9000 95-ig

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 1 | 2 | 10 | 9


SAAB

SAAB 9000 ab 95
SAAB 9000，95年以后
SAAB 9000 od 95
SAAB 9000 fra 95
SAAB 9000 from 95
SAAB 9000 desde 95
SAAB 9000 à partir de 95
SAAB 9000 alkaen 95
SAAB 9000 από 95
SAAB 9000 dal 95
SAAB 9000 from 95
SAAB 9000 vanaf 95
SAAB 9000 fra 95
SAAB 9000 od 95
SAAB 9000 a partir de 95
SAAB 9000 începând cu 95
SAAB 9000 с 95
SAAB 9000 fr o m 95
SAAB 9000, 95'ten itibaren
SAAB 9000 95-től

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 8 |  | 4/5 | 16
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 6 |  | 4/5 | 16


SAAB

Zusatzinformation OBD (CARB)
其它信息，OBD (CARB)
Dodatečné informace o OBD (CARB)
Yderligere information OBD (CARB)
Additional information, OBD (CARB)
información adicional OBD (CARB)
Information supplémentaire OBD (CARB)
Lisäinformaatio OBD (CARB)
Πρόσθετη πληροφορία OBD (CARB)
Informazione supplementare OBD (CARB)
Additional information, OBD (CARB)
Extra informatie OBD (CARB)
Tilleggsinformasjon OBD (CARB)
Dodatkowe informacje OBD (CARB)
Informação adicional OBD (CARB)
Informatii suplimentare OBD (CARB)
Дополнительная информация по OBD (CARB)
Extra information om OBD (CARB)
İlave bilgiler OBD (CARB)
OBD (CARB) kiegészítő információk

Der genaue Einbauort des Diagnosesteckers ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
诊断插头的准确位置取决于车型或根据检修资料。
Přesné umístění diagnostické zásuvky je třeba převzít z informací o modelu nebo ze servisních podkladů.
Den nøjagtige placering af diagnosestikket findes i den tilsvarende modelanmærkning eller i service-litteraturen.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
El sitio exacto de montaje del enchufe de diagnóstico se encuentra en el registro del modelo ó en la información técnica de servicio.
Se référer à l'enregistrement du modèle correspondant ou au carnet de service pour connaître le lieu de montage précis de la fiche de diagnostic.
Diagnoosipistokkeen tarkan sijainnin löydät mallikohtaisista tiedoista tai korjausohjeista (SIS).
Το ακριβές σημείο τοποθέτησης του φις διάγνωσης αναφέρεται στη σχετική καταχώρηση του μοντέλου ή
στα έντυπα Service.
L'esatto punto di montaggio del connettore di diagnosi va desunto dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
De preciese inbouwpositie van de diagnosestekker is bij de betreffendemodelbeschrijving of in de servicedocumentatie te vinden.
Nøyaktig monteringssted til diagnosepluggen finner du i omtale til respektive modell eller i service-dokumentasjonen.
Dokładna lokalizacja wtyczki diagnostycnej jest podana w dokumentacji serwisowej.
O local de montagem exacto do conector de diagnose deverá ser deduzido do respectivo registo do modelo ou da documentação de assistência.
Locul exact de montare al stecãrului de diagnosticare se va deduce din mentionãrile corespunzãtoare modelului sau din documentatia de service.
Точное место расположения диагностического разъема указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Diagnosuttagets placering framgår av motsvarande modelluppgift eller av servicehandboken.
Arıza teşhis soketinin tam montaj konumunu ilgili model kayıtlarında veya servis belgelerinde bulabilirsiniz.
A diagnosztikai csatlakozó pontos beépítési helye a modell leírásánál található vagy javítási utasításból kell venni.
Nebenstehende Abbildung zeigt die Belegung des OBD(CARB)-Diagnosesteckers, wie sie in der Norm festgelegt wurde. Jeder Fahrzeughersteller hat darüber hinaus die Möglichkeit, weitere Pins des Steckers für die Diagnose unterschiedlicher Systeme zu nutzen. Es ist nicht gewährleistet, dass sich jeder Fahrzeughersteller in allen Punkten genau an die Norm hält. Daher sind teilweise Abweichungen zu der hier beschriebenen Pinbelegung möglich. Die herstellerspezifische Pinbelegung ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
附图所示为OBD (CARB) 诊断插头的插针分配。每一个车辆制造商都可以选择附加插针用于诊断各种不同的系统。不能保证每一个制造商在各方面都遵守同一标准。因此插针分配会与在此所述的分配不同。制造商规定的插针分配请根据具体的车型和维修资料决定。
Na vedlejším obrázku je obsazení diagnostické zásuvky OBD(CARB), jak bylo stanoveno normou. Každý výrobce vozidel má kromě toho možnost, využít další piny konektoru k diagnostice různých systémů. Není zaručeno, že se každý výrobce vozidel bude přesně držet normy ve všech bodech. Z toho důvodu jsou možné určité odchylky od zde popsaného obsazení pinů. Obsazení pinů specifické pro výrobce je třeba převzít z příslušných informací o vozidle nebo ze servisních podkladů.
Hosstående billede viser bestykningen af OBD(CARB)-diagnosestikket, som det er blevet fastlagt efter normen. Hver bilfabrik har derudover muligheden for at benytte stikkets andre Pins til diagnose af forskellige systemer. Det er ikke med garanti, at alle bilfabrikker overholder normen på alle punkter. Derfor er delvise afvigelser fra den her beskrevne Pin-bestykning mulig. Den fabriks- specificerede Pinbsstykning findes i den tilsvarende modelanmærkning eller i sercice-litteraturen.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
La ilustración de al lado muestra la ocupación del enchufe de diagnóstico OBD(CARB), como fué definida en la norma. Cada fabricante devehículos tiene, además, la posibilidad de utilizar polos adicionales del enchufe para el diagnóstico de diferentes sistemas. No se garantizaque cada fabricante de vehículos cumpla exactamente la norma en todos los puntos. Por ello, en parte, es posible encontrar desviaciones conrespecto a la ocupación de polos descrita aquí. La ocupación de polos específica del fabricante se encuentra en el registro del modelo o en ladocumentación técnica de servicio.
L'illustration ci-contre représente l'affectation de la fiche de diagnostic OBD(CARB) telle qu'elle a été définie selon les normes. Chaque constructeur automobile a cependant la possiblité d'utiliser d'autres broches de la fiche pour établir le diagnostic des différents systèmes. Il impossible de garantir que chaque constructeur automobile respecte la norme sur tous les points. C'est pourquoi, il peut exister en partie des différences par rapport à l'affectation des broches décrite ici. Se reporter à l'enregistrement du modèle correspondant ou au carnet de service pour connaître l'affectation des broches spécifique du constructeur.
Viereisessä kuvassa on esitetty ODB (CARB)-diagnoosipistokkeen normin mukainen napajärjestys. Jokainen autonvalmistaja saa lisäksi käyttää diagnoosipistokkeen muita napoja haluamallaan tavalla eri järjestelmiä varten. Aina ei kuitenkaan ole varmaa, että autonvalmistaja on noudattanut normia tarkasti. Siksi saattaa olla, että napajärjestyksessä on poikkeamia tässä esitettyyn verrattuna. Merkkikohtainen napajärjestys löytyy mallikohtaisista tiedoista tai (SIS)-korjausohjeista.
Στη διπλανή εικόνα εμφανίζεται η διάταξη των φις διάγνωσης OBD(CARB), όπως έχει καθοριστεί στο πρότυπο. Κάθε κατασκευαστής οχήματος έχει τη δυνατότητα να χρησιμοποιήσει και άλλα φις για τη διάγνωση
διαφόρων συστημάτων. Δεν εξασφαλίζεται η ακριβής τήρηση του προτύπου σε όλα τα σημεία για κάθε κατασκευαστή οχημάτων. Έτσι είναι πιθανές κάποιες αποκλίσεις από τη διάταξη των φις που περιγράφεται εδώ. Η διάταξη των φις ανάλογα με τον κατασκευαστή αναφέρεται στη σχετική καταχώρηση του μοντέλου ή στα έντυπα Service.
L'illustrazione qui accanto indica la configurazione del connettore di diagnosi OBD (CARB), così come è stata stabilita nella normativa. Ogni costruttore di veicoli ha inoltre la possibilità di utilizzare altri pin del connettore per la diagnosi di sistemi differenti. Non si assicura che ciascun costruttore di veicoli si attenga esattamente a tutti i punti della normativa. Sono perciò possibili parziali variazioni rispetto alla configurazione dei pin qui descritta. La configurazione dei pin specifica per il costruttore va desunta dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
Naaststaande afbeeldingen tonen de bezetting van de OBD(CARB)-diagnosestekker,zoals dit in de norm zijn vastgelegd. Iederevoertuigfabrikant heeft daarnaast de mogelijkheid de andere pins van destekker voor de diagnose van verschillende systemen te gebruiken. Het isniet gegarandeerd dat iedere autofabrikant zich op alle punten precies aande norm houdt. Daarom zijn er gedeeltelijke afwijkingen van de hierbeschreven pinbezetting mogelijk. De voertuigspecifieke pinbezetting is teontlenen aande betreffende modelbeschrijving of servicedocumentatie.
Dette bildet viser kobling på OBD (CARB)-diagnosepluggen, slik den er fastsatt i normen. Hver bilprodusent har imidlertid mulighet å bruke andre pinner for diagnosen av forskjellige system. Det garanteres ikke at hver bilprodusent overholder normen helt. Derfor er det mulig at det finnes avvik fra beskrevet pinnfordeling. Produsentens pinnfordeling finnes i anmerkninger til respektiv modell eller i service-dokumentasjon.
Pokazany obok rysunek przedstawia przyporządkowanie wtyczki diagnostycznej OBD(CARB), zgodne z normą. Jednak każdy producent może do diagnostyki różnych systemów wykorzystać dalsze styki we wtyczce. Nie ma więc gwarancji, że producenci pojazdów trzymają się dokładnie normy. Dlatego mogą istnieć odstępstwa od opisanego tutaj przyporządkowania styków. Określone przez producenta przypisanie styków jest podawane w dokumentacji serwisowej.
A figura ao lado mostra a ocupação do conector de diagnose OBD(CARB), de acordo com a determinação da norma. Além disso, cada fabricante de veículo ainda tem a possibilidade de usar outros pinos do conector para a diagnose de diversos sistemas. Não é garantido, de que cada fabricante de veículos se mantém, em todos os itens, exactamente à norma. Por isso podem haver desvios parciais da ocupação dos pinos aqui descrita. A ocupação dos pinos específica do fabricante pode ser deduzida do respectivo registo do modelo ou da documentação de assistência.
Imaginea alãturatã aratã ocuparea stecãrului de diagnosticare OBD(CARB), asa cum aceasta este stabilitã de cãtre normã. Fiecare constructor de autovehicul are însã posibilitatea de a folosi alte pin-uri ale stecãrului pentru diagnosticarea diverselor sisteme. Nu se asigurã faptul cã fiecare constructor de autovehicule respectã exact aceastã normã în toate punctele sale. Din acest motiv pot exista cazuri în care apar abateri fatã de ocuparea pin-ilor descrisã aici. Ocuparea pin-ilor specificã constructorului poate fi aflatã din mentiunile corespunzãtoare modelului sau din documentatia de service.
На приведенном здесь рисунке показано расположение выводов диагностического разъема OBD (CARB) в соответствии со стандартом. Каждый изготовитель автомобилей имеет кроме того возможность использования других выводов разъема для диагностики различных систем. Тем самым не обеспечивается точное соблюдение изготовителями автомобилей всех пунктов стандарта. Поэтому возможны отклонения от описанного здесь расположения выводов. Расположение выводов у конкретных изготовителей указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Bredvidstående bild visar OBD(CARB)-diagnosuttagets i normen bestämda beläggning.Varje biltillverkare har dessutom möjlighet att använda ytterligare stift i uttaget för diagnos av olika system.Det är inte säkert att alla biltillverkare rättar sig exakt efter normen. Därför är avvikelser från den här visade stiftbeläggningen möjliga. Den tillverkarspecifika stiftbeläggningen framgår av motsvarande modelluppgift eller av servicehandboken.
Yan taraftaki resim OBD(CARB) arıza teşhis soketinin normda (standartta) tespit edildiği gibi yerleşimini göstermektedir. Her araç üreticisi bunun dışnda soketin başka Pin'lerini çeşitli sistemlerin arıza teşhisi için değerlendirme hakkına sahiptir. Her araç üreticisinin her noktada tam olarak norma (standarda) uyum sağladığı garanti edilemez. Bu nedenle bazen burada açıklanan Pin yerleşiminden sapmalar mümkündür. Üreticiye özel Pin yerleşimini ilgili model kayıtlarından ve servis belgelerinden bulabilirsiniz.
Az itt látható kép mutatja az OBD(CARB)-diagnosztikai csatlakozó lábkiosztását, ha az a szabványnak megfelelő. Minden járműgyártónak lehetősége van ezen kívül, a különböző rendszerek diagnosztizálásához további érintkezőket használni. Nem garantálható, hogy minden járműgyártó minden pontban betartja a szabványt. Ezért részben lehetnek eltérések az itt leírt lábkiosztástól. A gyártóspecifikus lábkiosztás a modell leírásánál található vagy javítási utasításból kell venni.

Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
Die CAN-Diagnose ist nur mit KTS520/550/650 möglich.
对于支持SAE协议的系统只能使用OBD适配器导线进行测试。（ISO系统也可使
用该导线进行测试）。
CAN诊断只能使用KTS520/550/650进行测试。
Systémy podporující protokol SAE lze testovat jen s použitím adaptérového vedení OBD určeného pro normu SAE. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Diagnostika CAN je možná jen pomocí KTS520/550/650.
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
CAN-diagnosen er kun mulig med KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Los sistemas que apoyan el protocolo SAE pueden comprobarse sólo con el cable adaptador OBD previsto para SAE (con este cable sepueden comprobar, igualmente, sistemas ISO).
El diagnóstico CAN sólo es posible con KTS520/550/650.
Les systèmes qui assistent le protocole SAE peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue pour SAE. (Cette conduite permet également de contrôler les systèmes ISO).
Le diagnostic CAN n'est possible qu'avec KTS520/550/650.
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen.
Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
CAN-diagnoosi on mahdollista vain KTS520/550/650:lla.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
Διάγνωση CAN είναι δυνατή μόνο με συσκευές KTS520/550/650.
I sistemi che supportano il protocollo SAE possono essere controllati solamente con il cavo adattatore OBD previsto per SAE (con questo cavo è possibile controllare anche i sistemi ISO).
La diagnosi CAN è possibile solamente con KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Systemen, die het SAE-protocol ondersteunen, kunnen UITSLUITEND met eenvoor SAE voorgeschreven OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
De CAN-diagnose is alleen met de KTS520/550/650 mogelijk.
System som støtter SAE-protokollen kan kun testes med den spesielle OBD-adapterkabelen for SAE (også ISO-system lar seg teste med denne kabelen). CAN-diagnosen er kun mulig med KTS520/550/650.
Systemy pracujące według protokołu SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla SAE (przy pomocy tego adaptera można sprawdzać także systemy ISO).Diagnoza CAN jest tylko możliwa za pomocą KTS520/550/650.
Os sistemas que apoiam o protocolo SAE, só podem ser testados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser testados sistemas ISO.)
A diagnose CAN só é possível com KTS520/550/650.
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Diagnosticarea CAN este posibilã numai cu KTS520/550/650.
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью
предусмотренного для SAE адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
Дигностика с использованием CAN возможна только с помощью KTS520/550/650.
System, som stöder SAE-protokollet, kan endast testas med den för SAE avsedda OBD-adapterkabeln.(Med denna kabel kan även ISO-system testas.) CAN-diagnosen kan endast göras med KTS520/550/650.
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol
edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.) CAN arıza teşhisi sadece KTS520/550/650 ile mümkündür.
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)
A CAN-diagnosztika csak a KTS520/550/650-nel lehetséges.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Systeme, die das SAE-Protokoll oder CAN unterstützen, können nur mit der dafür vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于支持SAE协议或CAN的系统只能使用OBD适配器导线进行测试。（ISO系统也可使用该导线进行测试）。
Systémy podporující protokol SAE nebo CAN lze testovat jen s použitím k tomu určeného adaptérového vedení OBD. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen eller CAN, kan kun kontrolleres med den dertil forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Los sistemas que apoyan el protocolo SAE ó CAN pueden comprobarse sólo con el cable adaptador OBD previsto para ello (con este cablese pueden comprobar, igualmente, sistemas ISO).
Les systèmes qui assistent le protocole SAE ou CAN peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue. (Cette conduite permet également de contrôler les systèmes ISO).
Järjestelmissä, jotka käyttävät SAE- tai CAN-protokollaa, on itsediagnoosin lukemisessa käytettävä vain tähän tarkoitettua OBD-adapterijohtoa tai OBD-kytkentäsovitinta. (Näillä johdoilla voit lukea myös ISO-protokollan mukaiset järjestelmät.)
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE ή CAN, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για αυτά. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
I sistemi che supportano il protocollo SAE o CAN possono essere controllati solamente con il cavo adattatore OBD appositamente previsto (con questo cavo è possibile controllare anche i sistemi ISO).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Systemen, die het SAE-protocol of CAN ondersteunen, kunnen UITSLUITENDmet een daarvoor ontwikkelde OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen eller CAN kan kun testes med den spesielle OBD-adapterkabelen (også ISO-system lar seg teste med denne kabelen).
Systemy zgodne z CAN lub protokołem SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla tych systemów (przy pomocy tego adaptera można sprawdzać także systemy ISO).
Os sistemas que apoiam o protocolo SAE ou CAN, só podem ser testados com o cabo adaptador OBD previsto para tal.(Através deste cabo também podem ser testados sistemas ISO.)
Sistemele care sprijinã protocolul SAE sau CAN pot fi verificate numai cu cablul adaptor OBD prevãzut în acest sens. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE или CAN, могут быть проверены только с помощью предусмотренного для этого адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
System, som stöder SAE-protokollet eller CAN, kan endast testas med den därför avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.)
Az SAE-protokoll vagy a CAN szerinti rendszereket csak az arra megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ISO-Diagnose (abgasrelevante Systeme) ISO诊断（尾气排放相关系统） Diagnostika ISO (systémy ovlivňující emise) ISO-diagnose (Udstødningsrelevante systemer) ISO diagnosis (exhaust-emissions-relevant systems) Diagnóstico ISO (sistemas relevantes de escape) Diagnostic IOS (systèmes inhérents aux gaz) ISO-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση ISO (συστήματα σχετικά με τα καυσαέρια) Diagnosi ISO (sist. rilevanti per i gas di scar.) ISO diagnosis (exhaust-emissions-relevant systems) ISO-diagnose (uitlaatgas relevante systemen) ISO-diagnose (avgassrelaterte system) Diagnoza ISO (systemy odpowiedzialne za spaliny) Diagnose ISO (sistemas relevantes gás de escape) Diagnosticare ISO (sist.relevante pt. gazele esp.) Диагностика по ISO (важные для выпуска ОГ системы) ISO-diagnos (avgasrelevanta system) ISO-Arıza teşhisi (egzoz gazı sistemleri) ISO-Diagnosztika (kipufogógáz-releváns rendszerek) |  |  |  |  | 7 | 15 | 4/5 | 16
SAE-Diagnose (abgasrelevante Systeme) SAE诊断（尾气排放相关系统） Diagnostika SAE (systémy ovlivňující emise) SAE-diagnose (udstødningsrelevante systemer) SAE diagnosis (exhaust-emissions-relevant systems) Diagnóstico SAE (sistemas relevantes de escape) Diagnostic SAE (systèmes inhérents aux gaz) SAE-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση SAE (συστήματα σχετικά με τα καυσαέρια) Diagnosi SAE (sist. rilevanti per i gas di scar.) SAE diagnosis (exhaust-emissions-relevant systems) SAE-diagnose (uitlaatgasrelevante systemen) SAE-diagnose (avgassrelevante system) Diagnoza SAE (systemy odpowiedzialne za spaliny) Diagnose SAE (sistemas relevantes gás de escape) Diagnosticare SAE (sist.relevante pt. gazele esp.) Диагностика по SAE (важные для выпуска ОГ системы) SAE-diagnos (avgasrelevanta system) SAE-Arıza teşhisi (egzoz gazı sistemleri) SAE-Diagnosztika (kipufogógáz-releváns rendszerek) | 2 | 10 |  |  |  |  | 4/5 | 16


目录

SAAB 900,94年以后
SAAB 9000，95年以前
SAAB 9000，95年以后
其它信息，OBD (CARB)


Obsah

Dodatečné informace o OBD (CARB)
SAAB 900 od 94
SAAB 9000 do 95
SAAB 9000 od 95


Inhalt

SAAB 900 ab 94
SAAB 9000 ab 95
SAAB 9000 bis 95
Zusatzinformation OBD (CARB)


Indhold

SAAB 900 fra 94
SAAB 9000 fra 95
SAAB 9000 til 95
Yderligere information OBD (CARB)


Contents

Additional information, OBD (CARB)
SAAB 900 from 94
SAAB 9000 from 95
SAAB 9000 to 95


Contenido

información adicional OBD (CARB)
SAAB 900 desde 94
SAAB 9000 desde 95
SAAB 9000 hasta 95


Sisältö

Lisäinformaatio OBD (CARB)
SAAB 900 alkaen 94
SAAB 9000 95 saakka
SAAB 9000 alkaen 95


Sommaire

Information supplémentaire OBD (CARB)
SAAB 900 à partir de 94
SAAB 9000 à partir de 95
SAAB 9000 jusqu'à 95


Περιεχόμενο

SAAB 900 από 94
SAAB 9000 από 95
SAAB 9000 έως 95
Πρόσθετη πληροφορία OBD (CARB)


Contenuto

Informazione supplementare OBD (CARB)
SAAB 900 dal 94
SAAB 9000 dal 95
SAAB 9000 fino al 95


内容

Additional information, OBD (CARB)
SAAB 900 from 94
SAAB 9000 from 95
SAAB 9000 to 95


Inhoud

Extra informatie OBD (CARB)
SAAB 900 vanaf 94
SAAB 9000 tot 95
SAAB 9000 vanaf 95


Innhold

SAAB 900 fra 94
SAAB 9000 fra 95
SAAB 9000 til 95
Tilleggsinformasjon OBD (CARB)


Zawartość

Dodatkowe informacje OBD (CARB)
SAAB 900 od 94
SAAB 9000 do 95
SAAB 9000 od 95


Conteúdo

Informação adicional OBD (CARB)
SAAB 900 a partir de 94
SAAB 9000 a partir de 95
SAAB 9000 até 95


Continut

Informatii suplimentare OBD (CARB)
SAAB 900 începând cu 94
SAAB 9000 începând cu 95
SAAB 9000 pânã la 95


содержание

SAAB 900 с 94
SAAB 9000 до 95
SAAB 9000 с 95
Дополнительная информация по OBD (CARB)


Innehåll

Extra information om OBD (CARB)
SAAB 900 fr o m 94
SAAB 9000 fr o m 95
SAAB 9000 till 95


İçerik

İlave bilgiler OBD (CARB)
SAAB 900, 94'ten itibaren
SAAB 9000, 95'e kadar
SAAB 9000, 95'ten itibaren


Tartalom

OBD (CARB) kiegészítő információk
SAAB 900 94-től
SAAB 9000 95-ig
SAAB 9000 95-től


SAAB
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


SCANIA
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


SANTANA
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


SEAT

SEAT ALHAMBRA bis 05.2000
SEAT ALHAMBRA，2000年5月以前
SEAT ALHAMBRA do 05.2000
SEAT ALHAMBRA til 05.2000
SEAT ALHAMBRA to 05.2000
SEAT ALHAMBRA hasta 05/2000
SEAT ALHAMBRA jusqu'à 05.2000
SEAT ALHAMBRA 05.2000 saakka
SEAT ALHAMBRA έως 05.2000
SEAT ALHAMBRA fino al 05.2000
SEAT ALHAMBRA to 05.2000
SEAT ALHAMBRA tot 05.2000
SEAT ALHAMBRA til 05.2000
SEAT ALHAMBRA do 05.2000
SEAT ALHAMBRA até 05.2000
SEAT ALHAMBRA pânã la 05.2000
SEAT ALHAMBRA до 05.2000
SEAT ALHAMBRA till 05.2000
SEAT ALHAMBRA, 05.2000'ye kadar
SEAT ALHAMBRA 2000.05-ig

Um den Diagnosestecker freizulegen muss der vordere Aschenbecher (vor dem Schalthebel) entfernt werden.
要想进入诊断塞，前烟灰缸（在换挡杆的前面）必须先拆掉。
Aby se diagnostická zásuvka odkryla, musí se odstranit přední popelník (před řadicí pákou).
For at komme til diagnosestikket, skal det forreste askebæger (foran gearstangen) fjernes.
To access the diagnosis plug, the front ashtray (in front of shift lever) must be removed.
Para dejar al descubierto el enchufe de diagnóstico, debe retirarse el cenicero delantero (delante de la palanca de cambios).
Pour dégager la fiche de diagnostic, le cendrier à l'avant (devant le levier de vitesses) doit être enlevé.
Jotta pääset käsiksi diagnoosipistokkeeseen, irrota etummainen tuhkakuppi (vaihdevalitsimen edessä).
Για να αποκαλυφθεί το φίς διάγνωσης, πρέπει να αφαιρεθεί το μπροστινό σταχτοδοχείο (μπροστά από το λεβιέ ταχυτήτων).
Per scoprire la spina di diagnosi occorre rimuovere il posacenere anteriore (davanti alla leva del cambio).
診断コネクターを露出させるには、前席の灰皿(シフトレバーの前)を取り外してください。
Om de diagnosestekker vrij te maken moet de voorste asbak (voor de schakelhendel) verwijderd worden
For å få tilgang til diagnosepluggen må askebeger foran (før girspak) fjernes.
Aby uzyskać dostęp do wtyczki, trzeba usunąć przednią popielniczkę (przed dźwignią zmiany biegów).
Para pôr a descoberto o conector de diagnose deve ser removido o cinzeiro dianteiro (diante da alavanca de embraiagem).
Pentru a elibera stecãrul de diagnosticare va trebui sã se demonteze scrumiera din fatã (din fata manetei schimbãtorului de vitezã).
Для обеспечения доступа к диагностическому разъему необходимо снять переднюю пепельницу (перед рычагом переключения передач).
För att frilägga diagnosuttaget måste den främre askkoppen (framför växelspaken) avlägsnas.
Galaxy >|05.2000: deki Diyagnoz fişinin bulunduğu yer ile
ilgili açıklama:
Diyagnoz fişine ulaşabilmek için vites kolunun önündeki
kül tabağının çıkarılması gerekir.
Megjegyzés a Galaxy >|05.2000 diagnosztikai csatlakozó
beépítési helyéről:
A diagnosztikai csatlakozó szabaddá tételéhez az első
hamutartót (a váltókar elött) el kell távolítani.

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


SEAT

SEAT ALHAMBRA ab 06.2000
SEAT ALHAMBRA，2000年6月以后
SEAT ALHAMBRA od 06.2000
SEAT ALHAMBRA fra 06.2000
SEAT ALHAMBRA from 06.2000
SEAT ALHAMBRA desde 06/2000
SEAT ALHAMBRA à partir de 06.2000
SEAT ALHAMBRA alkaen 06.2000
SEAT ALHAMBRA από 06.2000
SEAT ALHAMBRA dal 06.2000
SEAT ALHAMBRA from 06.2000
SEAT ALHAMBRA vanaf 06.2000
SEAT ALHAMBRA fra 06.2000
SEAT ALHAMBRA od 06.2000
SEAT ALHAMBRA a partir de 06.2000
SEAT ALHAMBRA începând cu 06.2000
SEAT ALHAMBRA с 06.2000
SEAT ALHAMBRA fr o m 06.2000
SEAT ALHAMBRA, 06.2000'den itibaren
SEAT ALHAMBRA 2000.06-tól

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


SEAT

SEAT AROSA
SEAT AROSA
SEAT AROSA
SEAT AROSA
SEAT AROSA
SEAT AROSA
SEAT AROSA
SEAT AROSA
SEAT AROSA
SEAT AROSA
SEAT AROSA
SEAT AROSA
SEAT AROSA
SEAT AROSA
SEAT AROSA
SEAT AROSA
SEAT AROSA
SEAT AROSA
SEAT AROSA
SEAT AROSA

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


SEAT

SEAT IBIZA 94-96
SEAT IBIZA 94-96
SEAT IBIZA 94-96
SEAT IBIZA 94-96
SEAT IBIZA 94-96
SEAT IBIZA 94-96
SEAT IBIZA 94-96
SEAT IBIZA 94-96
SEAT IBIZA 94-96
SEAT IBIZA 94-96
SEAT IBIZA 94-96
SEAT IBIZA 94-96
SEAT IBIZA 94-96
SEAT IBIZA 94-96
SEAT IBIZA 94-96
SEAT IBIZA 94-96
SEAT IBIZA 94-96
SEAT IBIZA 94-96
SEAT IBIZA 94-96
SEAT IBIZA 94-96

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


SEAT

SEAT IBIZA ab 97
SEAT IBIZA，97年以后
SEAT IBIZA od 97
SEAT IBIZA fra 97
SEAT IBIZA from 97
SEAT IBIZA desde 97
SEAT IBIZA à partir de 97
SEAT IBIZA alkaen 97
SEAT IBIZA από 97
SEAT IBIZA dal 97
SEAT IBIZA from 97
SEAT IBIZA vanaf 97
SEAT IBIZA fra 97
SEAT IBIZA od 97
SEAT IBIZA a partir de 97
SEAT IBIZA începând cu 97
SEAT IBIZA с 97
SEAT IBIZA fr o m 97
SEAT IBIZA, 97'dan itibaren
SEAT IBIZA 97-től

Um den Diagnosestecker zu erreichen, muss auf der Fahrerseite das Ablagefach (unterhalb des Lenkrads) ausgebaut werden.
为了够得到诊断塞，必须拆除驾驶员侧的储物箱（方向盘的下面）。
Pro přístup k diagnostické zásuvce musí být demontována odkládací přihrádka (pod volantem) na straně řidiče.
For at komme til diagnosestikket, skal hylden i førersiden (under rattet) demonteres.
To access the plug, the storage compartment on the driver side (underneath the steering wheel) must be removed.
Para llegar al enchufe, es necesario desmontar la bandeja del lado del conductor (debajo del volante).
Pour avoir accès à la fiche, démonter la boîte à gants (au-dessous du volant) côté conducteur.
Jotta pääset käsiksi diagnoosipistokkeeseen, irrota kuljettajan puolella (ohjauspyörän alapuolella) oleva säilytyslokero.
Για την πρόσβαση στο φις διάγνωσης πρέπει να αφαιρεθεί το ραφάκι στην πλευρά του οδηγού (κάτω από το τιμόνι).
Per raggiungere la spina, occorre smontare il vano portaoggetti del lato guida (sotto il volante).
診断コネクターにアクセスするには、運転席側にあるトレイ(ステアリングホィールの下)を取り外す必要があります。
Om de stekker te bereiken moet aan de bestuurderskant het bergvakje (onder het stuurwiel) verwijderd worden.
For å komme til diagnosepluggen, må hyllen på førersiden (under rattet) tas av.
W celu uzyskania dostępu do wtyczki, należy wymontować półkę pod kołem kierownicy.
Para poder chegar ao conector de diagnose, deve-se desmontar a gaveta para depósito, no lado do condutor (abaixo do volante).
Pentru a ajunge la stecãr va trebui sã se demonteze compartimentul de depozitare de pe partea soferului (de sub volan).
Для доступа к диагностическому разъему необходимо снять вещевой отсек на стороне водителя (под рулевым колесом).
För att komma åt diagnosuttaget måste förvaringsfacket på förarsidan (under ratten) demonteras.
Arıza teşhis soketine ulaşabilemek için, sürücü tarafındaki muhafaza gözü (direksiyonun altındaki) sökülmelidir.
A csatlakozó eléréséhez a vezető oldali rakodó polcot (a kormánykerék alatt)ki kell szerelni.

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


SEAT

SEAT TOLEDO 94-97
SEAT TOLEDO 94-97
SEAT TOLEDO 94-97
SEAT TOLEDO 94-97
SEAT TOLEDO 94-97
SEAT TOLEDO 94-97
SEAT TOLEDO 94-97
SEAT TOLEDO 94-97
SEAT TOLEDO 94-97
SEAT TOLEDO 94-97
SEAT TOLEDO 94-97
SEAT TOLEDO 94-97
SEAT TOLEDO 94-97
SEAT TOLEDO 94-97
SEAT TOLEDO 94-97
SEAT TOLEDO 94-97
SEAT TOLEDO 94-97
SEAT TOLEDO 94-97
SEAT TOLEDO 94-97
SEAT TOLEDO 94-97

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 5 | 4 | 2 | 3


SEAT

SEAT TOLEDO ab 97
SEAT TOLEDO，97年以后
SEAT TOLEDO od 97
SEAT TOLEDO fra 97
SEAT TOLEDO from 97
SEAT TOLEDO desde 97
SEAT TOLEDO à partir de 97
SEAT TOLEDO alkaen 97
SEAT TOLEDO από 97
SEAT TOLEDO dal 97
SEAT TOLEDO from 97
SEAT TOLEDO vanaf 97
SEAT TOLEDO fra 97
SEAT TOLEDO od 97
SEAT TOLEDO a partir de 97
SEAT TOLEDO începând cu 97
SEAT TOLEDO с 97
SEAT TOLEDO fr o m 97
SEAT TOLEDO, 97'den itibaren
SEAT TOLEDO 97-től

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


SEAT

SEAT CORDOBA ab 97
SEAT CORDOBA，97年以后
SEAT CORDOBA od 97
SEAT CORDOBA fra 97
SEAT CORDOBA from 97
SEAT CORDOBA desde 97
SEAT CORDOBA à partir de 97
SEAT CORDOBA alkaen 97
SEAT CORDOBA από 97
SEAT CORDOBA dal 97
SEAT CORDOBA from 97
SEAT CORDOBA vanaf 97
SEAT CORDOBA fra 97
SEAT CORDOBA od 97
SEAT CORDOBA a partir de 97
SEAT CORDOBA începând cu 97
SEAT CORDOBA с 97
SEAT CORDOBA fr o m 97
SEAT CORDOBA, 97'den itibaren
SEAT CORDOBA 97-től

Um den Diagnosestecker zu erreichen, muss auf der Fahrerseite das Ablagefach (unterhalb des Lenkrads) ausgebaut werden.
为了够得到诊断塞，必须拆除驾驶员侧的储物箱（方向盘的下面）。
Pro přístup k diagnostické zásuvce musí být demontována odkládací přihrádka (pod volantem) na straně řidiče.
For at komme til diagnosestikket, skal hylden i førersiden (under rattet) demonteres.
To access the plug, the storage compartment on the driver side (underneath the steering wheel) must be removed.
Para llegar al enchufe, es necesario desmontar la bandeja del lado del conductor (debajo del volante).
Pour avoir accès à la fiche, démonter la boîte à gants (au-dessous du volant) côté conducteur.
Jotta pääset käsiksi diagnoosipistokkeeseen, irrota kuljettajan puolella (ohjauspyörän alapuolella) oleva säilytyslokero.
Για την πρόσβαση στο φις διάγνωσης πρέπει να αφαιρεθεί το ραφάκι στην πλευρά του οδηγού (κάτω από το τιμόνι).
Per raggiungere la spina, occorre smontare il vano portaoggetti del lato guida (sotto il volante).
診断コネクターにアクセスするには、運転席側にあるトレイ(ステアリングホィールの下)を取り外す必要があります。
Om de stekker te bereiken moet aan de bestuurderskant het bergvakje (onder het stuurwiel) verwijderd worden.
For å komme til diagnosepluggen, må hyllen på førersiden (under rattet) tas av.
W celu uzyskania dostępu do wtyczki, należy wymontować półkę pod kołem kierownicy.
Para poder chegar ao conector de diagnose, deve-se desmontar a gaveta para depósito, no lado do condutor (abaixo do volante).
Pentru a ajunge la stecãr va trebui sã se demonteze compartimentul de depozitare de pe partea soferului (de sub volan).
Для доступа к диагностическому разъему необходимо снять вещевой отсек на стороне водителя (под рулевым колесом).
För att komma åt diagnosuttaget måste förvaringsfacket på förarsidan (under ratten) demonteras.
Arıza teşhis soketine ulaşabilemek için, sürücü tarafındaki muhafaza gözü (direksiyonun altındaki) sökülmelidir.
A csatlakozó eléréséhez a vezető oldali rakodó polcot (a kormánykerék alatt)ki kell szerelni.

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


SEAT

SEAT CORDOBA VARIO ab 97
SEAT CORDOBA VARIO，97年以后
SEAT CORDOBA VARIO od 97
SEAT CORDOBA VARIO fra 97
SEAT CORDOBA VARIO from 97
SEAT CORDOBA VARIO desde 97
SEAT CORDOBA VARIO à partir de 97
SEAT CORDOBA VARIO alkaen 97
SEAT CORDOBA VARIO από 97
SEAT CORDOBA VARIO dal 97
SEAT CORDOBA VARIO from 97
SEAT CORDOBA VARIO vanaf 97
SEAT CORDOBA VARIO fra 97
SEAT CORDOBA VARIO od 97
SEAT CORDOBA VARIO a partir de 97
SEAT CORDOBA VARIO începând cu 97
SEAT CORDOBA VARIO с 97
SEAT CORDOBA VARIO fr o m 97
SEAT CORDOBA VARIO, 97'den itibaren
SEAT CORDOBA VARIO 97-től

Um den Diagnosestecker zu erreichen, muss auf der Fahrerseite das Ablagefach (unterhalb des Lenkrads) ausgebaut werden.
为了够得到诊断塞，必须拆除驾驶员侧的储物箱（方向盘的下面）。
Pro přístup k diagnostické zásuvce musí být demontována odkládací přihrádka (pod volantem) na straně řidiče.
For at komme til diagnosestikket, skal hylden i førersiden (under rattet) demonteres.
To access the plug, the storage compartment on the driver side (underneath the steering wheel) must be removed.
Para llegar al enchufe, es necesario desmontar la bandeja del lado del conductor (debajo del volante).
Pour avoir accès à la fiche, démonter la boîte à gants (au-dessous du volant) côté conducteur.
Jotta pääset käsiksi diagnoosipistokkeeseen, irrota kuljettajan puolella (ohjauspyörän alapuolella) oleva säilytyslokero.
Για την πρόσβαση στο φις διάγνωσης πρέπει να αφαιρεθεί το ραφάκι στην πλευρά του οδηγού (κάτω από το τιμόνι).
Per raggiungere la spina, occorre smontare il vano portaoggetti del lato guida (sotto il volante).
診断コネクターにアクセスするには、運転席側にあるトレイ(ステアリングホィールの下)を取り外す必要があります。
Om de stekker te bereiken moet aan de bestuurderskant het bergvakje (onder het stuurwiel) verwijderd worden.
For å komme til diagnosepluggen, må hyllen på førersiden (under rattet) tas av.
W celu uzyskania dostępu do wtyczki, należy wymontować półkę pod kołem kierownicy.
Para poder chegar ao conector de diagnose, deve-se desmontar a gaveta para depósito, no lado do condutor (abaixo do volante).
Pentru a ajunge la stecãr va trebui sã se demonteze compartimentul de depozitare de pe partea soferului (de sub volan).
Для доступа к диагностическому разъему необходимо снять вещевой отсек на стороне водителя (под рулевым колесом).
För att komma åt diagnosuttaget måste förvaringsfacket på förarsidan (under ratten) demonteras.
Arıza teşhis soketine ulaşabilemek için, sürücü tarafındaki muhafaza gözü (direksiyonun altındaki) sökülmelidir.
A csatlakozó eléréséhez a vezető oldali rakodó polcot (a kormánykerék alatt)ki kell szerelni.

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


SEAT

SEAT INCA ab 97
SEAT INCA，97年以后
SEAT INCA od 97
SEAT INCA fra 97
SEAT INCA from 97
SEAT INCA desde 97
SEAT INCA à partir de 97
SEAT INCA alkaen 97
SEAT INCA από 97
SEAT INCA dal 97
SEAT INCA from 97
SEAT INCA vanaf 97
SEAT INCA fra 97
SEAT INCA od 97
SEAT INCA a partir de 97
SEAT INCA începând cu 97
SEAT INCA с 97
SEAT INCA fr o m 97
SEAT INCA, 97'den itibaren
SEAT INCA 97-től

Um den Diagnosestecker zu erreichen, muss auf der Fahrerseite das Ablagefach (unterhalb des Lenkrads) ausgebaut werden.
为了够得到诊断塞，必须拆除驾驶员侧的储物箱（方向盘的下面）。
Pro přístup k diagnostické zásuvce musí být demontována odkládací přihrádka (pod volantem) na straně řidiče.
For at komme til diagnosestikket, skal hylden i førersiden (under rattet) demonteres.
To access the plug, the storage compartment on the driver side (underneath the steering wheel) must be removed.
Para llegar al enchufe, es necesario desmontar la bandeja del lado del conductor (debajo del volante).
Pour avoir accès à la fiche, démonter la boîte à gants (au-dessous du volant) côté conducteur.
Jotta pääset käsiksi diagnoosipistokkeeseen, irrota kuljettajan puolella (ohjauspyörän alapuolella) oleva säilytyslokero.
Για την πρόσβαση στο φις διάγνωσης πρέπει να αφαιρεθεί το ραφάκι στην πλευρά του οδηγού (κάτω από το τιμόνι).
Per raggiungere la spina, occorre smontare il vano portaoggetti del lato guida (sotto il volante).
診断コネクターにアクセスするには、運転席側にあるトレイ(ステアリングホィールの下)を取り外す必要があります。
Om de stekker te bereiken moet aan de bestuurderskant het bergvakje (onder het stuurwiel) verwijderd worden.
For å komme til diagnosepluggen, må hyllen på førersiden (under rattet) tas av.
W celu uzyskania dostępu do wtyczki, należy wymontować półkę pod kołem kierownicy.
Para poder chegar ao conector de diagnose, deve-se desmontar a gaveta para depósito, no lado do condutor (abaixo do volante).
Pentru a ajunge la stecãr va trebui sã se demonteze compartimentul de depozitare de pe partea soferului (de sub volan).
Для доступа к диагностическому разъему необходимо снять вещевой отсек на стороне водителя (под рулевым колесом).
För att komma åt diagnosuttaget måste förvaringsfacket på förarsidan (under ratten) demonteras.
Arıza teşhis soketine ulaşabilemek için, sürücü tarafındaki muhafaza gözü (direksiyonun altındaki) sökülmelidir.
A csatlakozó eléréséhez a vezető oldali rakodó polcot (a kormánykerék alatt)ki kell szerelni.

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


SEAT

SEAT CORDOBA 94-96
SEAT CORDOBA 94-96
SEAT CORDOBA 94-96
SEAT CORDOBA 94-96
SEAT CORDOBA 94-96
SEAT CORDOBA 94-96
SEAT CORDOBA 94-96
SEAT CORDOBA 94-96
SEAT CORDOBA 94-96
SEAT CORDOBA 94-96
SEAT CORDOBA 94-96
SEAT CORDOBA 94-96
SEAT CORDOBA 94-96
SEAT CORDOBA 94-96
SEAT CORDOBA 94-96
SEAT CORDOBA 94-96
SEAT CORDOBA 94-96
SEAT CORDOBA 94-96
SEAT CORDOBA 94-96
SEAT CORDOBA 94-96

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


SEAT

SEAT CORDOBA VARIO 94-96
SEAT CORDOBA VARIO 94-96
SEAT CORDOBA VARIO 94-96
SEAT CORDOBA VARIO 94-96
SEAT CORDOBA VARIO 94-96
SEAT CORDOBA VARIO 94-96
SEAT CORDOBA VARIO 94-96
SEAT CORDOBA VARIO 94-96
SEAT CORDOBA VARIO 94-96
SEAT CORDOBA VARIO 94-96
SEAT CORDOBA VARIO 94-96
SEAT CORDOBA VARIO 94-96
SEAT CORDOBA VARIO 94-96
SEAT CORDOBA VARIO 94-96
SEAT CORDOBA VARIO 94-96
SEAT CORDOBA VARIO 94-96
SEAT CORDOBA VARIO 94-96
SEAT CORDOBA VARIO 94-96
SEAT CORDOBA VARIO 94-96
SEAT CORDOBA VARIO 94-96

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


SEAT

SEAT INCA 94-96
SEAT INCA 94-96
SEAT INCA 94-96
SEAT INCA 94-96
SEAT INCA 94-96
SEAT INCA 94-96
SEAT INCA 94-96
SEAT INCA 94-96
SEAT INCA 94-96
SEAT INCA 94-96
SEAT INCA 94-96
SEAT INCA 94-96
SEAT INCA 94-96
SEAT INCA 94-96
SEAT INCA 94-96
SEAT INCA 94-96
SEAT INCA 94-96
SEAT INCA 94-96
SEAT INCA 94-96
SEAT INCA 94-96

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


SEAT

Zusatzinformation OBD (CARB)
其它信息，OBD (CARB)
Dodatečné informace o OBD (CARB)
Yderligere information OBD (CARB)
Additional information, OBD (CARB)
información adicional OBD (CARB)
Information supplémentaire OBD (CARB)
Lisäinformaatio OBD (CARB)
Πρόσθετη πληροφορία OBD (CARB)
Informazione supplementare OBD (CARB)
Additional information, OBD (CARB)
Extra informatie OBD (CARB)
Tilleggsinformasjon OBD (CARB)
Dodatkowe informacje OBD (CARB)
Informação adicional OBD (CARB)
Informatii suplimentare OBD (CARB)
Дополнительная информация по OBD (CARB)
Extra information om OBD (CARB)
İlave bilgiler OBD (CARB)
OBD (CARB) kiegészítő információk

Der genaue Einbauort des Diagnosesteckers ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
诊断插头的准确位置取决于车型或根据检修资料。
Přesné umístění diagnostické zásuvky je třeba převzít z informací o modelu nebo ze servisních podkladů.
Den nøjagtige placering af diagnosestikket findes i den tilsvarende modelanmærkning eller i service-litteraturen.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
El sitio exacto de montaje del enchufe de diagnóstico se encuentra en el registro del modelo ó en la información técnica de servicio.
Se référer à l'enregistrement du modèle correspondant ou au carnet de service pour connaître le lieu de montage précis de la fiche de diagnostic.
Diagnoosipistokkeen tarkan sijainnin löydät mallikohtaisista tiedoista tai korjausohjeista (SIS).
Το ακριβές σημείο τοποθέτησης του φις διάγνωσης αναφέρεται στη σχετική καταχώρηση του μοντέλου ή
στα έντυπα Service.
L'esatto punto di montaggio del connettore di diagnosi va desunto dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
De preciese inbouwpositie van de diagnosestekker is bij de betreffendemodelbeschrijving of in de servicedocumentatie te vinden.
Nøyaktig monteringssted til diagnosepluggen finner du i omtale til respektive modell eller i service-dokumentasjonen.
Dokładna lokalizacja wtyczki diagnostycnej jest podana w dokumentacji serwisowej.
O local de montagem exacto do conector de diagnose deverá ser deduzido do respectivo registo do modelo ou da documentação de assistência.
Locul exact de montare al stecãrului de diagnosticare se va deduce din mentionãrile corespunzãtoare modelului sau din documentatia de service.
Точное место расположения диагностического разъема указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Diagnosuttagets placering framgår av motsvarande modelluppgift eller av servicehandboken.
Arıza teşhis soketinin tam montaj konumunu ilgili model kayıtlarında veya servis belgelerinde bulabilirsiniz.
A diagnosztikai csatlakozó pontos beépítési helye a modell leírásánál található vagy javítási utasításból kell venni.
Nebenstehende Abbildung zeigt die Belegung des OBD(CARB)-Diagnosesteckers, wie sie in der Norm festgelegt wurde. Jeder Fahrzeughersteller hat darüber hinaus die Möglichkeit, weitere Pins des Steckers für die Diagnose unterschiedlicher Systeme zu nutzen. Es ist nicht gewährleistet, dass sich jeder Fahrzeughersteller in allen Punkten genau an die Norm hält. Daher sind teilweise Abweichungen zu der hier beschriebenen Pinbelegung möglich. Die herstellerspezifische Pinbelegung ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
附图所示为OBD (CARB) 诊断插头的插针分配。每一个车辆制造商都可以选择附加插针用于诊断各种不同的系统。不能保证每一个制造商在各方面都遵守同一标准。因此插针分配会与在此所述的分配不同。制造商规定的插针分配请根据具体的车型和维修资料决定。
Na vedlejším obrázku je obsazení diagnostické zásuvky OBD(CARB), jak bylo stanoveno normou. Každý výrobce vozidel má kromě toho možnost, využít další piny konektoru k diagnostice různých systémů. Není zaručeno, že se každý výrobce vozidel bude přesně držet normy ve všech bodech. Z toho důvodu jsou možné určité odchylky od zde popsaného obsazení pinů. Obsazení pinů specifické pro výrobce je třeba převzít z příslušných informací o vozidle nebo ze servisních podkladů.
Hosstående billede viser bestykningen af OBD(CARB)-diagnosestikket, som det er blevet fastlagt efter normen. Hver bilfabrik har derudover muligheden for at benytte stikkets andre Pins til diagnose af forskellige systemer. Det er ikke med garanti, at alle bilfabrikker overholder normen på alle punkter. Derfor er delvise afvigelser fra den her beskrevne Pin-bestykning mulig. Den fabriks- specificerede Pinbsstykning findes i den tilsvarende modelanmærkning eller i sercice-litteraturen.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
La ilustración de al lado muestra la ocupación del enchufe de diagnóstico OBD(CARB), como fué definida en la norma. Cada fabricante devehículos tiene, además, la posibilidad de utilizar polos adicionales del enchufe para el diagnóstico de diferentes sistemas. No se garantizaque cada fabricante de vehículos cumpla exactamente la norma en todos los puntos. Por ello, en parte, es posible encontrar desviaciones conrespecto a la ocupación de polos descrita aquí. La ocupación de polos específica del fabricante se encuentra en el registro del modelo o en ladocumentación técnica de servicio.
L'illustration ci-contre représente l'affectation de la fiche de diagnostic OBD(CARB) telle qu'elle a été définie selon les normes. Chaque constructeur automobile a cependant la possiblité d'utiliser d'autres broches de la fiche pour établir le diagnostic des différents systèmes. Il impossible de garantir que chaque constructeur automobile respecte la norme sur tous les points. C'est pourquoi, il peut exister en partie des différences par rapport à l'affectation des broches décrite ici. Se reporter à l'enregistrement du modèle correspondant ou au carnet de service pour connaître l'affectation des broches spécifique du constructeur.
Viereisessä kuvassa on esitetty ODB (CARB)-diagnoosipistokkeen normin mukainen napajärjestys. Jokainen autonvalmistaja saa lisäksi käyttää diagnoosipistokkeen muita napoja haluamallaan tavalla eri järjestelmiä varten. Aina ei kuitenkaan ole varmaa, että autonvalmistaja on noudattanut normia tarkasti. Siksi saattaa olla, että napajärjestyksessä on poikkeamia tässä esitettyyn verrattuna. Merkkikohtainen napajärjestys löytyy mallikohtaisista tiedoista tai (SIS)-korjausohjeista.
Στη διπλανή εικόνα εμφανίζεται η διάταξη των φις διάγνωσης OBD(CARB), όπως έχει καθοριστεί στο πρότυπο. Κάθε κατασκευαστής οχήματος έχει τη δυνατότητα να χρησιμοποιήσει και άλλα φις για τη διάγνωση
διαφόρων συστημάτων. Δεν εξασφαλίζεται η ακριβής τήρηση του προτύπου σε όλα τα σημεία για κάθε κατασκευαστή οχημάτων. Έτσι είναι πιθανές κάποιες αποκλίσεις από τη διάταξη των φις που περιγράφεται εδώ. Η διάταξη των φις ανάλογα με τον κατασκευαστή αναφέρεται στη σχετική καταχώρηση του μοντέλου ή στα έντυπα Service.
L'illustrazione qui accanto indica la configurazione del connettore di diagnosi OBD (CARB), così come è stata stabilita nella normativa. Ogni costruttore di veicoli ha inoltre la possibilità di utilizzare altri pin del connettore per la diagnosi di sistemi differenti. Non si assicura che ciascun costruttore di veicoli si attenga esattamente a tutti i punti della normativa. Sono perciò possibili parziali variazioni rispetto alla configurazione dei pin qui descritta. La configurazione dei pin specifica per il costruttore va desunta dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
Naaststaande afbeeldingen tonen de bezetting van de OBD(CARB)-diagnosestekker,zoals dit in de norm zijn vastgelegd. Iederevoertuigfabrikant heeft daarnaast de mogelijkheid de andere pins van destekker voor de diagnose van verschillende systemen te gebruiken. Het isniet gegarandeerd dat iedere autofabrikant zich op alle punten precies aande norm houdt. Daarom zijn er gedeeltelijke afwijkingen van de hierbeschreven pinbezetting mogelijk. De voertuigspecifieke pinbezetting is teontlenen aande betreffende modelbeschrijving of servicedocumentatie.
Dette bildet viser kobling på OBD (CARB)-diagnosepluggen, slik den er fastsatt i normen. Hver bilprodusent har imidlertid mulighet å bruke andre pinner for diagnosen av forskjellige system. Det garanteres ikke at hver bilprodusent overholder normen helt. Derfor er det mulig at det finnes avvik fra beskrevet pinnfordeling. Produsentens pinnfordeling finnes i anmerkninger til respektiv modell eller i service-dokumentasjon.
Pokazany obok rysunek przedstawia przyporządkowanie wtyczki diagnostycznej OBD(CARB), zgodne z normą. Jednak każdy producent może do diagnostyki różnych systemów wykorzystać dalsze styki we wtyczce. Nie ma więc gwarancji, że producenci pojazdów trzymają się dokładnie normy. Dlatego mogą istnieć odstępstwa od opisanego tutaj przyporządkowania styków. Określone przez producenta przypisanie styków jest podawane w dokumentacji serwisowej.
A figura ao lado mostra a ocupação do conector de diagnose OBD(CARB), de acordo com a determinação da norma. Além disso, cada fabricante de veículo ainda tem a possibilidade de usar outros pinos do conector para a diagnose de diversos sistemas. Não é garantido, de que cada fabricante de veículos se mantém, em todos os itens, exactamente à norma. Por isso podem haver desvios parciais da ocupação dos pinos aqui descrita. A ocupação dos pinos específica do fabricante pode ser deduzida do respectivo registo do modelo ou da documentação de assistência.
Imaginea alãturatã aratã ocuparea stecãrului de diagnosticare OBD(CARB), asa cum aceasta este stabilitã de cãtre normã. Fiecare constructor de autovehicul are însã posibilitatea de a folosi alte pin-uri ale stecãrului pentru diagnosticarea diverselor sisteme. Nu se asigurã faptul cã fiecare constructor de autovehicule respectã exact aceastã normã în toate punctele sale. Din acest motiv pot exista cazuri în care apar abateri fatã de ocuparea pin-ilor descrisã aici. Ocuparea pin-ilor specificã constructorului poate fi aflatã din mentiunile corespunzãtoare modelului sau din documentatia de service.
На приведенном здесь рисунке показано расположение выводов диагностического разъема OBD (CARB) в соответствии со стандартом. Каждый изготовитель автомобилей имеет кроме того возможность использования других выводов разъема для диагностики различных систем. Тем самым не обеспечивается точное соблюдение изготовителями автомобилей всех пунктов стандарта. Поэтому возможны отклонения от описанного здесь расположения выводов. Расположение выводов у конкретных изготовителей указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Bredvidstående bild visar OBD(CARB)-diagnosuttagets i normen bestämda beläggning.Varje biltillverkare har dessutom möjlighet att använda ytterligare stift i uttaget för diagnos av olika system.Det är inte säkert att alla biltillverkare rättar sig exakt efter normen. Därför är avvikelser från den här visade stiftbeläggningen möjliga. Den tillverkarspecifika stiftbeläggningen framgår av motsvarande modelluppgift eller av servicehandboken.
Yan taraftaki resim OBD(CARB) arıza teşhis soketinin normda (standartta) tespit edildiği gibi yerleşimini göstermektedir. Her araç üreticisi bunun dışnda soketin başka Pin'lerini çeşitli sistemlerin arıza teşhisi için değerlendirme hakkına sahiptir. Her araç üreticisinin her noktada tam olarak norma (standarda) uyum sağladığı garanti edilemez. Bu nedenle bazen burada açıklanan Pin yerleşiminden sapmalar mümkündür. Üreticiye özel Pin yerleşimini ilgili model kayıtlarından ve servis belgelerinden bulabilirsiniz.
Az itt látható kép mutatja az OBD(CARB)-diagnosztikai csatlakozó lábkiosztását, ha az a szabványnak megfelelő. Minden járműgyártónak lehetősége van ezen kívül, a különböző rendszerek diagnosztizálásához további érintkezőket használni. Nem garantálható, hogy minden járműgyártó minden pontban betartja a szabványt. Ezért részben lehetnek eltérések az itt leírt lábkiosztástól. A gyártóspecifikus lábkiosztás a modell leírásánál található vagy javítási utasításból kell venni.

Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
Die CAN-Diagnose ist nur mit KTS520/550/650 möglich.
对于支持SAE协议的系统只能使用OBD适配器导线进行测试。（ISO系统也可使
用该导线进行测试）。
CAN诊断只能使用KTS520/550/650进行测试。
Systémy podporující protokol SAE lze testovat jen s použitím adaptérového vedení OBD určeného pro normu SAE. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Diagnostika CAN je možná jen pomocí KTS520/550/650.
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
CAN-diagnosen er kun mulig med KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Los sistemas que apoyan el protocolo SAE pueden comprobarse sólo con el cable adaptador OBD previsto para SAE (con este cable sepueden comprobar, igualmente, sistemas ISO).
El diagnóstico CAN sólo es posible con KTS520/550/650.
Les systèmes qui assistent le protocole SAE peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue pour SAE. (Cette conduite permet également de contrôler les systèmes ISO).
Le diagnostic CAN n'est possible qu'avec KTS520/550/650.
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen.
Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
CAN-diagnoosi on mahdollista vain KTS520/550/650:lla.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
Διάγνωση CAN είναι δυνατή μόνο με συσκευές KTS520/550/650.
I sistemi che supportano il protocollo SAE possono essere controllati solamente con il cavo adattatore OBD previsto per SAE (con questo cavo è possibile controllare anche i sistemi ISO).
La diagnosi CAN è possibile solamente con KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Systemen, die het SAE-protocol ondersteunen, kunnen UITSLUITEND met eenvoor SAE voorgeschreven OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
De CAN-diagnose is alleen met de KTS520/550/650 mogelijk.
System som støtter SAE-protokollen kan kun testes med den spesielle OBD-adapterkabelen for SAE (også ISO-system lar seg teste med denne kabelen). CAN-diagnosen er kun mulig med KTS520/550/650.
Systemy pracujące według protokołu SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla SAE (przy pomocy tego adaptera można sprawdzać także systemy ISO).Diagnoza CAN jest tylko możliwa za pomocą KTS520/550/650.
Os sistemas que apoiam o protocolo SAE, só podem ser testados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser testados sistemas ISO.)
A diagnose CAN só é possível com KTS520/550/650.
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Diagnosticarea CAN este posibilã numai cu KTS520/550/650.
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью
предусмотренного для SAE адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
Дигностика с использованием CAN возможна только с помощью KTS520/550/650.
System, som stöder SAE-protokollet, kan endast testas med den för SAE avsedda OBD-adapterkabeln.(Med denna kabel kan även ISO-system testas.) CAN-diagnosen kan endast göras med KTS520/550/650.
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol
edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.) CAN arıza teşhisi sadece KTS520/550/650 ile mümkündür.
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)
A CAN-diagnosztika csak a KTS520/550/650-nel lehetséges.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Systeme, die das SAE-Protokoll oder CAN unterstützen, können nur mit der dafür vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于支持SAE协议或CAN的系统只能使用OBD适配器导线进行测试。（ISO系统也可使用该导线进行测试）。
Systémy podporující protokol SAE nebo CAN lze testovat jen s použitím k tomu určeného adaptérového vedení OBD. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen eller CAN, kan kun kontrolleres med den dertil forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Los sistemas que apoyan el protocolo SAE ó CAN pueden comprobarse sólo con el cable adaptador OBD previsto para ello (con este cablese pueden comprobar, igualmente, sistemas ISO).
Les systèmes qui assistent le protocole SAE ou CAN peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue. (Cette conduite permet également de contrôler les systèmes ISO).
Järjestelmissä, jotka käyttävät SAE- tai CAN-protokollaa, on itsediagnoosin lukemisessa käytettävä vain tähän tarkoitettua OBD-adapterijohtoa tai OBD-kytkentäsovitinta. (Näillä johdoilla voit lukea myös ISO-protokollan mukaiset järjestelmät.)
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE ή CAN, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για αυτά. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
I sistemi che supportano il protocollo SAE o CAN possono essere controllati solamente con il cavo adattatore OBD appositamente previsto (con questo cavo è possibile controllare anche i sistemi ISO).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Systemen, die het SAE-protocol of CAN ondersteunen, kunnen UITSLUITENDmet een daarvoor ontwikkelde OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen eller CAN kan kun testes med den spesielle OBD-adapterkabelen (også ISO-system lar seg teste med denne kabelen).
Systemy zgodne z CAN lub protokołem SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla tych systemów (przy pomocy tego adaptera można sprawdzać także systemy ISO).
Os sistemas que apoiam o protocolo SAE ou CAN, só podem ser testados com o cabo adaptador OBD previsto para tal.(Através deste cabo também podem ser testados sistemas ISO.)
Sistemele care sprijinã protocolul SAE sau CAN pot fi verificate numai cu cablul adaptor OBD prevãzut în acest sens. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE или CAN, могут быть проверены только с помощью предусмотренного для этого адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
System, som stöder SAE-protokollet eller CAN, kan endast testas med den därför avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.)
Az SAE-protokoll vagy a CAN szerinti rendszereket csak az arra megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ISO-Diagnose (abgasrelevante Systeme) ISO诊断（尾气排放相关系统） Diagnostika ISO (systémy ovlivňující emise) ISO-diagnose (Udstødningsrelevante systemer) ISO diagnosis (exhaust-emissions-relevant systems) Diagnóstico ISO (sistemas relevantes de escape) Diagnostic IOS (systèmes inhérents aux gaz) ISO-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση ISO (συστήματα σχετικά με τα καυσαέρια) Diagnosi ISO (sist. rilevanti per i gas di scar.) ISO diagnosis (exhaust-emissions-relevant systems) ISO-diagnose (uitlaatgas relevante systemen) ISO-diagnose (avgassrelaterte system) Diagnoza ISO (systemy odpowiedzialne za spaliny) Diagnose ISO (sistemas relevantes gás de escape) Diagnosticare ISO (sist.relevante pt. gazele esp.) Диагностика по ISO (важные для выпуска ОГ системы) ISO-diagnos (avgasrelevanta system) ISO-Arıza teşhisi (egzoz gazı sistemleri) ISO-Diagnosztika (kipufogógáz-releváns rendszerek) |  |  |  |  | 7 | 15 | 4/5 | 16
SAE-Diagnose (abgasrelevante Systeme) SAE诊断（尾气排放相关系统） Diagnostika SAE (systémy ovlivňující emise) SAE-diagnose (udstødningsrelevante systemer) SAE diagnosis (exhaust-emissions-relevant systems) Diagnóstico SAE (sistemas relevantes de escape) Diagnostic SAE (systèmes inhérents aux gaz) SAE-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση SAE (συστήματα σχετικά με τα καυσαέρια) Diagnosi SAE (sist. rilevanti per i gas di scar.) SAE diagnosis (exhaust-emissions-relevant systems) SAE-diagnose (uitlaatgasrelevante systemen) SAE-diagnose (avgassrelevante system) Diagnoza SAE (systemy odpowiedzialne za spaliny) Diagnose SAE (sistemas relevantes gás de escape) Diagnosticare SAE (sist.relevante pt. gazele esp.) Диагностика по SAE (важные для выпуска ОГ системы) SAE-diagnos (avgasrelevanta system) SAE-Arıza teşhisi (egzoz gazı sistemleri) SAE-Diagnosztika (kipufogógáz-releváns rendszerek) | 2 | 10 |  |  |  |  | 4/5 | 16


目录

SEAT ALHAMBRA，2000年5月以前
SEAT ALHAMBRA，2000年6月以后
SEAT AROSA
SEAT CORDOBA 94-96
SEAT CORDOBA VARIO 94-96
SEAT CORDOBA VARIO，97年以后
SEAT CORDOBA，97年以后
SEAT IBIZA 94-96
SEAT IBIZA，97年以后
SEAT INCA 94-96
SEAT INCA，97年以后
SEAT TOLEDO 94-97
SEAT TOLEDO，97年以后
其它信息，OBD (CARB)


Obsah

Dodatečné informace o OBD (CARB)
SEAT ALHAMBRA do 05.2000
SEAT ALHAMBRA od 06.2000
SEAT AROSA
SEAT CORDOBA 94-96
SEAT CORDOBA od 97
SEAT CORDOBA VARIO 94-96
SEAT CORDOBA VARIO od 97
SEAT IBIZA 94-96
SEAT IBIZA od 97
SEAT INCA 94-96
SEAT INCA od 97
SEAT TOLEDO 94-97
SEAT TOLEDO od 97


Inhalt

SEAT ALHAMBRA ab 06.2000
SEAT ALHAMBRA bis 05.2000
SEAT AROSA
SEAT CORDOBA 94-96
SEAT CORDOBA ab 97
SEAT CORDOBA VARIO 94-96
SEAT CORDOBA VARIO ab 97
SEAT IBIZA 94-96
SEAT IBIZA ab 97
SEAT INCA 94-96
SEAT INCA ab 97
SEAT TOLEDO 94-97
SEAT TOLEDO ab 97
Zusatzinformation OBD (CARB)


Indhold

SEAT ALHAMBRA fra 06.2000
SEAT ALHAMBRA til 05.2000
SEAT AROSA
SEAT CORDOBA 94-96
SEAT CORDOBA fra 97
SEAT CORDOBA VARIO 94-96
SEAT CORDOBA VARIO fra 97
SEAT IBIZA 94-96
SEAT IBIZA fra 97
SEAT INCA 94-96
SEAT INCA fra 97
SEAT TOLEDO 94-97
SEAT TOLEDO fra 97
Yderligere information OBD (CARB)


Contents

Additional information, OBD (CARB)
SEAT ALHAMBRA from 06.2000
SEAT ALHAMBRA to 05.2000
SEAT AROSA
SEAT CORDOBA 94-96
SEAT CORDOBA from 97
SEAT CORDOBA VARIO 94-96
SEAT CORDOBA VARIO from 97
SEAT IBIZA 94-96
SEAT IBIZA from 97
SEAT INCA 94-96
SEAT INCA from 97
SEAT TOLEDO 94-97
SEAT TOLEDO from 97


Contenido

información adicional OBD (CARB)
SEAT ALHAMBRA desde 06/2000
SEAT ALHAMBRA hasta 05/2000
SEAT AROSA
SEAT CORDOBA 94-96
SEAT CORDOBA desde 97
SEAT CORDOBA VARIO 94-96
SEAT CORDOBA VARIO desde 97
SEAT IBIZA 94-96
SEAT IBIZA desde 97
SEAT INCA 94-96
SEAT INCA desde 97
SEAT TOLEDO 94-97
SEAT TOLEDO desde 97


Sisältö

Lisäinformaatio OBD (CARB)
SEAT ALHAMBRA 05.2000 saakka
SEAT ALHAMBRA alkaen 06.2000
SEAT AROSA
SEAT CORDOBA 94-96
SEAT CORDOBA alkaen 97
SEAT CORDOBA VARIO 94-96
SEAT CORDOBA VARIO alkaen 97
SEAT IBIZA 94-96
SEAT IBIZA alkaen 97
SEAT INCA 94-96
SEAT INCA alkaen 97
SEAT TOLEDO 94-97
SEAT TOLEDO alkaen 97


Sommaire

Information supplémentaire OBD (CARB)
SEAT ALHAMBRA à partir de 06.2000
SEAT ALHAMBRA jusqu'à 05.2000
SEAT AROSA
SEAT CORDOBA 94-96
SEAT CORDOBA à partir de 97
SEAT CORDOBA VARIO 94-96
SEAT CORDOBA VARIO à partir de 97
SEAT IBIZA 94-96
SEAT IBIZA à partir de 97
SEAT INCA 94-96
SEAT INCA à partir de 97
SEAT TOLEDO 94-97
SEAT TOLEDO à partir de 97


Περιεχόμενο

SEAT ALHAMBRA από 06.2000
SEAT ALHAMBRA έως 05.2000
SEAT AROSA
SEAT CORDOBA 94-96
SEAT CORDOBA VARIO 94-96
SEAT CORDOBA VARIO από 97
SEAT CORDOBA από 97
SEAT IBIZA 94-96
SEAT IBIZA από 97
SEAT INCA 94-96
SEAT INCA από 97
SEAT TOLEDO 94-97
SEAT TOLEDO από 97
Πρόσθετη πληροφορία OBD (CARB)


Contenuto

Informazione supplementare OBD (CARB)
SEAT ALHAMBRA dal 06.2000
SEAT ALHAMBRA fino al 05.2000
SEAT AROSA
SEAT CORDOBA 94-96
SEAT CORDOBA dal 97
SEAT CORDOBA VARIO 94-96
SEAT CORDOBA VARIO dal 97
SEAT IBIZA 94-96
SEAT IBIZA dal 97
SEAT INCA 94-96
SEAT INCA dal 97
SEAT TOLEDO 94-97
SEAT TOLEDO dal 97


内容

Additional information, OBD (CARB)
SEAT ALHAMBRA from 06.2000
SEAT ALHAMBRA to 05.2000
SEAT AROSA
SEAT CORDOBA 94-96
SEAT CORDOBA from 97
SEAT CORDOBA VARIO 94-96
SEAT CORDOBA VARIO from 97
SEAT IBIZA 94-96
SEAT IBIZA from 97
SEAT INCA 94-96
SEAT INCA from 97
SEAT TOLEDO 94-97
SEAT TOLEDO from 97


Inhoud

Extra informatie OBD (CARB)
SEAT ALHAMBRA tot 05.2000
SEAT ALHAMBRA vanaf 06.2000
SEAT AROSA
SEAT CORDOBA 94-96
SEAT CORDOBA vanaf 97
SEAT CORDOBA VARIO 94-96
SEAT CORDOBA VARIO vanaf 97
SEAT IBIZA 94-96
SEAT IBIZA vanaf 97
SEAT INCA 94-96
SEAT INCA vanaf 97
SEAT TOLEDO 94-97
SEAT TOLEDO vanaf 97


Innhold

SEAT ALHAMBRA fra 06.2000
SEAT ALHAMBRA til 05.2000
SEAT AROSA
SEAT CORDOBA 94-96
SEAT CORDOBA fra 97
SEAT CORDOBA VARIO 94-96
SEAT CORDOBA VARIO fra 97
SEAT IBIZA 94-96
SEAT IBIZA fra 97
SEAT INCA 94-96
SEAT INCA fra 97
SEAT TOLEDO 94-97
SEAT TOLEDO fra 97
Tilleggsinformasjon OBD (CARB)


Zawartość

Dodatkowe informacje OBD (CARB)
SEAT ALHAMBRA do 05.2000
SEAT ALHAMBRA od 06.2000
SEAT AROSA
SEAT CORDOBA 94-96
SEAT CORDOBA od 97
SEAT CORDOBA VARIO 94-96
SEAT CORDOBA VARIO od 97
SEAT IBIZA 94-96
SEAT IBIZA od 97
SEAT INCA 94-96
SEAT INCA od 97
SEAT TOLEDO 94-97
SEAT TOLEDO od 97


Conteúdo

Informação adicional OBD (CARB)
SEAT ALHAMBRA a partir de 06.2000
SEAT ALHAMBRA até 05.2000
SEAT AROSA
SEAT CORDOBA 94-96
SEAT CORDOBA a partir de 97
SEAT CORDOBA VARIO 94-96
SEAT CORDOBA VARIO a partir de 97
SEAT IBIZA 94-96
SEAT IBIZA a partir de 97
SEAT INCA 94-96
SEAT INCA a partir de 97
SEAT TOLEDO 94-97
SEAT TOLEDO a partir de 97


Continut

Informatii suplimentare OBD (CARB)
SEAT ALHAMBRA începând cu 06.2000
SEAT ALHAMBRA pânã la 05.2000
SEAT AROSA
SEAT CORDOBA 94-96
SEAT CORDOBA începând cu 97
SEAT CORDOBA VARIO 94-96
SEAT CORDOBA VARIO începând cu 97
SEAT IBIZA 94-96
SEAT IBIZA începând cu 97
SEAT INCA 94-96
SEAT INCA începând cu 97
SEAT TOLEDO 94-97
SEAT TOLEDO începând cu 97


содержание

SEAT ALHAMBRA до 05.2000
SEAT ALHAMBRA с 06.2000
SEAT AROSA
SEAT CORDOBA 94-96
SEAT CORDOBA VARIO 94-96
SEAT CORDOBA VARIO с 97
SEAT CORDOBA с 97
SEAT IBIZA 94-96
SEAT IBIZA с 97
SEAT INCA 94-96
SEAT INCA с 97
SEAT TOLEDO 94-97
SEAT TOLEDO с 97
Дополнительная информация по OBD (CARB)


Innehåll

Extra information om OBD (CARB)
SEAT ALHAMBRA fr o m 06.2000
SEAT ALHAMBRA till 05.2000
SEAT AROSA
SEAT CORDOBA 94-96
SEAT CORDOBA fr o m 97
SEAT CORDOBA VARIO 94-96
SEAT CORDOBA VARIO fr o m 97
SEAT IBIZA 94-96
SEAT IBIZA fr o m 97
SEAT INCA 94-96
SEAT INCA fr o m 97
SEAT TOLEDO 94-97
SEAT TOLEDO fr o m 97


İçerik

İlave bilgiler OBD (CARB)
SEAT ALHAMBRA, 05.2000'ye kadar
SEAT ALHAMBRA, 06.2000'den itibaren
SEAT AROSA
SEAT CORDOBA 94-96
SEAT CORDOBA VARIO 94-96
SEAT CORDOBA VARIO, 97'den itibaren
SEAT CORDOBA, 97'den itibaren
SEAT IBIZA 94-96
SEAT IBIZA, 97'dan itibaren
SEAT INCA 94-96
SEAT INCA, 97'den itibaren
SEAT TOLEDO 94-97
SEAT TOLEDO, 97'den itibaren


Tartalom

OBD (CARB) kiegészítő információk
SEAT ALHAMBRA 2000.05-ig
SEAT ALHAMBRA 2000.06-tól
SEAT AROSA
SEAT CORDOBA 94-96
SEAT CORDOBA 97-től
SEAT CORDOBA VARIO 94-96
SEAT CORDOBA VARIO 97-től
SEAT IBIZA 94-96
SEAT IBIZA 97-től
SEAT INCA 94-96
SEAT INCA 97-től
SEAT TOLEDO 94-97
SEAT TOLEDO 97-től


SEAT
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


SHANGFEI
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


SKODA

SKODA FABIA
SKODA FABIA
SKODA FABIA
SKODA FABIA
SKODA FABIA
SKODA FABIA
SKODA FABIA
SKODA FABIA
SKODA FABIA
SKODA FABIA
SKODA FABIA
SKODA FABIA
SKODA FABIA
SKODA FABIA
SKODA FABIA
SKODA FABIA
SKODA FABIA
SKODA FABIA
SKODA FABIA
SKODA FABIA

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- | -- | -- | 7 | -- | 4(/5) | 16
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- | -- | -- | 14 | -- | 4(/5) | 16
MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL | -- | -- | -- | -- | 14 | -- | 4(/5) | 16


SKODA

SKODA FAVORIT bis 12.94
SKODA FAVORIT，94年12月以前
SKODA FAVORIT do 12.94
SKODA FAVORIT til 12.94
SKODA FAVORIT to 12.94
SKODA FAVORIT hasta 12/94
SKODA FAVORIT au 12.94
SKODA FAVORIT 12.94 saakka
SKODA FAVORIT έως 12.94
SKODA FAVORIT fino al 12.94
SKODA FAVORIT to 12.94
SKODA FAVORIT tot 12.94
SKODA FAVORIT til 12.94
SKODA FAVORIT do 12.94
SKODA FAVORIT até 12.94
SKODA FAVORIT pânã la 12.94
SKODA FAVORIT до 12.94
SKODA FAVORIT till 12.94
SKODA FAVORIT , 12.94'e kadar
SKODA FAVORIT 94.12-ig

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | K | L- | B- | B+


SKODA

SKODA FORMAN bis 12.94
SKODA FORMAN，94年12月以前
SKODA FORMAN do 12.94
SKODA FORMAN til 12.94
SKODA FORMAN to 12.94
SKODA FORMAN hasta 12/94
SKODA FORMAN jusqu'à 12.94
SKODA FORMAN 12.94 saakka
SKODA FORMAN έως 12.94
SKODA FORMAN fino al 12.94
SKODA FORMAN to 12.94
SKODA FORMAN tot 12.94
SKODA FORMAN til 12.94
SKODA FORMAN do 12.94
SKODA FORMAN até 12.94
SKODA FORMAN pânã la 12.94
SKODA FORMAN до 12.94
SKODA FORMAN till 12.94
SKODA FORMAN, 12.94'e kadar
SKODA FORMAN 94.12-ig

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | K | L- | B- | B+


SKODA

SKODA PICKUP bis 12.94
SKODA PICKUP，94年12月以前
SKODA PICKUP do 12.94
SKODA PICKUP til 12.94
SKODA PICKUP to 12.94
SKODA PICKUP hasta 12/94
SKODA PICKUP jusqu'à 12.94
SKODA PICKUP 12.94 saakka
SKODA PICKUP έως 12.94
SKODA PICKUP fino al 12.94
SKODA PICKUP to 12.94
SKODA PICKUP tot 12.94
SKODA PICKUP til 12.94
SKODA PICKUP do 12.94
SKODA PICKUP até 12.94
SKODA PICKUP pânã la 12.94
SKODA PICKUP до 12.94
SKODA PICKUP till 12.94
SKODA PICKUP, 12.94'e kadar
SKODA PICKUP 94.12-ig

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | K | L- | B- | B+


SKODA

SKODA FELICIA bis 12.94
SKODA FELICIA，94年12月以前
SKODA FELICIA do 12.94
SKODA FELICIA til 12.94
SKODA FELICIA to 12.94
SKODA FELICIA hasta 12/94
SKODA FELICIA jusqu'à 12.94
SKODA FELICIA 12.94 saakka
SKODA FELICIA έως 12.94
SKODA FELICIA fino al 12.94
SKODA FELICIA to 12.94
SKODA FELICIA tot 12.94
SKODA FELICIA til 12.94
SKODA FELICIA do 12.94
SKODA FELICIA até 12.94
SKODA FELICIA pânã la 12.94
SKODA FELICIA до 12.94
SKODA FELICIA till 12.94
SKODA FELICIA, 12.94'e kadar
SKODA FELICIA 94.12-ig

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | K | L- | B- | B+


SKODA

SKODA FELICIA ab 1.95
SKODA FELICIA，95年1月以后
SKODA FELICIA od 1.95
SKODA FELICIA fra 1.95
SKODA FELICIA from 1.95
SKODA FELICIA desde 1/95
SKODA FELICIA à partir de 1.95
SKODA FELICIA alkaen 1.95
SKODA FELICIA από 1.95
SKODA FELICIA dal 1.95
SKODA FELICIA from 1.95
SKODA FELICIA vanaf 1.95
SKODA FELICIA fra 1.95
SKODA FELICIA od 1.95
SKODA FELICIA a partir de 1.95
SKODA FELICIA începând cu 1.95
SKODA FELICIA с 1.95
SKODA FELICIA fr om 1.95
SKODA FELICIA, 1.95'ten itibaren
SKODA FELICIA 95.01-től

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- | -- | -- | 7 | -- | 4(/5) | 16
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- | -- | -- | 14 | -- | 4(/5) | 16
MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL | -- | -- | -- | -- | 14 | -- | 4(/5) | 16


SKODA

SKODA OCTAVIA
SKODA OCTAVIA
SKODA OCTAVIA
SKODA OCTAVIA
SKODA OCTAVIA
SKODA OCTAVIA
SKODA OCTAVIA
SKODA OCTAVIA
SKODA OCTAVIA
SKODA OCTAVIA
SKODA OCTAVIA
SKODA OCTAVIA
SKODA OCTAVIA
SKODA OCTAVIA
SKODA OCTAVIA
SKODA OCTAVIA
SKODA OCTAVIA
SKODA OCTAVIA
SKODA OCTAVIA
SKODA OCTAVIA

Der Diagnosestecker befindet auf der Fahrerseite sich im Ablagefach über den Pedalen.
诊断插头位于踏板上面储物仓中的驾驶员侧。
Diagnostická zásuvka se nachází na straně řidiče v odkládací přihrádce nad pedály.
Diagnosestikket befinder sig på førersiden i hylden over pedalerne.
The diagnostic plug is located on the driver side in the storage compartment over the pedals.
El enchufe de diagnóstico se encuentra al lado del conductor, en la bandeja encima de los pedales.
La fiche de diagnostic se trouve côté conducteur, dans la boîte à gants au-dessus des pédales.
Diagnoosipistoke sijaitsee kuljettajan puolella polkimien yläpuolella olevassa säilytyslokerossa.
Το φις διάγνωσης βρίσκεται στην πλευρά του οδηγού, στο ραφάκι πάνω από τα πεντάλ.
Il connettore di diagnosi si trova sul lato guidatore, nella mensolina sopra i pedali.
The diagnostic plug is located on the driver side in the storage compartment over the pedals.
De diagnosestekker bevindt zich aan de bestuurderszijde in het bergvakjeboven de pedalen.
Diagnosepluggen er plassert på førersiden i hyllen over pedalene.
Wtyczka diagnostyczna znajduje się po stronie kierowcy w schowku ponad pedałami.
O conector de diagnose encontra-se no lado do condutor, na gaveta para depósito acima dos pedais.
Stecãrul de diagnosticare se aflã pe partea soferului în compartimentul de depozitare deasupra pedalelor.
Диагностический разъем находится на стороне водителя, в вещевом отсеке над педалями.
Diagnosuttaget sitter på förarsidan i förvaringsfacket ovanför pedalerna.
Arıza teşhis soketi sürücü tarafında pedallerin üst kısmında bulunan muhafaza gözündedir.
A diagnosztikai csatlakozó a vezető oldalán a pedálok feletti rakodópolc hátsó falán található.

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- | -- | -- | 7 | -- | 4(/5) | 16
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- | -- | -- | 14 | -- | 4(/5) | 16
MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL MIL | -- | -- | -- | -- | 14 | -- | 4(/5) | 16


SKODA

Zusatzinformation OBD (CARB)
其它信息，OBD (CARB)
Dodatečné informace o OBD (CARB)
Yderligere information OBD (CARB)
Additional information, OBD (CARB)
información adicional OBD (CARB)
Information supplémentaire OBD (CARB)
Lisäinformaatio OBD (CARB)
Πρόσθετη πληροφορία OBD (CARB)
Informazione supplementare OBD (CARB)
Additional information, OBD (CARB)
Extra informatie OBD (CARB)
Tilleggsinformasjon OBD (CARB)
Dodatkowe informacje OBD (CARB)
Informação adicional OBD (CARB)
Informatii suplimentare OBD (CARB)
Дополнительная информация по OBD (CARB)
Extra information om OBD (CARB)
İlave bilgiler OBD (CARB)
OBD (CARB) kiegészítő információk

Der genaue Einbauort des Diagnosesteckers ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
诊断插头的准确位置取决于车型或根据检修资料。
Přesné umístění diagnostické zásuvky je třeba převzít z informací o modelu nebo ze servisních podkladů.
Den nøjagtige placering af diagnosestikket findes i den tilsvarende modelanmærkning eller i service-litteraturen.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
El sitio exacto de montaje del enchufe de diagnóstico se encuentra en el registro del modelo ó en la información técnica de servicio.
Se référer à l'enregistrement du modèle correspondant ou au carnet de service pour connaître le lieu de montage précis de la fiche de diagnostic.
Diagnoosipistokkeen tarkan sijainnin löydät mallikohtaisista tiedoista tai korjausohjeista (SIS).
Το ακριβές σημείο τοποθέτησης του φις διάγνωσης αναφέρεται στη σχετική καταχώρηση του μοντέλου ή
στα έντυπα Service.
L'esatto punto di montaggio del connettore di diagnosi va desunto dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
De preciese inbouwpositie van de diagnosestekker is bij de betreffendemodelbeschrijving of in de servicedocumentatie te vinden.
Nøyaktig monteringssted til diagnosepluggen finner du i omtale til respektive modell eller i service-dokumentasjonen.
Dokładna lokalizacja wtyczki diagnostycnej jest podana w dokumentacji serwisowej.
O local de montagem exacto do conector de diagnose deverá ser deduzido do respectivo registo do modelo ou da documentação de assistência.
Locul exact de montare al stecãrului de diagnosticare se va deduce din mentionãrile corespunzãtoare modelului sau din documentatia de service.
Точное место расположения диагностического разъема указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Diagnosuttagets placering framgår av motsvarande modelluppgift eller av servicehandboken.
Arıza teşhis soketinin tam montaj konumunu ilgili model kayıtlarında veya servis belgelerinde bulabilirsiniz.
A diagnosztikai csatlakozó pontos beépítési helye a modell leírásánál található vagy javítási utasításból kell venni.
Nebenstehende Abbildung zeigt die Belegung des OBD(CARB)-Diagnosesteckers, wie sie in der Norm festgelegt wurde. Jeder Fahrzeughersteller hat darüber hinaus die Möglichkeit, weitere Pins des Steckers für die Diagnose unterschiedlicher Systeme zu nutzen. Es ist nicht gewährleistet, dass sich jeder Fahrzeughersteller in allen Punkten genau an die Norm hält. Daher sind teilweise Abweichungen zu der hier beschriebenen Pinbelegung möglich. Die herstellerspezifische Pinbelegung ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
附图所示为OBD (CARB) 诊断插头的插针分配。每一个车辆制造商都可以选择附加插针用于诊断各种不同的系统。不能保证每一个制造商在各方面都遵守同一标准。因此插针分配会与在此所述的分配不同。制造商规定的插针分配请根据具体的车型和维修资料决定。
Na vedlejším obrázku je obsazení diagnostické zásuvky OBD(CARB), jak bylo stanoveno normou. Každý výrobce vozidel má kromě toho možnost, využít další piny konektoru k diagnostice různých systémů. Není zaručeno, že se každý výrobce vozidel bude přesně držet normy ve všech bodech. Z toho důvodu jsou možné určité odchylky od zde popsaného obsazení pinů. Obsazení pinů specifické pro výrobce je třeba převzít z příslušných informací o vozidle nebo ze servisních podkladů.
Hosstående billede viser bestykningen af OBD(CARB)-diagnosestikket, som det er blevet fastlagt efter normen. Hver bilfabrik har derudover muligheden for at benytte stikkets andre Pins til diagnose af forskellige systemer. Det er ikke med garanti, at alle bilfabrikker overholder normen på alle punkter. Derfor er delvise afvigelser fra den her beskrevne Pin-bestykning mulig. Den fabriks- specificerede Pinbsstykning findes i den tilsvarende modelanmærkning eller i sercice-litteraturen.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
La ilustración de al lado muestra la ocupación del enchufe de diagnóstico OBD(CARB), como fué definida en la norma. Cada fabricante devehículos tiene, además, la posibilidad de utilizar polos adicionales del enchufe para el diagnóstico de diferentes sistemas. No se garantizaque cada fabricante de vehículos cumpla exactamente la norma en todos los puntos. Por ello, en parte, es posible encontrar desviaciones conrespecto a la ocupación de polos descrita aquí. La ocupación de polos específica del fabricante se encuentra en el registro del modelo o en ladocumentación técnica de servicio.
L'illustration ci-contre représente l'affectation de la fiche de diagnostic OBD(CARB) telle qu'elle a été définie selon les normes. Chaque constructeur automobile a cependant la possiblité d'utiliser d'autres broches de la fiche pour établir le diagnostic des différents systèmes. Il impossible de garantir que chaque constructeur automobile respecte la norme sur tous les points. C'est pourquoi, il peut exister en partie des différences par rapport à l'affectation des broches décrite ici. Se reporter à l'enregistrement du modèle correspondant ou au carnet de service pour connaître l'affectation des broches spécifique du constructeur.
Viereisessä kuvassa on esitetty ODB (CARB)-diagnoosipistokkeen normin mukainen napajärjestys. Jokainen autonvalmistaja saa lisäksi käyttää diagnoosipistokkeen muita napoja haluamallaan tavalla eri järjestelmiä varten. Aina ei kuitenkaan ole varmaa, että autonvalmistaja on noudattanut normia tarkasti. Siksi saattaa olla, että napajärjestyksessä on poikkeamia tässä esitettyyn verrattuna. Merkkikohtainen napajärjestys löytyy mallikohtaisista tiedoista tai (SIS)-korjausohjeista.
Στη διπλανή εικόνα εμφανίζεται η διάταξη των φις διάγνωσης OBD(CARB), όπως έχει καθοριστεί στο πρότυπο. Κάθε κατασκευαστής οχήματος έχει τη δυνατότητα να χρησιμοποιήσει και άλλα φις για τη διάγνωση
διαφόρων συστημάτων. Δεν εξασφαλίζεται η ακριβής τήρηση του προτύπου σε όλα τα σημεία για κάθε κατασκευαστή οχημάτων. Έτσι είναι πιθανές κάποιες αποκλίσεις από τη διάταξη των φις που περιγράφεται εδώ. Η διάταξη των φις ανάλογα με τον κατασκευαστή αναφέρεται στη σχετική καταχώρηση του μοντέλου ή στα έντυπα Service.
L'illustrazione qui accanto indica la configurazione del connettore di diagnosi OBD (CARB), così come è stata stabilita nella normativa. Ogni costruttore di veicoli ha inoltre la possibilità di utilizzare altri pin del connettore per la diagnosi di sistemi differenti. Non si assicura che ciascun costruttore di veicoli si attenga esattamente a tutti i punti della normativa. Sono perciò possibili parziali variazioni rispetto alla configurazione dei pin qui descritta. La configurazione dei pin specifica per il costruttore va desunta dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
Naaststaande afbeeldingen tonen de bezetting van de OBD(CARB)-diagnosestekker,zoals dit in de norm zijn vastgelegd. Iederevoertuigfabrikant heeft daarnaast de mogelijkheid de andere pins van destekker voor de diagnose van verschillende systemen te gebruiken. Het isniet gegarandeerd dat iedere autofabrikant zich op alle punten precies aande norm houdt. Daarom zijn er gedeeltelijke afwijkingen van de hierbeschreven pinbezetting mogelijk. De voertuigspecifieke pinbezetting is teontlenen aande betreffende modelbeschrijving of servicedocumentatie.
Dette bildet viser kobling på OBD (CARB)-diagnosepluggen, slik den er fastsatt i normen. Hver bilprodusent har imidlertid mulighet å bruke andre pinner for diagnosen av forskjellige system. Det garanteres ikke at hver bilprodusent overholder normen helt. Derfor er det mulig at det finnes avvik fra beskrevet pinnfordeling. Produsentens pinnfordeling finnes i anmerkninger til respektiv modell eller i service-dokumentasjon.
Pokazany obok rysunek przedstawia przyporządkowanie wtyczki diagnostycznej OBD(CARB), zgodne z normą. Jednak każdy producent może do diagnostyki różnych systemów wykorzystać dalsze styki we wtyczce. Nie ma więc gwarancji, że producenci pojazdów trzymają się dokładnie normy. Dlatego mogą istnieć odstępstwa od opisanego tutaj przyporządkowania styków. Określone przez producenta przypisanie styków jest podawane w dokumentacji serwisowej.
A figura ao lado mostra a ocupação do conector de diagnose OBD(CARB), de acordo com a determinação da norma. Além disso, cada fabricante de veículo ainda tem a possibilidade de usar outros pinos do conector para a diagnose de diversos sistemas. Não é garantido, de que cada fabricante de veículos se mantém, em todos os itens, exactamente à norma. Por isso podem haver desvios parciais da ocupação dos pinos aqui descrita. A ocupação dos pinos específica do fabricante pode ser deduzida do respectivo registo do modelo ou da documentação de assistência.
Imaginea alãturatã aratã ocuparea stecãrului de diagnosticare OBD(CARB), asa cum aceasta este stabilitã de cãtre normã. Fiecare constructor de autovehicul are însã posibilitatea de a folosi alte pin-uri ale stecãrului pentru diagnosticarea diverselor sisteme. Nu se asigurã faptul cã fiecare constructor de autovehicule respectã exact aceastã normã în toate punctele sale. Din acest motiv pot exista cazuri în care apar abateri fatã de ocuparea pin-ilor descrisã aici. Ocuparea pin-ilor specificã constructorului poate fi aflatã din mentiunile corespunzãtoare modelului sau din documentatia de service.
На приведенном здесь рисунке показано расположение выводов диагностического разъема OBD (CARB) в соответствии со стандартом. Каждый изготовитель автомобилей имеет кроме того возможность использования других выводов разъема для диагностики различных систем. Тем самым не обеспечивается точное соблюдение изготовителями автомобилей всех пунктов стандарта. Поэтому возможны отклонения от описанного здесь расположения выводов. Расположение выводов у конкретных изготовителей указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Bredvidstående bild visar OBD(CARB)-diagnosuttagets i normen bestämda beläggning.Varje biltillverkare har dessutom möjlighet att använda ytterligare stift i uttaget för diagnos av olika system.Det är inte säkert att alla biltillverkare rättar sig exakt efter normen. Därför är avvikelser från den här visade stiftbeläggningen möjliga. Den tillverkarspecifika stiftbeläggningen framgår av motsvarande modelluppgift eller av servicehandboken.
Yan taraftaki resim OBD(CARB) arıza teşhis soketinin normda (standartta) tespit edildiği gibi yerleşimini göstermektedir. Her araç üreticisi bunun dışnda soketin başka Pin'lerini çeşitli sistemlerin arıza teşhisi için değerlendirme hakkına sahiptir. Her araç üreticisinin her noktada tam olarak norma (standarda) uyum sağladığı garanti edilemez. Bu nedenle bazen burada açıklanan Pin yerleşiminden sapmalar mümkündür. Üreticiye özel Pin yerleşimini ilgili model kayıtlarından ve servis belgelerinden bulabilirsiniz.
Az itt látható kép mutatja az OBD(CARB)-diagnosztikai csatlakozó lábkiosztását, ha az a szabványnak megfelelő. Minden járműgyártónak lehetősége van ezen kívül, a különböző rendszerek diagnosztizálásához további érintkezőket használni. Nem garantálható, hogy minden járműgyártó minden pontban betartja a szabványt. Ezért részben lehetnek eltérések az itt leírt lábkiosztástól. A gyártóspecifikus lábkiosztás a modell leírásánál található vagy javítási utasításból kell venni.

Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
Die CAN-Diagnose ist nur mit KTS520/550/650 möglich.
对于支持SAE协议的系统只能使用OBD适配器导线进行测试。（ISO系统也可使
用该导线进行测试）。
CAN诊断只能使用KTS520/550/650进行测试。
Systémy podporující protokol SAE lze testovat jen s použitím adaptérového vedení OBD určeného pro normu SAE. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Diagnostika CAN je možná jen pomocí KTS520/550/650.
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
CAN-diagnosen er kun mulig med KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Los sistemas que apoyan el protocolo SAE pueden comprobarse sólo con el cable adaptador OBD previsto para SAE (con este cable sepueden comprobar, igualmente, sistemas ISO).
El diagnóstico CAN sólo es posible con KTS520/550/650.
Les systèmes qui assistent le protocole SAE peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue pour SAE. (Cette conduite permet également de contrôler les systèmes ISO).
Le diagnostic CAN n'est possible qu'avec KTS520/550/650.
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen.
Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
CAN-diagnoosi on mahdollista vain KTS520/550/650:lla.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
Διάγνωση CAN είναι δυνατή μόνο με συσκευές KTS520/550/650.
I sistemi che supportano il protocollo SAE possono essere controllati solamente con il cavo adattatore OBD previsto per SAE (con questo cavo è possibile controllare anche i sistemi ISO).
La diagnosi CAN è possibile solamente con KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Systemen, die het SAE-protocol ondersteunen, kunnen UITSLUITEND met eenvoor SAE voorgeschreven OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
De CAN-diagnose is alleen met de KTS520/550/650 mogelijk.
System som støtter SAE-protokollen kan kun testes med den spesielle OBD-adapterkabelen for SAE (også ISO-system lar seg teste med denne kabelen). CAN-diagnosen er kun mulig med KTS520/550/650.
Systemy pracujące według protokołu SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla SAE (przy pomocy tego adaptera można sprawdzać także systemy ISO).Diagnoza CAN jest tylko możliwa za pomocą KTS520/550/650.
Os sistemas que apoiam o protocolo SAE, só podem ser testados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser testados sistemas ISO.)
A diagnose CAN só é possível com KTS520/550/650.
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Diagnosticarea CAN este posibilã numai cu KTS520/550/650.
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью
предусмотренного для SAE адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
Дигностика с использованием CAN возможна только с помощью KTS520/550/650.
System, som stöder SAE-protokollet, kan endast testas med den för SAE avsedda OBD-adapterkabeln.(Med denna kabel kan även ISO-system testas.) CAN-diagnosen kan endast göras med KTS520/550/650.
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol
edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.) CAN arıza teşhisi sadece KTS520/550/650 ile mümkündür.
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)
A CAN-diagnosztika csak a KTS520/550/650-nel lehetséges.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Systeme, die das SAE-Protokoll oder CAN unterstützen, können nur mit der dafür vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于支持SAE协议或CAN的系统只能使用OBD适配器导线进行测试。（ISO系统也可使用该导线进行测试）。
Systémy podporující protokol SAE nebo CAN lze testovat jen s použitím k tomu určeného adaptérového vedení OBD. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen eller CAN, kan kun kontrolleres med den dertil forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Los sistemas que apoyan el protocolo SAE ó CAN pueden comprobarse sólo con el cable adaptador OBD previsto para ello (con este cablese pueden comprobar, igualmente, sistemas ISO).
Les systèmes qui assistent le protocole SAE ou CAN peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue. (Cette conduite permet également de contrôler les systèmes ISO).
Järjestelmissä, jotka käyttävät SAE- tai CAN-protokollaa, on itsediagnoosin lukemisessa käytettävä vain tähän tarkoitettua OBD-adapterijohtoa tai OBD-kytkentäsovitinta. (Näillä johdoilla voit lukea myös ISO-protokollan mukaiset järjestelmät.)
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE ή CAN, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για αυτά. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
I sistemi che supportano il protocollo SAE o CAN possono essere controllati solamente con il cavo adattatore OBD appositamente previsto (con questo cavo è possibile controllare anche i sistemi ISO).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Systemen, die het SAE-protocol of CAN ondersteunen, kunnen UITSLUITENDmet een daarvoor ontwikkelde OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen eller CAN kan kun testes med den spesielle OBD-adapterkabelen (også ISO-system lar seg teste med denne kabelen).
Systemy zgodne z CAN lub protokołem SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla tych systemów (przy pomocy tego adaptera można sprawdzać także systemy ISO).
Os sistemas que apoiam o protocolo SAE ou CAN, só podem ser testados com o cabo adaptador OBD previsto para tal.(Através deste cabo também podem ser testados sistemas ISO.)
Sistemele care sprijinã protocolul SAE sau CAN pot fi verificate numai cu cablul adaptor OBD prevãzut în acest sens. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE или CAN, могут быть проверены только с помощью предусмотренного для этого адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
System, som stöder SAE-protokollet eller CAN, kan endast testas med den därför avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.)
Az SAE-protokoll vagy a CAN szerinti rendszereket csak az arra megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ISO-Diagnose (abgasrelevante Systeme) ISO诊断（尾气排放相关系统） Diagnostika ISO (systémy ovlivňující emise) ISO-diagnose (Udstødningsrelevante systemer) ISO diagnosis (exhaust-emissions-relevant systems) Diagnóstico ISO (sistemas relevantes de escape) Diagnostic IOS (systèmes inhérents aux gaz) ISO-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση ISO (συστήματα σχετικά με τα καυσαέρια) Diagnosi ISO (sist. rilevanti per i gas di scar.) ISO diagnosis (exhaust-emissions-relevant systems) ISO-diagnose (uitlaatgas relevante systemen) ISO-diagnose (avgassrelaterte system) Diagnoza ISO (systemy odpowiedzialne za spaliny) Diagnose ISO (sistemas relevantes gás de escape) Diagnosticare ISO (sist.relevante pt. gazele esp.) Диагностика по ISO (важные для выпуска ОГ системы) ISO-diagnos (avgasrelevanta system) ISO-Arıza teşhisi (egzoz gazı sistemleri) ISO-Diagnosztika (kipufogógáz-releváns rendszerek) |  |  |  |  | 7 | 15 | 4/5 | 16
SAE-Diagnose (abgasrelevante Systeme) SAE诊断（尾气排放相关系统） Diagnostika SAE (systémy ovlivňující emise) SAE-diagnose (udstødningsrelevante systemer) SAE diagnosis (exhaust-emissions-relevant systems) Diagnóstico SAE (sistemas relevantes de escape) Diagnostic SAE (systèmes inhérents aux gaz) SAE-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση SAE (συστήματα σχετικά με τα καυσαέρια) Diagnosi SAE (sist. rilevanti per i gas di scar.) SAE diagnosis (exhaust-emissions-relevant systems) SAE-diagnose (uitlaatgasrelevante systemen) SAE-diagnose (avgassrelevante system) Diagnoza SAE (systemy odpowiedzialne za spaliny) Diagnose SAE (sistemas relevantes gás de escape) Diagnosticare SAE (sist.relevante pt. gazele esp.) Диагностика по SAE (важные для выпуска ОГ системы) SAE-diagnos (avgasrelevanta system) SAE-Arıza teşhisi (egzoz gazı sistemleri) SAE-Diagnosztika (kipufogógáz-releváns rendszerek) | 2 | 10 |  |  |  |  | 4/5 | 16


目录

SKODA FABIA
SKODA FAVORIT，94年12月以前
SKODA FELICIA，94年12月以前
SKODA FELICIA，95年1月以后
SKODA FORMAN，94年12月以前
SKODA OCTAVIA
SKODA PICKUP，94年12月以前
其它信息，OBD (CARB)


Obsah

Dodatečné informace o OBD (CARB)
SKODA FABIA
SKODA FAVORIT do 12.94
SKODA FELICIA do 12.94
SKODA FELICIA od 1.95
SKODA FORMAN do 12.94
SKODA OCTAVIA
SKODA PICKUP do 12.94


Inhalt

SKODA FABIA
SKODA FAVORIT bis 12.94
SKODA FELICIA ab 1.95
SKODA FELICIA bis 12.94
SKODA FORMAN bis 12.94
SKODA OCTAVIA
SKODA PICKUP bis 12.94
Zusatzinformation OBD (CARB)


Indhold

SKODA FABIA
SKODA FAVORIT til 12.94
SKODA FELICIA fra 1.95
SKODA FELICIA til 12.94
SKODA FORMAN til 12.94
SKODA OCTAVIA
SKODA PICKUP til 12.94
Yderligere information OBD (CARB)


Contents

Additional information, OBD (CARB)
SKODA FABIA
SKODA FAVORIT to 12.94
SKODA FELICIA from 1.95
SKODA FELICIA to 12.94
SKODA FORMAN to 12.94
SKODA OCTAVIA
SKODA PICKUP to 12.94


Contenido

información adicional OBD (CARB)
SKODA FABIA
SKODA FAVORIT hasta 12/94
SKODA FELICIA desde 1/95
SKODA FELICIA hasta 12/94
SKODA FORMAN hasta 12/94
SKODA OCTAVIA
SKODA PICKUP hasta 12/94


Sisältö

Lisäinformaatio OBD (CARB)
SKODA FABIA
SKODA FAVORIT 12.94 saakka
SKODA FELICIA 12.94 saakka
SKODA FELICIA alkaen 1.95
SKODA FORMAN 12.94 saakka
SKODA OCTAVIA
SKODA PICKUP 12.94 saakka


Sommaire

Information supplémentaire OBD (CARB)
SKODA FABIA
SKODA FAVORIT au 12.94
SKODA FELICIA à partir de 1.95
SKODA FELICIA jusqu'à 12.94
SKODA FORMAN jusqu'à 12.94
SKODA OCTAVIA
SKODA PICKUP jusqu'à 12.94


Περιεχόμενο

SKODA FABIA
SKODA FAVORIT έως 12.94
SKODA FELICIA από 1.95
SKODA FELICIA έως 12.94
SKODA FORMAN έως 12.94
SKODA OCTAVIA
SKODA PICKUP έως 12.94
Πρόσθετη πληροφορία OBD (CARB)


Contenuto

Informazione supplementare OBD (CARB)
SKODA FABIA
SKODA FAVORIT fino al 12.94
SKODA FELICIA dal 1.95
SKODA FELICIA fino al 12.94
SKODA FORMAN fino al 12.94
SKODA OCTAVIA
SKODA PICKUP fino al 12.94


内容

Additional information, OBD (CARB)
SKODA FABIA
SKODA FAVORIT to 12.94
SKODA FELICIA from 1.95
SKODA FELICIA to 12.94
SKODA FORMAN to 12.94
SKODA OCTAVIA
SKODA PICKUP to 12.94


Inhoud

Extra informatie OBD (CARB)
SKODA FABIA
SKODA FAVORIT tot 12.94
SKODA FELICIA tot 12.94
SKODA FELICIA vanaf 1.95
SKODA FORMAN tot 12.94
SKODA OCTAVIA
SKODA PICKUP tot 12.94


Innhold

SKODA FABIA
SKODA FAVORIT til 12.94
SKODA FELICIA fra 1.95
SKODA FELICIA til 12.94
SKODA FORMAN til 12.94
SKODA OCTAVIA
SKODA PICKUP til 12.94
Tilleggsinformasjon OBD (CARB)


Zawartość

Dodatkowe informacje OBD (CARB)
SKODA FABIA
SKODA FAVORIT do 12.94
SKODA FELICIA do 12.94
SKODA FELICIA od 1.95
SKODA FORMAN do 12.94
SKODA OCTAVIA
SKODA PICKUP do 12.94


Conteúdo

Informação adicional OBD (CARB)
SKODA FABIA
SKODA FAVORIT até 12.94
SKODA FELICIA a partir de 1.95
SKODA FELICIA até 12.94
SKODA FORMAN até 12.94
SKODA OCTAVIA
SKODA PICKUP até 12.94


Continut

Informatii suplimentare OBD (CARB)
SKODA FABIA
SKODA FAVORIT pânã la 12.94
SKODA FELICIA începând cu 1.95
SKODA FELICIA pânã la 12.94
SKODA FORMAN pânã la 12.94
SKODA OCTAVIA
SKODA PICKUP pânã la 12.94


содержание

SKODA FABIA
SKODA FAVORIT до 12.94
SKODA FELICIA до 12.94
SKODA FELICIA с 1.95
SKODA FORMAN до 12.94
SKODA OCTAVIA
SKODA PICKUP до 12.94
Дополнительная информация по OBD (CARB)


Innehåll

Extra information om OBD (CARB)
SKODA FABIA
SKODA FAVORIT till 12.94
SKODA FELICIA fr om 1.95
SKODA FELICIA till 12.94
SKODA FORMAN till 12.94
SKODA OCTAVIA
SKODA PICKUP till 12.94


İçerik

İlave bilgiler OBD (CARB)
SKODA FABIA
SKODA FAVORIT , 12.94'e kadar
SKODA FELICIA, 1.95'ten itibaren
SKODA FELICIA, 12.94'e kadar
SKODA FORMAN, 12.94'e kadar
SKODA OCTAVIA
SKODA PICKUP, 12.94'e kadar


Tartalom

OBD (CARB) kiegészítő információk
SKODA FABIA
SKODA FAVORIT 94.12-ig
SKODA FELICIA 94.12-ig
SKODA FELICIA 95.01-től
SKODA FORMAN 94.12-ig
SKODA OCTAVIA
SKODA PICKUP 94.12-ig


SKODA
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


STEYR

Zusatzinformation OBD (CARB)
其它信息，OBD (CARB)
Dodatečné informace o OBD (CARB)
Yderligere information OBD (CARB)
Additional information, OBD (CARB)
información adicional OBD (CARB)
Information supplémentaire OBD (CARB)
Lisäinformaatio OBD (CARB)
Πρόσθετη πληροφορία OBD (CARB)
Informazione supplementare OBD (CARB)
Additional information, OBD (CARB)
Extra informatie OBD (CARB)
Tilleggsinformasjon OBD (CARB)
Dodatkowe informacje OBD (CARB)
Informação adicional OBD (CARB)
Informatii suplimentare OBD (CARB)
Дополнительная информация по OBD (CARB)
Extra information om OBD (CARB)
İlave bilgiler OBD (CARB)
OBD (CARB) kiegészítő információk

Der genaue Einbauort des Diagnosesteckers ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
诊断插头的准确位置取决于车型或根据检修资料。
Přesné umístění diagnostické zásuvky je třeba převzít z informací o modelu nebo ze servisních podkladů.
Den nøjagtige placering af diagnosestikket findes i den tilsvarende modelanmærkning eller i service-litteraturen.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
El sitio exacto de montaje del enchufe de diagnóstico se encuentra en el registro del modelo ó en la información técnica de servicio.
Se référer à l'enregistrement du modèle correspondant ou au carnet de service pour connaître le lieu de montage précis de la fiche de diagnostic.
Diagnoosipistokkeen tarkan sijainnin löydät mallikohtaisista tiedoista tai korjausohjeista (SIS).
Το ακριβές σημείο τοποθέτησης του φις διάγνωσης αναφέρεται στη σχετική καταχώρηση του μοντέλου ή
στα έντυπα Service.
L'esatto punto di montaggio del connettore di diagnosi va desunto dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
De preciese inbouwpositie van de diagnosestekker is bij de betreffendemodelbeschrijving of in de servicedocumentatie te vinden.
Nøyaktig monteringssted til diagnosepluggen finner du i omtale til respektive modell eller i service-dokumentasjonen.
Dokładna lokalizacja wtyczki diagnostycnej jest podana w dokumentacji serwisowej.
O local de montagem exacto do conector de diagnose deverá ser deduzido do respectivo registo do modelo ou da documentação de assistência.
Locul exact de montare al stecãrului de diagnosticare se va deduce din mentionãrile corespunzãtoare modelului sau din documentatia de service.
Точное место расположения диагностического разъема указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Diagnosuttagets placering framgår av motsvarande modelluppgift eller av servicehandboken.
Arıza teşhis soketinin tam montaj konumunu ilgili model kayıtlarında veya servis belgelerinde bulabilirsiniz.
A diagnosztikai csatlakozó pontos beépítési helye a modell leírásánál található vagy javítási utasításból kell venni.
Nebenstehende Abbildung zeigt die Belegung des OBD(CARB)-Diagnosesteckers, wie sie in der Norm festgelegt wurde. Jeder Fahrzeughersteller hat darüber hinaus die Möglichkeit, weitere Pins des Steckers für die Diagnose unterschiedlicher Systeme zu nutzen. Es ist nicht gewährleistet, dass sich jeder Fahrzeughersteller in allen Punkten genau an die Norm hält. Daher sind teilweise Abweichungen zu der hier beschriebenen Pinbelegung möglich. Die herstellerspezifische Pinbelegung ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
附图所示为OBD (CARB) 诊断插头的插针分配。每一个车辆制造商都可以选择附加插针用于诊断各种不同的系统。不能保证每一个制造商在各方面都遵守同一标准。因此插针分配会与在此所述的分配不同。制造商规定的插针分配请根据具体的车型和维修资料决定。
Na vedlejším obrázku je obsazení diagnostické zásuvky OBD(CARB), jak bylo stanoveno normou. Každý výrobce vozidel má kromě toho možnost, využít další piny konektoru k diagnostice různých systémů. Není zaručeno, že se každý výrobce vozidel bude přesně držet normy ve všech bodech. Z toho důvodu jsou možné určité odchylky od zde popsaného obsazení pinů. Obsazení pinů specifické pro výrobce je třeba převzít z příslušných informací o vozidle nebo ze servisních podkladů.
Hosstående billede viser bestykningen af OBD(CARB)-diagnosestikket, som det er blevet fastlagt efter normen. Hver bilfabrik har derudover muligheden for at benytte stikkets andre Pins til diagnose af forskellige systemer. Det er ikke med garanti, at alle bilfabrikker overholder normen på alle punkter. Derfor er delvise afvigelser fra den her beskrevne Pin-bestykning mulig. Den fabriks- specificerede Pinbsstykning findes i den tilsvarende modelanmærkning eller i sercice-litteraturen.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
La ilustración de al lado muestra la ocupación del enchufe de diagnóstico OBD(CARB), como fué definida en la norma. Cada fabricante devehículos tiene, además, la posibilidad de utilizar polos adicionales del enchufe para el diagnóstico de diferentes sistemas. No se garantizaque cada fabricante de vehículos cumpla exactamente la norma en todos los puntos. Por ello, en parte, es posible encontrar desviaciones conrespecto a la ocupación de polos descrita aquí. La ocupación de polos específica del fabricante se encuentra en el registro del modelo o en ladocumentación técnica de servicio.
L'illustration ci-contre représente l'affectation de la fiche de diagnostic OBD(CARB) telle qu'elle a été définie selon les normes. Chaque constructeur automobile a cependant la possiblité d'utiliser d'autres broches de la fiche pour établir le diagnostic des différents systèmes. Il impossible de garantir que chaque constructeur automobile respecte la norme sur tous les points. C'est pourquoi, il peut exister en partie des différences par rapport à l'affectation des broches décrite ici. Se reporter à l'enregistrement du modèle correspondant ou au carnet de service pour connaître l'affectation des broches spécifique du constructeur.
Viereisessä kuvassa on esitetty ODB (CARB)-diagnoosipistokkeen normin mukainen napajärjestys. Jokainen autonvalmistaja saa lisäksi käyttää diagnoosipistokkeen muita napoja haluamallaan tavalla eri järjestelmiä varten. Aina ei kuitenkaan ole varmaa, että autonvalmistaja on noudattanut normia tarkasti. Siksi saattaa olla, että napajärjestyksessä on poikkeamia tässä esitettyyn verrattuna. Merkkikohtainen napajärjestys löytyy mallikohtaisista tiedoista tai (SIS)-korjausohjeista.
Στη διπλανή εικόνα εμφανίζεται η διάταξη των φις διάγνωσης OBD(CARB), όπως έχει καθοριστεί στο πρότυπο. Κάθε κατασκευαστής οχήματος έχει τη δυνατότητα να χρησιμοποιήσει και άλλα φις για τη διάγνωση
διαφόρων συστημάτων. Δεν εξασφαλίζεται η ακριβής τήρηση του προτύπου σε όλα τα σημεία για κάθε κατασκευαστή οχημάτων. Έτσι είναι πιθανές κάποιες αποκλίσεις από τη διάταξη των φις που περιγράφεται εδώ. Η διάταξη των φις ανάλογα με τον κατασκευαστή αναφέρεται στη σχετική καταχώρηση του μοντέλου ή στα έντυπα Service.
L'illustrazione qui accanto indica la configurazione del connettore di diagnosi OBD (CARB), così come è stata stabilita nella normativa. Ogni costruttore di veicoli ha inoltre la possibilità di utilizzare altri pin del connettore per la diagnosi di sistemi differenti. Non si assicura che ciascun costruttore di veicoli si attenga esattamente a tutti i punti della normativa. Sono perciò possibili parziali variazioni rispetto alla configurazione dei pin qui descritta. La configurazione dei pin specifica per il costruttore va desunta dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
Naaststaande afbeeldingen tonen de bezetting van de OBD(CARB)-diagnosestekker,zoals dit in de norm zijn vastgelegd. Iederevoertuigfabrikant heeft daarnaast de mogelijkheid de andere pins van destekker voor de diagnose van verschillende systemen te gebruiken. Het isniet gegarandeerd dat iedere autofabrikant zich op alle punten precies aande norm houdt. Daarom zijn er gedeeltelijke afwijkingen van de hierbeschreven pinbezetting mogelijk. De voertuigspecifieke pinbezetting is teontlenen aande betreffende modelbeschrijving of servicedocumentatie.
Dette bildet viser kobling på OBD (CARB)-diagnosepluggen, slik den er fastsatt i normen. Hver bilprodusent har imidlertid mulighet å bruke andre pinner for diagnosen av forskjellige system. Det garanteres ikke at hver bilprodusent overholder normen helt. Derfor er det mulig at det finnes avvik fra beskrevet pinnfordeling. Produsentens pinnfordeling finnes i anmerkninger til respektiv modell eller i service-dokumentasjon.
Pokazany obok rysunek przedstawia przyporządkowanie wtyczki diagnostycznej OBD(CARB), zgodne z normą. Jednak każdy producent może do diagnostyki różnych systemów wykorzystać dalsze styki we wtyczce. Nie ma więc gwarancji, że producenci pojazdów trzymają się dokładnie normy. Dlatego mogą istnieć odstępstwa od opisanego tutaj przyporządkowania styków. Określone przez producenta przypisanie styków jest podawane w dokumentacji serwisowej.
A figura ao lado mostra a ocupação do conector de diagnose OBD(CARB), de acordo com a determinação da norma. Além disso, cada fabricante de veículo ainda tem a possibilidade de usar outros pinos do conector para a diagnose de diversos sistemas. Não é garantido, de que cada fabricante de veículos se mantém, em todos os itens, exactamente à norma. Por isso podem haver desvios parciais da ocupação dos pinos aqui descrita. A ocupação dos pinos específica do fabricante pode ser deduzida do respectivo registo do modelo ou da documentação de assistência.
Imaginea alãturatã aratã ocuparea stecãrului de diagnosticare OBD(CARB), asa cum aceasta este stabilitã de cãtre normã. Fiecare constructor de autovehicul are însã posibilitatea de a folosi alte pin-uri ale stecãrului pentru diagnosticarea diverselor sisteme. Nu se asigurã faptul cã fiecare constructor de autovehicule respectã exact aceastã normã în toate punctele sale. Din acest motiv pot exista cazuri în care apar abateri fatã de ocuparea pin-ilor descrisã aici. Ocuparea pin-ilor specificã constructorului poate fi aflatã din mentiunile corespunzãtoare modelului sau din documentatia de service.
На приведенном здесь рисунке показано расположение выводов диагностического разъема OBD (CARB) в соответствии со стандартом. Каждый изготовитель автомобилей имеет кроме того возможность использования других выводов разъема для диагностики различных систем. Тем самым не обеспечивается точное соблюдение изготовителями автомобилей всех пунктов стандарта. Поэтому возможны отклонения от описанного здесь расположения выводов. Расположение выводов у конкретных изготовителей указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Bredvidstående bild visar OBD(CARB)-diagnosuttagets i normen bestämda beläggning.Varje biltillverkare har dessutom möjlighet att använda ytterligare stift i uttaget för diagnos av olika system.Det är inte säkert att alla biltillverkare rättar sig exakt efter normen. Därför är avvikelser från den här visade stiftbeläggningen möjliga. Den tillverkarspecifika stiftbeläggningen framgår av motsvarande modelluppgift eller av servicehandboken.
Yan taraftaki resim OBD(CARB) arıza teşhis soketinin normda (standartta) tespit edildiği gibi yerleşimini göstermektedir. Her araç üreticisi bunun dışnda soketin başka Pin'lerini çeşitli sistemlerin arıza teşhisi için değerlendirme hakkına sahiptir. Her araç üreticisinin her noktada tam olarak norma (standarda) uyum sağladığı garanti edilemez. Bu nedenle bazen burada açıklanan Pin yerleşiminden sapmalar mümkündür. Üreticiye özel Pin yerleşimini ilgili model kayıtlarından ve servis belgelerinden bulabilirsiniz.
Az itt látható kép mutatja az OBD(CARB)-diagnosztikai csatlakozó lábkiosztását, ha az a szabványnak megfelelő. Minden járműgyártónak lehetősége van ezen kívül, a különböző rendszerek diagnosztizálásához további érintkezőket használni. Nem garantálható, hogy minden járműgyártó minden pontban betartja a szabványt. Ezért részben lehetnek eltérések az itt leírt lábkiosztástól. A gyártóspecifikus lábkiosztás a modell leírásánál található vagy javítási utasításból kell venni.

Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
Die CAN-Diagnose ist nur mit KTS520/550/650 möglich.
对于支持SAE协议的系统只能使用OBD适配器导线进行测试。（ISO系统也可使
用该导线进行测试）。
CAN诊断只能使用KTS520/550/650进行测试。
Systémy podporující protokol SAE lze testovat jen s použitím adaptérového vedení OBD určeného pro normu SAE. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Diagnostika CAN je možná jen pomocí KTS520/550/650.
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
CAN-diagnosen er kun mulig med KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Los sistemas que apoyan el protocolo SAE pueden comprobarse sólo con el cable adaptador OBD previsto para SAE (con este cable sepueden comprobar, igualmente, sistemas ISO).
El diagnóstico CAN sólo es posible con KTS520/550/650.
Les systèmes qui assistent le protocole SAE peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue pour SAE. (Cette conduite permet également de contrôler les systèmes ISO).
Le diagnostic CAN n'est possible qu'avec KTS520/550/650.
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen.
Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
CAN-diagnoosi on mahdollista vain KTS520/550/650:lla.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
Διάγνωση CAN είναι δυνατή μόνο με συσκευές KTS520/550/650.
I sistemi che supportano il protocollo SAE possono essere controllati solamente con il cavo adattatore OBD previsto per SAE (con questo cavo è possibile controllare anche i sistemi ISO).
La diagnosi CAN è possibile solamente con KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Systemen, die het SAE-protocol ondersteunen, kunnen UITSLUITEND met eenvoor SAE voorgeschreven OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
De CAN-diagnose is alleen met de KTS520/550/650 mogelijk.
System som støtter SAE-protokollen kan kun testes med den spesielle OBD-adapterkabelen for SAE (også ISO-system lar seg teste med denne kabelen). CAN-diagnosen er kun mulig med KTS520/550/650.
Systemy pracujące według protokołu SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla SAE (przy pomocy tego adaptera można sprawdzać także systemy ISO).Diagnoza CAN jest tylko możliwa za pomocą KTS520/550/650.
Os sistemas que apoiam o protocolo SAE, só podem ser testados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser testados sistemas ISO.)
A diagnose CAN só é possível com KTS520/550/650.
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Diagnosticarea CAN este posibilã numai cu KTS520/550/650.
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью
предусмотренного для SAE адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
Дигностика с использованием CAN возможна только с помощью KTS520/550/650.
System, som stöder SAE-protokollet, kan endast testas med den för SAE avsedda OBD-adapterkabeln.(Med denna kabel kan även ISO-system testas.) CAN-diagnosen kan endast göras med KTS520/550/650.
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol
edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.) CAN arıza teşhisi sadece KTS520/550/650 ile mümkündür.
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)
A CAN-diagnosztika csak a KTS520/550/650-nel lehetséges.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Systeme, die das SAE-Protokoll oder CAN unterstützen, können nur mit der dafür vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于支持SAE协议或CAN的系统只能使用OBD适配器导线进行测试。（ISO系统也可使用该导线进行测试）。
Systémy podporující protokol SAE nebo CAN lze testovat jen s použitím k tomu určeného adaptérového vedení OBD. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen eller CAN, kan kun kontrolleres med den dertil forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Los sistemas que apoyan el protocolo SAE ó CAN pueden comprobarse sólo con el cable adaptador OBD previsto para ello (con este cablese pueden comprobar, igualmente, sistemas ISO).
Les systèmes qui assistent le protocole SAE ou CAN peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue. (Cette conduite permet également de contrôler les systèmes ISO).
Järjestelmissä, jotka käyttävät SAE- tai CAN-protokollaa, on itsediagnoosin lukemisessa käytettävä vain tähän tarkoitettua OBD-adapterijohtoa tai OBD-kytkentäsovitinta. (Näillä johdoilla voit lukea myös ISO-protokollan mukaiset järjestelmät.)
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE ή CAN, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για αυτά. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
I sistemi che supportano il protocollo SAE o CAN possono essere controllati solamente con il cavo adattatore OBD appositamente previsto (con questo cavo è possibile controllare anche i sistemi ISO).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Systemen, die het SAE-protocol of CAN ondersteunen, kunnen UITSLUITENDmet een daarvoor ontwikkelde OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen eller CAN kan kun testes med den spesielle OBD-adapterkabelen (også ISO-system lar seg teste med denne kabelen).
Systemy zgodne z CAN lub protokołem SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla tych systemów (przy pomocy tego adaptera można sprawdzać także systemy ISO).
Os sistemas que apoiam o protocolo SAE ou CAN, só podem ser testados com o cabo adaptador OBD previsto para tal.(Através deste cabo também podem ser testados sistemas ISO.)
Sistemele care sprijinã protocolul SAE sau CAN pot fi verificate numai cu cablul adaptor OBD prevãzut în acest sens. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE или CAN, могут быть проверены только с помощью предусмотренного для этого адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
System, som stöder SAE-protokollet eller CAN, kan endast testas med den därför avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.)
Az SAE-protokoll vagy a CAN szerinti rendszereket csak az arra megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ISO-Diagnose (abgasrelevante Systeme) ISO诊断（尾气排放相关系统） Diagnostika ISO (systémy ovlivňující emise) ISO-diagnose (Udstødningsrelevante systemer) ISO diagnosis (exhaust-emissions-relevant systems) Diagnóstico ISO (sistemas relevantes de escape) Diagnostic IOS (systèmes inhérents aux gaz) ISO-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση ISO (συστήματα σχετικά με τα καυσαέρια) Diagnosi ISO (sist. rilevanti per i gas di scar.) ISO diagnosis (exhaust-emissions-relevant systems) ISO-diagnose (uitlaatgas relevante systemen) ISO-diagnose (avgassrelaterte system) Diagnoza ISO (systemy odpowiedzialne za spaliny) Diagnose ISO (sistemas relevantes gás de escape) Diagnosticare ISO (sist.relevante pt. gazele esp.) Диагностика по ISO (важные для выпуска ОГ системы) ISO-diagnos (avgasrelevanta system) ISO-Arıza teşhisi (egzoz gazı sistemleri) ISO-Diagnosztika (kipufogógáz-releváns rendszerek) |  |  |  |  | 7 | 15 | 4/5 | 16
SAE-Diagnose (abgasrelevante Systeme) SAE诊断（尾气排放相关系统） Diagnostika SAE (systémy ovlivňující emise) SAE-diagnose (udstødningsrelevante systemer) SAE diagnosis (exhaust-emissions-relevant systems) Diagnóstico SAE (sistemas relevantes de escape) Diagnostic SAE (systèmes inhérents aux gaz) SAE-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση SAE (συστήματα σχετικά με τα καυσαέρια) Diagnosi SAE (sist. rilevanti per i gas di scar.) SAE diagnosis (exhaust-emissions-relevant systems) SAE-diagnose (uitlaatgasrelevante systemen) SAE-diagnose (avgassrelevante system) Diagnoza SAE (systemy odpowiedzialne za spaliny) Diagnose SAE (sistemas relevantes gás de escape) Diagnosticare SAE (sist.relevante pt. gazele esp.) Диагностика по SAE (важные для выпуска ОГ системы) SAE-diagnos (avgasrelevanta system) SAE-Arıza teşhisi (egzoz gazı sistemleri) SAE-Diagnosztika (kipufogógáz-releváns rendszerek) | 2 | 10 |  |  |  |  | 4/5 | 16


STEYR

G 320
G 320
G 320
G 320
G 320
G 320
G 320
G 320
G 320
G 320
G 320
G 320
G 320
G 320
G 320
G 320
G 320
G 320
G 320
G 320

Der Diagnosestecker befindet sich im Motorraum links neben dem Bremsflüssigkeitsbehälter.
诊断插头位于制动液储液罐左侧发动机舱中。
Diagnostická zásuvka se nachází vlevo v motorovém prostoru vedle nádržky na brzdovou kapalinu.
Diagnosestikket befinder sig i motorrummet til venstre ved siden af bremsevæskebeholderen.
The diagnostic plug is in the engine compartment on the left next to the brake-fluid reservoir.
El enchufe de diagnóstico se encuentra en el compartimiento motor a la izquierda, junto al recipiente de líquido de frenos.
La fiche de diagnostic est située dans le compartiment-moteur à gauche près du réservoir de liquide de frein.
Diagnoosipistoke sijaitsee moottoritilassa vasemmalla jarrunestesäiliön vieressä.
Το φις διάγνωσης βρίσκεται αριστερά στο χώρο κινητήρα, δίπλα από το δοχείο υγρών φρένων.
Il connettore di diagnosi si trova nel vano motore, a sinistra accanto al recipiente del liquido freni.
The diagnostic plug is in the engine compartment on the left next to the brake-fluid reservoir.
De diagnosestekker bevindt zich in de motorruimte links naast het remvloeistofreservoir.
Diagnosepluggen befinner seg i motorrommet til venstre for bremsevæskebeholderen.
Wtyczka diagnostyczna znajduje się w komorze silnika z lewej strony obok zbiornika płynu hamulcowego.
O conector de diagnose encontra-se no compartimento do motor, à esquerda ao lado do reservatório de líquido dos travões.
Stecãrul de diagnosticare se aflã în spatiul motorului pe partea stângã, lângã rezervorul lichidului de frânã.
Диагностический разъем находится в подкапотном пространстве, слева от бачка гидравлического тормозного привода.
Diagnosuttaget sitter i motorrummet till vänster om bromsvätskebehållaren.
Arıza teşhis soketi motor bölümünde, fren hidroliği kabının sol tarafındadır.
A diagnosztikai csatlakozó a motortérben balra, a fékfolyadék-tartály mellett található.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

Zur Adaption werden 3 Stück der angegebenen Adapterleitung sowie eine Universal-Adapterleitung benötigt.
需要使用3种指定的适配器导线和通用适配器导线进行自适应。
K připojení jsou nutné 3 kusy příslušného adaptérového vedení a rovněž univerzální adaptérové vedení.
Til adaption er der behov for 3 stk. af den angivne adapterledning så vel som en universal-adapterledning.
For adaptation, 3 of the indicated adapter leads and a universal adapter lead are required.
Para la adaptación se requieren 3 cables adaptadores de los indicados y un cable adaptador universal.
L'adaptation nécessite 3 pièces de la conduite d'adaptation indiquée ainsi qu'une conduite d'adaptation universelle.
Liitäntää varten tarvitaan 3 kpl ilmoitettua adapterijohtoa sekä yleismallinen adapterijohto.
Για την προσαρμογή απαιτούνται 3 τεμάχια του σχετικού αγωγού αντάπτορα όπως και ένα καλώδιο αντάπτορα γενικής χρήσης.
Per l'adattamento occorreranno 3 pezzi del cavo adattatore indicato e un cavo adattatore universale.
For adaptation, 3 of the indicated adapter leads and a universal adapter lead are required.
Voor de adaptie zijn er 3 stuks van de aangegeven adapterleiding nodig,alsmede een universeel-adapterleiding
For adapsjon trenger man 3 stk. av angitt adapterkabel samt en universal-adapterkabel.
W celu przeprowadzenia adaptacji będą potrzebne 3 części podanego przewodu-adaptera oraz jeden uniwersalny przewód-adapter.
Para a adaptação são necessárias 3 unidades do cabo adaptador indicado, assim como um cabo adaptador universal.
Pentru adaptare este nevoie de 3 bucãti din cablul adaptor indicat si un cablu adaptor universal.
Для адаптации требуются 3 указанных адаптерных провода, а также один универсальный адаптерный провод.
För adaption behövs 3 st av den angivna adapterkabeln liksom en universaladapterkabel.
Adaptasyon için 3 adet belirtilen adaptor kablosu ve bir Universal adaptör kablosu gereklidir.
Az adaptációhoz a javasolt vezetékből 3 db szükséges, valamint az UNI-adaptervezeték.

Zur Adaption werden 3 Stück der angegebenen Adapterleitung sowie eine Universal-Adapterleitung benötigt.
需要使用3种指定的适配器导线和通用适配器导线进行自适应。
K připojení jsou nutné 3 kusy příslušného adaptérového vedení a rovněž univerzální adaptérové vedení.
Til adaption er der behov for 3 stk. af den angivne adapterledning så vel som en universal-adapterledning.
For adaptation, 3 of the indicated adapter leads and a universal adapter lead are required.
Para la adaptación se requieren 3 cables adaptadores de los indicados y un cable adaptador universal.
L'adaptation nécessite 3 pièces de la conduite d'adaptation indiquée ainsi qu'une conduite d'adaptation universelle.
Liitäntää varten tarvitaan 3 kpl ilmoitettua adapterijohtoa sekä yleismallinen adapterijohto.
Για την προσαρμογή απαιτούνται 3 τεμάχια του σχετικού αγωγού αντάπτορα όπως και ένα καλώδιο αντάπτορα γενικής χρήσης.
Per l'adattamento occorreranno 3 pezzi del cavo adattatore indicato e un cavo adattatore universale.
For adaptation, 3 of the indicated adapter leads and a universal adapter lead are required.
Voor de adaptie zijn er 3 stuks van de aangegeven adapterleiding nodig,alsmede een universeel-adapterleiding
For adapsjon trenger man 3 stk. av angitt adapterkabel samt en universal-adapterkabel.
W celu przeprowadzenia adaptacji będą potrzebne 3 części podanego przewodu-adaptera oraz jeden uniwersalny przewód-adapter.
Para a adaptação são necessárias 3 unidades do cabo adaptador indicado, assim como um cabo adaptador universal.
Pentru adaptare este nevoie de 3 bucãti din cablul adaptor indicat si un cablu adaptor universal.
Для адаптации требуются 3 указанных адаптерных провода, а также один универсальный адаптерный провод.
För adaption behövs 3 st av den angivna adapterkabeln liksom en universaladapterkabel.
Adaptasyon için 3 adet belirtilen adaptor kablosu ve bir Universal adaptör kablosu gereklidir.
Az adaptációhoz a javasolt vezetékből 3 db szükséges, valamint az UNI-adaptervezeték.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 4 |  | 1 | 3
ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP ABS; ABS/ASR; ABS/ABD; ESP | -- | -- |  |  | 6 |  | 1 | 3


目录

G 320
其它信息，OBD (CARB)


Obsah

Dodatečné informace o OBD (CARB)
G 320


Inhalt

G 320
Zusatzinformation OBD (CARB)


Indhold

G 320
Yderligere information OBD (CARB)


Contents

Additional information, OBD (CARB)
G 320


Contenido

G 320
información adicional OBD (CARB)


Sisältö

G 320
Lisäinformaatio OBD (CARB)


Sommaire

G 320
Information supplémentaire OBD (CARB)


Περιεχόμενο

G 320
Πρόσθετη πληροφορία OBD (CARB)


Contenuto

G 320
Informazione supplementare OBD (CARB)


内容

Additional information, OBD (CARB)
G 320


Inhoud

Extra informatie OBD (CARB)
G 320


Innhold

G 320
Tilleggsinformasjon OBD (CARB)


Zawartość

Dodatkowe informacje OBD (CARB)
G 320


Conteúdo

G 320
Informação adicional OBD (CARB)


Continut

G 320
Informatii suplimentare OBD (CARB)


содержание

G 320
Дополнительная информация по OBD (CARB)


Innehåll

Extra information om OBD (CARB)
G 320


İçerik

G 320
İlave bilgiler OBD (CARB)


Tartalom

G 320
OBD (CARB) kiegészítő információk


STEYR
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


SUBARU

SUBARU JUSTY (Blinkcode)
SUBARU JUSTY (闪光码)
SUBARU JUSTY (blikací kód)
SUBARU JUSTY (Blinkkode)
SUBARU JUSTY (blink code)
SUBARU JUSTY (código intermitente)
SUBARU JUSTY (code de clignotant)
SUBARU JUSTY (vilkkukoodi)
SUBARU JUSTY (Κωδ. αναβοσβησίματος)
SUBARU JUSTY (codice lampeggiante)
SUBARU JUSTY(点滅コード)
SUBARU JUSTY (knipercode)
SUBARU JUSTY (Blinkcode)
SUBARU JUSTY (kody błyskowe)
SUBARU JUSTY (Código intermitente)
SUBARU JUSTY (cod semnalizare)
SUBARU JUSTY (Мигающий код)
SUBARU JUSTY (blinkkod)
SUBARU JUSTY (sinyal kodu)
SUBARU JUSTY (villogókód)

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 1 |  | B- | B+


SUBARU

Zusatzinformation OBD (CARB)
其它信息，OBD (CARB)
Dodatečné informace o OBD (CARB)
Yderligere information OBD (CARB)
Additional information, OBD (CARB)
información adicional OBD (CARB)
Information supplémentaire OBD (CARB)
Lisäinformaatio OBD (CARB)
Πρόσθετη πληροφορία OBD (CARB)
Informazione supplementare OBD (CARB)
Additional information, OBD (CARB)
Extra informatie OBD (CARB)
Tilleggsinformasjon OBD (CARB)
Dodatkowe informacje OBD (CARB)
Informação adicional OBD (CARB)
Informatii suplimentare OBD (CARB)
Дополнительная информация по OBD (CARB)
Extra information om OBD (CARB)
İlave bilgiler OBD (CARB)
OBD (CARB) kiegészítő információk

Der genaue Einbauort des Diagnosesteckers ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
诊断插头的准确位置取决于车型或根据检修资料。
Přesné umístění diagnostické zásuvky je třeba převzít z informací o modelu nebo ze servisních podkladů.
Den nøjagtige placering af diagnosestikket findes i den tilsvarende modelanmærkning eller i service-litteraturen.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
El sitio exacto de montaje del enchufe de diagnóstico se encuentra en el registro del modelo ó en la información técnica de servicio.
Se référer à l'enregistrement du modèle correspondant ou au carnet de service pour connaître le lieu de montage précis de la fiche de diagnostic.
Diagnoosipistokkeen tarkan sijainnin löydät mallikohtaisista tiedoista tai korjausohjeista (SIS).
Το ακριβές σημείο τοποθέτησης του φις διάγνωσης αναφέρεται στη σχετική καταχώρηση του μοντέλου ή
στα έντυπα Service.
L'esatto punto di montaggio del connettore di diagnosi va desunto dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
De preciese inbouwpositie van de diagnosestekker is bij de betreffendemodelbeschrijving of in de servicedocumentatie te vinden.
Nøyaktig monteringssted til diagnosepluggen finner du i omtale til respektive modell eller i service-dokumentasjonen.
Dokładna lokalizacja wtyczki diagnostycnej jest podana w dokumentacji serwisowej.
O local de montagem exacto do conector de diagnose deverá ser deduzido do respectivo registo do modelo ou da documentação de assistência.
Locul exact de montare al stecãrului de diagnosticare se va deduce din mentionãrile corespunzãtoare modelului sau din documentatia de service.
Точное место расположения диагностического разъема указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Diagnosuttagets placering framgår av motsvarande modelluppgift eller av servicehandboken.
Arıza teşhis soketinin tam montaj konumunu ilgili model kayıtlarında veya servis belgelerinde bulabilirsiniz.
A diagnosztikai csatlakozó pontos beépítési helye a modell leírásánál található vagy javítási utasításból kell venni.
Nebenstehende Abbildung zeigt die Belegung des OBD(CARB)-Diagnosesteckers, wie sie in der Norm festgelegt wurde. Jeder Fahrzeughersteller hat darüber hinaus die Möglichkeit, weitere Pins des Steckers für die Diagnose unterschiedlicher Systeme zu nutzen. Es ist nicht gewährleistet, dass sich jeder Fahrzeughersteller in allen Punkten genau an die Norm hält. Daher sind teilweise Abweichungen zu der hier beschriebenen Pinbelegung möglich. Die herstellerspezifische Pinbelegung ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
附图所示为OBD (CARB) 诊断插头的插针分配。每一个车辆制造商都可以选择附加插针用于诊断各种不同的系统。不能保证每一个制造商在各方面都遵守同一标准。因此插针分配会与在此所述的分配不同。制造商规定的插针分配请根据具体的车型和维修资料决定。
Na vedlejším obrázku je obsazení diagnostické zásuvky OBD(CARB), jak bylo stanoveno normou. Každý výrobce vozidel má kromě toho možnost, využít další piny konektoru k diagnostice různých systémů. Není zaručeno, že se každý výrobce vozidel bude přesně držet normy ve všech bodech. Z toho důvodu jsou možné určité odchylky od zde popsaného obsazení pinů. Obsazení pinů specifické pro výrobce je třeba převzít z příslušných informací o vozidle nebo ze servisních podkladů.
Hosstående billede viser bestykningen af OBD(CARB)-diagnosestikket, som det er blevet fastlagt efter normen. Hver bilfabrik har derudover muligheden for at benytte stikkets andre Pins til diagnose af forskellige systemer. Det er ikke med garanti, at alle bilfabrikker overholder normen på alle punkter. Derfor er delvise afvigelser fra den her beskrevne Pin-bestykning mulig. Den fabriks- specificerede Pinbsstykning findes i den tilsvarende modelanmærkning eller i sercice-litteraturen.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
La ilustración de al lado muestra la ocupación del enchufe de diagnóstico OBD(CARB), como fué definida en la norma. Cada fabricante devehículos tiene, además, la posibilidad de utilizar polos adicionales del enchufe para el diagnóstico de diferentes sistemas. No se garantizaque cada fabricante de vehículos cumpla exactamente la norma en todos los puntos. Por ello, en parte, es posible encontrar desviaciones conrespecto a la ocupación de polos descrita aquí. La ocupación de polos específica del fabricante se encuentra en el registro del modelo o en ladocumentación técnica de servicio.
L'illustration ci-contre représente l'affectation de la fiche de diagnostic OBD(CARB) telle qu'elle a été définie selon les normes. Chaque constructeur automobile a cependant la possiblité d'utiliser d'autres broches de la fiche pour établir le diagnostic des différents systèmes. Il impossible de garantir que chaque constructeur automobile respecte la norme sur tous les points. C'est pourquoi, il peut exister en partie des différences par rapport à l'affectation des broches décrite ici. Se reporter à l'enregistrement du modèle correspondant ou au carnet de service pour connaître l'affectation des broches spécifique du constructeur.
Viereisessä kuvassa on esitetty ODB (CARB)-diagnoosipistokkeen normin mukainen napajärjestys. Jokainen autonvalmistaja saa lisäksi käyttää diagnoosipistokkeen muita napoja haluamallaan tavalla eri järjestelmiä varten. Aina ei kuitenkaan ole varmaa, että autonvalmistaja on noudattanut normia tarkasti. Siksi saattaa olla, että napajärjestyksessä on poikkeamia tässä esitettyyn verrattuna. Merkkikohtainen napajärjestys löytyy mallikohtaisista tiedoista tai (SIS)-korjausohjeista.
Στη διπλανή εικόνα εμφανίζεται η διάταξη των φις διάγνωσης OBD(CARB), όπως έχει καθοριστεί στο πρότυπο. Κάθε κατασκευαστής οχήματος έχει τη δυνατότητα να χρησιμοποιήσει και άλλα φις για τη διάγνωση
διαφόρων συστημάτων. Δεν εξασφαλίζεται η ακριβής τήρηση του προτύπου σε όλα τα σημεία για κάθε κατασκευαστή οχημάτων. Έτσι είναι πιθανές κάποιες αποκλίσεις από τη διάταξη των φις που περιγράφεται εδώ. Η διάταξη των φις ανάλογα με τον κατασκευαστή αναφέρεται στη σχετική καταχώρηση του μοντέλου ή στα έντυπα Service.
L'illustrazione qui accanto indica la configurazione del connettore di diagnosi OBD (CARB), così come è stata stabilita nella normativa. Ogni costruttore di veicoli ha inoltre la possibilità di utilizzare altri pin del connettore per la diagnosi di sistemi differenti. Non si assicura che ciascun costruttore di veicoli si attenga esattamente a tutti i punti della normativa. Sono perciò possibili parziali variazioni rispetto alla configurazione dei pin qui descritta. La configurazione dei pin specifica per il costruttore va desunta dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
Naaststaande afbeeldingen tonen de bezetting van de OBD(CARB)-diagnosestekker,zoals dit in de norm zijn vastgelegd. Iederevoertuigfabrikant heeft daarnaast de mogelijkheid de andere pins van destekker voor de diagnose van verschillende systemen te gebruiken. Het isniet gegarandeerd dat iedere autofabrikant zich op alle punten precies aande norm houdt. Daarom zijn er gedeeltelijke afwijkingen van de hierbeschreven pinbezetting mogelijk. De voertuigspecifieke pinbezetting is teontlenen aande betreffende modelbeschrijving of servicedocumentatie.
Dette bildet viser kobling på OBD (CARB)-diagnosepluggen, slik den er fastsatt i normen. Hver bilprodusent har imidlertid mulighet å bruke andre pinner for diagnosen av forskjellige system. Det garanteres ikke at hver bilprodusent overholder normen helt. Derfor er det mulig at det finnes avvik fra beskrevet pinnfordeling. Produsentens pinnfordeling finnes i anmerkninger til respektiv modell eller i service-dokumentasjon.
Pokazany obok rysunek przedstawia przyporządkowanie wtyczki diagnostycznej OBD(CARB), zgodne z normą. Jednak każdy producent może do diagnostyki różnych systemów wykorzystać dalsze styki we wtyczce. Nie ma więc gwarancji, że producenci pojazdów trzymają się dokładnie normy. Dlatego mogą istnieć odstępstwa od opisanego tutaj przyporządkowania styków. Określone przez producenta przypisanie styków jest podawane w dokumentacji serwisowej.
A figura ao lado mostra a ocupação do conector de diagnose OBD(CARB), de acordo com a determinação da norma. Além disso, cada fabricante de veículo ainda tem a possibilidade de usar outros pinos do conector para a diagnose de diversos sistemas. Não é garantido, de que cada fabricante de veículos se mantém, em todos os itens, exactamente à norma. Por isso podem haver desvios parciais da ocupação dos pinos aqui descrita. A ocupação dos pinos específica do fabricante pode ser deduzida do respectivo registo do modelo ou da documentação de assistência.
Imaginea alãturatã aratã ocuparea stecãrului de diagnosticare OBD(CARB), asa cum aceasta este stabilitã de cãtre normã. Fiecare constructor de autovehicul are însã posibilitatea de a folosi alte pin-uri ale stecãrului pentru diagnosticarea diverselor sisteme. Nu se asigurã faptul cã fiecare constructor de autovehicule respectã exact aceastã normã în toate punctele sale. Din acest motiv pot exista cazuri în care apar abateri fatã de ocuparea pin-ilor descrisã aici. Ocuparea pin-ilor specificã constructorului poate fi aflatã din mentiunile corespunzãtoare modelului sau din documentatia de service.
На приведенном здесь рисунке показано расположение выводов диагностического разъема OBD (CARB) в соответствии со стандартом. Каждый изготовитель автомобилей имеет кроме того возможность использования других выводов разъема для диагностики различных систем. Тем самым не обеспечивается точное соблюдение изготовителями автомобилей всех пунктов стандарта. Поэтому возможны отклонения от описанного здесь расположения выводов. Расположение выводов у конкретных изготовителей указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Bredvidstående bild visar OBD(CARB)-diagnosuttagets i normen bestämda beläggning.Varje biltillverkare har dessutom möjlighet att använda ytterligare stift i uttaget för diagnos av olika system.Det är inte säkert att alla biltillverkare rättar sig exakt efter normen. Därför är avvikelser från den här visade stiftbeläggningen möjliga. Den tillverkarspecifika stiftbeläggningen framgår av motsvarande modelluppgift eller av servicehandboken.
Yan taraftaki resim OBD(CARB) arıza teşhis soketinin normda (standartta) tespit edildiği gibi yerleşimini göstermektedir. Her araç üreticisi bunun dışnda soketin başka Pin'lerini çeşitli sistemlerin arıza teşhisi için değerlendirme hakkına sahiptir. Her araç üreticisinin her noktada tam olarak norma (standarda) uyum sağladığı garanti edilemez. Bu nedenle bazen burada açıklanan Pin yerleşiminden sapmalar mümkündür. Üreticiye özel Pin yerleşimini ilgili model kayıtlarından ve servis belgelerinden bulabilirsiniz.
Az itt látható kép mutatja az OBD(CARB)-diagnosztikai csatlakozó lábkiosztását, ha az a szabványnak megfelelő. Minden járműgyártónak lehetősége van ezen kívül, a különböző rendszerek diagnosztizálásához további érintkezőket használni. Nem garantálható, hogy minden járműgyártó minden pontban betartja a szabványt. Ezért részben lehetnek eltérések az itt leírt lábkiosztástól. A gyártóspecifikus lábkiosztás a modell leírásánál található vagy javítási utasításból kell venni.

Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
Die CAN-Diagnose ist nur mit KTS520/550/650 möglich.
对于支持SAE协议的系统只能使用OBD适配器导线进行测试。（ISO系统也可使
用该导线进行测试）。
CAN诊断只能使用KTS520/550/650进行测试。
Systémy podporující protokol SAE lze testovat jen s použitím adaptérového vedení OBD určeného pro normu SAE. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Diagnostika CAN je možná jen pomocí KTS520/550/650.
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
CAN-diagnosen er kun mulig med KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Los sistemas que apoyan el protocolo SAE pueden comprobarse sólo con el cable adaptador OBD previsto para SAE (con este cable sepueden comprobar, igualmente, sistemas ISO).
El diagnóstico CAN sólo es posible con KTS520/550/650.
Les systèmes qui assistent le protocole SAE peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue pour SAE. (Cette conduite permet également de contrôler les systèmes ISO).
Le diagnostic CAN n'est possible qu'avec KTS520/550/650.
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen.
Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
CAN-diagnoosi on mahdollista vain KTS520/550/650:lla.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
Διάγνωση CAN είναι δυνατή μόνο με συσκευές KTS520/550/650.
I sistemi che supportano il protocollo SAE possono essere controllati solamente con il cavo adattatore OBD previsto per SAE (con questo cavo è possibile controllare anche i sistemi ISO).
La diagnosi CAN è possibile solamente con KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Systemen, die het SAE-protocol ondersteunen, kunnen UITSLUITEND met eenvoor SAE voorgeschreven OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
De CAN-diagnose is alleen met de KTS520/550/650 mogelijk.
System som støtter SAE-protokollen kan kun testes med den spesielle OBD-adapterkabelen for SAE (også ISO-system lar seg teste med denne kabelen). CAN-diagnosen er kun mulig med KTS520/550/650.
Systemy pracujące według protokołu SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla SAE (przy pomocy tego adaptera można sprawdzać także systemy ISO).Diagnoza CAN jest tylko możliwa za pomocą KTS520/550/650.
Os sistemas que apoiam o protocolo SAE, só podem ser testados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser testados sistemas ISO.)
A diagnose CAN só é possível com KTS520/550/650.
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Diagnosticarea CAN este posibilã numai cu KTS520/550/650.
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью
предусмотренного для SAE адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
Дигностика с использованием CAN возможна только с помощью KTS520/550/650.
System, som stöder SAE-protokollet, kan endast testas med den för SAE avsedda OBD-adapterkabeln.(Med denna kabel kan även ISO-system testas.) CAN-diagnosen kan endast göras med KTS520/550/650.
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol
edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.) CAN arıza teşhisi sadece KTS520/550/650 ile mümkündür.
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)
A CAN-diagnosztika csak a KTS520/550/650-nel lehetséges.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Systeme, die das SAE-Protokoll oder CAN unterstützen, können nur mit der dafür vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于支持SAE协议或CAN的系统只能使用OBD适配器导线进行测试。（ISO系统也可使用该导线进行测试）。
Systémy podporující protokol SAE nebo CAN lze testovat jen s použitím k tomu určeného adaptérového vedení OBD. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen eller CAN, kan kun kontrolleres med den dertil forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Los sistemas que apoyan el protocolo SAE ó CAN pueden comprobarse sólo con el cable adaptador OBD previsto para ello (con este cablese pueden comprobar, igualmente, sistemas ISO).
Les systèmes qui assistent le protocole SAE ou CAN peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue. (Cette conduite permet également de contrôler les systèmes ISO).
Järjestelmissä, jotka käyttävät SAE- tai CAN-protokollaa, on itsediagnoosin lukemisessa käytettävä vain tähän tarkoitettua OBD-adapterijohtoa tai OBD-kytkentäsovitinta. (Näillä johdoilla voit lukea myös ISO-protokollan mukaiset järjestelmät.)
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE ή CAN, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για αυτά. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
I sistemi che supportano il protocollo SAE o CAN possono essere controllati solamente con il cavo adattatore OBD appositamente previsto (con questo cavo è possibile controllare anche i sistemi ISO).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Systemen, die het SAE-protocol of CAN ondersteunen, kunnen UITSLUITENDmet een daarvoor ontwikkelde OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen eller CAN kan kun testes med den spesielle OBD-adapterkabelen (også ISO-system lar seg teste med denne kabelen).
Systemy zgodne z CAN lub protokołem SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla tych systemów (przy pomocy tego adaptera można sprawdzać także systemy ISO).
Os sistemas que apoiam o protocolo SAE ou CAN, só podem ser testados com o cabo adaptador OBD previsto para tal.(Através deste cabo também podem ser testados sistemas ISO.)
Sistemele care sprijinã protocolul SAE sau CAN pot fi verificate numai cu cablul adaptor OBD prevãzut în acest sens. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE или CAN, могут быть проверены только с помощью предусмотренного для этого адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
System, som stöder SAE-protokollet eller CAN, kan endast testas med den därför avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.)
Az SAE-protokoll vagy a CAN szerinti rendszereket csak az arra megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ISO-Diagnose (abgasrelevante Systeme) ISO诊断（尾气排放相关系统） Diagnostika ISO (systémy ovlivňující emise) ISO-diagnose (Udstødningsrelevante systemer) ISO diagnosis (exhaust-emissions-relevant systems) Diagnóstico ISO (sistemas relevantes de escape) Diagnostic IOS (systèmes inhérents aux gaz) ISO-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση ISO (συστήματα σχετικά με τα καυσαέρια) Diagnosi ISO (sist. rilevanti per i gas di scar.) ISO diagnosis (exhaust-emissions-relevant systems) ISO-diagnose (uitlaatgas relevante systemen) ISO-diagnose (avgassrelaterte system) Diagnoza ISO (systemy odpowiedzialne za spaliny) Diagnose ISO (sistemas relevantes gás de escape) Diagnosticare ISO (sist.relevante pt. gazele esp.) Диагностика по ISO (важные для выпуска ОГ системы) ISO-diagnos (avgasrelevanta system) ISO-Arıza teşhisi (egzoz gazı sistemleri) ISO-Diagnosztika (kipufogógáz-releváns rendszerek) |  |  |  |  | 7 | 15 | 4/5 | 16
SAE-Diagnose (abgasrelevante Systeme) SAE诊断（尾气排放相关系统） Diagnostika SAE (systémy ovlivňující emise) SAE-diagnose (udstødningsrelevante systemer) SAE diagnosis (exhaust-emissions-relevant systems) Diagnóstico SAE (sistemas relevantes de escape) Diagnostic SAE (systèmes inhérents aux gaz) SAE-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση SAE (συστήματα σχετικά με τα καυσαέρια) Diagnosi SAE (sist. rilevanti per i gas di scar.) SAE diagnosis (exhaust-emissions-relevant systems) SAE-diagnose (uitlaatgasrelevante systemen) SAE-diagnose (avgassrelevante system) Diagnoza SAE (systemy odpowiedzialne za spaliny) Diagnose SAE (sistemas relevantes gás de escape) Diagnosticare SAE (sist.relevante pt. gazele esp.) Диагностика по SAE (важные для выпуска ОГ системы) SAE-diagnos (avgasrelevanta system) SAE-Arıza teşhisi (egzoz gazı sistemleri) SAE-Diagnosztika (kipufogógáz-releváns rendszerek) | 2 | 10 |  |  |  |  | 4/5 | 16


目录

SUBARU JUSTY (闪光码)
其它信息，OBD (CARB)


Obsah

Dodatečné informace o OBD (CARB)
SUBARU JUSTY (blikací kód)


Inhalt

SUBARU JUSTY (Blinkcode)
Zusatzinformation OBD (CARB)


Indhold

SUBARU JUSTY (Blinkkode)
Yderligere information OBD (CARB)


Contents

Additional information, OBD (CARB)
SUBARU JUSTY (blink code)


Contenido

información adicional OBD (CARB)
SUBARU JUSTY (código intermitente)


Sisältö

Lisäinformaatio OBD (CARB)
SUBARU JUSTY (vilkkukoodi)


Sommaire

Information supplémentaire OBD (CARB)
SUBARU JUSTY (code de clignotant)


Περιεχόμενο

SUBARU JUSTY (Κωδ. αναβοσβησίματος)
Πρόσθετη πληροφορία OBD (CARB)


Contenuto

Informazione supplementare OBD (CARB)
SUBARU JUSTY (codice lampeggiante)


内容

Additional information, OBD (CARB)
SUBARU JUSTY(点滅コード)


Inhoud

Extra informatie OBD (CARB)
SUBARU JUSTY (knipercode)


Innhold

SUBARU JUSTY (Blinkcode)
Tilleggsinformasjon OBD (CARB)


Zawartość

Dodatkowe informacje OBD (CARB)
SUBARU JUSTY (kody błyskowe)


Conteúdo

Informação adicional OBD (CARB)
SUBARU JUSTY (Código intermitente)


Continut

Informatii suplimentare OBD (CARB)
SUBARU JUSTY (cod semnalizare)


содержание

SUBARU JUSTY (Мигающий код)
Дополнительная информация по OBD (CARB)


Innehåll

Extra information om OBD (CARB)
SUBARU JUSTY (blinkkod)


İçerik

İlave bilgiler OBD (CARB)
SUBARU JUSTY (sinyal kodu)


Tartalom

OBD (CARB) kiegészítő információk
SUBARU JUSTY (villogókód)


SUBARU
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


SUZUKI

SUZUKI ALTO ab 10.94 (Blinkcode)
SUZUKI ALTO，94年10月以后 (闪光码)
SUZUKI ALTO od 10.94 (blikací kód)
SUZUKI ALTO fra 10.94 (Blinkkode)
SUZUKI ALTO from 10.94 (blink code)
SUZUKI ALTO desde 10/94 (código intermitente)
SUZUKI ALTO à partir de 10.94 (code de clignotant)
SUZUKI ALTO alkaen 10.94 (vilkkukoodi)
SUZUKI ALTO από 10.94 (Κωδ. αναβοσβησίματος)
SUZUKI ALTO dal 10.94 (codice lampeggiante)
SUZUKI ALTO from 10.94 (blink code)
SUZUKI ALTO vanaf 10.94 (knippercode)
SUZUKI ALTO fra 10.94 (Blinkcode)
SUZUKI ALTO od 10.94 (kody błyskowe)
SUZUKI ALTO a partir de 10.94 (Código intermitente)
SUZUKI ALTO începând cu 10.94 (cod semnalizare)
SUZUKI ALTO с 10.94 (световой код)
SUZUKI ALTO fr o m 10.94 (blinkkod)
SUZUKI ALTO,10.94'ten itibaren (sinyal kodu)
SUZUKI ALTO 94.01-től (villogókód)

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 3 |  | B- | B+


SUZUKI

SUZUKI SWIFT ab 3.89 (Blinkcode)
SUZUKI SWIFT，89年3月以后 (闪光码)
SUZUKI SWIFT od 3.89 (blikací kód)
SUZUKI SWIFT fra 3.89 (Blinkkode)
SUZUKI SWIFT from 3.89 (blink code)
SUZUKI SWIFT desde 3/89 (código intermitente)
SUZUKI SWIFT à partir de 3.89 (code de clignotant)
SUZUKI SWIFT alkaen 3.89 (vilkkukoodi)
SUZUKI SWIFT από 3.89 (Κωδ. αναβοσβησίματος)
SUZUKI SWIFT dal 3.89 (codice lampeggiante)
SUZUKI SWIFT from 3.89 (blink code)
SUZUKI SWIFT vanaf 3.89 (knippercode)
SUZUKI SWIFT fra 3.89 (Blinkcode)
SUZUKI SWIFT od 3.89 (kody błyskowe)
SUZUKI SWIFT a partir de 3.89 (Código intermitente)
SUZUKI SWIFT începând cu 3.89 (cod semnalizare)
SUZUKI SWIFT с 3.89 (световой код)
SUZUKI SWIFT fr o m 3.89 (blinkkod)
SUZUKI SWIFT, 3.89'dan itibaren (sinyal kodu)
SUZUKI SWIFT 89.03-tól (villogókód)

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 3 |  | B- | B+


SUZUKI

SUZUKI BALENO ab 04.95 (Blinkcode)
SUZUKI BALENO，95年4月以后 (闪光码)
SUZUKI BALENO od 04.95 (blikací kód)
SUZUKI BALENO fra 04.95 (Blinkkode)
SUZUKI BALENO from 04.95 (blink code)
SUZUKI BALENO desde 04/95 (código intermitente)
SUZUKI BALENO à partir de 04.95 (code de clignotant)
SUZUKI BALENO alkaen 04.95 (vilkkukoodi)
SUZUKI BALENO από 04.95 (Κωδ. αναβοσβησίματος)
SUZUKI BALENO dal 04.95 (codice lampeggiante)
SUZUKI BALENO from 04.95 (blink code)
SUZUKI BALENO vanaf 04.95 (knippercode)
SUZUKI BALENO fra 04.95 (Blinkcode)
SUZUKI BALENO od 04.95 (kody błyskowe)
SUZUKI BALENO a partir de 04.95 (Código intermitente)
SUZUKI BALENO începând cu 04.95 (cod semnalizare)
SUZUKI BALENO с 04.95 (световой код)
SUZUKI BALENO fr o m 04.95 (blinkkod)
SUZUKI BALENO, 04.95'ten (sinyal kodu)
SUZUKI BALENO 95.04-től (villogókód)

Im Sicherungskasten links im Motorraum befinden sich nebeneinander zwei gleich aussehende Diagnosestecker. Der Stecker am linken Rand des Sicherungskastens ist für die Blinkcodeausgabe des ABS-Steuergeräts zu verwenden. Mit dem zweiten Stecker (etwas weiter in der Mitte platziert) kann der Blinkcode der Motorsteuerung ausgelesen werden.
在发动机仓的左侧的保险丝盒内，有两个看起来相象的诊断塞。
保险丝盒左侧的诊断塞是用来作ABS控制单元的闪光码的输出的。第二个诊断塞
（差不多在中间）可以用来读出发动机控制单元的闪光码。
V pojistkové skříňce vlevo v motorovém prostoru jsou vedle sebe dva stejně vypadající diagnostické konektory. Konektor na levém okraji pojistkové skříňky slouží k výstupu blikacího kódu řídicí jednotky ABS. Pomocí druhého konektoru (umístěného poněkud blíže ke středu) je možno načítat blikací kód řízení motoru.
I sikringsboksen til venstre i motorrummet findes to diagnosestik ved siden af hinanden og med samme udseende. Stikket ved sikringsboksens venstre kant anvendes til blinkkodeudlæsning af ABS-styreenheden. Med det andet stik (placeret lidt længere mod midten) kan motorstyringens blinkkoder udlæses.
In the fuse box on the left side of the engine compartment, there are two diagnostic plugs that look alike. The plug on the left side of the fuse box is to be used for the blink code output of the ABS control unit. The second plug (somewhat more in the centre) can be used to read out the blink code of the engine control unit.
En la caja de fusibles a la izquierda en el compartimiento motor se encuentran dos enchufes de diagnóstico de igual apariencia. El enchufe delborde izquierdo de la caja de fusibles debe emplearse para la salida de código intermitente de la unidad de control del ABS. Con el segundo
enchufe (localizado algo más hacia el centro) puede leerse el código intermitente del control del motor.
Dans la boîte à fusibles située à gauche dans le compartiment-moteur, deux fiches de diagnostic similaires sont situées l'une à côté de l'autre. La fiche sur le bord gauche de la boîte à fusibles doit être utilisée pour la sortie du code clignotant du calculateur ABS. La deuxième fiche (placée à peu près au milieu) permet la lecture du code clignotant de la gestion des fonctions du
moteur.
Moottoritilassa vasemmalla olevassa sulakerasiassa on vierekkäin kaksi samanlaista diagnoosipistoketta. Sulakerasian vasemmalla sivulla oleva pistoke on ABS-jarrujen vilkkukooditulostusta varten. Toiselta pistokkeelta (sijaitsee hieman keskemmällä) voidaan tulostaa moottorinohjauksen vilkkukoodit.
Στο κιβώτιο ασφαλειών αριστερά στο χώρο κινητήρα βρίσκονται δύο όμοια φις διάγνωσης, το ένα
δίπλα στο άλλο. Το φις στο αριστερό άκρο του κιβωτίου, χρησιμοποιείται για την ανάγνωση κωδικών αναβοσβησίματος της μονάδας ελέγχου ABS. Με το δεύτερο φις (κάπως πιο πέρα από τη μέση), γίνεται η
ανάγνωση των κωδικών αναβοσβησίματος της μονάδας ελέγχου του κινητήρα.
Nel cassetto fusibili a sinistra nel vano motore si trovano, uno accanto all'altro, due connettori di diagnosi di aspetto identico. Il connettore sul bordo sinistro del cassetto fusibili va utilizzato per l'emissione del codice di lampeggio della centralina ABS. Con il secondo connettore (collocato leggermente oltre, al centro) è possibile leggere il codice di lampeggio del comando motore.
エンジン ルーム左のヒューズ ボックスには、隣り合わせに外見が同じ診断コネクターが2つあります。ヒューズ ボックスの左端にあるコネクターは、ABS コントロールユニットの点滅コードアウトプットに使用します。もうひとつのコネクター(やや真中よりに配置)により、エンジン制御の点滅コードを読み出すことができます。
In de zekeringenkast links in de motorruimte bevinden zich naast elkaar twee
gelijk uitziendediagnosestekkers. De stekker aan linker rand van de
zekeringskast is voor het weergeven van deknippercode van de ABS-ECU. Met de
tweede stekker (iets verder in het midden geplaatst) kan deknippercode van de
motorsturing uitgelezen worden.
I sikringsboksen på venstre side i motorrommet finnes to plugger like i utseende. Pluggen på venstre kant av sikringsboksen skal brukes for blinkkodeutgaven av ABS styreenheten. Med den andre pluggen (litt mer mot midten) kan blinkekoden for motorstyringen leses ut.
W skrzynce bezpieczników z lewej strony komory silnika znajdują sie obok siebie jednakowo wyglądające wtyczki diagnostyczne. Wtyczka przy lewej krawędzi skrzynki bezpieczników jest przeznaczona do wyprowadzenia kodów błyskowych sterownika ABS. Druga wtyczka (bliżej środka) może być użyta do odczytu kodów błyskowych sterownika silnika.
Na caixa de fusíveis no compartimento do motor à esquerda, encontram-se um ao lado do outro, doisconectores de diagnose semelhantes. O conector no bordo esquerdo da caixa de fusíveis deve serusado para a emissão do código intermitente da unidade de comando ABS. Com o segundo conector (posicionado um pouco mais ao centro) pode ser lido o código intermitente do sistema de comandodo motor.
În cutia sigurantelor în stânga compartimentului motor se aflã unul lângã altul douã stecãre de diagnosticare cu acelasi aspect. Stecãrul din marginea stângã a cutiei sigurantelor se va utiliza pentru emiterea codului de semnalizare aparat de comandã ABS. Cu cel de al doilea stecãr (plasat ceva mai departe pe mijloc) se poate
citit codul de semnalizare al comenzii motorului.
В блоке предохранителей слева в подкапотном пространстве находятся два похожих диагностических разъема. Разъем с левого края блока предохранителей используется для вывода светового кода блока управления ABS. С помощью второго разъема (расположенного ближе к середине) можно вывести световой код системы управления двигателем.
I säkringslådan till vänster i motorrummet sitter två diagnosuttag med samma utseende. Uttaget vid säkringslådans vänstra kant ska användas för ABS-styrdonets blinkkodutmatning. Med det andra uttaget (sitter närmare mitten) kan motorstyrningens blinkkod läsas ut.
Motor kaputunun altında solda sigorta kutusunun içinde benzer iki adet arıza teşhis soketi bulunmaktadır. Bunlardan sigorta kutusunun solunda yer alan ABS kumanda ünitesinin sinyal kodu çıkışı için kullanılmalıdır. Diğer soket ile (biraz daha ortaya doğru yerleştirilmiş) motor kumandasının sinyak kodu okunabilir.
A motortérben a biztosítódobozban 2 azonos kinézetű diagnosztikai csatlakozó található egymás mellett. A biztosítódoboz bal szélén lévő csatlakozó az ABS-vezérlőegység villogókód kiadására szolgál. A másikcsatlakozóról (valamivel odébb, középen) a motorvezérlés villogókódja olvasható ki.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 3 |  | B- | B+


SUZUKI

SUZUKI WAGON R ab 10.96 (Blinkcode)
SUZUKI WAGON R，96 年10月以后 (闪光码)
SUZUKI WAGON R od 10.96 (blikací kód)
SUZUKI WAGON R fra 10.96 (Blinkkode)
SUZUKI WAGON R from 10.96 (blink code)
SUZUKI WAGON R desde 10/96 (código intermitente)
SUZUKI WAGON R à partir de 10.96 (code de clignotant)
SUZUKI WAGON R alkaen 10.96 (vilkkukoodi)
SUZUKI WAGON R από 10.96 (Κωδ. αναβοσβησίματος)
SUZUKI WAGON R dal 10.96 (codice lampeggiante)
SUZUKI WAGON R from 10.96 (blink code)
SUZUKI WAGON R vanaf 10.96 (knippercode)
SUZUKI WAGON R fra 10.96 (Blinkcode)
SUZUKI WAGON R od 10.96 (kody błyskowe)
SUZUKI WAGON R a partir de 10.96 (Código intermitente)
SUZUKI WAGON R începând cu 10.96 (cod semnalizare)
SUZUKI WAGON R с 10.96 (световой код)
SUZUKI WAGON R fr o m 10.96 (blinkkod)
SUZUKI WAGON R, 10.96'dan itibaren (sinyal kodu)
SUZUKI WAGON R 96.10-től (villogókód)

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 3 |  | B- | B+


SUZUKI

SUZUKI VITARA 88-95 (Variante 1; Blinkcode)
SUZUKI VITARA 88-95 (闪光码)
SUZUKI VITARA 88-95 (varianta 1, blikací kód)
SUZUKI VITARA 88-95 (Blinkkode)
SUZUKI VITARA 88-95 (variant 1; blink code)
SUZUKI VITARA 88-95 (variante 1; código intermitente)
SUZUKI VITARA 88-95 (variante 1; code clignotant)
SUZUKI VITARA 88-95 (variaatio 1; vilkkukoodi)
SUZUKI VITARA 88-95 (Παραλλαγή 1, Κωδ. αναβοσβησίματος)
SUZUKI VITARA 88-95 (variante 1; codice lampeggiante)
SUZUKI VITARA 1988 年-1995 年(バリエーション 1; 点滅コード)
SUZUKI VITARA 88-95 (variant 1;knippercode)
SUZUKI VITARA 88-95 (variant 1, Blinkcode)
SUZUKI VITARA 88-95 (wariant 1, kody błyskowe)
SUZUKI VITARA 88-95 (variante 1; código intermitente)
SUZUKI VITARA 88-95 (varianta 1; cod semnalizare)
SUZUKI VITARA 88-95 (Вариант 1 Мигающий код)
SUZUKI VITARA 88-95 (variant 1; blinkkod)
SUZUKI VITARA 88-95 (Varyant 1, sinyal kodu)
SUZUKI VITARA 88-95 (Variante 1; villogókód)

In Fahrzeugen ab Baujahr 88 bis ca. Baujahr 03.95 sind zwei Diagnosestecker verbaut:
1. Im Motorraum in Fahrtrichtung rechts vor der Batterie
2. Im Fahrzeuginnenraum in Fahrtrichtung links unter dem Armaturenbrett.
Beides sind 4-polige Stecker, beide können zur Ausgabe des Blinkcodes verwendet werden.
在从88年到03.95的车辆上，安装有两种诊断塞：
1.朝车辆的前方看，在发动机仓内，蓄电池的右前方。
2.朝车辆的前方看，在乘客仓内，仪表板的左下方。
此两种诊断塞均是4针式的，而且均能用来输出闪光码。
U vozidel od roku výroby 88 do roku výroby cca 03.95 jsou montovány dva diagnostické konektory:
1. V motorovém prostoru vpravo ve směru jízdy před akumulátorem.
2. Ve vnitřním prostoru vozidla vlevo ve směru jízdy pod přístrojovou deskou.
U obou se jedná o 4pinové konektory a oba mohou být použity k výstupu blikacího kódu.
I køretøjer fra modelår 88 til ca. modelår 03.95 er der indbygget to diagnosestik:
1. I motorrummet til højre i kørselsretning foran batteriet
2. I kabinen til venstre i kørselsretning under instrumentbrættet.
Begge er 4-polede stik, begge kan anvendes til udlæsning af blinkkoden.
In vehicles from model year 88 to about 03.95, two diagnostic plugs are installed:
1. In the engine compartment ahead of the battery on right when facing toward front of vehicle.
2. In passenger compartment under the dashboard on left when facing toward front of vehicle.
Both are 4-pin plugs and both can be used to output the blink code.
En vehículos a partir del año 88 hasta aprox. año 03/95, se encuentran instalados dos enchufes de diagnóstico:
1. En el compartimiento del motor, en la dirección de marcha a la derecha, delante de la bateria
2. En el habitáculo interior del vehículo, en la direcció de marcha a la izquierda, debajo del tablero de instrumentos
Ambos son enchufes de 4 polos y ambos pueden ser empleados para la salida del código intermitente.
Deux fiches de diagnostic ont été montées sur les véhicules à partir de l'année de construction 88 jusqu'à 03.95.
1. Dans le compartiment-moteur sens de la marche à droite devant la batterie
2. Dans l'habitacle sens de la marche à gauche sous le tableau de bord.
Les deux sont des fiches à 4 pôles, les deux peuvent être utilisées pour la sortie du code clignotant.
Ajoneuvoissa vuosimallista 88 valmistusajankohtaan 03.95 asti on kaksi diagnoosipistoketta.
1. Moottoritilassa ajosuunnassa oikealla akun edessä.
2. Ajoneuvon sisällä kojelaudan alla ajosuunnassa vasemmalla.
Molempia 4-napaisia pistokkeita voidaan käyttää vilkkukoodien tulostukseen.
Σε οχήματα έτους κατασκευής από 88 έως περίπου 03.95 τοποθετούνται δύο πρίζες διάγνωσης:
1. Στο χώρο του κινητήρα δεξιά από την μπαταρία, σε κατεύθυνση οδήγησης
2. Στο χώρο επιβατών αριστερά κάτω από το ταμπλώ, σε κατεύθυνση οδήγησης
Και οι δύο πρίζες είναι 4-πολικά φίς και χρησιμοποιούνται για διάγνωση μέσω κωδικών αναβοσβησίματος.
Nei veicoli a partire dall'anno di costruzione 88 fino a circa l'anno di costruzione 03/95 sono installati due connettori di diagnosi:
1) Nel vano motore, a destra rispetto al senso di marcia, davanti alla batteria;
2) Nell'abitacolo del veicolo, a sinistra rispetto al senso di marcia, sotto il quadro strumenti.
Entrambi sono connettori a 4 poli, ed entrambi possono essere utilizzati per l'emissione del codice di lampeggio.
製造年が 1988 年～1995 年 3 月頃までの車両には、診断コネクターが 2個取り付けられています：
1. 走行方向に向かって、エンジン ルーム右、バッテリーの前
2. 走行方向に向かって、車内左、ダッシュボード下
両方とも 4 ピン コネクターで、点滅コードの
アウトプットに使用することができます。
In voertuigen vanaf bouwjaar 88 tot ca. bouwjaar 03.95 zijn twee diagnosestekkers gemonteerd:
1. In de motorruimte in rijrichting rechts voor de accu
2. In de binnenruimte in rijrichting links onder het dashbord
Beide zijn 4-polige stekkers, beide kunnen kunnen voor het uitlezen van de knippercode wordengebruikt.
I kjøretøy f.o.m. modellår 88 til ca. modell 03.95 finnes to diagnoseplugger:
1. I motorrommet i kjøreretning til høyre før batteriet
2. I kjøretøyets ikupé i kjøreretning til venstre under instrumentbordet.
Begge er 4-polete plugger, begge kan benyttes for å få blinkekoden.
W pojazdach montowanych w latach od 88 do ok. 03.95 są umieszczone dwie wtyczki:
1. w komorze silnika z prawej strony (patrząc w kierunku jazdy), przed akumulatorem
2. w kabinie pod tablicą rozdzielczą z lewej strony (patrząc w kierunku jazdy).
Obie wtyczki są 4-stykowe, obie mogą być stosowane do wysyłania kodów błyskowych.
Nos veículos a partir do modelo do ano 88 até aprox. o modelo 03.95 encontram-se instalados doisconectores de diagnose:
1. no compartimento do motor, no sentido da marcha à direita, a montante da bateria;
2. no compartimento interno do veículo, no sentido da marcha à esquerda, abaixo do painel deinstrumentos.
Ambos são conectores de 4 pólos e os dois podem ser utilizados para a emissão do códigointermitente.
La autovehiculele începând cu anul de fabricatie 88 pânã la cca. anul de fabricatie 03.95 sunt
montate douã stecãre de diagnosticare:
1. În compartimentul motor în directia de mers pe dreapta, în fata bateriei.
2. În interiorul autovehiculului, în directia de mers, în partea stângã, sub tabloul de bord.
Ambele sunt stecãre cu 4 poli, ambele pot fi folosite pentru emiterea codului de semnalizare.
В автомобилях с 88 по 03.95 годов выпуска имеются два дигностических разъема:
1. В подкапотном пространстве, справа по ходу движения, перед аккумуляторной батареей
2. В салоне, слева по ходу движения, под панелью приборов
Оба разъема 4-полюсные, оба можно использовать для вывода светового кода.
I bilar fr o m tillverkningsår 88 till ca 03.95 har två diagnosuttag byggts in:
1. I motorrummet till höger framför batteriet (sett i körriktningen)
2. I kupén till vänster under instrumentbrädan (sett i körriktningen).
Båda är 4-poliga uttag och båda kan användas för utmatning av blinkkoder.
Üretim yılı 88'ten itibaren üretim yılı 03.95'e kadar iki adet arıza teşhis soketi takılıdır:
1. Motor bölümünde sürüş yönünde akünün sağında.
2. Araç içinde sürüş yönünde solda ön panelin altında.
Her ikisi 4-kutuplu sokettir, her ikisi de bir sinyal kodunun çıkışı için kullanılabilir.
A '88-tól a kb. '95.03-ig gyártott járművekben 2 diagnosztikai csatlakozótalálható:
1. a motortérben, a menetirány szerint jobb oldalon, az akkumulátor előtt
2. az utastérben, a menetirány szerint bal oldalon, a szerelvénytábla alatt
Mindkettő 4 érintkezős és mindegyik használható a villogókód kiolvasására.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 1 |  | B- | B+


SUZUKI

SUZUKI VITARA 6 Zyl. ab 03.95 (Variante 1; Blinkcode)
SUZUKI VITARA 6 缸，95年3月以后 (变型1;闪光码)
SUZUKI VITARA 6vál. od 03.95 (varianta 1; blikací kód)
SUZUKI VITARA 6 cyl. fra 03.95 (Variant 1; Blinkkode)
SUZUKI VITARA 6 cyl. from 03.95 (variant 1; blink code)
SUZUKI VITARA 6 cil. desde 03/95 (variante 1; cód. interm.)
SUZUKI VITARA 6 cyl. à partir 03.95 (vari. 1; c. clignotant)
SUZUKI VITARA 6-syl. alkaen 03.95 (variaatio 1; vilkkukoodi)
SUZUKI VITARA 6 Zyl. από 03.95 (Παραλ.1,Κωδ.αναβοσβησίματος)
SUZUKI VITARA 6 cil. dal 03.95 (variante 1; codice lamp.)
SUZUKI VITARA 6 cyl. from 03.95 (variant 1; blink code)
SUZUKI VITARA 6 Zyl. vanaf 03.95 (variant 1; knippercode)
SUZUKI VITARA 6 syl. fra 03.95 (variant 1; Blinkcode)
SUZUKI VITARA 6 cyl. od 03.95 (wariant 1; kody błyskowe)
SUZUKI VITARA 6 cil.a partir de 03.95(Variante 1;cód.inter.)
SUZUKI VITARA 6 cil. începând cu 03.95 (varianta1;cod semn.)
SUZUKI VITARA 6 цил. с 03.95 (вариант 1; световой код)
SUZUKI VITARA 6 cyl. fr o m 03.95 (variant 1; blinkkod)
SUZUKI VITARA 6 Sil. 03.95'ten itb. (Varyant 1; sinyal kodu)
SUZUKI VITARA 6 Zyl. 95.03-tól (Variante 1; villogókód)

In Fahrzeugen ab ca. Baujahr 03.95 ist ein 6-poliger Diagnosestecker verbaut, es gibt zwei mögliche Einbauorte:
1. Im Motorraum in Fahrtrichtung links vor dem Federbeindom
2. Im Motorraum in Fahrtrichtung rechts nach dem Scheinwerfer
大约从03.95的车起，只安装了一个6针式的
诊断塞，但有两种可能的安装位置：
1.朝车辆的前方看，在发动机仓内左侧弹簧滑柱的前面。
2.朝车辆的前方看，在发动机仓内右侧前照灯的后面。
U vozidel od roku výroby cca 03.95 je montován jeden 6pinový diagnostický konektor, přičemž jsou dvě možnosti umístění:
1. V motorovém prostoru vlevo ve směru jízdy před prolisem pružicí jednotky.
2. V motorovém prostoru vpravo ve směru jízdy za světlometem.
I køretøjer fra modelår ca. 03.95 er der indbygget et 6-polet diagnosestik, der findes to mulige placeringer:
1. I motorrummet til venstre i kørselsretning foran fjederophænget
2. I motorrummet højre i kørselsretning bag ved forlygten.
In vehicles from about 03.95, only one 6-pin diagnostic plug is installed, but there are two possible locations:
1. In the engine compartment ahead of spring-strut pin on left when facing toward front of vehicle.
2. In the engine compartment after the headlight on right when facing toward front of vehicle.
En vehículos a partir del año 88 hasta aprox. año 03/95, se encuentra instalado un enchufe de diagnóstico de dos polos, que puede estar endos sitios:
1. En el compartimiento del motor, en la dirección de marcha a la izquierda, delante del domo de suspensión
2. En el compartimiento del motor, en la dirección de marcha a la derecha, detrás del faro
Deux fiches de diagnostic ont été montées sur les véhicules à partir de l'année de construction 88 jusqu'à 03.95,
1. Dans le compartiment-moteur sens de la marche à gauche devant le dome de la jambe de suspension
2. Dans le compartiment-moteur sens de la marche à droite après le projecteur
Ajoneuvoissa valmistusajankohdasta noin 03.95 alkaen on yksi 6-napainen diagnoosipistoke, joka voi sijaita kahdessa eri paikassa:
1. Moottoritilassa ajosuunnassa vasemmalla jousiholvin etupuolella.
2. Moottoritilassa ajosuunnassa oikealla valonheittimen takana.
Σε οχήματα έτους κατασκευής από 88 έως περίπου 03.95 τοποθετείται ένα 6-πολικό φις διάγνωσης με δύο πιθανές θέσεις τοποθέτησης:
1. Στο χώρο του κινητήρα, αριστερά στο θόλο του ελατηρίου, σε κατεύθυνση οδήγησης
2. Στο χώρο του κινητήρα, δεξιά στον προβολέα, σε κατεύθυνση οδήγησης
Nei veicoli a partire circa dall'anno di costruzione 03/95 è installato un connettore di diagnosi a 6 poli; vi sono due punti di montaggio possibili:
1) Nel vano motore, a sinistra rispetto al senso di marcia, davanti al coperchio del montante elastico;
2) Nel vano motore, a destra rispetto al senso di marcia, dopo il fanale.
製造年が 1995 年 3 月頃以降の車両には、6ピン診断コネクターが1個だけ取り付けられていますが、取付け箇所は 2 箇所あります:
1.走行方向に向かってエンジン ルーム左、スプリング ストラット ドームの前
2.走行方向に向かってエンジン ルーム右、ヘッドライトの後ろ
In voertuigen vanaf ca. bouwjaar 03.95 is een 6-polige diagnosestekker gemonteerd, er zijn echter twee inbouwplekken mogelijk:
1. In de motorruimte in de rijrichting links voor de veerpoot
2. In de motorruimte in de rijrichting rechts na de koplamp
I kjøretøy f.o.m. modellår ca. 03.95 finnes det en 6-polet diagnoseplugg med to mulige monteringssteder:
1. I motorrommet i kjøreretning til venstre før fjærende bens dom
2. I motorrommet i kjøreretning til høyre etter frontlyset.
W pojazdach montowanych od ok. 03.95 jest umieszczona wtyczka 6-stykowa, która ma dwie możliwe lokalizacje:
1. w komorze silnika z lewej strony (patrząc w kierunku jazdy), przed mocowaniem amortyzatora
2. w komorze silnika z prawej strony za reflektorem.
Nos veículos a partir aprox. do modelo 03.95 encontra-se instalado um conector de diagnose de 6pólos e há duas possibilidades do local de instalação:
1. no compartimento do motor, no sentido da marcha à esquerda, a montante do pescoço das pernasamortecedoras ;
2. no compartimento do motor, no sentido da marcha à direita, a justante do faról.
La autovehiculele începând cu cca. anul de fabricatie 03.95 este montat un stecãr de diagnosticare cu 6 poli,existând douã locuri de montare posibile:
1. În compartimentul motor în directia de mers pe stânga înaintea oalei amortizorului.
2. În compartimentul motor în directia de mers pe dreapta dupã far.
В автомобилях с 03.95 года выпуска имеется 6-полюсный диагностический разъем, возможны два места его расположения:
1. В подкапотном пространстве, слева по ходу движения, перед куполом амортизационной стойки
2. В подкапотном пространстве, справа по ходу движения, за фарой
I bilar fr o m ca tillverkningsår 03.95 är ett 6-poligt diagnosuttag inbyggt, vilket kan vara placerat på två olika platser:
1. I motorrummet till vänster framför fjäderbenet (sett i körriktningen)
2. I motorrummet till höger efter strålkastaren (sett i körriktningen)
Yaklaşı üretim yılı 03.95'ten itibaren 6-kutuplu bir arıza teşhis soketi takılıdır, olası iki yerleşim yeri vardır:
1. Motor bölümünde sürüş yönünde solda süspansiyon ünitesinin önünde
2. Motor bölümünde sürüş yönünde sağ tarafta fardan sonrar
A '95.03 után gyártott járművekben egy 6 pólusú diagnosztikai csatlakozó van, amit 2 helyre építhettek be:
1. a motortérben, a menetirány szerint bal oldalon, a gólyaláb-torony elött
2. a motortérben, a menetirány szerint jobb oldalon, a fényszóró mögött

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 3 |  | B- | B+


SUZUKI

SUZUKI VITARA 6 Zyl. ab 03.95 (Variante 2; Blinkcode)
SUZUKI VITARA 6 缸，95年3月以后 (变型 2; 闪光码)
SUZUKI VITARA 6vál. od 03.95 (varianta 2; blikací kód)
SUZUKI VITARA 6 cyl. fra 03.95 (Variante 2; Blinkkode)
SUZUKI VITARA 6 cyl. from 03.95 (variant 2; blink code)
SUZUKI VITARA 6 cil. desde 03/95 (variante 2;código interm.)
SUZUKI VITARA 6 cyl. à partir 03.95 (vari. 2; c.clignotant)
SUZUKI VITARA 6-syl. alkaen 03.95 (variaatio 2; vilkkukoodi)
SUZUKI VITARA 6 Zyl. από 03.95 (Παραλ.2,Κωδ.αναβοσβησίματος)
SUZUKI VITARA 6 cil. dal 03.95 (variante 2; codice lamp.)
SUZUKI VITARA 6 cyl. from 03.95 (variant 2; blink code)
SUZUKI VITARA 6 Zyl. vanaf 03.95 (variant 2; knippercode)
SUZUKI VITARA 6 Zyl. fra 03.95 (variant 2; Blinkcode)
SUZUKI VITARA 6 cyl. od 03.95 (wariant 2; kody błyskowe)
SUZUKI VITARA 6 cil.a partir de 03.95(Variante 2;cód.inter.)
SUZUKI VITARA 6 cil. începând cu 03.95(varianta2;cod semn.)
SUZUKI VITARA 6 цил. с 03.95 (вариант 2; световой код)
SUZUKI VITARA 6 cyl. fr o m 03.95 (variant 2; blinkkod)
SUZUKI VITARA 6 Sil. 03.95'ten itb. (Varyant 2; sinyal kodu)
SUZUKI VITARA 6 Zyl. 95.03-tól (Variante 2; villogókód)

In Fahrzeugen ab ca. Baujahr 03.95 ist ein 6-poliger Diagnosestecker verbaut, es gibt zwei mögliche Einbauorte:
1. Im Motorraum in Fahrtrichtung links vor dem Federbeindom
2. Im Motorraum in Fahrtrichtung rechts nach dem Scheinwerfer
大约从03.95的车起，只安装了一个6针式的
诊断塞，但有两种可能的安装位置：
1.朝车辆的前方看，在发动机仓内左侧弹簧滑柱的前面。
2.朝车辆的前方看，在发动机仓内右侧前照灯的后面。
U vozidel od roku výroby cca 03.95 je montován jeden 6pinový diagnostický konektor, přičemž jsou dvě možnosti umístění:
1. V motorovém prostoru vlevo ve směru jízdy před prolisem pružicí jednotky.
2. V motorovém prostoru vpravo ve směru jízdy za světlometem.
I køretøjer fra modelår ca. 03.95 er der indbygget et 6-polet diagnosestik, der findes to mulige placeringer:
1. I motorrummet til venstre i kørselsretning foran fjederophænget
2. I motorrummet højre i kørselsretning bag ved forlygten.
In vehicles from about 03.95, only one 6-pin diagnostic plug is installed, but there are two possible locations:
1. In the engine compartment ahead of spring-strut pin on left when facing toward front of vehicle.
2. In the engine compartment after the headlight on right when facing toward front of vehicle.
En vehículos a partir del año 88 hasta aprox. año 03/95, se encuentra instalado un enchufe de diagnóstico de dos polos, que puede estar endos sitios:
1. En el compartimiento del motor, en la dirección de marcha a la izquierda, delante del domo de suspensión
2. En el compartimiento del motor, en la dirección de marcha a la derecha, detrás del faro
Deux fiches de diagnostic ont été montées sur les véhicules à partir de l'année de construction 88 jusqu'à 03.95,
1. Dans le compartiment-moteur sens de la marche à gauche devant le dome de la jambe de suspension
2. Dans le compartiment-moteur sens de la marche à droite après le projecteur
Ajoneuvoissa valmistusajankohdasta noin 03.95 alkaen on yksi 6-napainen diagnoosipistoke, joka voi sijaita kahdessa eri paikassa:
1. Moottoritilassa ajosuunnassa vasemmalla jousiholvin etupuolella.
2. Moottoritilassa ajosuunnassa oikealla valonheittimen takana.
Σε οχήματα έτους κατασκευής από 88 έως περίπου 03.95 τοποθετείται ένα 6-πολικό φις διάγνωσης με δύο πιθανές θέσεις τοποθέτησης:
1. Στο χώρο του κινητήρα, αριστερά στο θόλο του ελατηρίου, σε κατεύθυνση οδήγησης
2. Στο χώρο του κινητήρα, δεξιά στον προβολέα, σε κατεύθυνση οδήγησης
Nei veicoli a partire circa dall'anno di costruzione 03/95 è installato un connettore di diagnosi a 6 poli; vi sono due punti di montaggio possibili:
1) Nel vano motore, a sinistra rispetto al senso di marcia, davanti al coperchio del montante elastico;
2) Nel vano motore, a destra rispetto al senso di marcia, dopo il fanale.
製造年が 1995 年 3 月頃以降の車両には、6ピン診断コネクターが1個だけ取り付けられていますが、取付け箇所は 2 箇所あります:
1.走行方向に向かってエンジン ルーム左、スプリング ストラット ドームの前
2.走行方向に向かってエンジン ルーム右、ヘッドライトの後ろ
In voertuigen vanaf ca. bouwjaar 03.95 is een 6-polige diagnosestekker gemonteerd, er zijn echter twee inbouwplekken mogelijk:
1. In de motorruimte in de rijrichting links voor de veerpoot
2. In de motorruimte in de rijrichting rechts na de koplamp
I kjøretøy f.o.m. modellår ca. 03.95 finnes det en 6-polet diagnoseplugg med to mulige monteringssteder:
1. I motorrommet i kjøreretning til venstre før fjærende bens dom
2. I motorrommet i kjøreretning til høyre etter frontlyset.
W pojazdach montowanych od ok. 03.95 jest umieszczona wtyczka 6-stykowa, która ma dwie możliwe lokalizacje:
1. w komorze silnika z lewej strony (patrząc w kierunku jazdy), przed mocowaniem amortyzatora
2. w komorze silnika z prawej strony za reflektorem.
Nos veículos a partir aprox. do modelo 03.95 encontra-se instalado um conector de diagnose de 6pólos e há duas possibilidades do local de instalação:
1. no compartimento do motor, no sentido da marcha à esquerda, a montante do pescoço das pernasamortecedoras ;
2. no compartimento do motor, no sentido da marcha à direita, a justante do faról.
La autovehiculele începând cu cca. anul de fabricatie 03.95 este montat un stecãr de diagnosticare cu 6 poli,existând douã locuri de montare posibile:
1. În compartimentul motor în directia de mers pe stânga înaintea oalei amortizorului.
2. În compartimentul motor în directia de mers pe dreapta dupã far.
В автомобилях с 03.95 года выпуска имеется 6-полюсный диагностический разъем, возможны два места его расположения:
1. В подкапотном пространстве, слева по ходу движения, перед куполом амортизационной стойки
2. В подкапотном пространстве, справа по ходу движения, за фарой
I bilar fr o m ca tillverkningsår 03.95 är ett 6-poligt diagnosuttag inbyggt, vilket kan vara placerat på två olika platser:
1. I motorrummet till vänster framför fjäderbenet (sett i körriktningen)
2. I motorrummet till höger efter strålkastaren (sett i körriktningen)
Yaklaşı üretim yılı 03.95'ten itibaren 6-kutuplu bir arıza teşhis soketi takılıdır, olası iki yerleşim yeri vardır:
1. Motor bölümünde sürüş yönünde solda süspansiyon ünitesinin önünde
2. Motor bölümünde sürüş yönünde sağ tarafta fardan sonrar
A '95.03 után gyártott járművekben egy 6 pólusú diagnosztikai csatlakozó van, amit 2 helyre építhettek be:
1. a motortérben, a menetirány szerint bal oldalon, a gólyaláb-torony elött
2. a motortérben, a menetirány szerint jobb oldalon, a fényszóró mögött

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 3 |  | B- | B+


SUZUKI

SUZUKI X-90 (Blinkcode)
SUZUKI X-90 (闪光码)
SUZUKI X-90 (blikací kód)
SUZUKI X-90 (Blinkkode)
SUZUKI X-90 (blink code)
SUZUKI X-90 (código intermitente)
SUZUKI X-90 (code de clignotant)
SUZUKI X-90 (vilkkukoodi)
SUZUKI X-90 (Κωδ. αναβοσβησίματος)
SUZUKI X-90 (codice lampeggiante)
SUZUKI X-90(点滅コード)
SUZUKI X-90 (knippercode)
SUZUKI X-90 (Blinkcode)
SUZUKI X-90 (kody błyskowe)
SUZUKI X-90 (Código intermitente)
SUZUKI X-90 (cod semnalizare)
SUZUKI X-90 (Мигающий код)
SUZUKI X-90 (blinkkod)
SUZUKI X-90 (sinyal kodu)
SUZUKI X-90 (villogókód)

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 3 |  | B- | B+


SUZUKI

SUZUKI VITARA 88-95 (Variante 2; Blinkcode)
SUZUKI VITARA 88-95 (变型 2; 闪光码)
SUZUKI VITARA 88-95 (varianta 2; blikací kód)
SUZUKI VITARA 88-95 (Variant 2; Blinkkode)
SUZUKI VITARA 88-95 (variant 2; blink code)
SUZUKI VITARA 88-95 (variante 2; código intermitente)
SUZUKI VITARA 88-95 (cariante 2; code clignotant)
SUZUKI VITARA 88-95 (variaatio 2; vilkkukoodi)
SUZUKI VITARA 88-95 (Παραλ.2,Κωδ. αναβοσβησίματος)
SUZUKI VITARA 88-95 (variante 2; codice lampeggiante)
SUZUKI VITARA 1988 年-1995 年(バリエーション 2; 点滅コード)
SUZUKI VITARA 88-95 (variant 2; knippercode)
SUZUKI VITARA 88-95 (variant 2; Blinkcode)
SUZUKI VITARA 88-95 (wariant 2; kody błyskowe)
SUZUKI VITARA 88-95 (Variante 2; código intermitente)
SUZUKI VITARA 88-95 (varianta 2; cod semnalizare)
SUZUKI VITARA 88-95 (Вариант 2; Мигающий код)
SUZUKI VITARA 88-95 (variant 2; blinkkod)
SUZUKI VITARA 88-95 (Variyant 2; sinyal kodu)
SUZUKI VITARA 88-95 (Variante 2; villogókód)

In Fahrzeugen ab Baujahr 88 bis ca. Baujahr 03.95 sind zwei Diagnosestecker verbaut:
1. Im Motorraum in Fahrtrichtung rechts vor der Batterie
2. Im Fahrzeuginnenraum in Fahrtrichtung links unter dem Armaturenbrett.
Beides sind 4-polige Stecker, beide können zur Ausgabe des Blinkcodes verwendet werden.
在从88年到03.95的车辆上，安装有两种诊断塞：
1.朝车辆的前方看，在发动机仓内，蓄电池的右前方。
2.朝车辆的前方看，在乘客仓内，仪表板的左下方。
此两种诊断塞均是4针式的，而且均能用来输出闪光码。
U vozidel od roku výroby 88 do roku výroby cca 03.95 jsou montovány dva diagnostické konektory:
1. V motorovém prostoru vpravo ve směru jízdy před akumulátorem.
2. Ve vnitřním prostoru vozidla vlevo ve směru jízdy pod přístrojovou deskou.
U obou se jedná o 4pinové konektory a oba mohou být použity k výstupu blikacího kódu.
I køretøjer fra modelår 88 til ca. modelår 03.95 er der indbygget to diagnosestik:
1. I motorrummet til højre i kørselsretning foran batteriet
2. I kabinen til venstre i kørselsretning under instrumentbrættet.
Begge er 4-polede stik, begge kan anvendes til udlæsning af blinkkoden.
In vehicles from model year 88 to about 03.95, two diagnostic plugs are installed:
1. In the engine compartment ahead of the battery on right when facing toward front of vehicle.
2. In passenger compartment under the dashboard on left when facing toward front of vehicle.
Both are 4-pin plugs and both can be used to output the blink code.
En vehículos a partir del año 88 hasta aprox. año 03/95, se encuentran instalados dos enchufes de diagnóstico:
1. En el compartimiento del motor, en la dirección de marcha a la derecha, delante de la bateria
2. En el habitáculo interior del vehículo, en la direcció de marcha a la izquierda, debajo del tablero de instrumentos
Ambos son enchufes de 4 polos y ambos pueden ser empleados para la salida del código intermitente.
Deux fiches de diagnostic ont été montées sur les véhicules à partir de l'année de construction 88 jusqu'à 03.95.
1. Dans le compartiment-moteur sens de la marche à droite devant la batterie
2. Dans l'habitacle sens de la marche à gauche sous le tableau de bord.
Les deux sont des fiches à 4 pôles, les deux peuvent être utilisées pour la sortie du code clignotant.
Ajoneuvoissa vuosimallista 88 valmistusajankohtaan 03.95 asti on kaksi diagnoosipistoketta.
1. Moottoritilassa ajosuunnassa oikealla akun edessä.
2. Ajoneuvon sisällä kojelaudan alla ajosuunnassa vasemmalla.
Molempia 4-napaisia pistokkeita voidaan käyttää vilkkukoodien tulostukseen.
Σε οχήματα έτους κατασκευής από 88 έως περίπου 03.95 τοποθετούνται δύο πρίζες διάγνωσης:
1. Στο χώρο του κινητήρα δεξιά από την μπαταρία, σε κατεύθυνση οδήγησης
2. Στο χώρο επιβατών αριστερά κάτω από το ταμπλώ, σε κατεύθυνση οδήγησης
Και οι δύο πρίζες είναι 4-πολικά φίς και χρησιμοποιούνται για διάγνωση μέσω κωδικών αναβοσβησίματος.
Nei veicoli a partire dall'anno di costruzione 88 fino a circa l'anno di costruzione 03/95 sono installati due connettori di diagnosi:
1) Nel vano motore, a destra rispetto al senso di marcia, davanti alla batteria;
2) Nell'abitacolo del veicolo, a sinistra rispetto al senso di marcia, sotto il quadro strumenti.
Entrambi sono connettori a 4 poli, ed entrambi possono essere utilizzati per l'emissione del codice di lampeggio.
製造年が 1988 年～1995 年 3 月頃までの車両には、診断コネクターが 2個取り付けられています：
1. 走行方向に向かって、エンジン ルーム右、バッテリーの前
2. 走行方向に向かって、車内左、ダッシュボード下
両方とも 4 ピン コネクターで、点滅コードの
アウトプットに使用することができます。
In voertuigen vanaf bouwjaar 88 tot ca. bouwjaar 03.95 zijn twee diagnosestekkers gemonteerd:
1. In de motorruimte in rijrichting rechts voor de accu
2. In de binnenruimte in rijrichting links onder het dashbord
Beide zijn 4-polige stekkers, beide kunnen kunnen voor het uitlezen van de knippercode wordengebruikt.
I kjøretøy f.o.m. modellår 88 til ca. modell 03.95 finnes to diagnoseplugger:
1. I motorrommet i kjøreretning til høyre før batteriet
2. I kjøretøyets ikupé i kjøreretning til venstre under instrumentbordet.
Begge er 4-polete plugger, begge kan benyttes for å få blinkekoden.
W pojazdach montowanych w latach od 88 do ok. 03.95 są umieszczone dwie wtyczki:
1. w komorze silnika z prawej strony (patrząc w kierunku jazdy), przed akumulatorem
2. w kabinie pod tablicą rozdzielczą z lewej strony (patrząc w kierunku jazdy).
Obie wtyczki są 4-stykowe, obie mogą być stosowane do wysyłania kodów błyskowych.
Nos veículos a partir do modelo do ano 88 até aprox. o modelo 03.95 encontram-se instalados doisconectores de diagnose:
1. no compartimento do motor, no sentido da marcha à direita, a montante da bateria;
2. no compartimento interno do veículo, no sentido da marcha à esquerda, abaixo do painel deinstrumentos.
Ambos são conectores de 4 pólos e os dois podem ser utilizados para a emissão do códigointermitente.
La autovehiculele începând cu anul de fabricatie 88 pânã la cca. anul de fabricatie 03.95 sunt
montate douã stecãre de diagnosticare:
1. În compartimentul motor în directia de mers pe dreapta, în fata bateriei.
2. În interiorul autovehiculului, în directia de mers, în partea stângã, sub tabloul de bord.
Ambele sunt stecãre cu 4 poli, ambele pot fi folosite pentru emiterea codului de semnalizare.
В автомобилях с 88 по 03.95 годов выпуска имеются два дигностических разъема:
1. В подкапотном пространстве, справа по ходу движения, перед аккумуляторной батареей
2. В салоне, слева по ходу движения, под панелью приборов
Оба разъема 4-полюсные, оба можно использовать для вывода светового кода.
I bilar fr o m tillverkningsår 88 till ca 03.95 har två diagnosuttag byggts in:
1. I motorrummet till höger framför batteriet (sett i körriktningen)
2. I kupén till vänster under instrumentbrädan (sett i körriktningen).
Båda är 4-poliga uttag och båda kan användas för utmatning av blinkkoder.
Üretim yılı 88'ten itibaren üretim yılı 03.95'e kadar iki adet arıza teşhis soketi takılıdır:
1. Motor bölümünde sürüş yönünde akünün sağında.
2. Araç içinde sürüş yönünde solda ön panelin altında.
Her ikisi 4-kutuplu sokettir, her ikisi de bir sinyal kodunun çıkışı için kullanılabilir.
A '88-tól a kb. '95.03-ig gyártott járművekben 2 diagnosztikai csatlakozótalálható:
1. a motortérben, a menetirány szerint jobb oldalon, az akkumulátor előtt
2. az utastérben, a menetirány szerint bal oldalon, a szerelvénytábla alatt
Mindkettő 4 érintkezős és mindegyik használható a villogókód kiolvasására.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 1 |  | B- | B+


SUZUKI

Zusatzinformation OBD (CARB)
其它信息，OBD (CARB)
Dodatečné informace o OBD (CARB)
Yderligere information OBD (CARB)
Additional information, OBD (CARB)
información adicional OBD (CARB)
Information supplémentaire OBD (CARB)
Lisäinformaatio OBD (CARB)
Πρόσθετη πληροφορία OBD (CARB)
Informazione supplementare OBD (CARB)
Additional information, OBD (CARB)
Extra informatie OBD (CARB)
Tilleggsinformasjon OBD (CARB)
Dodatkowe informacje OBD (CARB)
Informação adicional OBD (CARB)
Informatii suplimentare OBD (CARB)
Дополнительная информация по OBD (CARB)
Extra information om OBD (CARB)
İlave bilgiler OBD (CARB)
OBD (CARB) kiegészítő információk

Der genaue Einbauort des Diagnosesteckers ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
诊断插头的准确位置取决于车型或根据检修资料。
Přesné umístění diagnostické zásuvky je třeba převzít z informací o modelu nebo ze servisních podkladů.
Den nøjagtige placering af diagnosestikket findes i den tilsvarende modelanmærkning eller i service-litteraturen.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
El sitio exacto de montaje del enchufe de diagnóstico se encuentra en el registro del modelo ó en la información técnica de servicio.
Se référer à l'enregistrement du modèle correspondant ou au carnet de service pour connaître le lieu de montage précis de la fiche de diagnostic.
Diagnoosipistokkeen tarkan sijainnin löydät mallikohtaisista tiedoista tai korjausohjeista (SIS).
Το ακριβές σημείο τοποθέτησης του φις διάγνωσης αναφέρεται στη σχετική καταχώρηση του μοντέλου ή
στα έντυπα Service.
L'esatto punto di montaggio del connettore di diagnosi va desunto dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
De preciese inbouwpositie van de diagnosestekker is bij de betreffendemodelbeschrijving of in de servicedocumentatie te vinden.
Nøyaktig monteringssted til diagnosepluggen finner du i omtale til respektive modell eller i service-dokumentasjonen.
Dokładna lokalizacja wtyczki diagnostycnej jest podana w dokumentacji serwisowej.
O local de montagem exacto do conector de diagnose deverá ser deduzido do respectivo registo do modelo ou da documentação de assistência.
Locul exact de montare al stecãrului de diagnosticare se va deduce din mentionãrile corespunzãtoare modelului sau din documentatia de service.
Точное место расположения диагностического разъема указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Diagnosuttagets placering framgår av motsvarande modelluppgift eller av servicehandboken.
Arıza teşhis soketinin tam montaj konumunu ilgili model kayıtlarında veya servis belgelerinde bulabilirsiniz.
A diagnosztikai csatlakozó pontos beépítési helye a modell leírásánál található vagy javítási utasításból kell venni.
Nebenstehende Abbildung zeigt die Belegung des OBD(CARB)-Diagnosesteckers, wie sie in der Norm festgelegt wurde. Jeder Fahrzeughersteller hat darüber hinaus die Möglichkeit, weitere Pins des Steckers für die Diagnose unterschiedlicher Systeme zu nutzen. Es ist nicht gewährleistet, dass sich jeder Fahrzeughersteller in allen Punkten genau an die Norm hält. Daher sind teilweise Abweichungen zu der hier beschriebenen Pinbelegung möglich. Die herstellerspezifische Pinbelegung ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
附图所示为OBD (CARB) 诊断插头的插针分配。每一个车辆制造商都可以选择附加插针用于诊断各种不同的系统。不能保证每一个制造商在各方面都遵守同一标准。因此插针分配会与在此所述的分配不同。制造商规定的插针分配请根据具体的车型和维修资料决定。
Na vedlejším obrázku je obsazení diagnostické zásuvky OBD(CARB), jak bylo stanoveno normou. Každý výrobce vozidel má kromě toho možnost, využít další piny konektoru k diagnostice různých systémů. Není zaručeno, že se každý výrobce vozidel bude přesně držet normy ve všech bodech. Z toho důvodu jsou možné určité odchylky od zde popsaného obsazení pinů. Obsazení pinů specifické pro výrobce je třeba převzít z příslušných informací o vozidle nebo ze servisních podkladů.
Hosstående billede viser bestykningen af OBD(CARB)-diagnosestikket, som det er blevet fastlagt efter normen. Hver bilfabrik har derudover muligheden for at benytte stikkets andre Pins til diagnose af forskellige systemer. Det er ikke med garanti, at alle bilfabrikker overholder normen på alle punkter. Derfor er delvise afvigelser fra den her beskrevne Pin-bestykning mulig. Den fabriks- specificerede Pinbsstykning findes i den tilsvarende modelanmærkning eller i sercice-litteraturen.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
La ilustración de al lado muestra la ocupación del enchufe de diagnóstico OBD(CARB), como fué definida en la norma. Cada fabricante devehículos tiene, además, la posibilidad de utilizar polos adicionales del enchufe para el diagnóstico de diferentes sistemas. No se garantizaque cada fabricante de vehículos cumpla exactamente la norma en todos los puntos. Por ello, en parte, es posible encontrar desviaciones conrespecto a la ocupación de polos descrita aquí. La ocupación de polos específica del fabricante se encuentra en el registro del modelo o en ladocumentación técnica de servicio.
L'illustration ci-contre représente l'affectation de la fiche de diagnostic OBD(CARB) telle qu'elle a été définie selon les normes. Chaque constructeur automobile a cependant la possiblité d'utiliser d'autres broches de la fiche pour établir le diagnostic des différents systèmes. Il impossible de garantir que chaque constructeur automobile respecte la norme sur tous les points. C'est pourquoi, il peut exister en partie des différences par rapport à l'affectation des broches décrite ici. Se reporter à l'enregistrement du modèle correspondant ou au carnet de service pour connaître l'affectation des broches spécifique du constructeur.
Viereisessä kuvassa on esitetty ODB (CARB)-diagnoosipistokkeen normin mukainen napajärjestys. Jokainen autonvalmistaja saa lisäksi käyttää diagnoosipistokkeen muita napoja haluamallaan tavalla eri järjestelmiä varten. Aina ei kuitenkaan ole varmaa, että autonvalmistaja on noudattanut normia tarkasti. Siksi saattaa olla, että napajärjestyksessä on poikkeamia tässä esitettyyn verrattuna. Merkkikohtainen napajärjestys löytyy mallikohtaisista tiedoista tai (SIS)-korjausohjeista.
Στη διπλανή εικόνα εμφανίζεται η διάταξη των φις διάγνωσης OBD(CARB), όπως έχει καθοριστεί στο πρότυπο. Κάθε κατασκευαστής οχήματος έχει τη δυνατότητα να χρησιμοποιήσει και άλλα φις για τη διάγνωση
διαφόρων συστημάτων. Δεν εξασφαλίζεται η ακριβής τήρηση του προτύπου σε όλα τα σημεία για κάθε κατασκευαστή οχημάτων. Έτσι είναι πιθανές κάποιες αποκλίσεις από τη διάταξη των φις που περιγράφεται εδώ. Η διάταξη των φις ανάλογα με τον κατασκευαστή αναφέρεται στη σχετική καταχώρηση του μοντέλου ή στα έντυπα Service.
L'illustrazione qui accanto indica la configurazione del connettore di diagnosi OBD (CARB), così come è stata stabilita nella normativa. Ogni costruttore di veicoli ha inoltre la possibilità di utilizzare altri pin del connettore per la diagnosi di sistemi differenti. Non si assicura che ciascun costruttore di veicoli si attenga esattamente a tutti i punti della normativa. Sono perciò possibili parziali variazioni rispetto alla configurazione dei pin qui descritta. La configurazione dei pin specifica per il costruttore va desunta dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
Naaststaande afbeeldingen tonen de bezetting van de OBD(CARB)-diagnosestekker,zoals dit in de norm zijn vastgelegd. Iederevoertuigfabrikant heeft daarnaast de mogelijkheid de andere pins van destekker voor de diagnose van verschillende systemen te gebruiken. Het isniet gegarandeerd dat iedere autofabrikant zich op alle punten precies aande norm houdt. Daarom zijn er gedeeltelijke afwijkingen van de hierbeschreven pinbezetting mogelijk. De voertuigspecifieke pinbezetting is teontlenen aande betreffende modelbeschrijving of servicedocumentatie.
Dette bildet viser kobling på OBD (CARB)-diagnosepluggen, slik den er fastsatt i normen. Hver bilprodusent har imidlertid mulighet å bruke andre pinner for diagnosen av forskjellige system. Det garanteres ikke at hver bilprodusent overholder normen helt. Derfor er det mulig at det finnes avvik fra beskrevet pinnfordeling. Produsentens pinnfordeling finnes i anmerkninger til respektiv modell eller i service-dokumentasjon.
Pokazany obok rysunek przedstawia przyporządkowanie wtyczki diagnostycznej OBD(CARB), zgodne z normą. Jednak każdy producent może do diagnostyki różnych systemów wykorzystać dalsze styki we wtyczce. Nie ma więc gwarancji, że producenci pojazdów trzymają się dokładnie normy. Dlatego mogą istnieć odstępstwa od opisanego tutaj przyporządkowania styków. Określone przez producenta przypisanie styków jest podawane w dokumentacji serwisowej.
A figura ao lado mostra a ocupação do conector de diagnose OBD(CARB), de acordo com a determinação da norma. Além disso, cada fabricante de veículo ainda tem a possibilidade de usar outros pinos do conector para a diagnose de diversos sistemas. Não é garantido, de que cada fabricante de veículos se mantém, em todos os itens, exactamente à norma. Por isso podem haver desvios parciais da ocupação dos pinos aqui descrita. A ocupação dos pinos específica do fabricante pode ser deduzida do respectivo registo do modelo ou da documentação de assistência.
Imaginea alãturatã aratã ocuparea stecãrului de diagnosticare OBD(CARB), asa cum aceasta este stabilitã de cãtre normã. Fiecare constructor de autovehicul are însã posibilitatea de a folosi alte pin-uri ale stecãrului pentru diagnosticarea diverselor sisteme. Nu se asigurã faptul cã fiecare constructor de autovehicule respectã exact aceastã normã în toate punctele sale. Din acest motiv pot exista cazuri în care apar abateri fatã de ocuparea pin-ilor descrisã aici. Ocuparea pin-ilor specificã constructorului poate fi aflatã din mentiunile corespunzãtoare modelului sau din documentatia de service.
На приведенном здесь рисунке показано расположение выводов диагностического разъема OBD (CARB) в соответствии со стандартом. Каждый изготовитель автомобилей имеет кроме того возможность использования других выводов разъема для диагностики различных систем. Тем самым не обеспечивается точное соблюдение изготовителями автомобилей всех пунктов стандарта. Поэтому возможны отклонения от описанного здесь расположения выводов. Расположение выводов у конкретных изготовителей указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Bredvidstående bild visar OBD(CARB)-diagnosuttagets i normen bestämda beläggning.Varje biltillverkare har dessutom möjlighet att använda ytterligare stift i uttaget för diagnos av olika system.Det är inte säkert att alla biltillverkare rättar sig exakt efter normen. Därför är avvikelser från den här visade stiftbeläggningen möjliga. Den tillverkarspecifika stiftbeläggningen framgår av motsvarande modelluppgift eller av servicehandboken.
Yan taraftaki resim OBD(CARB) arıza teşhis soketinin normda (standartta) tespit edildiği gibi yerleşimini göstermektedir. Her araç üreticisi bunun dışnda soketin başka Pin'lerini çeşitli sistemlerin arıza teşhisi için değerlendirme hakkına sahiptir. Her araç üreticisinin her noktada tam olarak norma (standarda) uyum sağladığı garanti edilemez. Bu nedenle bazen burada açıklanan Pin yerleşiminden sapmalar mümkündür. Üreticiye özel Pin yerleşimini ilgili model kayıtlarından ve servis belgelerinden bulabilirsiniz.
Az itt látható kép mutatja az OBD(CARB)-diagnosztikai csatlakozó lábkiosztását, ha az a szabványnak megfelelő. Minden járműgyártónak lehetősége van ezen kívül, a különböző rendszerek diagnosztizálásához további érintkezőket használni. Nem garantálható, hogy minden járműgyártó minden pontban betartja a szabványt. Ezért részben lehetnek eltérések az itt leírt lábkiosztástól. A gyártóspecifikus lábkiosztás a modell leírásánál található vagy javítási utasításból kell venni.

Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
Die CAN-Diagnose ist nur mit KTS520/550/650 möglich.
对于支持SAE协议的系统只能使用OBD适配器导线进行测试。（ISO系统也可使
用该导线进行测试）。
CAN诊断只能使用KTS520/550/650进行测试。
Systémy podporující protokol SAE lze testovat jen s použitím adaptérového vedení OBD určeného pro normu SAE. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Diagnostika CAN je možná jen pomocí KTS520/550/650.
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
CAN-diagnosen er kun mulig med KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Los sistemas que apoyan el protocolo SAE pueden comprobarse sólo con el cable adaptador OBD previsto para SAE (con este cable sepueden comprobar, igualmente, sistemas ISO).
El diagnóstico CAN sólo es posible con KTS520/550/650.
Les systèmes qui assistent le protocole SAE peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue pour SAE. (Cette conduite permet également de contrôler les systèmes ISO).
Le diagnostic CAN n'est possible qu'avec KTS520/550/650.
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen.
Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
CAN-diagnoosi on mahdollista vain KTS520/550/650:lla.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
Διάγνωση CAN είναι δυνατή μόνο με συσκευές KTS520/550/650.
I sistemi che supportano il protocollo SAE possono essere controllati solamente con il cavo adattatore OBD previsto per SAE (con questo cavo è possibile controllare anche i sistemi ISO).
La diagnosi CAN è possibile solamente con KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Systemen, die het SAE-protocol ondersteunen, kunnen UITSLUITEND met eenvoor SAE voorgeschreven OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
De CAN-diagnose is alleen met de KTS520/550/650 mogelijk.
System som støtter SAE-protokollen kan kun testes med den spesielle OBD-adapterkabelen for SAE (også ISO-system lar seg teste med denne kabelen). CAN-diagnosen er kun mulig med KTS520/550/650.
Systemy pracujące według protokołu SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla SAE (przy pomocy tego adaptera można sprawdzać także systemy ISO).Diagnoza CAN jest tylko możliwa za pomocą KTS520/550/650.
Os sistemas que apoiam o protocolo SAE, só podem ser testados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser testados sistemas ISO.)
A diagnose CAN só é possível com KTS520/550/650.
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Diagnosticarea CAN este posibilã numai cu KTS520/550/650.
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью
предусмотренного для SAE адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
Дигностика с использованием CAN возможна только с помощью KTS520/550/650.
System, som stöder SAE-protokollet, kan endast testas med den för SAE avsedda OBD-adapterkabeln.(Med denna kabel kan även ISO-system testas.) CAN-diagnosen kan endast göras med KTS520/550/650.
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol
edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.) CAN arıza teşhisi sadece KTS520/550/650 ile mümkündür.
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)
A CAN-diagnosztika csak a KTS520/550/650-nel lehetséges.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Systeme, die das SAE-Protokoll oder CAN unterstützen, können nur mit der dafür vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于支持SAE协议或CAN的系统只能使用OBD适配器导线进行测试。（ISO系统也可使用该导线进行测试）。
Systémy podporující protokol SAE nebo CAN lze testovat jen s použitím k tomu určeného adaptérového vedení OBD. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen eller CAN, kan kun kontrolleres med den dertil forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Los sistemas que apoyan el protocolo SAE ó CAN pueden comprobarse sólo con el cable adaptador OBD previsto para ello (con este cablese pueden comprobar, igualmente, sistemas ISO).
Les systèmes qui assistent le protocole SAE ou CAN peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue. (Cette conduite permet également de contrôler les systèmes ISO).
Järjestelmissä, jotka käyttävät SAE- tai CAN-protokollaa, on itsediagnoosin lukemisessa käytettävä vain tähän tarkoitettua OBD-adapterijohtoa tai OBD-kytkentäsovitinta. (Näillä johdoilla voit lukea myös ISO-protokollan mukaiset järjestelmät.)
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE ή CAN, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για αυτά. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
I sistemi che supportano il protocollo SAE o CAN possono essere controllati solamente con il cavo adattatore OBD appositamente previsto (con questo cavo è possibile controllare anche i sistemi ISO).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Systemen, die het SAE-protocol of CAN ondersteunen, kunnen UITSLUITENDmet een daarvoor ontwikkelde OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen eller CAN kan kun testes med den spesielle OBD-adapterkabelen (også ISO-system lar seg teste med denne kabelen).
Systemy zgodne z CAN lub protokołem SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla tych systemów (przy pomocy tego adaptera można sprawdzać także systemy ISO).
Os sistemas que apoiam o protocolo SAE ou CAN, só podem ser testados com o cabo adaptador OBD previsto para tal.(Através deste cabo também podem ser testados sistemas ISO.)
Sistemele care sprijinã protocolul SAE sau CAN pot fi verificate numai cu cablul adaptor OBD prevãzut în acest sens. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE или CAN, могут быть проверены только с помощью предусмотренного для этого адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
System, som stöder SAE-protokollet eller CAN, kan endast testas med den därför avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.)
Az SAE-protokoll vagy a CAN szerinti rendszereket csak az arra megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ISO-Diagnose (abgasrelevante Systeme) ISO诊断（尾气排放相关系统） Diagnostika ISO (systémy ovlivňující emise) ISO-diagnose (Udstødningsrelevante systemer) ISO diagnosis (exhaust-emissions-relevant systems) Diagnóstico ISO (sistemas relevantes de escape) Diagnostic IOS (systèmes inhérents aux gaz) ISO-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση ISO (συστήματα σχετικά με τα καυσαέρια) Diagnosi ISO (sist. rilevanti per i gas di scar.) ISO diagnosis (exhaust-emissions-relevant systems) ISO-diagnose (uitlaatgas relevante systemen) ISO-diagnose (avgassrelaterte system) Diagnoza ISO (systemy odpowiedzialne za spaliny) Diagnose ISO (sistemas relevantes gás de escape) Diagnosticare ISO (sist.relevante pt. gazele esp.) Диагностика по ISO (важные для выпуска ОГ системы) ISO-diagnos (avgasrelevanta system) ISO-Arıza teşhisi (egzoz gazı sistemleri) ISO-Diagnosztika (kipufogógáz-releváns rendszerek) |  |  |  |  | 7 | 15 | 4/5 | 16
SAE-Diagnose (abgasrelevante Systeme) SAE诊断（尾气排放相关系统） Diagnostika SAE (systémy ovlivňující emise) SAE-diagnose (udstødningsrelevante systemer) SAE diagnosis (exhaust-emissions-relevant systems) Diagnóstico SAE (sistemas relevantes de escape) Diagnostic SAE (systèmes inhérents aux gaz) SAE-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση SAE (συστήματα σχετικά με τα καυσαέρια) Diagnosi SAE (sist. rilevanti per i gas di scar.) SAE diagnosis (exhaust-emissions-relevant systems) SAE-diagnose (uitlaatgasrelevante systemen) SAE-diagnose (avgassrelevante system) Diagnoza SAE (systemy odpowiedzialne za spaliny) Diagnose SAE (sistemas relevantes gás de escape) Diagnosticare SAE (sist.relevante pt. gazele esp.) Диагностика по SAE (важные для выпуска ОГ системы) SAE-diagnos (avgasrelevanta system) SAE-Arıza teşhisi (egzoz gazı sistemleri) SAE-Diagnosztika (kipufogógáz-releváns rendszerek) | 2 | 10 |  |  |  |  | 4/5 | 16


SUZUKI

SUZUKI SWIFT ab 04.97
SUZUKI SWIFT，97年4月以后
SUZUKI SWIFT od 04.97
SUZUKI SWIFT fra 04.97
SUZUKI SWIFT from 04.97
SUZUKI SWIFT a partir del 04.97
SUZUKI SWIFT à partir de 04.97
SUZUKI SWIFT alkaen 04.97
SUZUKI SWIFT από 04.97
SUZUKI SWIFT a partire da 04/97
SUZUKI SWIFT from 04.97
SUZUKI SWIFT vanaf 04.97
SUZUKI SWIFT fra 04.97
SUZUKI SWIFT od 04.97
SUZUKI SWIFT a partir de 04.97
SUZUKI SWIFT începând cu 04.97
SUZUKI SWIFT с 04.97
SUZUKI SWIFT fr o m 04.97
SUZUKI SWIFT, 04.97'den itibaren
SUZUKI SWIFT 97.04-től

Der Diagnosestecker befindet sich links vom Lenkrad unterhalb der Armaturentafel.
诊断插头位于仪表盘下面方向盘的左侧。
Diagnostická zásuvka se nachází vlevo od volantu pod přístrojovou deskou.
Diagnosestikket er placeret til venstre for rattet under instrumentbrættet.
The diagnostic plug is located on the left of the steering wheel below the dashboard.
El enchufe de diagnóstico se encuentra a la izquierda del volante, debajo del tablero de instrumentos.
La fiche de diagnostic se trouve à gauche du volant au-dessous de la planchede bord.
Diagnoosipistoke sijaitsee ohjauspyörän alla vasemmalla kojelaudan alapuolella.
Το φις διάγνωσης βρίσκεται αριστερά στο τιμόνι, κάτω από το ταμπλό οργάνων.
Il connettore diagnostico si trova a sinistra del volante, sotto la plancia.
The diagnostic plug is located on the left of the steering wheel below the dashboard.
De diagnosestekker bevindt zich links van het stuurwiel onder het dashboard.
Diagnosepluggen er montert til venstre for rattet, under dashbordet.
Wtyczka diagnostyczna znajduje się z lewej strony kierownicy pod tablicą rozdzielczą.
O conector de diagnose encontra-se à esquerda do volante, abaixo do painel de instrumentos.
Stecãrul de diagnosticare se aflã în partea dreaptã de la volan, sub tabloul de bord.
Диагностический разъем находится слева от рулевого колеса, под панелью приборов.
Diagnosuttaget sitter under instrumentbrädan till vänster om styrstången.
Arıza teşhis soketi direksiyonun solunda gösterge panelin alt tarafındadır.
A diagnosztikai csatlakozó a kormánykeréktől jobbra, a műszerfal alatt található.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4(/5) | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 9 | 15 | 4(/5) | 16


目录

SUZUKI ALTO，94年10月以后 (闪光码)
SUZUKI BALENO，95年4月以后 (闪光码)
SUZUKI SWIFT，89年3月以后 (闪光码)
SUZUKI SWIFT，97年4月以后
SUZUKI VITARA 6 缸，95年3月以后 (变型 2; 闪光码)
SUZUKI VITARA 6 缸，95年3月以后 (变型1;闪光码)
SUZUKI VITARA 88-95 (变型 2; 闪光码)
SUZUKI VITARA 88-95 (闪光码)
SUZUKI WAGON R，96 年10月以后 (闪光码)
SUZUKI X-90 (闪光码)
其它信息，OBD (CARB)


Obsah

Dodatečné informace o OBD (CARB)
SUZUKI ALTO od 10.94 (blikací kód)
SUZUKI BALENO od 04.95 (blikací kód)
SUZUKI SWIFT od 04.97
SUZUKI SWIFT od 3.89 (blikací kód)
SUZUKI VITARA 6vál. od 03.95 (varianta 1; blikací kód)
SUZUKI VITARA 6vál. od 03.95 (varianta 2; blikací kód)
SUZUKI VITARA 88-95 (varianta 1, blikací kód)
SUZUKI VITARA 88-95 (varianta 2; blikací kód)
SUZUKI WAGON R od 10.96 (blikací kód)
SUZUKI X-90 (blikací kód)


Inhalt

SUZUKI ALTO ab 10.94 (Blinkcode)
SUZUKI BALENO ab 04.95 (Blinkcode)
SUZUKI SWIFT ab 04.97
SUZUKI SWIFT ab 3.89 (Blinkcode)
SUZUKI VITARA 6 Zyl. ab 03.95 (Variante 1; Blinkcode)
SUZUKI VITARA 6 Zyl. ab 03.95 (Variante 2; Blinkcode)
SUZUKI VITARA 88-95 (Variante 1; Blinkcode)
SUZUKI VITARA 88-95 (Variante 2; Blinkcode)
SUZUKI WAGON R ab 10.96 (Blinkcode)
SUZUKI X-90 (Blinkcode)
Zusatzinformation OBD (CARB)


Indhold

SUZUKI ALTO fra 10.94 (Blinkkode)
SUZUKI BALENO fra 04.95 (Blinkkode)
SUZUKI SWIFT fra 04.97
SUZUKI SWIFT fra 3.89 (Blinkkode)
SUZUKI VITARA 6 cyl. fra 03.95 (Variant 1; Blinkkode)
SUZUKI VITARA 6 cyl. fra 03.95 (Variante 2; Blinkkode)
SUZUKI VITARA 88-95 (Blinkkode)
SUZUKI VITARA 88-95 (Variant 2; Blinkkode)
SUZUKI WAGON R fra 10.96 (Blinkkode)
SUZUKI X-90 (Blinkkode)
Yderligere information OBD (CARB)


Contents

Additional information, OBD (CARB)
SUZUKI ALTO from 10.94 (blink code)
SUZUKI BALENO from 04.95 (blink code)
SUZUKI SWIFT from 04.97
SUZUKI SWIFT from 3.89 (blink code)
SUZUKI VITARA 6 cyl. from 03.95 (variant 1; blink code)
SUZUKI VITARA 6 cyl. from 03.95 (variant 2; blink code)
SUZUKI VITARA 88-95 (variant 1; blink code)
SUZUKI VITARA 88-95 (variant 2; blink code)
SUZUKI WAGON R from 10.96 (blink code)
SUZUKI X-90 (blink code)


Contenido

información adicional OBD (CARB)
SUZUKI ALTO desde 10/94 (código intermitente)
SUZUKI BALENO desde 04/95 (código intermitente)
SUZUKI SWIFT a partir del 04.97
SUZUKI SWIFT desde 3/89 (código intermitente)
SUZUKI VITARA 6 cil. desde 03/95 (variante 1; cód. interm.)
SUZUKI VITARA 6 cil. desde 03/95 (variante 2;código interm.)
SUZUKI VITARA 88-95 (variante 1; código intermitente)
SUZUKI VITARA 88-95 (variante 2; código intermitente)
SUZUKI WAGON R desde 10/96 (código intermitente)
SUZUKI X-90 (código intermitente)


Sisältö

Lisäinformaatio OBD (CARB)
SUZUKI ALTO alkaen 10.94 (vilkkukoodi)
SUZUKI BALENO alkaen 04.95 (vilkkukoodi)
SUZUKI SWIFT alkaen 04.97
SUZUKI SWIFT alkaen 3.89 (vilkkukoodi)
SUZUKI VITARA 6-syl. alkaen 03.95 (variaatio 1; vilkkukoodi)
SUZUKI VITARA 6-syl. alkaen 03.95 (variaatio 2; vilkkukoodi)
SUZUKI VITARA 88-95 (variaatio 1; vilkkukoodi)
SUZUKI VITARA 88-95 (variaatio 2; vilkkukoodi)
SUZUKI WAGON R alkaen 10.96 (vilkkukoodi)
SUZUKI X-90 (vilkkukoodi)


Sommaire

Information supplémentaire OBD (CARB)
SUZUKI ALTO à partir de 10.94 (code de clignotant)
SUZUKI BALENO à partir de 04.95 (code de clignotant)
SUZUKI SWIFT à partir de 04.97
SUZUKI SWIFT à partir de 3.89 (code de clignotant)
SUZUKI VITARA 6 cyl. à partir 03.95 (vari. 1; c. clignotant)
SUZUKI VITARA 6 cyl. à partir 03.95 (vari. 2; c.clignotant)
SUZUKI VITARA 88-95 (cariante 2; code clignotant)
SUZUKI VITARA 88-95 (variante 1; code clignotant)
SUZUKI WAGON R à partir de 10.96 (code de clignotant)
SUZUKI X-90 (code de clignotant)


Περιεχόμενο

SUZUKI ALTO από 10.94 (Κωδ. αναβοσβησίματος)
SUZUKI BALENO από 04.95 (Κωδ. αναβοσβησίματος)
SUZUKI SWIFT από 04.97
SUZUKI SWIFT από 3.89 (Κωδ. αναβοσβησίματος)
SUZUKI VITARA 6 Zyl. από 03.95 (Παραλ.1,Κωδ.αναβοσβησίματος)
SUZUKI VITARA 6 Zyl. από 03.95 (Παραλ.2,Κωδ.αναβοσβησίματος)
SUZUKI VITARA 88-95 (Παραλ.2,Κωδ. αναβοσβησίματος)
SUZUKI VITARA 88-95 (Παραλλαγή 1, Κωδ. αναβοσβησίματος)
SUZUKI WAGON R από 10.96 (Κωδ. αναβοσβησίματος)
SUZUKI X-90 (Κωδ. αναβοσβησίματος)
Πρόσθετη πληροφορία OBD (CARB)


Contenuto

Informazione supplementare OBD (CARB)
SUZUKI ALTO dal 10.94 (codice lampeggiante)
SUZUKI BALENO dal 04.95 (codice lampeggiante)
SUZUKI SWIFT a partire da 04/97
SUZUKI SWIFT dal 3.89 (codice lampeggiante)
SUZUKI VITARA 6 cil. dal 03.95 (variante 1; codice lamp.)
SUZUKI VITARA 6 cil. dal 03.95 (variante 2; codice lamp.)
SUZUKI VITARA 88-95 (variante 1; codice lampeggiante)
SUZUKI VITARA 88-95 (variante 2; codice lampeggiante)
SUZUKI WAGON R dal 10.96 (codice lampeggiante)
SUZUKI X-90 (codice lampeggiante)


内容

Additional information, OBD (CARB)
SUZUKI ALTO from 10.94 (blink code)
SUZUKI BALENO from 04.95 (blink code)
SUZUKI SWIFT from 04.97
SUZUKI SWIFT from 3.89 (blink code)
SUZUKI VITARA 1988 年-1995 年(バリエーション 1; 点滅コード)
SUZUKI VITARA 1988 年-1995 年(バリエーション 2; 点滅コード)
SUZUKI VITARA 6 cyl. from 03.95 (variant 1; blink code)
SUZUKI VITARA 6 cyl. from 03.95 (variant 2; blink code)
SUZUKI WAGON R from 10.96 (blink code)
SUZUKI X-90(点滅コード)


Inhoud

Extra informatie OBD (CARB)
SUZUKI ALTO vanaf 10.94 (knippercode)
SUZUKI BALENO vanaf 04.95 (knippercode)
SUZUKI SWIFT vanaf 04.97
SUZUKI SWIFT vanaf 3.89 (knippercode)
SUZUKI VITARA 6 Zyl. vanaf 03.95 (variant 1; knippercode)
SUZUKI VITARA 6 Zyl. vanaf 03.95 (variant 2; knippercode)
SUZUKI VITARA 88-95 (variant 1;knippercode)
SUZUKI VITARA 88-95 (variant 2; knippercode)
SUZUKI WAGON R vanaf 10.96 (knippercode)
SUZUKI X-90 (knippercode)


Innhold

SUZUKI ALTO fra 10.94 (Blinkcode)
SUZUKI BALENO fra 04.95 (Blinkcode)
SUZUKI SWIFT fra 04.97
SUZUKI SWIFT fra 3.89 (Blinkcode)
SUZUKI VITARA 6 syl. fra 03.95 (variant 1; Blinkcode)
SUZUKI VITARA 6 Zyl. fra 03.95 (variant 2; Blinkcode)
SUZUKI VITARA 88-95 (variant 1, Blinkcode)
SUZUKI VITARA 88-95 (variant 2; Blinkcode)
SUZUKI WAGON R fra 10.96 (Blinkcode)
SUZUKI X-90 (Blinkcode)
Tilleggsinformasjon OBD (CARB)


Zawartość

Dodatkowe informacje OBD (CARB)
SUZUKI ALTO od 10.94 (kody błyskowe)
SUZUKI BALENO od 04.95 (kody błyskowe)
SUZUKI SWIFT od 04.97
SUZUKI SWIFT od 3.89 (kody błyskowe)
SUZUKI VITARA 6 cyl. od 03.95 (wariant 1; kody błyskowe)
SUZUKI VITARA 6 cyl. od 03.95 (wariant 2; kody błyskowe)
SUZUKI VITARA 88-95 (wariant 1, kody błyskowe)
SUZUKI VITARA 88-95 (wariant 2; kody błyskowe)
SUZUKI WAGON R od 10.96 (kody błyskowe)
SUZUKI X-90 (kody błyskowe)


Conteúdo

Informação adicional OBD (CARB)
SUZUKI ALTO a partir de 10.94 (Código intermitente)
SUZUKI BALENO a partir de 04.95 (Código intermitente)
SUZUKI SWIFT a partir de 04.97
SUZUKI SWIFT a partir de 3.89 (Código intermitente)
SUZUKI VITARA 6 cil.a partir de 03.95(Variante 1;cód.inter.)
SUZUKI VITARA 6 cil.a partir de 03.95(Variante 2;cód.inter.)
SUZUKI VITARA 88-95 (variante 1; código intermitente)
SUZUKI VITARA 88-95 (Variante 2; código intermitente)
SUZUKI WAGON R a partir de 10.96 (Código intermitente)
SUZUKI X-90 (Código intermitente)


Continut

Informatii suplimentare OBD (CARB)
SUZUKI ALTO începând cu 10.94 (cod semnalizare)
SUZUKI BALENO începând cu 04.95 (cod semnalizare)
SUZUKI SWIFT începând cu 04.97
SUZUKI SWIFT începând cu 3.89 (cod semnalizare)
SUZUKI VITARA 6 cil. începând cu 03.95 (varianta1;cod semn.)
SUZUKI VITARA 6 cil. începând cu 03.95(varianta2;cod semn.)
SUZUKI VITARA 88-95 (varianta 1; cod semnalizare)
SUZUKI VITARA 88-95 (varianta 2; cod semnalizare)
SUZUKI WAGON R începând cu 10.96 (cod semnalizare)
SUZUKI X-90 (cod semnalizare)


содержание

SUZUKI ALTO с 10.94 (световой код)
SUZUKI BALENO с 04.95 (световой код)
SUZUKI SWIFT с 04.97
SUZUKI SWIFT с 3.89 (световой код)
SUZUKI VITARA 6 цил. с 03.95 (вариант 1; световой код)
SUZUKI VITARA 6 цил. с 03.95 (вариант 2; световой код)
SUZUKI VITARA 88-95 (Вариант 1 Мигающий код)
SUZUKI VITARA 88-95 (Вариант 2; Мигающий код)
SUZUKI WAGON R с 10.96 (световой код)
SUZUKI X-90 (Мигающий код)
Дополнительная информация по OBD (CARB)


Innehåll

Extra information om OBD (CARB)
SUZUKI ALTO fr o m 10.94 (blinkkod)
SUZUKI BALENO fr o m 04.95 (blinkkod)
SUZUKI SWIFT fr o m 04.97
SUZUKI SWIFT fr o m 3.89 (blinkkod)
SUZUKI VITARA 6 cyl. fr o m 03.95 (variant 1; blinkkod)
SUZUKI VITARA 6 cyl. fr o m 03.95 (variant 2; blinkkod)
SUZUKI VITARA 88-95 (variant 1; blinkkod)
SUZUKI VITARA 88-95 (variant 2; blinkkod)
SUZUKI WAGON R fr o m 10.96 (blinkkod)
SUZUKI X-90 (blinkkod)


İçerik

İlave bilgiler OBD (CARB)
SUZUKI ALTO,10.94'ten itibaren (sinyal kodu)
SUZUKI BALENO, 04.95'ten (sinyal kodu)
SUZUKI SWIFT, 04.97'den itibaren
SUZUKI SWIFT, 3.89'dan itibaren (sinyal kodu)
SUZUKI VITARA 6 Sil. 03.95'ten itb. (Varyant 1; sinyal kodu)
SUZUKI VITARA 6 Sil. 03.95'ten itb. (Varyant 2; sinyal kodu)
SUZUKI VITARA 88-95 (Variyant 2; sinyal kodu)
SUZUKI VITARA 88-95 (Varyant 1, sinyal kodu)
SUZUKI WAGON R, 10.96'dan itibaren (sinyal kodu)
SUZUKI X-90 (sinyal kodu)


Tartalom

OBD (CARB) kiegészítő információk
SUZUKI ALTO 94.01-től (villogókód)
SUZUKI BALENO 95.04-től (villogókód)
SUZUKI SWIFT 89.03-tól (villogókód)
SUZUKI SWIFT 97.04-től
SUZUKI VITARA 6 Zyl. 95.03-tól (Variante 1; villogókód)
SUZUKI VITARA 6 Zyl. 95.03-tól (Variante 2; villogókód)
SUZUKI VITARA 88-95 (Variante 1; villogókód)
SUZUKI VITARA 88-95 (Variante 2; villogókód)
SUZUKI WAGON R 96.10-től (villogókód)
SUZUKI X-90 (villogókód)


SUZUKI
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


SSANGYONG

KORANDO
KORANDO
KORANDO
KORANDO
KORANDO
KORANDO
KORANDO
KORANDO
KORANDO
KORANDO
KORANDO
KORANDO
KORANDO
KORANDO
KORANDO
KORANDO
KORANDO
KORANDO
KORANDO
KORANDO

Eine Hilfe bei der Adaption stellen die folgenden Adapter dar:
- 14-polig, für Nutzfahrzeuge (MB-Bestellnummer 6511 0140 99)
- 38-polig, für Pkw (MB-Bestellnummer 140 589 14 63 00)
The following adapters are helpful when performing the adaptation:
- 14-pin, for commercial vehicles (MB part number 6511 0140 99)
- 38-pin, for passenger cars (MB part number 140 589 14 63 00)
V nápovědě pro připojení jsou znázorněny tyto adaptéry:
- 14pinový, pro užitková vozidla (obj. číslo MB 6511 0140 99)
- 38pinový, pro osobní vozidla (obj. číslo MB 140 589 14 63 00)
Følgende adaptere er en hjælp ved adaptionen:
- 14-polet, til erhvervskøretøjer (MB-bestillingsnummer 6511 0140 99)
- 38-polet, til personbiler (MB-bestillingsnummer 140 589 14 63 00)
The following adapters are helpful when performing the adaptation:
- 14-pin, for commercial vehicles (MB part number 6511 0140 99)
- 38-pin, for passenger cars (MB part number 140 589 14 63 00)
Los siguientes adaptadores son de ayuda para la adaptación:
- de 14 polos, para vehículos industriales (No de pedido MB 6511 0140 99)
- de 38 polos, para turismos (No de pedido MB 140 589 14 63 00)
Les adaptateurs suivants servent d'aide à l'adaptation:
- 14 pôles, pour véhicules utilitaires (N° de commande MB 6511 0140 99)
- 38 pôles, pour voitures de tourisme (N° de commande MB 140 589 14 63 00)
Liitännän helpottamiseksi on saatavilla seuraavat adapterit:
-14-napainen, hyötyajoneuvoille (MB-tilausnumero 6511 0140 99)
-38-napainen, henkilöautoille (MB-tilausnumero 140 589 14 63 00)
The following adapters are helpful when performing the adaptation:
- 14-pin, for commercial vehicles (MB part number 6511 0140 99)
- 38-pin, for passenger cars (MB part number 140 589 14 63 00)
Per l'adattamento si possono utilizzare i seguenti adattatori:
- a 14 poli, per veicoli commerciali (n. categorico MB 6511 0140 99)
- a 38 poli, per autocarri (n. categorico MB 140 589 14 63 00)
The following adapters are helpful when performing the adaptation:
- 14-pin, for commercial vehicles (MB part number 6511 0140 99)
- 38-pin, for passenger cars (MB part number 140 589 14 63 00)
The following adapters are helpful when performing the adaptation:
- 14-pin, for commercial vehicles (MB part number 6511 0140 99)
- 38-pin, for passenger cars (MB part number 140 589 14 63 00)
The following adapters are helpful when performing the adaptation:
- 14-pin, for commercial vehicles (MB part number 6511 0140 99)
- 38-pin, for passenger cars (MB part number 140 589 14 63 00)
Podczas adaptacji pomocnę sa następujące adaptery:
- 14-stykowy, dla samochodów ciężarowych (nr katalogowy MB 6511 0140 99)
- 38-stykowy, dla samoch. osobowych (nr katalogowy MB 140 589 14 63 00)
Os seguintes adaptadores fornecem ajuda para a adaptação:
- 14 pólos para veículos utilitários (código para encomenda, todos os modelos 6511 0140 99)
- de 38 pólos para veículos de passeio (código para encomenda, todos os modelos 140 589 14 63 00)
The following adapters are helpful when performing the adaptation:
- 14-pin, for commercial vehicles (MB part number 6511 0140 99)
- 38-pin, for passenger cars (MB part number 140 589 14 63 00)
The following adapters are helpful when performing the adaptation:
- 14-pin, for commercial vehicles (MB part number 6511 0140 99)
- 38-pin, for passenger cars (MB part number 140 589 14 63 00)
Vid adaption är följande adapter till hjälp:
- 14-polig, för nyttofordon (MB-best.nummer 6511 0140 99)
- 38-polig, för personbilar (MB-best.nummer 140 589 14 63 00)
The following adapters are helpful when performing the adaptation:
- 14-pin, for commercial vehicles (MB part number 6511 0140 99)
- 38-pin, for passenger cars (MB part number 140 589 14 63 00)
The following adapters are helpful when performing the adaptation:
- 14-pin, for commercial vehicles (MB part number 6511 0140 99)
- 38-pin, for passenger cars (MB part number 140 589 14 63 00)
Zusätzliche Pins (über die Diagnosefunktionalität hinaus)
其它针（不用于诊断功能）
Přídavné piny (nad rámec diagnostických funkcí)
Yderligere pins (udfra diagnosefunktionaliteten)
Additional pins (other than for diagnostic function)
Pins adicionales (más allá de la funcionalidad de diagnóstico)
Broches supplémentaires (au-delà de la fonctionnalité du diagnostic)
Lisänavat (diagnoositoimintojen ulkopuoliset)
Πρόσθετες επαφές (πέρα από τις λειτουργίες διάγνωσης)
Pin supplementari (esclusa la funzionalità di diagnosi)
Additional pins (other than for diagnostic function)
Extra pins ( boven de diagnosefunctionaliteit uit)
Tilleggspin (utover diagnosefunksjonaliteten)
Dodatkowe piny (oprócz funkcjonalności diagnozowania)
Pinos adicionais (além da funcionalidade da diagnose)
Pin-uri suplimentare (peste functionalitatea diagnosticãrii)
Дополнительные выводы (не входящие в объем функций диагностики)
Extra stift (utöver diagnosfunktionen)
İlave Pin'ler (arıza teşhis fonksiyonun dışında)
kiegészítő érintkező (..................kifelé)

Pin 针 Pin Pin Pin pin Broche Napa Eπαφή Pin Pin pin Pin pin Pino Pin Вывод Pin Pin érintk. | Beschreibung 说明 Popis Beskrivelse Description Descripción Description Kuvaus Περιγραφή Descrizione Description Beschrijving Beskrivelse Opis Descrição Descriere Описание Beskrivning Açıklama Leírás
5 | Drehzahl 速度 Otáčky Omdrejningstal Speed Número de revoluciones Régime Pyörintänopeus Στροφές. Numero di giri 回転数 Toerental Turtall Obroty Número de rotações Turatie Число оборотов Varvtal Devir sayısı Fordulatszám

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 14 |  | 1 | 3
REKES REKES REKES REKES REKES REKES REKES REKES REKES REKES REKES REKES REKES REKES REKES REKES REKES REKES REKES REKES | -- | -- |  |  | 4 |  | 1 | 3
TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU | -- | -- |  |  | 6 |  | 1 | 3
STICS STICS STICS STICS STICS STICS STICS STICS STICS STICS STICS STICS STICS STICS STICS STICS STICS STICS STICS STICS | -- | -- |  |  | 7 |  | 1 | 3
TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU | -- | -- |  |  | 9 |  | 1 | 3
Tempomat Cruise Coast Tempomat Tempomat Cruise Coast Regulador de velocidad Régulateur de vitesse Tempomat (vakionopeusäädin) Tempomat Regolazione automatica velocità クルーズコントロール Tempomat Cruise control Tempomat Regulador automático da velocidade de marcha Tempomat Tempomat Tempomat Tempomat Tempomat | -- | -- |  |  | 11 |  | 1 | 3
ABS; ABS/ASR; ABS/ABD ABS; ABS/ASR; ABS/ABD ABS; ABS/ASR; ABS/ABD ABS; ABS/ASR; ABS/ABD ABS; ABS/ASR; ABS/ABD ABS; ABS/ASR; ABS/ABD ABS; ABS/ASR; ABS/ABD ABS; ABS/ASR; ABS/ABD ABS; ABS/ASR; ABS/ABD ABS; ABS/ASR; ABS/ABD ABS; ABS/ASR; ABS/ABD ABS; ABS/ASR; ABS/ABD ABS; ABS/ASR; ABS/ABD ABS; ABS/ASR; ABS/ABD ABS; ABS/ASR; ABS/ABD ABS; ABS/ASR; ABS/ABD ABS; ABS/ASR; ABS/ABD ABS; ABS/ASR; ABS/ABD ABS; ABS/ASR; ABS/ABD ABS; ABS/ASR; ABS/ABD | -- | -- |  |  | 13 |  | 1 | 3


SSANGYONG

MUSSO
MUSSO
MUSSO
MUSSO
MUSSO
MUSSO
MUSSO
MUSSO
MUSSO
MUSSO
MUSSO
MUSSO
MUSSO
MUSSO
MUSSO
MUSSO
MUSSO
MUSSO
MUSSO
MUSSO

Eine Hilfe bei der Adaption stellen die folgenden Adapter dar:
- 14-polig, für Nutzfahrzeuge (MB-Bestellnummer 6511 0140 99)
- 38-polig, für Pkw (MB-Bestellnummer 140 589 14 63 00)
The following adapters are helpful when performing the adaptation:
- 14-pin, for commercial vehicles (MB part number 6511 0140 99)
- 38-pin, for passenger cars (MB part number 140 589 14 63 00)
V nápovědě pro připojení jsou znázorněny tyto adaptéry:
- 14pinový, pro užitková vozidla (obj. číslo MB 6511 0140 99)
- 38pinový, pro osobní vozidla (obj. číslo MB 140 589 14 63 00)
Følgende adaptere er en hjælp ved adaptionen:
- 14-polet, til erhvervskøretøjer (MB-bestillingsnummer 6511 0140 99)
- 38-polet, til personbiler (MB-bestillingsnummer 140 589 14 63 00)
The following adapters are helpful when performing the adaptation:
- 14-pin, for commercial vehicles (MB part number 6511 0140 99)
- 38-pin, for passenger cars (MB part number 140 589 14 63 00)
Los siguientes adaptadores son de ayuda para la adaptación:
- de 14 polos, para vehículos industriales (No de pedido MB 6511 0140 99)
- de 38 polos, para turismos (No de pedido MB 140 589 14 63 00)
Les adaptateurs suivants servent d'aide à l'adaptation:
- 14 pôles, pour véhicules utilitaires (N° de commande MB 6511 0140 99)
- 38 pôles, pour voitures de tourisme (N° de commande MB 140 589 14 63 00)
Liitännän helpottamiseksi on saatavilla seuraavat adapterit:
-14-napainen, hyötyajoneuvoille (MB-tilausnumero 6511 0140 99)
-38-napainen, henkilöautoille (MB-tilausnumero 140 589 14 63 00)
The following adapters are helpful when performing the adaptation:
- 14-pin, for commercial vehicles (MB part number 6511 0140 99)
- 38-pin, for passenger cars (MB part number 140 589 14 63 00)
Per l'adattamento si possono utilizzare i seguenti adattatori:
- a 14 poli, per veicoli commerciali (n. categorico MB 6511 0140 99)
- a 38 poli, per autocarri (n. categorico MB 140 589 14 63 00)
The following adapters are helpful when performing the adaptation:
- 14-pin, for commercial vehicles (MB part number 6511 0140 99)
- 38-pin, for passenger cars (MB part number 140 589 14 63 00)
The following adapters are helpful when performing the adaptation:
- 14-pin, for commercial vehicles (MB part number 6511 0140 99)
- 38-pin, for passenger cars (MB part number 140 589 14 63 00)
The following adapters are helpful when performing the adaptation:
- 14-pin, for commercial vehicles (MB part number 6511 0140 99)
- 38-pin, for passenger cars (MB part number 140 589 14 63 00)
Podczas adaptacji pomocnę sa następujące adaptery:
- 14-stykowy, dla samochodów ciężarowych (nr katalogowy MB 6511 0140 99)
- 38-stykowy, dla samoch. osobowych (nr katalogowy MB 140 589 14 63 00)
Os seguintes adaptadores fornecem ajuda para a adaptação:
- 14 pólos para veículos utilitários (código para encomenda, todos os modelos 6511 0140 99)
- de 38 pólos para veículos de passeio (código para encomenda, todos os modelos 140 589 14 63 00)
The following adapters are helpful when performing the adaptation:
- 14-pin, for commercial vehicles (MB part number 6511 0140 99)
- 38-pin, for passenger cars (MB part number 140 589 14 63 00)
The following adapters are helpful when performing the adaptation:
- 14-pin, for commercial vehicles (MB part number 6511 0140 99)
- 38-pin, for passenger cars (MB part number 140 589 14 63 00)
Vid adaption är följande adapter till hjälp:
- 14-polig, för nyttofordon (MB-best.nummer 6511 0140 99)
- 38-polig, för personbilar (MB-best.nummer 140 589 14 63 00)
The following adapters are helpful when performing the adaptation:
- 14-pin, for commercial vehicles (MB part number 6511 0140 99)
- 38-pin, for passenger cars (MB part number 140 589 14 63 00)
The following adapters are helpful when performing the adaptation:
- 14-pin, for commercial vehicles (MB part number 6511 0140 99)
- 38-pin, for passenger cars (MB part number 140 589 14 63 00)
Zusätzliche Pins (über die Diagnosefunktionalität hinaus)
其它针（不用于诊断功能）
Přídavné piny (nad rámec diagnostických funkcí)
Yderligere pins (udfra diagnosefunktionaliteten)
Additional pins (other than for diagnostic function)
Pins adicionales (más allá de la funcionalidad de diagnóstico)
Broches supplémentaires (au-delà de la fonctionnalité du diagnostic)
Lisänavat (diagnoositoimintojen ulkopuoliset)
Πρόσθετες επαφές (πέρα από τις λειτουργίες διάγνωσης)
Pin supplementari (esclusa la funzionalità di diagnosi)
Additional pins (other than for diagnostic function)
Extra pins ( boven de diagnosefunctionaliteit uit)
Tilleggspin (utover diagnosefunksjonaliteten)
Dodatkowe piny (oprócz funkcjonalności diagnozowania)
Pinos adicionais (além da funcionalidade da diagnose)
Pin-uri suplimentare (peste functionalitatea diagnosticãrii)
Дополнительные выводы (не входящие в объем функций диагностики)
Extra stift (utöver diagnosfunktionen)
İlave Pin'ler (arıza teşhis fonksiyonun dışında)
kiegészítő érintkező (..................kifelé)

Pin 针 Pin Pin Pin pin Broche Napa Eπαφή Pin Pin pin Pin pin Pino Pin Вывод Pin Pin érintk. | Beschreibung 说明 Popis Beskrivelse Description Descripción Description Kuvaus Περιγραφή Descrizione Description Beschrijving Beskrivelse Opis Descrição Descriere Описание Beskrivning Açıklama Leírás
5 | Drehzahl 速度 Otáčky Omdrejningstal Speed Número de revoluciones Régime Pyörintänopeus Στροφές. Numero di giri 回転数 Toerental Turtall Obroty Número de rotações Turatie Число оборотов Varvtal Devir sayısı Fordulatszám

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 14 |  | 1 | 3
REKES REKES REKES REKES REKES REKES REKES REKES REKES REKES REKES REKES REKES REKES REKES REKES REKES REKES REKES REKES | -- | -- |  |  | 4 |  | 1 | 3
TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU | -- | -- |  |  | 6 |  | 1 | 3
STICS STICS STICS STICS STICS STICS STICS STICS STICS STICS STICS STICS STICS STICS STICS STICS STICS STICS STICS STICS | -- | -- |  |  | 7 |  | 1 | 3
TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU TCCU | -- | -- |  |  | 9 |  | 1 | 3
Tempomat Cruise Coast Tempomat Tempomat Cruise Coast Regulador de velocidad Régulateur de vitesse Tempomat (vakionopeusäädin) Tempomat Regolazione automatica velocità クルーズコントロール Tempomat Cruise control Tempomat Regulador automático da velocidade de marcha Tempomat Tempomat Tempomat Tempomat Tempomat | -- | -- |  |  | 11 |  | 1 | 3
ABS; ABS/ASR; ABS/ABD ABS; ABS/ASR; ABS/ABD ABS; ABS/ASR; ABS/ABD ABS; ABS/ASR; ABS/ABD ABS; ABS/ASR; ABS/ABD ABS; ABS/ASR; ABS/ABD ABS; ABS/ASR; ABS/ABD ABS; ABS/ASR; ABS/ABD ABS; ABS/ASR; ABS/ABD ABS; ABS/ASR; ABS/ABD ABS; ABS/ASR; ABS/ABD ABS; ABS/ASR; ABS/ABD ABS; ABS/ASR; ABS/ABD ABS; ABS/ASR; ABS/ABD ABS; ABS/ASR; ABS/ABD ABS; ABS/ASR; ABS/ABD ABS; ABS/ASR; ABS/ABD ABS; ABS/ASR; ABS/ABD ABS; ABS/ASR; ABS/ABD ABS; ABS/ASR; ABS/ABD | -- | -- |  |  | 13 |  | 1 | 3


SSANGYONG

Zusatzinformation OBD (CARB)
其它信息，OBD (CARB)
Dodatečné informace o OBD (CARB)
Yderligere information OBD (CARB)
Additional information, OBD (CARB)
información adicional OBD (CARB)
Information supplémentaire OBD (CARB)
Lisäinformaatio OBD (CARB)
Πρόσθετη πληροφορία OBD (CARB)
Informazione supplementare OBD (CARB)
Additional information, OBD (CARB)
Extra informatie OBD (CARB)
Tilleggsinformasjon OBD (CARB)
Dodatkowe informacje OBD (CARB)
Informação adicional OBD (CARB)
Informatii suplimentare OBD (CARB)
Дополнительная информация по OBD (CARB)
Extra information om OBD (CARB)
İlave bilgiler OBD (CARB)
OBD (CARB) kiegészítő információk

Der genaue Einbauort des Diagnosesteckers ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
诊断插头的准确位置取决于车型或根据检修资料。
Přesné umístění diagnostické zásuvky je třeba převzít z informací o modelu nebo ze servisních podkladů.
Den nøjagtige placering af diagnosestikket findes i den tilsvarende modelanmærkning eller i service-litteraturen.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
El sitio exacto de montaje del enchufe de diagnóstico se encuentra en el registro del modelo ó en la información técnica de servicio.
Se référer à l'enregistrement du modèle correspondant ou au carnet de service pour connaître le lieu de montage précis de la fiche de diagnostic.
Diagnoosipistokkeen tarkan sijainnin löydät mallikohtaisista tiedoista tai korjausohjeista (SIS).
Το ακριβές σημείο τοποθέτησης του φις διάγνωσης αναφέρεται στη σχετική καταχώρηση του μοντέλου ή
στα έντυπα Service.
L'esatto punto di montaggio del connettore di diagnosi va desunto dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
De preciese inbouwpositie van de diagnosestekker is bij de betreffendemodelbeschrijving of in de servicedocumentatie te vinden.
Nøyaktig monteringssted til diagnosepluggen finner du i omtale til respektive modell eller i service-dokumentasjonen.
Dokładna lokalizacja wtyczki diagnostycnej jest podana w dokumentacji serwisowej.
O local de montagem exacto do conector de diagnose deverá ser deduzido do respectivo registo do modelo ou da documentação de assistência.
Locul exact de montare al stecãrului de diagnosticare se va deduce din mentionãrile corespunzãtoare modelului sau din documentatia de service.
Точное место расположения диагностического разъема указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Diagnosuttagets placering framgår av motsvarande modelluppgift eller av servicehandboken.
Arıza teşhis soketinin tam montaj konumunu ilgili model kayıtlarında veya servis belgelerinde bulabilirsiniz.
A diagnosztikai csatlakozó pontos beépítési helye a modell leírásánál található vagy javítási utasításból kell venni.
Nebenstehende Abbildung zeigt die Belegung des OBD(CARB)-Diagnosesteckers, wie sie in der Norm festgelegt wurde. Jeder Fahrzeughersteller hat darüber hinaus die Möglichkeit, weitere Pins des Steckers für die Diagnose unterschiedlicher Systeme zu nutzen. Es ist nicht gewährleistet, dass sich jeder Fahrzeughersteller in allen Punkten genau an die Norm hält. Daher sind teilweise Abweichungen zu der hier beschriebenen Pinbelegung möglich. Die herstellerspezifische Pinbelegung ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
附图所示为OBD (CARB) 诊断插头的插针分配。每一个车辆制造商都可以选择附加插针用于诊断各种不同的系统。不能保证每一个制造商在各方面都遵守同一标准。因此插针分配会与在此所述的分配不同。制造商规定的插针分配请根据具体的车型和维修资料决定。
Na vedlejším obrázku je obsazení diagnostické zásuvky OBD(CARB), jak bylo stanoveno normou. Každý výrobce vozidel má kromě toho možnost, využít další piny konektoru k diagnostice různých systémů. Není zaručeno, že se každý výrobce vozidel bude přesně držet normy ve všech bodech. Z toho důvodu jsou možné určité odchylky od zde popsaného obsazení pinů. Obsazení pinů specifické pro výrobce je třeba převzít z příslušných informací o vozidle nebo ze servisních podkladů.
Hosstående billede viser bestykningen af OBD(CARB)-diagnosestikket, som det er blevet fastlagt efter normen. Hver bilfabrik har derudover muligheden for at benytte stikkets andre Pins til diagnose af forskellige systemer. Det er ikke med garanti, at alle bilfabrikker overholder normen på alle punkter. Derfor er delvise afvigelser fra den her beskrevne Pin-bestykning mulig. Den fabriks- specificerede Pinbsstykning findes i den tilsvarende modelanmærkning eller i sercice-litteraturen.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
La ilustración de al lado muestra la ocupación del enchufe de diagnóstico OBD(CARB), como fué definida en la norma. Cada fabricante devehículos tiene, además, la posibilidad de utilizar polos adicionales del enchufe para el diagnóstico de diferentes sistemas. No se garantizaque cada fabricante de vehículos cumpla exactamente la norma en todos los puntos. Por ello, en parte, es posible encontrar desviaciones conrespecto a la ocupación de polos descrita aquí. La ocupación de polos específica del fabricante se encuentra en el registro del modelo o en ladocumentación técnica de servicio.
L'illustration ci-contre représente l'affectation de la fiche de diagnostic OBD(CARB) telle qu'elle a été définie selon les normes. Chaque constructeur automobile a cependant la possiblité d'utiliser d'autres broches de la fiche pour établir le diagnostic des différents systèmes. Il impossible de garantir que chaque constructeur automobile respecte la norme sur tous les points. C'est pourquoi, il peut exister en partie des différences par rapport à l'affectation des broches décrite ici. Se reporter à l'enregistrement du modèle correspondant ou au carnet de service pour connaître l'affectation des broches spécifique du constructeur.
Viereisessä kuvassa on esitetty ODB (CARB)-diagnoosipistokkeen normin mukainen napajärjestys. Jokainen autonvalmistaja saa lisäksi käyttää diagnoosipistokkeen muita napoja haluamallaan tavalla eri järjestelmiä varten. Aina ei kuitenkaan ole varmaa, että autonvalmistaja on noudattanut normia tarkasti. Siksi saattaa olla, että napajärjestyksessä on poikkeamia tässä esitettyyn verrattuna. Merkkikohtainen napajärjestys löytyy mallikohtaisista tiedoista tai (SIS)-korjausohjeista.
Στη διπλανή εικόνα εμφανίζεται η διάταξη των φις διάγνωσης OBD(CARB), όπως έχει καθοριστεί στο πρότυπο. Κάθε κατασκευαστής οχήματος έχει τη δυνατότητα να χρησιμοποιήσει και άλλα φις για τη διάγνωση
διαφόρων συστημάτων. Δεν εξασφαλίζεται η ακριβής τήρηση του προτύπου σε όλα τα σημεία για κάθε κατασκευαστή οχημάτων. Έτσι είναι πιθανές κάποιες αποκλίσεις από τη διάταξη των φις που περιγράφεται εδώ. Η διάταξη των φις ανάλογα με τον κατασκευαστή αναφέρεται στη σχετική καταχώρηση του μοντέλου ή στα έντυπα Service.
L'illustrazione qui accanto indica la configurazione del connettore di diagnosi OBD (CARB), così come è stata stabilita nella normativa. Ogni costruttore di veicoli ha inoltre la possibilità di utilizzare altri pin del connettore per la diagnosi di sistemi differenti. Non si assicura che ciascun costruttore di veicoli si attenga esattamente a tutti i punti della normativa. Sono perciò possibili parziali variazioni rispetto alla configurazione dei pin qui descritta. La configurazione dei pin specifica per il costruttore va desunta dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
Naaststaande afbeeldingen tonen de bezetting van de OBD(CARB)-diagnosestekker,zoals dit in de norm zijn vastgelegd. Iederevoertuigfabrikant heeft daarnaast de mogelijkheid de andere pins van destekker voor de diagnose van verschillende systemen te gebruiken. Het isniet gegarandeerd dat iedere autofabrikant zich op alle punten precies aande norm houdt. Daarom zijn er gedeeltelijke afwijkingen van de hierbeschreven pinbezetting mogelijk. De voertuigspecifieke pinbezetting is teontlenen aande betreffende modelbeschrijving of servicedocumentatie.
Dette bildet viser kobling på OBD (CARB)-diagnosepluggen, slik den er fastsatt i normen. Hver bilprodusent har imidlertid mulighet å bruke andre pinner for diagnosen av forskjellige system. Det garanteres ikke at hver bilprodusent overholder normen helt. Derfor er det mulig at det finnes avvik fra beskrevet pinnfordeling. Produsentens pinnfordeling finnes i anmerkninger til respektiv modell eller i service-dokumentasjon.
Pokazany obok rysunek przedstawia przyporządkowanie wtyczki diagnostycznej OBD(CARB), zgodne z normą. Jednak każdy producent może do diagnostyki różnych systemów wykorzystać dalsze styki we wtyczce. Nie ma więc gwarancji, że producenci pojazdów trzymają się dokładnie normy. Dlatego mogą istnieć odstępstwa od opisanego tutaj przyporządkowania styków. Określone przez producenta przypisanie styków jest podawane w dokumentacji serwisowej.
A figura ao lado mostra a ocupação do conector de diagnose OBD(CARB), de acordo com a determinação da norma. Além disso, cada fabricante de veículo ainda tem a possibilidade de usar outros pinos do conector para a diagnose de diversos sistemas. Não é garantido, de que cada fabricante de veículos se mantém, em todos os itens, exactamente à norma. Por isso podem haver desvios parciais da ocupação dos pinos aqui descrita. A ocupação dos pinos específica do fabricante pode ser deduzida do respectivo registo do modelo ou da documentação de assistência.
Imaginea alãturatã aratã ocuparea stecãrului de diagnosticare OBD(CARB), asa cum aceasta este stabilitã de cãtre normã. Fiecare constructor de autovehicul are însã posibilitatea de a folosi alte pin-uri ale stecãrului pentru diagnosticarea diverselor sisteme. Nu se asigurã faptul cã fiecare constructor de autovehicule respectã exact aceastã normã în toate punctele sale. Din acest motiv pot exista cazuri în care apar abateri fatã de ocuparea pin-ilor descrisã aici. Ocuparea pin-ilor specificã constructorului poate fi aflatã din mentiunile corespunzãtoare modelului sau din documentatia de service.
На приведенном здесь рисунке показано расположение выводов диагностического разъема OBD (CARB) в соответствии со стандартом. Каждый изготовитель автомобилей имеет кроме того возможность использования других выводов разъема для диагностики различных систем. Тем самым не обеспечивается точное соблюдение изготовителями автомобилей всех пунктов стандарта. Поэтому возможны отклонения от описанного здесь расположения выводов. Расположение выводов у конкретных изготовителей указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Bredvidstående bild visar OBD(CARB)-diagnosuttagets i normen bestämda beläggning.Varje biltillverkare har dessutom möjlighet att använda ytterligare stift i uttaget för diagnos av olika system.Det är inte säkert att alla biltillverkare rättar sig exakt efter normen. Därför är avvikelser från den här visade stiftbeläggningen möjliga. Den tillverkarspecifika stiftbeläggningen framgår av motsvarande modelluppgift eller av servicehandboken.
Yan taraftaki resim OBD(CARB) arıza teşhis soketinin normda (standartta) tespit edildiği gibi yerleşimini göstermektedir. Her araç üreticisi bunun dışnda soketin başka Pin'lerini çeşitli sistemlerin arıza teşhisi için değerlendirme hakkına sahiptir. Her araç üreticisinin her noktada tam olarak norma (standarda) uyum sağladığı garanti edilemez. Bu nedenle bazen burada açıklanan Pin yerleşiminden sapmalar mümkündür. Üreticiye özel Pin yerleşimini ilgili model kayıtlarından ve servis belgelerinden bulabilirsiniz.
Az itt látható kép mutatja az OBD(CARB)-diagnosztikai csatlakozó lábkiosztását, ha az a szabványnak megfelelő. Minden járműgyártónak lehetősége van ezen kívül, a különböző rendszerek diagnosztizálásához további érintkezőket használni. Nem garantálható, hogy minden járműgyártó minden pontban betartja a szabványt. Ezért részben lehetnek eltérések az itt leírt lábkiosztástól. A gyártóspecifikus lábkiosztás a modell leírásánál található vagy javítási utasításból kell venni.

Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
Die CAN-Diagnose ist nur mit KTS520/550/650 möglich.
对于支持SAE协议的系统只能使用OBD适配器导线进行测试。（ISO系统也可使
用该导线进行测试）。
CAN诊断只能使用KTS520/550/650进行测试。
Systémy podporující protokol SAE lze testovat jen s použitím adaptérového vedení OBD určeného pro normu SAE. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Diagnostika CAN je možná jen pomocí KTS520/550/650.
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
CAN-diagnosen er kun mulig med KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Los sistemas que apoyan el protocolo SAE pueden comprobarse sólo con el cable adaptador OBD previsto para SAE (con este cable sepueden comprobar, igualmente, sistemas ISO).
El diagnóstico CAN sólo es posible con KTS520/550/650.
Les systèmes qui assistent le protocole SAE peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue pour SAE. (Cette conduite permet également de contrôler les systèmes ISO).
Le diagnostic CAN n'est possible qu'avec KTS520/550/650.
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen.
Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
CAN-diagnoosi on mahdollista vain KTS520/550/650:lla.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
Διάγνωση CAN είναι δυνατή μόνο με συσκευές KTS520/550/650.
I sistemi che supportano il protocollo SAE possono essere controllati solamente con il cavo adattatore OBD previsto per SAE (con questo cavo è possibile controllare anche i sistemi ISO).
La diagnosi CAN è possibile solamente con KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Systemen, die het SAE-protocol ondersteunen, kunnen UITSLUITEND met eenvoor SAE voorgeschreven OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
De CAN-diagnose is alleen met de KTS520/550/650 mogelijk.
System som støtter SAE-protokollen kan kun testes med den spesielle OBD-adapterkabelen for SAE (også ISO-system lar seg teste med denne kabelen). CAN-diagnosen er kun mulig med KTS520/550/650.
Systemy pracujące według protokołu SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla SAE (przy pomocy tego adaptera można sprawdzać także systemy ISO).Diagnoza CAN jest tylko możliwa za pomocą KTS520/550/650.
Os sistemas que apoiam o protocolo SAE, só podem ser testados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser testados sistemas ISO.)
A diagnose CAN só é possível com KTS520/550/650.
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Diagnosticarea CAN este posibilã numai cu KTS520/550/650.
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью
предусмотренного для SAE адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
Дигностика с использованием CAN возможна только с помощью KTS520/550/650.
System, som stöder SAE-protokollet, kan endast testas med den för SAE avsedda OBD-adapterkabeln.(Med denna kabel kan även ISO-system testas.) CAN-diagnosen kan endast göras med KTS520/550/650.
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol
edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.) CAN arıza teşhisi sadece KTS520/550/650 ile mümkündür.
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)
A CAN-diagnosztika csak a KTS520/550/650-nel lehetséges.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Systeme, die das SAE-Protokoll oder CAN unterstützen, können nur mit der dafür vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于支持SAE协议或CAN的系统只能使用OBD适配器导线进行测试。（ISO系统也可使用该导线进行测试）。
Systémy podporující protokol SAE nebo CAN lze testovat jen s použitím k tomu určeného adaptérového vedení OBD. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen eller CAN, kan kun kontrolleres med den dertil forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Los sistemas que apoyan el protocolo SAE ó CAN pueden comprobarse sólo con el cable adaptador OBD previsto para ello (con este cablese pueden comprobar, igualmente, sistemas ISO).
Les systèmes qui assistent le protocole SAE ou CAN peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue. (Cette conduite permet également de contrôler les systèmes ISO).
Järjestelmissä, jotka käyttävät SAE- tai CAN-protokollaa, on itsediagnoosin lukemisessa käytettävä vain tähän tarkoitettua OBD-adapterijohtoa tai OBD-kytkentäsovitinta. (Näillä johdoilla voit lukea myös ISO-protokollan mukaiset järjestelmät.)
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE ή CAN, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για αυτά. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
I sistemi che supportano il protocollo SAE o CAN possono essere controllati solamente con il cavo adattatore OBD appositamente previsto (con questo cavo è possibile controllare anche i sistemi ISO).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Systemen, die het SAE-protocol of CAN ondersteunen, kunnen UITSLUITENDmet een daarvoor ontwikkelde OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen eller CAN kan kun testes med den spesielle OBD-adapterkabelen (også ISO-system lar seg teste med denne kabelen).
Systemy zgodne z CAN lub protokołem SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla tych systemów (przy pomocy tego adaptera można sprawdzać także systemy ISO).
Os sistemas que apoiam o protocolo SAE ou CAN, só podem ser testados com o cabo adaptador OBD previsto para tal.(Através deste cabo também podem ser testados sistemas ISO.)
Sistemele care sprijinã protocolul SAE sau CAN pot fi verificate numai cu cablul adaptor OBD prevãzut în acest sens. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE или CAN, могут быть проверены только с помощью предусмотренного для этого адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
System, som stöder SAE-protokollet eller CAN, kan endast testas med den därför avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.)
Az SAE-protokoll vagy a CAN szerinti rendszereket csak az arra megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ISO-Diagnose (abgasrelevante Systeme) ISO诊断（尾气排放相关系统） Diagnostika ISO (systémy ovlivňující emise) ISO-diagnose (Udstødningsrelevante systemer) ISO diagnosis (exhaust-emissions-relevant systems) Diagnóstico ISO (sistemas relevantes de escape) Diagnostic IOS (systèmes inhérents aux gaz) ISO-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση ISO (συστήματα σχετικά με τα καυσαέρια) Diagnosi ISO (sist. rilevanti per i gas di scar.) ISO diagnosis (exhaust-emissions-relevant systems) ISO-diagnose (uitlaatgas relevante systemen) ISO-diagnose (avgassrelaterte system) Diagnoza ISO (systemy odpowiedzialne za spaliny) Diagnose ISO (sistemas relevantes gás de escape) Diagnosticare ISO (sist.relevante pt. gazele esp.) Диагностика по ISO (важные для выпуска ОГ системы) ISO-diagnos (avgasrelevanta system) ISO-Arıza teşhisi (egzoz gazı sistemleri) ISO-Diagnosztika (kipufogógáz-releváns rendszerek) |  |  |  |  | 7 | 15 | 4/5 | 16
SAE-Diagnose (abgasrelevante Systeme) SAE诊断（尾气排放相关系统） Diagnostika SAE (systémy ovlivňující emise) SAE-diagnose (udstødningsrelevante systemer) SAE diagnosis (exhaust-emissions-relevant systems) Diagnóstico SAE (sistemas relevantes de escape) Diagnostic SAE (systèmes inhérents aux gaz) SAE-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση SAE (συστήματα σχετικά με τα καυσαέρια) Diagnosi SAE (sist. rilevanti per i gas di scar.) SAE diagnosis (exhaust-emissions-relevant systems) SAE-diagnose (uitlaatgasrelevante systemen) SAE-diagnose (avgassrelevante system) Diagnoza SAE (systemy odpowiedzialne za spaliny) Diagnose SAE (sistemas relevantes gás de escape) Diagnosticare SAE (sist.relevante pt. gazele esp.) Диагностика по SAE (важные для выпуска ОГ системы) SAE-diagnos (avgasrelevanta system) SAE-Arıza teşhisi (egzoz gazı sistemleri) SAE-Diagnosztika (kipufogógáz-releváns rendszerek) | 2 | 10 |  |  |  |  | 4/5 | 16


目录

KORANDO
MUSSO
其它信息，OBD (CARB)


Obsah

Dodatečné informace o OBD (CARB)
KORANDO
MUSSO


Inhalt

KORANDO
MUSSO
Zusatzinformation OBD (CARB)


Indhold

KORANDO
MUSSO
Yderligere information OBD (CARB)


Contents

Additional information, OBD (CARB)
KORANDO
MUSSO


Contenido

información adicional OBD (CARB)
KORANDO
MUSSO


Sisältö

KORANDO
Lisäinformaatio OBD (CARB)
MUSSO


Sommaire

Information supplémentaire OBD (CARB)
KORANDO
MUSSO


Περιεχόμενο

KORANDO
MUSSO
Πρόσθετη πληροφορία OBD (CARB)


Contenuto

Informazione supplementare OBD (CARB)
KORANDO
MUSSO


内容

Additional information, OBD (CARB)
KORANDO
MUSSO


Inhoud

Extra informatie OBD (CARB)
KORANDO
MUSSO


Innhold

KORANDO
MUSSO
Tilleggsinformasjon OBD (CARB)


Zawartość

Dodatkowe informacje OBD (CARB)
KORANDO
MUSSO


Conteúdo

Informação adicional OBD (CARB)
KORANDO
MUSSO


Continut

Informatii suplimentare OBD (CARB)
KORANDO
MUSSO


содержание

KORANDO
MUSSO
Дополнительная информация по OBD (CARB)


Innehåll

Extra information om OBD (CARB)
KORANDO
MUSSO


İçerik

İlave bilgiler OBD (CARB)
KORANDO
MUSSO


Tartalom

KORANDO
MUSSO
OBD (CARB) kiegészítő információk


SSANGYONG
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


TATA

INDICA
INDICA
INDICA
INDICA
INDICA
INDICA
INDICA
INDICA
INDICA
INDICA
INDICA
INDICA
INDICA
INDICA
INDICA
INDICA
INDICA
INDICA
INDICA
INDICA

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


TATA

SAFARI
SAFARI
SAFARI
SAFARI
SAFARI
SAFARI
SAFARI
SAFARI
SAFARI
SAFARI
SAFARI
SAFARI
SAFARI
SAFARI
SAFARI
SAFARI
SAFARI
SAFARI
SAFARI
SAFARI

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


TATA

Zusatzinformation OBD (CARB)
其它信息，OBD (CARB)
Dodatečné informace o OBD (CARB)
Yderligere information OBD (CARB)
Additional information, OBD (CARB)
información adicional OBD (CARB)
Information supplémentaire OBD (CARB)
Lisäinformaatio OBD (CARB)
Πρόσθετη πληροφορία OBD (CARB)
Informazione supplementare OBD (CARB)
Additional information, OBD (CARB)
Extra informatie OBD (CARB)
Tilleggsinformasjon OBD (CARB)
Dodatkowe informacje OBD (CARB)
Informação adicional OBD (CARB)
Informatii suplimentare OBD (CARB)
Дополнительная информация по OBD (CARB)
Extra information om OBD (CARB)
İlave bilgiler OBD (CARB)
OBD (CARB) kiegészítő információk

Der genaue Einbauort des Diagnosesteckers ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
诊断插头的准确位置取决于车型或根据检修资料。
Přesné umístění diagnostické zásuvky je třeba převzít z informací o modelu nebo ze servisních podkladů.
Den nøjagtige placering af diagnosestikket findes i den tilsvarende modelanmærkning eller i service-litteraturen.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
El sitio exacto de montaje del enchufe de diagnóstico se encuentra en el registro del modelo ó en la información técnica de servicio.
Se référer à l'enregistrement du modèle correspondant ou au carnet de service pour connaître le lieu de montage précis de la fiche de diagnostic.
Diagnoosipistokkeen tarkan sijainnin löydät mallikohtaisista tiedoista tai korjausohjeista (SIS).
Το ακριβές σημείο τοποθέτησης του φις διάγνωσης αναφέρεται στη σχετική καταχώρηση του μοντέλου ή
στα έντυπα Service.
L'esatto punto di montaggio del connettore di diagnosi va desunto dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
De preciese inbouwpositie van de diagnosestekker is bij de betreffendemodelbeschrijving of in de servicedocumentatie te vinden.
Nøyaktig monteringssted til diagnosepluggen finner du i omtale til respektive modell eller i service-dokumentasjonen.
Dokładna lokalizacja wtyczki diagnostycnej jest podana w dokumentacji serwisowej.
O local de montagem exacto do conector de diagnose deverá ser deduzido do respectivo registo do modelo ou da documentação de assistência.
Locul exact de montare al stecãrului de diagnosticare se va deduce din mentionãrile corespunzãtoare modelului sau din documentatia de service.
Точное место расположения диагностического разъема указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Diagnosuttagets placering framgår av motsvarande modelluppgift eller av servicehandboken.
Arıza teşhis soketinin tam montaj konumunu ilgili model kayıtlarında veya servis belgelerinde bulabilirsiniz.
A diagnosztikai csatlakozó pontos beépítési helye a modell leírásánál található vagy javítási utasításból kell venni.
Nebenstehende Abbildung zeigt die Belegung des OBD(CARB)-Diagnosesteckers, wie sie in der Norm festgelegt wurde. Jeder Fahrzeughersteller hat darüber hinaus die Möglichkeit, weitere Pins des Steckers für die Diagnose unterschiedlicher Systeme zu nutzen. Es ist nicht gewährleistet, dass sich jeder Fahrzeughersteller in allen Punkten genau an die Norm hält. Daher sind teilweise Abweichungen zu der hier beschriebenen Pinbelegung möglich. Die herstellerspezifische Pinbelegung ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
附图所示为OBD (CARB) 诊断插头的插针分配。每一个车辆制造商都可以选择附加插针用于诊断各种不同的系统。不能保证每一个制造商在各方面都遵守同一标准。因此插针分配会与在此所述的分配不同。制造商规定的插针分配请根据具体的车型和维修资料决定。
Na vedlejším obrázku je obsazení diagnostické zásuvky OBD(CARB), jak bylo stanoveno normou. Každý výrobce vozidel má kromě toho možnost, využít další piny konektoru k diagnostice různých systémů. Není zaručeno, že se každý výrobce vozidel bude přesně držet normy ve všech bodech. Z toho důvodu jsou možné určité odchylky od zde popsaného obsazení pinů. Obsazení pinů specifické pro výrobce je třeba převzít z příslušných informací o vozidle nebo ze servisních podkladů.
Hosstående billede viser bestykningen af OBD(CARB)-diagnosestikket, som det er blevet fastlagt efter normen. Hver bilfabrik har derudover muligheden for at benytte stikkets andre Pins til diagnose af forskellige systemer. Det er ikke med garanti, at alle bilfabrikker overholder normen på alle punkter. Derfor er delvise afvigelser fra den her beskrevne Pin-bestykning mulig. Den fabriks- specificerede Pinbsstykning findes i den tilsvarende modelanmærkning eller i sercice-litteraturen.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
La ilustración de al lado muestra la ocupación del enchufe de diagnóstico OBD(CARB), como fué definida en la norma. Cada fabricante devehículos tiene, además, la posibilidad de utilizar polos adicionales del enchufe para el diagnóstico de diferentes sistemas. No se garantizaque cada fabricante de vehículos cumpla exactamente la norma en todos los puntos. Por ello, en parte, es posible encontrar desviaciones conrespecto a la ocupación de polos descrita aquí. La ocupación de polos específica del fabricante se encuentra en el registro del modelo o en ladocumentación técnica de servicio.
L'illustration ci-contre représente l'affectation de la fiche de diagnostic OBD(CARB) telle qu'elle a été définie selon les normes. Chaque constructeur automobile a cependant la possiblité d'utiliser d'autres broches de la fiche pour établir le diagnostic des différents systèmes. Il impossible de garantir que chaque constructeur automobile respecte la norme sur tous les points. C'est pourquoi, il peut exister en partie des différences par rapport à l'affectation des broches décrite ici. Se reporter à l'enregistrement du modèle correspondant ou au carnet de service pour connaître l'affectation des broches spécifique du constructeur.
Viereisessä kuvassa on esitetty ODB (CARB)-diagnoosipistokkeen normin mukainen napajärjestys. Jokainen autonvalmistaja saa lisäksi käyttää diagnoosipistokkeen muita napoja haluamallaan tavalla eri järjestelmiä varten. Aina ei kuitenkaan ole varmaa, että autonvalmistaja on noudattanut normia tarkasti. Siksi saattaa olla, että napajärjestyksessä on poikkeamia tässä esitettyyn verrattuna. Merkkikohtainen napajärjestys löytyy mallikohtaisista tiedoista tai (SIS)-korjausohjeista.
Στη διπλανή εικόνα εμφανίζεται η διάταξη των φις διάγνωσης OBD(CARB), όπως έχει καθοριστεί στο πρότυπο. Κάθε κατασκευαστής οχήματος έχει τη δυνατότητα να χρησιμοποιήσει και άλλα φις για τη διάγνωση
διαφόρων συστημάτων. Δεν εξασφαλίζεται η ακριβής τήρηση του προτύπου σε όλα τα σημεία για κάθε κατασκευαστή οχημάτων. Έτσι είναι πιθανές κάποιες αποκλίσεις από τη διάταξη των φις που περιγράφεται εδώ. Η διάταξη των φις ανάλογα με τον κατασκευαστή αναφέρεται στη σχετική καταχώρηση του μοντέλου ή στα έντυπα Service.
L'illustrazione qui accanto indica la configurazione del connettore di diagnosi OBD (CARB), così come è stata stabilita nella normativa. Ogni costruttore di veicoli ha inoltre la possibilità di utilizzare altri pin del connettore per la diagnosi di sistemi differenti. Non si assicura che ciascun costruttore di veicoli si attenga esattamente a tutti i punti della normativa. Sono perciò possibili parziali variazioni rispetto alla configurazione dei pin qui descritta. La configurazione dei pin specifica per il costruttore va desunta dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
Naaststaande afbeeldingen tonen de bezetting van de OBD(CARB)-diagnosestekker,zoals dit in de norm zijn vastgelegd. Iederevoertuigfabrikant heeft daarnaast de mogelijkheid de andere pins van destekker voor de diagnose van verschillende systemen te gebruiken. Het isniet gegarandeerd dat iedere autofabrikant zich op alle punten precies aande norm houdt. Daarom zijn er gedeeltelijke afwijkingen van de hierbeschreven pinbezetting mogelijk. De voertuigspecifieke pinbezetting is teontlenen aande betreffende modelbeschrijving of servicedocumentatie.
Dette bildet viser kobling på OBD (CARB)-diagnosepluggen, slik den er fastsatt i normen. Hver bilprodusent har imidlertid mulighet å bruke andre pinner for diagnosen av forskjellige system. Det garanteres ikke at hver bilprodusent overholder normen helt. Derfor er det mulig at det finnes avvik fra beskrevet pinnfordeling. Produsentens pinnfordeling finnes i anmerkninger til respektiv modell eller i service-dokumentasjon.
Pokazany obok rysunek przedstawia przyporządkowanie wtyczki diagnostycznej OBD(CARB), zgodne z normą. Jednak każdy producent może do diagnostyki różnych systemów wykorzystać dalsze styki we wtyczce. Nie ma więc gwarancji, że producenci pojazdów trzymają się dokładnie normy. Dlatego mogą istnieć odstępstwa od opisanego tutaj przyporządkowania styków. Określone przez producenta przypisanie styków jest podawane w dokumentacji serwisowej.
A figura ao lado mostra a ocupação do conector de diagnose OBD(CARB), de acordo com a determinação da norma. Além disso, cada fabricante de veículo ainda tem a possibilidade de usar outros pinos do conector para a diagnose de diversos sistemas. Não é garantido, de que cada fabricante de veículos se mantém, em todos os itens, exactamente à norma. Por isso podem haver desvios parciais da ocupação dos pinos aqui descrita. A ocupação dos pinos específica do fabricante pode ser deduzida do respectivo registo do modelo ou da documentação de assistência.
Imaginea alãturatã aratã ocuparea stecãrului de diagnosticare OBD(CARB), asa cum aceasta este stabilitã de cãtre normã. Fiecare constructor de autovehicul are însã posibilitatea de a folosi alte pin-uri ale stecãrului pentru diagnosticarea diverselor sisteme. Nu se asigurã faptul cã fiecare constructor de autovehicule respectã exact aceastã normã în toate punctele sale. Din acest motiv pot exista cazuri în care apar abateri fatã de ocuparea pin-ilor descrisã aici. Ocuparea pin-ilor specificã constructorului poate fi aflatã din mentiunile corespunzãtoare modelului sau din documentatia de service.
На приведенном здесь рисунке показано расположение выводов диагностического разъема OBD (CARB) в соответствии со стандартом. Каждый изготовитель автомобилей имеет кроме того возможность использования других выводов разъема для диагностики различных систем. Тем самым не обеспечивается точное соблюдение изготовителями автомобилей всех пунктов стандарта. Поэтому возможны отклонения от описанного здесь расположения выводов. Расположение выводов у конкретных изготовителей указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Bredvidstående bild visar OBD(CARB)-diagnosuttagets i normen bestämda beläggning.Varje biltillverkare har dessutom möjlighet att använda ytterligare stift i uttaget för diagnos av olika system.Det är inte säkert att alla biltillverkare rättar sig exakt efter normen. Därför är avvikelser från den här visade stiftbeläggningen möjliga. Den tillverkarspecifika stiftbeläggningen framgår av motsvarande modelluppgift eller av servicehandboken.
Yan taraftaki resim OBD(CARB) arıza teşhis soketinin normda (standartta) tespit edildiği gibi yerleşimini göstermektedir. Her araç üreticisi bunun dışnda soketin başka Pin'lerini çeşitli sistemlerin arıza teşhisi için değerlendirme hakkına sahiptir. Her araç üreticisinin her noktada tam olarak norma (standarda) uyum sağladığı garanti edilemez. Bu nedenle bazen burada açıklanan Pin yerleşiminden sapmalar mümkündür. Üreticiye özel Pin yerleşimini ilgili model kayıtlarından ve servis belgelerinden bulabilirsiniz.
Az itt látható kép mutatja az OBD(CARB)-diagnosztikai csatlakozó lábkiosztását, ha az a szabványnak megfelelő. Minden járműgyártónak lehetősége van ezen kívül, a különböző rendszerek diagnosztizálásához további érintkezőket használni. Nem garantálható, hogy minden járműgyártó minden pontban betartja a szabványt. Ezért részben lehetnek eltérések az itt leírt lábkiosztástól. A gyártóspecifikus lábkiosztás a modell leírásánál található vagy javítási utasításból kell venni.

Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
Die CAN-Diagnose ist nur mit KTS520/550/650 möglich.
对于支持SAE协议的系统只能使用OBD适配器导线进行测试。（ISO系统也可使
用该导线进行测试）。
CAN诊断只能使用KTS520/550/650进行测试。
Systémy podporující protokol SAE lze testovat jen s použitím adaptérového vedení OBD určeného pro normu SAE. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Diagnostika CAN je možná jen pomocí KTS520/550/650.
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
CAN-diagnosen er kun mulig med KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Los sistemas que apoyan el protocolo SAE pueden comprobarse sólo con el cable adaptador OBD previsto para SAE (con este cable sepueden comprobar, igualmente, sistemas ISO).
El diagnóstico CAN sólo es posible con KTS520/550/650.
Les systèmes qui assistent le protocole SAE peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue pour SAE. (Cette conduite permet également de contrôler les systèmes ISO).
Le diagnostic CAN n'est possible qu'avec KTS520/550/650.
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen.
Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
CAN-diagnoosi on mahdollista vain KTS520/550/650:lla.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
Διάγνωση CAN είναι δυνατή μόνο με συσκευές KTS520/550/650.
I sistemi che supportano il protocollo SAE possono essere controllati solamente con il cavo adattatore OBD previsto per SAE (con questo cavo è possibile controllare anche i sistemi ISO).
La diagnosi CAN è possibile solamente con KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Systemen, die het SAE-protocol ondersteunen, kunnen UITSLUITEND met eenvoor SAE voorgeschreven OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
De CAN-diagnose is alleen met de KTS520/550/650 mogelijk.
System som støtter SAE-protokollen kan kun testes med den spesielle OBD-adapterkabelen for SAE (også ISO-system lar seg teste med denne kabelen). CAN-diagnosen er kun mulig med KTS520/550/650.
Systemy pracujące według protokołu SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla SAE (przy pomocy tego adaptera można sprawdzać także systemy ISO).Diagnoza CAN jest tylko możliwa za pomocą KTS520/550/650.
Os sistemas que apoiam o protocolo SAE, só podem ser testados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser testados sistemas ISO.)
A diagnose CAN só é possível com KTS520/550/650.
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Diagnosticarea CAN este posibilã numai cu KTS520/550/650.
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью
предусмотренного для SAE адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
Дигностика с использованием CAN возможна только с помощью KTS520/550/650.
System, som stöder SAE-protokollet, kan endast testas med den för SAE avsedda OBD-adapterkabeln.(Med denna kabel kan även ISO-system testas.) CAN-diagnosen kan endast göras med KTS520/550/650.
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol
edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.) CAN arıza teşhisi sadece KTS520/550/650 ile mümkündür.
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)
A CAN-diagnosztika csak a KTS520/550/650-nel lehetséges.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Systeme, die das SAE-Protokoll oder CAN unterstützen, können nur mit der dafür vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于支持SAE协议或CAN的系统只能使用OBD适配器导线进行测试。（ISO系统也可使用该导线进行测试）。
Systémy podporující protokol SAE nebo CAN lze testovat jen s použitím k tomu určeného adaptérového vedení OBD. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen eller CAN, kan kun kontrolleres med den dertil forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Los sistemas que apoyan el protocolo SAE ó CAN pueden comprobarse sólo con el cable adaptador OBD previsto para ello (con este cablese pueden comprobar, igualmente, sistemas ISO).
Les systèmes qui assistent le protocole SAE ou CAN peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue. (Cette conduite permet également de contrôler les systèmes ISO).
Järjestelmissä, jotka käyttävät SAE- tai CAN-protokollaa, on itsediagnoosin lukemisessa käytettävä vain tähän tarkoitettua OBD-adapterijohtoa tai OBD-kytkentäsovitinta. (Näillä johdoilla voit lukea myös ISO-protokollan mukaiset järjestelmät.)
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE ή CAN, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για αυτά. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
I sistemi che supportano il protocollo SAE o CAN possono essere controllati solamente con il cavo adattatore OBD appositamente previsto (con questo cavo è possibile controllare anche i sistemi ISO).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Systemen, die het SAE-protocol of CAN ondersteunen, kunnen UITSLUITENDmet een daarvoor ontwikkelde OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen eller CAN kan kun testes med den spesielle OBD-adapterkabelen (også ISO-system lar seg teste med denne kabelen).
Systemy zgodne z CAN lub protokołem SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla tych systemów (przy pomocy tego adaptera można sprawdzać także systemy ISO).
Os sistemas que apoiam o protocolo SAE ou CAN, só podem ser testados com o cabo adaptador OBD previsto para tal.(Através deste cabo também podem ser testados sistemas ISO.)
Sistemele care sprijinã protocolul SAE sau CAN pot fi verificate numai cu cablul adaptor OBD prevãzut în acest sens. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE или CAN, могут быть проверены только с помощью предусмотренного для этого адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
System, som stöder SAE-protokollet eller CAN, kan endast testas med den därför avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.)
Az SAE-protokoll vagy a CAN szerinti rendszereket csak az arra megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ISO-Diagnose (abgasrelevante Systeme) ISO诊断（尾气排放相关系统） Diagnostika ISO (systémy ovlivňující emise) ISO-diagnose (Udstødningsrelevante systemer) ISO diagnosis (exhaust-emissions-relevant systems) Diagnóstico ISO (sistemas relevantes de escape) Diagnostic IOS (systèmes inhérents aux gaz) ISO-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση ISO (συστήματα σχετικά με τα καυσαέρια) Diagnosi ISO (sist. rilevanti per i gas di scar.) ISO diagnosis (exhaust-emissions-relevant systems) ISO-diagnose (uitlaatgas relevante systemen) ISO-diagnose (avgassrelaterte system) Diagnoza ISO (systemy odpowiedzialne za spaliny) Diagnose ISO (sistemas relevantes gás de escape) Diagnosticare ISO (sist.relevante pt. gazele esp.) Диагностика по ISO (важные для выпуска ОГ системы) ISO-diagnos (avgasrelevanta system) ISO-Arıza teşhisi (egzoz gazı sistemleri) ISO-Diagnosztika (kipufogógáz-releváns rendszerek) |  |  |  |  | 7 | 15 | 4/5 | 16
SAE-Diagnose (abgasrelevante Systeme) SAE诊断（尾气排放相关系统） Diagnostika SAE (systémy ovlivňující emise) SAE-diagnose (udstødningsrelevante systemer) SAE diagnosis (exhaust-emissions-relevant systems) Diagnóstico SAE (sistemas relevantes de escape) Diagnostic SAE (systèmes inhérents aux gaz) SAE-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση SAE (συστήματα σχετικά με τα καυσαέρια) Diagnosi SAE (sist. rilevanti per i gas di scar.) SAE diagnosis (exhaust-emissions-relevant systems) SAE-diagnose (uitlaatgasrelevante systemen) SAE-diagnose (avgassrelevante system) Diagnoza SAE (systemy odpowiedzialne za spaliny) Diagnose SAE (sistemas relevantes gás de escape) Diagnosticare SAE (sist.relevante pt. gazele esp.) Диагностика по SAE (важные для выпуска ОГ системы) SAE-diagnos (avgasrelevanta system) SAE-Arıza teşhisi (egzoz gazı sistemleri) SAE-Diagnosztika (kipufogógáz-releváns rendszerek) | 2 | 10 |  |  |  |  | 4/5 | 16


目录

INDICA
SAFARI
其它信息，OBD (CARB)


Obsah

Dodatečné informace o OBD (CARB)
INDICA
SAFARI


Inhalt

INDICA
SAFARI
Zusatzinformation OBD (CARB)


Indhold

INDICA
SAFARI
Yderligere information OBD (CARB)


Contents

Additional information, OBD (CARB)
INDICA
SAFARI


Contenido

INDICA
información adicional OBD (CARB)
SAFARI


Sisältö

INDICA
Lisäinformaatio OBD (CARB)
SAFARI


Sommaire

INDICA
Information supplémentaire OBD (CARB)
SAFARI


Περιεχόμενο

INDICA
SAFARI
Πρόσθετη πληροφορία OBD (CARB)


Contenuto

INDICA
Informazione supplementare OBD (CARB)
SAFARI


内容

Additional information, OBD (CARB)
INDICA
SAFARI


Inhoud

Extra informatie OBD (CARB)
INDICA
SAFARI


Innhold

INDICA
SAFARI
Tilleggsinformasjon OBD (CARB)


Zawartość

Dodatkowe informacje OBD (CARB)
INDICA
SAFARI


Conteúdo

INDICA
Informação adicional OBD (CARB)
SAFARI


Continut

INDICA
Informatii suplimentare OBD (CARB)
SAFARI


содержание

INDICA
SAFARI
Дополнительная информация по OBD (CARB)


Innehåll

Extra information om OBD (CARB)
INDICA
SAFARI


İçerik

İlave bilgiler OBD (CARB)
INDICA
SAFARI


Tartalom

INDICA
OBD (CARB) kiegészítő információk
SAFARI


TATA
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


TIANJIN
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


TOYOTA

TOYOTA Allgemein (Blinkcode)
TOYOTA 概述 (闪光码)
TOYOTA všeobecně (blikací kód)
TOYOTA generelt (Blinkkode)
TOYOTA General (blink code)
TOYOTA en general (código intermitente)
TOYOTA général (code clignotant)
TOYOTA yleisesti (vilkkukoodi)
TOYOTA Γενικά (Κωδ. αναβοσβησίματος)
TOYOTA, informazioni generali (codice lampeggiante)
TOYOTA General (blink code)
TOYOTA algemeen (knippercode)
TOYOTA generell (Blinkcode)
TOYOTA ogólnie (kody błyskowe)
TOYOTA geral (Código intermitente)
TOYOTA General (cod semnalizare)
TOYOTA общ. (световой код)
TOYOTA Allmänt (blinkkod)
TOYOTA Genel (sinyal kodu)
TOYOTA általában (villogókód)

Bei Fahrzeugen, die nachträglich mit einer Wegfahrsperre ausgerüstet wurden, muss die Wegfahrsperre deaktiviert werden, BEVOR die Blinkcode-Diagnose durchgeführt wird. Anderenfalls ist die Blinkcode-Ausgabe nicht möglich.
Zur Aktivierung des Blinkcodes müssen Klemme TE1 und E1 im Diagnosestecker verbunden und die Zündung eingeschaltet werden. Soll eine Blinkcode-Auswertung mit dem KTS erfolgen, muss zuvor das Prüfprogramm aufgerufen werden!
在使用跑偏锁止装置改进的车辆中，必须在执行闪光代码诊断之前禁用该跑偏锁止装置。否则，不可能输出闪光代码。
为了激活闪光代码，连接诊断插头的端子TE1和E1，打开点火开关。如果KTS用于闪光代码分析，必须首先调用测试程序。
U vozidel dodatečně vybavených imobilizérem se musí deaktivovat imobilizér DŘÍVE, než se přikročí k diagnostice pomocí blikacího kódu. Jinak není výstup blikacího kódu možný.
K aktivaci blikacího kódu se musí propojit svorky TE1 a E1 v diagnostickém konektoru a zapnout zapalování. Má-li být vyhodnocení blikacího kódu provedeno pomocí KTS, musí být předtím vyvolán zkušební program!
Ved køretøjer, der er blevet efterudrustet med en startblokering, skal startblokeringen deaktiveres, FØR blinkkode-diagnose gennemføres. I modsat fald er blinkkode-udlæsning ikke mulig.
For at aktivere blinkoden skal klemme TE1 og E1 i diagnosestikket forbindes og tændingen koblet til. Skal en blinkkode-vurdering udføres med KTS, skal testprogrammet først kaldes frem!
In vehicles retrofitted with an immobilizer, the immobilizer must be deactivated BEFORE the blink code diagnosis is carried out. Otherwise, blink code output is not possible.
To activate the blink code, connect terminals TE1 and E1 in the diagnostic plug and switch the ignition on. If the KTS is to be used for blink code analysis, the test program must first be called up.
En vehículos en los cuales se instaló posteriormente un bloqueo de marcha, éste deberá desactivarse ANTES de realizar el diagnóstico de códigos intermitentes. De lo contrario, no saldrá la información de los códigos intermitentes.
Para activar el código intermitente, es necesario unir los bornes TE1 y E1 del enchufe de diagnóstico y conectar el encendido. Si se va a realizar una evaluación de código intermitente con el KTS, se debe llamar antes el programa de prueba!
Les véhicules ayant été équipés ultérieurement d'un dispositif antidémarrage doivent désactiver le dispositif antidémarrage AVANT d'exécuter le diagnostic code clignotant. Sinon, aucune sortie de code clignotant sera possible.

Pour l'activation du code clignotant, les bornes TE1 et E1 doivent être raccordées dans la fiche de diagnostic et l'allumage doit être en contact.
Lorsqu'une évaluation du code clignotant doit être exécutée avec le KTS, appeler d'abord le programme d'essai!
Jos ajoneuvossa on jälkikäteen asennettu ajonestolaite, ajonesto on deaktivoitava ENNEN kuin vilkkukooditarkastus tehdään. Muutoin vilkkukooditulostus ei toimi.
Vilkkukooditulostuksen aktivoimiseksi yhdistä diagnoosipistokkeen navat TE1 ja E1 ja kytke sytytysvirta. Jos teet vilkkukooditarkastuksen KTS-testerillä, Sinun on ensin käynnistettävä testiohjelma!
Σε οχήματα με πρόσθετο εξοπλισμό μπλοκέ πορείας, πρέπει να απενεργοποιείται το μπλοκέ πορείας ΠΡΙΝ γίνει η διάγνωση των κωδικών αναβοσβησίματος, διαφορετικά δεν θα είναι δυνατή η εμφάνιση αυτών των κωδικών.
Για ενεργοποίηση του κωδικού αναβοσβήματος πρέπει να συνδεθούν οι ακροδέκτες ΤΕ1 και Ε1 στο φίς διάγνωσης και να ενεργοποιηθεί η ανάφλεξη. Αν πρέπει να γίνει αξιολόγηση κωδικού αναβοσβήματος με το KTS, πρέπει πρώτα να εμφανιστεί το πρόγραμμα ελέγχου!
Nei veicoli che siano stati equipaggiati successivamente con un Immobilizer occorre disattivare l'Immobilizer PRIMA di effettuare la diagnosi a codice di lampeggio. In caso contrario, l'emissione del codice di lampeggio non sarà possibile.
Per l'attivazione del codice di lampeggio occorre collegare i morsetti TE1 ed E1 del connettore di diagnosi e inserire l'accensione. Qualora debba avere luogo un'analisi del codice di lampeggio con il KTS, occorre dapprima richiamare il programma di prova.
イモビライザーが後付けされている車両では、点滅コード診断を行なう前にイモビライザーを作動解除する必要があります。イモビライザーを作動解除しないと、点滅コードのアウトプットができません。
Bij voertuigen, die achteraf van een wegrijblokkering worden voorzien, moet
de wegrijblokkering gedeactiveerd worden, VOORDAT de knippercode-diagnose wordt uitgevoerd. Anders is knippercode-uitlezing niet mogelijk.
Om de knippercode te activeren moeten klemmen TE1 en E1 in de diagnosestekker verbonden en de ontsteking ingeschakeld worden.
Als een knippercode uitlezing met de KTS plaatsvindt, dan moet voordien het testprogramma opgeroepen worden.
Hvis et kjøretøy først senere har fått startsperre montert, må startsperren deaktiveres FØR man gjennomfører blinkekodediagnosen. Blinkekode-varianten er ellers ikke mulig.
For aktivering av blinkekoden må klemme TE1 og E1 i diagnosepluggen koples og tenningen koples inn. Hvis en blinkekodeanalyse skal gjøres med KTS må først testprogrammet hentes frem!
Dla pojazdów, które wyposażane są później (nie fabrycznie) w blokadę odjazdu, PRZEDwykonaniem diagnozy kodów błyskowych blokada ta musi być odłączona (deaktywowana). W przeciwnym przypadku diagnoza kodów błyskowych nie jest możliwa. W celu uaktywnienia kodów błyskowych należy połączyc styki TE1 oraz E1 w gniazdku diagnostycznym i włączyc zapłon. Jeżeli kody mają być rejestrowany za pomocą przyrządu KTS, to należy najpierw wywołać program diagnostyczny!
Veículos, que posteriormente foram equipados com um bloqueio da ignição, o bloqueio deve ser desactivado ANTES de efectuar a diagnose do código intermitente. De contrário, não é possível a emissão do código intermitente.
Para activar o código intermitente, deverá ligar borne TE1 e E1 no conector de diagnose e ligar a ignição. Para realizar uma avaliação do código intermitente com o KTS, deverá chamar primeiro o programa de teste!
La autovehiculele care sunt echipate ulterior cu un sistem de blocare la pornire, acest sistem va trebui dezactivat, ÎNAINTE de efectuarea diagnosticãrii codului de semnalizare. În caz contrar, comunicarea coduluide semnalizare nu este posibilã.
Pentru activarea coduluide semnalizare vor trebui conectate clemele TE1 si E1 si va trebui pus contactul. În cazul în care va trebui sã se realizeze o evaluare a codului de semnalizare cu KTS va trebui lansat programul de testare!
У автомобилей, которые дополнительно были оснащены иммобилайзером, ПЕРЕД проведением
диагностики с использованием световых кодов необходимо деактивировать иммобилайзер. В
противном случае выдача световых кодов будет невозможна.
Для активации светового кода необходимо соединить клеммы TE1 и E1 диагностического разъема и включить зажигание. Для анализа световых кодов с помощью тестера KTS надо вызвать программу проверки!
Hos bilar, som efterutrustats med en startspärr, måste startspärren avaktiveras INNAN blinkkoddiagnosen utförs. I annat fall är blinkkodsutmatning ej möjlig. För att aktivera blinkkoden måste klämma TE1 och E1 i diagnosuttaget anslutas till varandra och tändningen kopplas till. Om en blinkkodsutvärdering ska ske med KTS, måste först testprogrammet tas fram!
Sonradan bir hareket kilidi ile donatılan araçlar, hareket kilidi aktif durumdan çıkarılmalıdır, SONRA sinyal kodu arıza teşhisi yapılabilir. Aksi taktirde sinyal kodu çıkışı mümkün değildir.
Sinyal kodunu etkinleştirmek için Klemens TE1 ve E1 arıza teşhis soketinde bağlı olmalıdır ve kontak açık olmalıdır. Sinyal kodu değerlendirmesi KTS ile yapılacaksa, önce kontrol programı çağrılmalıdır!
Az utólag indításgátlóval szerelt járműveknél a villogókód-diagnosztika végrehajtása ELÖTT az indításgátlót deaktiválni kell. Ellenkező esetben a villogókód-kiolvasása nem lehetséges.
A villogókód aktiválásához a diagnosztikai csatlakozóban a TE1 és E1 kapcsot össze kell kötni és a gyújtást be kell kapcsolni. A villogókód-kiértékeléséhez elösször a vizsgálóprogramot kell behívni!

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | W |  | E1 | +B


TOYOTA

TOYOTA CARINA E (Blinkcode)
TOYOTA CARINA E (闪光码)
TOYOTA CARINA E (blikací kód)
TOYOTA CARINA E (Blinkkode)
TOYOTA CARINA E (blink code)
TOYOTA CARINA E (código intermitente)
TOYOTA CARINA E (code de clignotant)
TOYOTA CARINA E (vilkkukoodi)
TOYOTA CARINA E (Κωδ. αναβοσβησίματος)
TOYOTA CARINA E (codice lampeggiante)
TOYOTA CARINA E(点滅コード)
TOYOTA CARINA E (knippercode)
TOYOTA CARINA E (Blinkcode)
TOYOTA CARINA E (kody błyskowe)
TOYOTA CARINA E (Código intermitente)
TOYOTA CARINA E (cod semnalizare)
TOYOTA CARINA E (Мигающий код)
TOYOTA CARINA E (blinkkod)
TOYOTA CARINA E (sinyal kodu)
TOYOTA CARINA E (villogókód)

Bei Fahrzeugen, die nachträglich mit einer Wegfahrsperre ausgerüstet wurden, muss die Wegfahrsperre deaktiviert werden, BEVOR die Blinkcode-Diagnose durchgeführt wird. Anderenfalls ist die Blinkcode-Ausgabe nicht möglich.
Zur Aktivierung des Blinkcodes müssen Klemme TE1 und E1 im Diagnosestecker verbunden und die Zündung eingeschaltet werden. Soll eine Blinkcode-Auswertung mit dem KTS erfolgen, muss zuvor das Prüfprogramm aufgerufen werden!
在使用跑偏锁止装置改进的车辆中，必须在执行闪光代码诊断之前禁用该跑偏锁止装置。否则，不可能输出闪光代码。
为了激活闪光代码，连接诊断插头的端子TE1和E1，打开点火开关。如果KTS用于闪光代码分析，必须首先调用测试程序。
U vozidel dodatečně vybavených imobilizérem se musí deaktivovat imobilizér DŘÍVE, než se přikročí k diagnostice pomocí blikacího kódu. Jinak není výstup blikacího kódu možný.
K aktivaci blikacího kódu se musí propojit svorky TE1 a E1 v diagnostickém konektoru a zapnout zapalování. Má-li být vyhodnocení blikacího kódu provedeno pomocí KTS, musí být předtím vyvolán zkušební program!
Ved køretøjer, der er blevet efterudrustet med en startblokering, skal startblokeringen deaktiveres, FØR blinkkode-diagnose gennemføres. I modsat fald er blinkkode-udlæsning ikke mulig.
For at aktivere blinkoden skal klemme TE1 og E1 i diagnosestikket forbindes og tændingen koblet til. Skal en blinkkode-vurdering udføres med KTS, skal testprogrammet først kaldes frem!
In vehicles retrofitted with an immobilizer, the immobilizer must be deactivated BEFORE the blink code diagnosis is carried out. Otherwise, blink code output is not possible.
To activate the blink code, connect terminals TE1 and E1 in the diagnostic plug and switch the ignition on. If the KTS is to be used for blink code analysis, the test program must first be called up.
En vehículos en los cuales se instaló posteriormente un bloqueo de marcha, éste deberá desactivarse ANTES de realizar el diagnóstico de códigos intermitentes. De lo contrario, no saldrá la información de los códigos intermitentes.
Para activar el código intermitente, es necesario unir los bornes TE1 y E1 del enchufe de diagnóstico y conectar el encendido. Si se va a realizar una evaluación de código intermitente con el KTS, se debe llamar antes el programa de prueba!
Les véhicules ayant été équipés ultérieurement d'un dispositif antidémarrage doivent désactiver le dispositif antidémarrage AVANT d'exécuter le diagnostic code clignotant. Sinon, aucune sortie de code clignotant sera possible.

Pour l'activation du code clignotant, les bornes TE1 et E1 doivent être raccordées dans la fiche de diagnostic et l'allumage doit être en contact.
Lorsqu'une évaluation du code clignotant doit être exécutée avec le KTS, appeler d'abord le programme d'essai!
Jos ajoneuvossa on jälkikäteen asennettu ajonestolaite, ajonesto on deaktivoitava ENNEN kuin vilkkukooditarkastus tehdään. Muutoin vilkkukooditulostus ei toimi.
Vilkkukooditulostuksen aktivoimiseksi yhdistä diagnoosipistokkeen navat TE1 ja E1 ja kytke sytytysvirta. Jos teet vilkkukooditarkastuksen KTS-testerillä, Sinun on ensin käynnistettävä testiohjelma!
Σε οχήματα με πρόσθετο εξοπλισμό μπλοκέ πορείας, πρέπει να απενεργοποιείται το μπλοκέ πορείας ΠΡΙΝ γίνει η διάγνωση των κωδικών αναβοσβησίματος, διαφορετικά δεν θα είναι δυνατή η εμφάνιση αυτών των κωδικών.
Για ενεργοποίηση του κωδικού αναβοσβήματος πρέπει να συνδεθούν οι ακροδέκτες ΤΕ1 και Ε1 στο φίς διάγνωσης και να ενεργοποιηθεί η ανάφλεξη. Αν πρέπει να γίνει αξιολόγηση κωδικού αναβοσβήματος με το KTS, πρέπει πρώτα να εμφανιστεί το πρόγραμμα ελέγχου!
Nei veicoli che siano stati equipaggiati successivamente con un Immobilizer occorre disattivare l'Immobilizer PRIMA di effettuare la diagnosi a codice di lampeggio. In caso contrario, l'emissione del codice di lampeggio non sarà possibile.
Per l'attivazione del codice di lampeggio occorre collegare i morsetti TE1 ed E1 del connettore di diagnosi e inserire l'accensione. Qualora debba avere luogo un'analisi del codice di lampeggio con il KTS, occorre dapprima richiamare il programma di prova.
イモビライザーが後付けされている車両では、点滅コード診断を行なう前にイモビライザーを作動解除する必要があります。イモビライザーを作動解除しないと、点滅コードのアウトプットができません。
Bij voertuigen, die achteraf van een wegrijblokkering worden voorzien, moet
de wegrijblokkering gedeactiveerd worden, VOORDAT de knippercode-diagnose wordt uitgevoerd. Anders is knippercode-uitlezing niet mogelijk.
Om de knippercode te activeren moeten klemmen TE1 en E1 in de diagnosestekker verbonden en de ontsteking ingeschakeld worden.
Als een knippercode uitlezing met de KTS plaatsvindt, dan moet voordien het testprogramma opgeroepen worden.
Hvis et kjøretøy først senere har fått startsperre montert, må startsperren deaktiveres FØR man gjennomfører blinkekodediagnosen. Blinkekode-varianten er ellers ikke mulig.
For aktivering av blinkekoden må klemme TE1 og E1 i diagnosepluggen koples og tenningen koples inn. Hvis en blinkekodeanalyse skal gjøres med KTS må først testprogrammet hentes frem!
Dla pojazdów, które wyposażane są później (nie fabrycznie) w blokadę odjazdu, PRZEDwykonaniem diagnozy kodów błyskowych blokada ta musi być odłączona (deaktywowana). W przeciwnym przypadku diagnoza kodów błyskowych nie jest możliwa. W celu uaktywnienia kodów błyskowych należy połączyc styki TE1 oraz E1 w gniazdku diagnostycznym i włączyc zapłon. Jeżeli kody mają być rejestrowany za pomocą przyrządu KTS, to należy najpierw wywołać program diagnostyczny!
Veículos, que posteriormente foram equipados com um bloqueio da ignição, o bloqueio deve ser desactivado ANTES de efectuar a diagnose do código intermitente. De contrário, não é possível a emissão do código intermitente.
Para activar o código intermitente, deverá ligar borne TE1 e E1 no conector de diagnose e ligar a ignição. Para realizar uma avaliação do código intermitente com o KTS, deverá chamar primeiro o programa de teste!
La autovehiculele care sunt echipate ulterior cu un sistem de blocare la pornire, acest sistem va trebui dezactivat, ÎNAINTE de efectuarea diagnosticãrii codului de semnalizare. În caz contrar, comunicarea coduluide semnalizare nu este posibilã.
Pentru activarea coduluide semnalizare vor trebui conectate clemele TE1 si E1 si va trebui pus contactul. În cazul în care va trebui sã se realizeze o evaluare a codului de semnalizare cu KTS va trebui lansat programul de testare!
У автомобилей, которые дополнительно были оснащены иммобилайзером, ПЕРЕД проведением
диагностики с использованием световых кодов необходимо деактивировать иммобилайзер. В
противном случае выдача световых кодов будет невозможна.
Для активации светового кода необходимо соединить клеммы TE1 и E1 диагностического разъема и включить зажигание. Для анализа световых кодов с помощью тестера KTS надо вызвать программу проверки!
Hos bilar, som efterutrustats med en startspärr, måste startspärren avaktiveras INNAN blinkkoddiagnosen utförs. I annat fall är blinkkodsutmatning ej möjlig. För att aktivera blinkkoden måste klämma TE1 och E1 i diagnosuttaget anslutas till varandra och tändningen kopplas till. Om en blinkkodsutvärdering ska ske med KTS, måste först testprogrammet tas fram!
Sonradan bir hareket kilidi ile donatılan araçlar, hareket kilidi aktif durumdan çıkarılmalıdır, SONRA sinyal kodu arıza teşhisi yapılabilir. Aksi taktirde sinyal kodu çıkışı mümkün değildir.
Sinyal kodunu etkinleştirmek için Klemens TE1 ve E1 arıza teşhis soketinde bağlı olmalıdır ve kontak açık olmalıdır. Sinyal kodu değerlendirmesi KTS ile yapılacaksa, önce kontrol programı çağrılmalıdır!
Az utólag indításgátlóval szerelt járműveknél a villogókód-diagnosztika végrehajtása ELÖTT az indításgátlót deaktiválni kell. Ellenkező esetben a villogókód-kiolvasása nem lehetséges.
A villogókód aktiválásához a diagnosztikai csatlakozóban a TE1 és E1 kapcsot össze kell kötni és a gyújtást be kell kapcsolni. A villogókód-kiértékeléséhez elösször a vizsgálóprogramot kell behívni!

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | W |  | E1 | +B
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | TS | TC | -B | +B


TOYOTA

TOYOTA CARINA II (Blinkcode)
TOYOTA CARINA II (闪光码)
TOYOTA CARINA II (blikací kód)
TOYOTA CARINA II (Blinkkode)
TOYOTA CARINA II (blink code)
TOYOTA CARINA II (código intermitente)
TOYOTA CARINA II (code de clignotant)
TOYOTA CARINA II (vilkkukoodi)
TOYOTA CARINA II (Κωδ. αναβοσβησίματος)
TOYOTA CARINA II (codice lampeggiante)
TOYOTA CARINA II(点滅コード)
TOYOTA CARINA II (knippercode)
TOYOTA CARINA II (Blinkcode)
TOYOTA CARINA II (kody błyskowe)
TOYOTA CARINA II (Código intermitente)
TOYOTA CARINA II (cod semnalizare)
TOYOTA CARINA II (Мигающий код)
TOYOTA CARINA II (blinkkod)
TOYOTA CARINA II (sinyal kodu)
TOYOTA CARINA II (villogókód)

Bei Fahrzeugen, die nachträglich mit einer Wegfahrsperre ausgerüstet wurden, muss die Wegfahrsperre deaktiviert werden, BEVOR die Blinkcode-Diagnose durchgeführt wird. Anderenfalls ist die Blinkcode-Ausgabe nicht möglich.
Zur Aktivierung des Blinkcodes müssen Klemme TE1 und E1 im Diagnosestecker verbunden und die Zündung eingeschaltet werden. Soll eine Blinkcode-Auswertung mit dem KTS erfolgen, muss zuvor das Prüfprogramm aufgerufen werden!
在使用跑偏锁止装置改进的车辆中，必须在执行闪光代码诊断之前禁用该跑偏锁止装置。否则，不可能输出闪光代码。
为了激活闪光代码，连接诊断插头的端子TE1和E1，打开点火开关。如果KTS用于闪光代码分析，必须首先调用测试程序。
U vozidel dodatečně vybavených imobilizérem se musí deaktivovat imobilizér DŘÍVE, než se přikročí k diagnostice pomocí blikacího kódu. Jinak není výstup blikacího kódu možný.
K aktivaci blikacího kódu se musí propojit svorky TE1 a E1 v diagnostickém konektoru a zapnout zapalování. Má-li být vyhodnocení blikacího kódu provedeno pomocí KTS, musí být předtím vyvolán zkušební program!
Ved køretøjer, der er blevet efterudrustet med en startblokering, skal startblokeringen deaktiveres, FØR blinkkode-diagnose gennemføres. I modsat fald er blinkkode-udlæsning ikke mulig.
For at aktivere blinkoden skal klemme TE1 og E1 i diagnosestikket forbindes og tændingen koblet til. Skal en blinkkode-vurdering udføres med KTS, skal testprogrammet først kaldes frem!
In vehicles retrofitted with an immobilizer, the immobilizer must be deactivated BEFORE the blink code diagnosis is carried out. Otherwise, blink code output is not possible.
To activate the blink code, connect terminals TE1 and E1 in the diagnostic plug and switch the ignition on. If the KTS is to be used for blink code analysis, the test program must first be called up.
En vehículos en los cuales se instaló posteriormente un bloqueo de marcha, éste deberá desactivarse ANTES de realizar el diagnóstico de códigos intermitentes. De lo contrario, no saldrá la información de los códigos intermitentes.
Para activar el código intermitente, es necesario unir los bornes TE1 y E1 del enchufe de diagnóstico y conectar el encendido. Si se va a realizar una evaluación de código intermitente con el KTS, se debe llamar antes el programa de prueba!
Les véhicules ayant été équipés ultérieurement d'un dispositif antidémarrage doivent désactiver le dispositif antidémarrage AVANT d'exécuter le diagnostic code clignotant. Sinon, aucune sortie de code clignotant sera possible.

Pour l'activation du code clignotant, les bornes TE1 et E1 doivent être raccordées dans la fiche de diagnostic et l'allumage doit être en contact.
Lorsqu'une évaluation du code clignotant doit être exécutée avec le KTS, appeler d'abord le programme d'essai!
Jos ajoneuvossa on jälkikäteen asennettu ajonestolaite, ajonesto on deaktivoitava ENNEN kuin vilkkukooditarkastus tehdään. Muutoin vilkkukooditulostus ei toimi.
Vilkkukooditulostuksen aktivoimiseksi yhdistä diagnoosipistokkeen navat TE1 ja E1 ja kytke sytytysvirta. Jos teet vilkkukooditarkastuksen KTS-testerillä, Sinun on ensin käynnistettävä testiohjelma!
Σε οχήματα με πρόσθετο εξοπλισμό μπλοκέ πορείας, πρέπει να απενεργοποιείται το μπλοκέ πορείας ΠΡΙΝ γίνει η διάγνωση των κωδικών αναβοσβησίματος, διαφορετικά δεν θα είναι δυνατή η εμφάνιση αυτών των κωδικών.
Για ενεργοποίηση του κωδικού αναβοσβήματος πρέπει να συνδεθούν οι ακροδέκτες ΤΕ1 και Ε1 στο φίς διάγνωσης και να ενεργοποιηθεί η ανάφλεξη. Αν πρέπει να γίνει αξιολόγηση κωδικού αναβοσβήματος με το KTS, πρέπει πρώτα να εμφανιστεί το πρόγραμμα ελέγχου!
Nei veicoli che siano stati equipaggiati successivamente con un Immobilizer occorre disattivare l'Immobilizer PRIMA di effettuare la diagnosi a codice di lampeggio. In caso contrario, l'emissione del codice di lampeggio non sarà possibile.
Per l'attivazione del codice di lampeggio occorre collegare i morsetti TE1 ed E1 del connettore di diagnosi e inserire l'accensione. Qualora debba avere luogo un'analisi del codice di lampeggio con il KTS, occorre dapprima richiamare il programma di prova.
イモビライザーが後付けされている車両では、点滅コード診断を行なう前にイモビライザーを作動解除する必要があります。イモビライザーを作動解除しないと、点滅コードのアウトプットができません。
Bij voertuigen, die achteraf van een wegrijblokkering worden voorzien, moet
de wegrijblokkering gedeactiveerd worden, VOORDAT de knippercode-diagnose wordt uitgevoerd. Anders is knippercode-uitlezing niet mogelijk.
Om de knippercode te activeren moeten klemmen TE1 en E1 in de diagnosestekker verbonden en de ontsteking ingeschakeld worden.
Als een knippercode uitlezing met de KTS plaatsvindt, dan moet voordien het testprogramma opgeroepen worden.
Hvis et kjøretøy først senere har fått startsperre montert, må startsperren deaktiveres FØR man gjennomfører blinkekodediagnosen. Blinkekode-varianten er ellers ikke mulig.
For aktivering av blinkekoden må klemme TE1 og E1 i diagnosepluggen koples og tenningen koples inn. Hvis en blinkekodeanalyse skal gjøres med KTS må først testprogrammet hentes frem!
Dla pojazdów, które wyposażane są później (nie fabrycznie) w blokadę odjazdu, PRZEDwykonaniem diagnozy kodów błyskowych blokada ta musi być odłączona (deaktywowana). W przeciwnym przypadku diagnoza kodów błyskowych nie jest możliwa. W celu uaktywnienia kodów błyskowych należy połączyc styki TE1 oraz E1 w gniazdku diagnostycznym i włączyc zapłon. Jeżeli kody mają być rejestrowany za pomocą przyrządu KTS, to należy najpierw wywołać program diagnostyczny!
Veículos, que posteriormente foram equipados com um bloqueio da ignição, o bloqueio deve ser desactivado ANTES de efectuar a diagnose do código intermitente. De contrário, não é possível a emissão do código intermitente.
Para activar o código intermitente, deverá ligar borne TE1 e E1 no conector de diagnose e ligar a ignição. Para realizar uma avaliação do código intermitente com o KTS, deverá chamar primeiro o programa de teste!
La autovehiculele care sunt echipate ulterior cu un sistem de blocare la pornire, acest sistem va trebui dezactivat, ÎNAINTE de efectuarea diagnosticãrii codului de semnalizare. În caz contrar, comunicarea coduluide semnalizare nu este posibilã.
Pentru activarea coduluide semnalizare vor trebui conectate clemele TE1 si E1 si va trebui pus contactul. În cazul în care va trebui sã se realizeze o evaluare a codului de semnalizare cu KTS va trebui lansat programul de testare!
У автомобилей, которые дополнительно были оснащены иммобилайзером, ПЕРЕД проведением
диагностики с использованием световых кодов необходимо деактивировать иммобилайзер. В
противном случае выдача световых кодов будет невозможна.
Для активации светового кода необходимо соединить клеммы TE1 и E1 диагностического разъема и включить зажигание. Для анализа световых кодов с помощью тестера KTS надо вызвать программу проверки!
Hos bilar, som efterutrustats med en startspärr, måste startspärren avaktiveras INNAN blinkkoddiagnosen utförs. I annat fall är blinkkodsutmatning ej möjlig. För att aktivera blinkkoden måste klämma TE1 och E1 i diagnosuttaget anslutas till varandra och tändningen kopplas till. Om en blinkkodsutvärdering ska ske med KTS, måste först testprogrammet tas fram!
Sonradan bir hareket kilidi ile donatılan araçlar, hareket kilidi aktif durumdan çıkarılmalıdır, SONRA sinyal kodu arıza teşhisi yapılabilir. Aksi taktirde sinyal kodu çıkışı mümkün değildir.
Sinyal kodunu etkinleştirmek için Klemens TE1 ve E1 arıza teşhis soketinde bağlı olmalıdır ve kontak açık olmalıdır. Sinyal kodu değerlendirmesi KTS ile yapılacaksa, önce kontrol programı çağrılmalıdır!
Az utólag indításgátlóval szerelt járműveknél a villogókód-diagnosztika végrehajtása ELÖTT az indításgátlót deaktiválni kell. Ellenkező esetben a villogókód-kiolvasása nem lehetséges.
A villogókód aktiválásához a diagnosztikai csatlakozóban a TE1 és E1 kapcsot össze kell kötni és a gyújtást be kell kapcsolni. A villogókód-kiértékeléséhez elösször a vizsgálóprogramot kell behívni!

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | W |  | E1 | +B
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | TS | TC | -B | +B


TOYOTA

TOYOTA CAMRY bis 2001 (Blinkcode)
TOYOTA CAMRY，2001年以前 (闪光码)
TOYOTA CAMRY do 2001 (blikací kód)
TOYOTA CAMRY til 2001 (Blinkkode)
TOYOTA CAMRY to 2001 (blink code)
TOYOTA CAMRY hasta 2001 (código intermitente)
TOYOTA CAMRY jusqu'à 2001 (code de clignotant)
TOYOTA CAMRY 2001 saakka (vilkkukoodi)
TOYOTA CAMRY έως 2001 (κωδ. αναβοσβησίματος)
TOYOTA CAMRY fino al 2001 (codice di lampeggio)
TOYOTA CAMRY(点滅コード)
TOYOTA CAMRY tot 2001 (knippercode)
TOYOTA CAMRY 2001 (blinkekode)
TOYOTA CAMRY do 2001 (kody błyskowe)
TOYOTA CAMRY até 2001 (código intermitente)
TOYOTA CAMRY pânã în 2001 (cod semnalizare)
TOYOTA CAMRY до 2001 (световой код)
TOYOTA CAMRY till 2001 (blinkkod)
TOYOTA CAMRY, 2001'e kadar (sinyal kodu)
TOYOTA CAMRY 2001-ig (villogókód)

Bei Fahrzeugen, die nachträglich mit einer Wegfahrsperre ausgerüstet wurden, muss die Wegfahrsperre deaktiviert werden, BEVOR die Blinkcode-Diagnose durchgeführt wird. Anderenfalls ist die Blinkcode-Ausgabe nicht möglich.
Zur Aktivierung des Blinkcodes müssen Klemme TE1 und E1 im Diagnosestecker verbunden und die Zündung eingeschaltet werden. Soll eine Blinkcode-Auswertung mit dem KTS erfolgen, muss zuvor das Prüfprogramm aufgerufen werden!
在使用跑偏锁止装置改进的车辆中，必须在执行闪光代码诊断之前禁用该跑偏锁止装置。否则，不可能输出闪光代码。
为了激活闪光代码，连接诊断插头的端子TE1和E1，打开点火开关。如果KTS用于闪光代码分析，必须首先调用测试程序。
U vozidel dodatečně vybavených imobilizérem se musí deaktivovat imobilizér DŘÍVE, než se přikročí k diagnostice pomocí blikacího kódu. Jinak není výstup blikacího kódu možný.
K aktivaci blikacího kódu se musí propojit svorky TE1 a E1 v diagnostickém konektoru a zapnout zapalování. Má-li být vyhodnocení blikacího kódu provedeno pomocí KTS, musí být předtím vyvolán zkušební program!
Ved køretøjer, der er blevet efterudrustet med en startblokering, skal startblokeringen deaktiveres, FØR blinkkode-diagnose gennemføres. I modsat fald er blinkkode-udlæsning ikke mulig.
For at aktivere blinkoden skal klemme TE1 og E1 i diagnosestikket forbindes og tændingen koblet til. Skal en blinkkode-vurdering udføres med KTS, skal testprogrammet først kaldes frem!
In vehicles retrofitted with an immobilizer, the immobilizer must be deactivated BEFORE the blink code diagnosis is carried out. Otherwise, blink code output is not possible.
To activate the blink code, connect terminals TE1 and E1 in the diagnostic plug and switch the ignition on. If the KTS is to be used for blink code analysis, the test program must first be called up.
En vehículos en los cuales se instaló posteriormente un bloqueo de marcha, éste deberá desactivarse ANTES de realizar el diagnóstico de códigos intermitentes. De lo contrario, no saldrá la información de los códigos intermitentes.
Para activar el código intermitente, es necesario unir los bornes TE1 y E1 del enchufe de diagnóstico y conectar el encendido. Si se va a realizar una evaluación de código intermitente con el KTS, se debe llamar antes el programa de prueba!
Les véhicules ayant été équipés ultérieurement d'un dispositif antidémarrage doivent désactiver le dispositif antidémarrage AVANT d'exécuter le diagnostic code clignotant. Sinon, aucune sortie de code clignotant sera possible.

Pour l'activation du code clignotant, les bornes TE1 et E1 doivent être raccordées dans la fiche de diagnostic et l'allumage doit être en contact.
Lorsqu'une évaluation du code clignotant doit être exécutée avec le KTS, appeler d'abord le programme d'essai!
Jos ajoneuvossa on jälkikäteen asennettu ajonestolaite, ajonesto on deaktivoitava ENNEN kuin vilkkukooditarkastus tehdään. Muutoin vilkkukooditulostus ei toimi.
Vilkkukooditulostuksen aktivoimiseksi yhdistä diagnoosipistokkeen navat TE1 ja E1 ja kytke sytytysvirta. Jos teet vilkkukooditarkastuksen KTS-testerillä, Sinun on ensin käynnistettävä testiohjelma!
Σε οχήματα με πρόσθετο εξοπλισμό μπλοκέ πορείας, πρέπει να απενεργοποιείται το μπλοκέ πορείας ΠΡΙΝ γίνει η διάγνωση των κωδικών αναβοσβησίματος, διαφορετικά δεν θα είναι δυνατή η εμφάνιση αυτών των κωδικών.
Για ενεργοποίηση του κωδικού αναβοσβήματος πρέπει να συνδεθούν οι ακροδέκτες ΤΕ1 και Ε1 στο φίς διάγνωσης και να ενεργοποιηθεί η ανάφλεξη. Αν πρέπει να γίνει αξιολόγηση κωδικού αναβοσβήματος με το KTS, πρέπει πρώτα να εμφανιστεί το πρόγραμμα ελέγχου!
Nei veicoli che siano stati equipaggiati successivamente con un Immobilizer occorre disattivare l'Immobilizer PRIMA di effettuare la diagnosi a codice di lampeggio. In caso contrario, l'emissione del codice di lampeggio non sarà possibile.
Per l'attivazione del codice di lampeggio occorre collegare i morsetti TE1 ed E1 del connettore di diagnosi e inserire l'accensione. Qualora debba avere luogo un'analisi del codice di lampeggio con il KTS, occorre dapprima richiamare il programma di prova.
イモビライザーが後付けされている車両では、点滅コード診断を行なう前にイモビライザーを作動解除する必要があります。イモビライザーを作動解除しないと、点滅コードのアウトプットができません。
Bij voertuigen, die achteraf van een wegrijblokkering worden voorzien, moet
de wegrijblokkering gedeactiveerd worden, VOORDAT de knippercode-diagnose wordt uitgevoerd. Anders is knippercode-uitlezing niet mogelijk.
Om de knippercode te activeren moeten klemmen TE1 en E1 in de diagnosestekker verbonden en de ontsteking ingeschakeld worden.
Als een knippercode uitlezing met de KTS plaatsvindt, dan moet voordien het testprogramma opgeroepen worden.
Hvis et kjøretøy først senere har fått startsperre montert, må startsperren deaktiveres FØR man gjennomfører blinkekodediagnosen. Blinkekode-varianten er ellers ikke mulig.
For aktivering av blinkekoden må klemme TE1 og E1 i diagnosepluggen koples og tenningen koples inn. Hvis en blinkekodeanalyse skal gjøres med KTS må først testprogrammet hentes frem!
Dla pojazdów, które wyposażane są później (nie fabrycznie) w blokadę odjazdu, PRZEDwykonaniem diagnozy kodów błyskowych blokada ta musi być odłączona (deaktywowana). W przeciwnym przypadku diagnoza kodów błyskowych nie jest możliwa. W celu uaktywnienia kodów błyskowych należy połączyc styki TE1 oraz E1 w gniazdku diagnostycznym i włączyc zapłon. Jeżeli kody mają być rejestrowany za pomocą przyrządu KTS, to należy najpierw wywołać program diagnostyczny!
Veículos, que posteriormente foram equipados com um bloqueio da ignição, o bloqueio deve ser desactivado ANTES de efectuar a diagnose do código intermitente. De contrário, não é possível a emissão do código intermitente.
Para activar o código intermitente, deverá ligar borne TE1 e E1 no conector de diagnose e ligar a ignição. Para realizar uma avaliação do código intermitente com o KTS, deverá chamar primeiro o programa de teste!
La autovehiculele care sunt echipate ulterior cu un sistem de blocare la pornire, acest sistem va trebui dezactivat, ÎNAINTE de efectuarea diagnosticãrii codului de semnalizare. În caz contrar, comunicarea coduluide semnalizare nu este posibilã.
Pentru activarea coduluide semnalizare vor trebui conectate clemele TE1 si E1 si va trebui pus contactul. În cazul în care va trebui sã se realizeze o evaluare a codului de semnalizare cu KTS va trebui lansat programul de testare!
У автомобилей, которые дополнительно были оснащены иммобилайзером, ПЕРЕД проведением
диагностики с использованием световых кодов необходимо деактивировать иммобилайзер. В
противном случае выдача световых кодов будет невозможна.
Для активации светового кода необходимо соединить клеммы TE1 и E1 диагностического разъема и включить зажигание. Для анализа световых кодов с помощью тестера KTS надо вызвать программу проверки!
Hos bilar, som efterutrustats med en startspärr, måste startspärren avaktiveras INNAN blinkkoddiagnosen utförs. I annat fall är blinkkodsutmatning ej möjlig. För att aktivera blinkkoden måste klämma TE1 och E1 i diagnosuttaget anslutas till varandra och tändningen kopplas till. Om en blinkkodsutvärdering ska ske med KTS, måste först testprogrammet tas fram!
Sonradan bir hareket kilidi ile donatılan araçlar, hareket kilidi aktif durumdan çıkarılmalıdır, SONRA sinyal kodu arıza teşhisi yapılabilir. Aksi taktirde sinyal kodu çıkışı mümkün değildir.
Sinyal kodunu etkinleştirmek için Klemens TE1 ve E1 arıza teşhis soketinde bağlı olmalıdır ve kontak açık olmalıdır. Sinyal kodu değerlendirmesi KTS ile yapılacaksa, önce kontrol programı çağrılmalıdır!
Az utólag indításgátlóval szerelt járműveknél a villogókód-diagnosztika végrehajtása ELÖTT az indításgátlót deaktiválni kell. Ellenkező esetben a villogókód-kiolvasása nem lehetséges.
A villogókód aktiválásához a diagnosztikai csatlakozóban a TE1 és E1 kapcsot össze kell kötni és a gyújtást be kell kapcsolni. A villogókód-kiértékeléséhez elösször a vizsgálóprogramot kell behívni!

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | W |  | E1 | +B
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | TS | TC | -B | +B


TOYOTA

TOYOTA CELICIA (Blinkcode)
TOYOTA CELICIA (闪光码)
TOYOTA CELICA (blikací kód)
TOYOTA CELICIA (Blinkkode)
TOYOTA CELICIA (blink code)
TOYOTA CELICIA (código intermitente)
TOYOTA CELICIA (code de clignotant)
TOYOTA CELICIA (vilkkukoodi)
TOYOTA CELICIA (Κωδ. αναβοσβησίματος)
TOYOTA CELICIA (codice lampeggiante)
TOYOTA CELICIA(点滅コード)
TOYOTA CELICIA (knippercode)
TOYOTA CELICIA (Blinkcode)
TOYOTA CELICIA (kody błyskowe)
TOYOTA CELICIA (Código intermitente)
TOYOTA CELICIA (cod semnalizare)
TOYOTA CELICIA (Мигающий код)
TOYOTA CELICIA (blinkkod)
TOYOTA CELICIA (sinyal kodu)
TOYOTA CELICIA (villogókód)

Bei Fahrzeugen, die nachträglich mit einer Wegfahrsperre ausgerüstet wurden, muss die Wegfahrsperre deaktiviert werden, BEVOR die Blinkcode-Diagnose durchgeführt wird. Anderenfalls ist die Blinkcode-Ausgabe nicht möglich.
Zur Aktivierung des Blinkcodes müssen Klemme TE1 und E1 im Diagnosestecker verbunden und die Zündung eingeschaltet werden. Soll eine Blinkcode-Auswertung mit dem KTS erfolgen, muss zuvor das Prüfprogramm aufgerufen werden!
在使用跑偏锁止装置改进的车辆中，必须在执行闪光代码诊断之前禁用该跑偏锁止装置。否则，不可能输出闪光代码。
为了激活闪光代码，连接诊断插头的端子TE1和E1，打开点火开关。如果KTS用于闪光代码分析，必须首先调用测试程序。
U vozidel dodatečně vybavených imobilizérem se musí deaktivovat imobilizér DŘÍVE, než se přikročí k diagnostice pomocí blikacího kódu. Jinak není výstup blikacího kódu možný.
K aktivaci blikacího kódu se musí propojit svorky TE1 a E1 v diagnostickém konektoru a zapnout zapalování. Má-li být vyhodnocení blikacího kódu provedeno pomocí KTS, musí být předtím vyvolán zkušební program!
Ved køretøjer, der er blevet efterudrustet med en startblokering, skal startblokeringen deaktiveres, FØR blinkkode-diagnose gennemføres. I modsat fald er blinkkode-udlæsning ikke mulig.
For at aktivere blinkoden skal klemme TE1 og E1 i diagnosestikket forbindes og tændingen koblet til. Skal en blinkkode-vurdering udføres med KTS, skal testprogrammet først kaldes frem!
In vehicles retrofitted with an immobilizer, the immobilizer must be deactivated BEFORE the blink code diagnosis is carried out. Otherwise, blink code output is not possible.
To activate the blink code, connect terminals TE1 and E1 in the diagnostic plug and switch the ignition on. If the KTS is to be used for blink code analysis, the test program must first be called up.
En vehículos en los cuales se instaló posteriormente un bloqueo de marcha, éste deberá desactivarse ANTES de realizar el diagnóstico de códigos intermitentes. De lo contrario, no saldrá la información de los códigos intermitentes.
Para activar el código intermitente, es necesario unir los bornes TE1 y E1 del enchufe de diagnóstico y conectar el encendido. Si se va a realizar una evaluación de código intermitente con el KTS, se debe llamar antes el programa de prueba!
Les véhicules ayant été équipés ultérieurement d'un dispositif antidémarrage doivent désactiver le dispositif antidémarrage AVANT d'exécuter le diagnostic code clignotant. Sinon, aucune sortie de code clignotant sera possible.

Pour l'activation du code clignotant, les bornes TE1 et E1 doivent être raccordées dans la fiche de diagnostic et l'allumage doit être en contact.
Lorsqu'une évaluation du code clignotant doit être exécutée avec le KTS, appeler d'abord le programme d'essai!
Jos ajoneuvossa on jälkikäteen asennettu ajonestolaite, ajonesto on deaktivoitava ENNEN kuin vilkkukooditarkastus tehdään. Muutoin vilkkukooditulostus ei toimi.
Vilkkukooditulostuksen aktivoimiseksi yhdistä diagnoosipistokkeen navat TE1 ja E1 ja kytke sytytysvirta. Jos teet vilkkukooditarkastuksen KTS-testerillä, Sinun on ensin käynnistettävä testiohjelma!
Σε οχήματα με πρόσθετο εξοπλισμό μπλοκέ πορείας, πρέπει να απενεργοποιείται το μπλοκέ πορείας ΠΡΙΝ γίνει η διάγνωση των κωδικών αναβοσβησίματος, διαφορετικά δεν θα είναι δυνατή η εμφάνιση αυτών των κωδικών.
Για ενεργοποίηση του κωδικού αναβοσβήματος πρέπει να συνδεθούν οι ακροδέκτες ΤΕ1 και Ε1 στο φίς διάγνωσης και να ενεργοποιηθεί η ανάφλεξη. Αν πρέπει να γίνει αξιολόγηση κωδικού αναβοσβήματος με το KTS, πρέπει πρώτα να εμφανιστεί το πρόγραμμα ελέγχου!
Nei veicoli che siano stati equipaggiati successivamente con un Immobilizer occorre disattivare l'Immobilizer PRIMA di effettuare la diagnosi a codice di lampeggio. In caso contrario, l'emissione del codice di lampeggio non sarà possibile.
Per l'attivazione del codice di lampeggio occorre collegare i morsetti TE1 ed E1 del connettore di diagnosi e inserire l'accensione. Qualora debba avere luogo un'analisi del codice di lampeggio con il KTS, occorre dapprima richiamare il programma di prova.
イモビライザーが後付けされている車両では、点滅コード診断を行なう前にイモビライザーを作動解除する必要があります。イモビライザーを作動解除しないと、点滅コードのアウトプットができません。
Bij voertuigen, die achteraf van een wegrijblokkering worden voorzien, moet
de wegrijblokkering gedeactiveerd worden, VOORDAT de knippercode-diagnose wordt uitgevoerd. Anders is knippercode-uitlezing niet mogelijk.
Om de knippercode te activeren moeten klemmen TE1 en E1 in de diagnosestekker verbonden en de ontsteking ingeschakeld worden.
Als een knippercode uitlezing met de KTS plaatsvindt, dan moet voordien het testprogramma opgeroepen worden.
Hvis et kjøretøy først senere har fått startsperre montert, må startsperren deaktiveres FØR man gjennomfører blinkekodediagnosen. Blinkekode-varianten er ellers ikke mulig.
For aktivering av blinkekoden må klemme TE1 og E1 i diagnosepluggen koples og tenningen koples inn. Hvis en blinkekodeanalyse skal gjøres med KTS må først testprogrammet hentes frem!
Dla pojazdów, które wyposażane są później (nie fabrycznie) w blokadę odjazdu, PRZEDwykonaniem diagnozy kodów błyskowych blokada ta musi być odłączona (deaktywowana). W przeciwnym przypadku diagnoza kodów błyskowych nie jest możliwa. W celu uaktywnienia kodów błyskowych należy połączyc styki TE1 oraz E1 w gniazdku diagnostycznym i włączyc zapłon. Jeżeli kody mają być rejestrowany za pomocą przyrządu KTS, to należy najpierw wywołać program diagnostyczny!
Veículos, que posteriormente foram equipados com um bloqueio da ignição, o bloqueio deve ser desactivado ANTES de efectuar a diagnose do código intermitente. De contrário, não é possível a emissão do código intermitente.
Para activar o código intermitente, deverá ligar borne TE1 e E1 no conector de diagnose e ligar a ignição. Para realizar uma avaliação do código intermitente com o KTS, deverá chamar primeiro o programa de teste!
La autovehiculele care sunt echipate ulterior cu un sistem de blocare la pornire, acest sistem va trebui dezactivat, ÎNAINTE de efectuarea diagnosticãrii codului de semnalizare. În caz contrar, comunicarea coduluide semnalizare nu este posibilã.
Pentru activarea coduluide semnalizare vor trebui conectate clemele TE1 si E1 si va trebui pus contactul. În cazul în care va trebui sã se realizeze o evaluare a codului de semnalizare cu KTS va trebui lansat programul de testare!
У автомобилей, которые дополнительно были оснащены иммобилайзером, ПЕРЕД проведением
диагностики с использованием световых кодов необходимо деактивировать иммобилайзер. В
противном случае выдача световых кодов будет невозможна.
Для активации светового кода необходимо соединить клеммы TE1 и E1 диагностического разъема и включить зажигание. Для анализа световых кодов с помощью тестера KTS надо вызвать программу проверки!
Hos bilar, som efterutrustats med en startspärr, måste startspärren avaktiveras INNAN blinkkoddiagnosen utförs. I annat fall är blinkkodsutmatning ej möjlig. För att aktivera blinkkoden måste klämma TE1 och E1 i diagnosuttaget anslutas till varandra och tändningen kopplas till. Om en blinkkodsutvärdering ska ske med KTS, måste först testprogrammet tas fram!
Sonradan bir hareket kilidi ile donatılan araçlar, hareket kilidi aktif durumdan çıkarılmalıdır, SONRA sinyal kodu arıza teşhisi yapılabilir. Aksi taktirde sinyal kodu çıkışı mümkün değildir.
Sinyal kodunu etkinleştirmek için Klemens TE1 ve E1 arıza teşhis soketinde bağlı olmalıdır ve kontak açık olmalıdır. Sinyal kodu değerlendirmesi KTS ile yapılacaksa, önce kontrol programı çağrılmalıdır!
Az utólag indításgátlóval szerelt járműveknél a villogókód-diagnosztika végrehajtása ELÖTT az indításgátlót deaktiválni kell. Ellenkező esetben a villogókód-kiolvasása nem lehetséges.
A villogókód aktiválásához a diagnosztikai csatlakozóban a TE1 és E1 kapcsot össze kell kötni és a gyújtást be kell kapcsolni. A villogókód-kiértékeléséhez elösször a vizsgálóprogramot kell behívni!

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | W |  | E1 | +B
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | TS | TC | -B | +B


TOYOTA

TOYOTA COROLLA (Blinkcode)
TOYOTA COROLLA (闪光码)
TOYOTA COROLLA (blikací kód)
TOYOTA COROLLA (Blinkkode)
TOYOTA COROLLA (blink code)
TOYOTA COROLLA (código intermitente)
TOYOTA COROLLA (code de clignotant)
TOYOTA COROLLA (vilkkukoodi)
TOYOTA COROLLA (Κωδ. αναβοσβησίματος)
TOYOTA COROLLA (codice lampeggiante)
TOYOTA COROLLA(点滅コード)
TOYOTA COROLLA (knippercode)
TOYOTA COROLLA (Blinkcode)
TOYOTA COROLLA (kody błyskowe)
TOYOTA COROLLA (Código intermitente)
TOYOTA COROLLA (cod semnalizare)
TOYOTA COROLLA (Мигающий код)
TOYOTA COROLLA (blinkkod)
TOYOTA COROLLA (sinyal kodu)
TOYOTA COROLLA (villogókód)

Bei Fahrzeugen, die nachträglich mit einer Wegfahrsperre ausgerüstet wurden, muss die Wegfahrsperre deaktiviert werden, BEVOR die Blinkcode-Diagnose durchgeführt wird. Anderenfalls ist die Blinkcode-Ausgabe nicht möglich.
Zur Aktivierung des Blinkcodes müssen Klemme TE1 und E1 im Diagnosestecker verbunden und die Zündung eingeschaltet werden. Soll eine Blinkcode-Auswertung mit dem KTS erfolgen, muss zuvor das Prüfprogramm aufgerufen werden!
在使用跑偏锁止装置改进的车辆中，必须在执行闪光代码诊断之前禁用该跑偏锁止装置。否则，不可能输出闪光代码。
为了激活闪光代码，连接诊断插头的端子TE1和E1，打开点火开关。如果KTS用于闪光代码分析，必须首先调用测试程序。
U vozidel dodatečně vybavených imobilizérem se musí deaktivovat imobilizér DŘÍVE, než se přikročí k diagnostice pomocí blikacího kódu. Jinak není výstup blikacího kódu možný.
K aktivaci blikacího kódu se musí propojit svorky TE1 a E1 v diagnostickém konektoru a zapnout zapalování. Má-li být vyhodnocení blikacího kódu provedeno pomocí KTS, musí být předtím vyvolán zkušební program!
Ved køretøjer, der er blevet efterudrustet med en startblokering, skal startblokeringen deaktiveres, FØR blinkkode-diagnose gennemføres. I modsat fald er blinkkode-udlæsning ikke mulig.
For at aktivere blinkoden skal klemme TE1 og E1 i diagnosestikket forbindes og tændingen koblet til. Skal en blinkkode-vurdering udføres med KTS, skal testprogrammet først kaldes frem!
In vehicles retrofitted with an immobilizer, the immobilizer must be deactivated BEFORE the blink code diagnosis is carried out. Otherwise, blink code output is not possible.
To activate the blink code, connect terminals TE1 and E1 in the diagnostic plug and switch the ignition on. If the KTS is to be used for blink code analysis, the test program must first be called up.
En vehículos en los cuales se instaló posteriormente un bloqueo de marcha, éste deberá desactivarse ANTES de realizar el diagnóstico de códigos intermitentes. De lo contrario, no saldrá la información de los códigos intermitentes.
Para activar el código intermitente, es necesario unir los bornes TE1 y E1 del enchufe de diagnóstico y conectar el encendido. Si se va a realizar una evaluación de código intermitente con el KTS, se debe llamar antes el programa de prueba!
Les véhicules ayant été équipés ultérieurement d'un dispositif antidémarrage doivent désactiver le dispositif antidémarrage AVANT d'exécuter le diagnostic code clignotant. Sinon, aucune sortie de code clignotant sera possible.

Pour l'activation du code clignotant, les bornes TE1 et E1 doivent être raccordées dans la fiche de diagnostic et l'allumage doit être en contact.
Lorsqu'une évaluation du code clignotant doit être exécutée avec le KTS, appeler d'abord le programme d'essai!
Jos ajoneuvossa on jälkikäteen asennettu ajonestolaite, ajonesto on deaktivoitava ENNEN kuin vilkkukooditarkastus tehdään. Muutoin vilkkukooditulostus ei toimi.
Vilkkukooditulostuksen aktivoimiseksi yhdistä diagnoosipistokkeen navat TE1 ja E1 ja kytke sytytysvirta. Jos teet vilkkukooditarkastuksen KTS-testerillä, Sinun on ensin käynnistettävä testiohjelma!
Σε οχήματα με πρόσθετο εξοπλισμό μπλοκέ πορείας, πρέπει να απενεργοποιείται το μπλοκέ πορείας ΠΡΙΝ γίνει η διάγνωση των κωδικών αναβοσβησίματος, διαφορετικά δεν θα είναι δυνατή η εμφάνιση αυτών των κωδικών.
Για ενεργοποίηση του κωδικού αναβοσβήματος πρέπει να συνδεθούν οι ακροδέκτες ΤΕ1 και Ε1 στο φίς διάγνωσης και να ενεργοποιηθεί η ανάφλεξη. Αν πρέπει να γίνει αξιολόγηση κωδικού αναβοσβήματος με το KTS, πρέπει πρώτα να εμφανιστεί το πρόγραμμα ελέγχου!
Nei veicoli che siano stati equipaggiati successivamente con un Immobilizer occorre disattivare l'Immobilizer PRIMA di effettuare la diagnosi a codice di lampeggio. In caso contrario, l'emissione del codice di lampeggio non sarà possibile.
Per l'attivazione del codice di lampeggio occorre collegare i morsetti TE1 ed E1 del connettore di diagnosi e inserire l'accensione. Qualora debba avere luogo un'analisi del codice di lampeggio con il KTS, occorre dapprima richiamare il programma di prova.
イモビライザーが後付けされている車両では、点滅コード診断を行なう前にイモビライザーを作動解除する必要があります。イモビライザーを作動解除しないと、点滅コードのアウトプットができません。
Bij voertuigen, die achteraf van een wegrijblokkering worden voorzien, moet
de wegrijblokkering gedeactiveerd worden, VOORDAT de knippercode-diagnose wordt uitgevoerd. Anders is knippercode-uitlezing niet mogelijk.
Om de knippercode te activeren moeten klemmen TE1 en E1 in de diagnosestekker verbonden en de ontsteking ingeschakeld worden.
Als een knippercode uitlezing met de KTS plaatsvindt, dan moet voordien het testprogramma opgeroepen worden.
Hvis et kjøretøy først senere har fått startsperre montert, må startsperren deaktiveres FØR man gjennomfører blinkekodediagnosen. Blinkekode-varianten er ellers ikke mulig.
For aktivering av blinkekoden må klemme TE1 og E1 i diagnosepluggen koples og tenningen koples inn. Hvis en blinkekodeanalyse skal gjøres med KTS må først testprogrammet hentes frem!
Dla pojazdów, które wyposażane są później (nie fabrycznie) w blokadę odjazdu, PRZEDwykonaniem diagnozy kodów błyskowych blokada ta musi być odłączona (deaktywowana). W przeciwnym przypadku diagnoza kodów błyskowych nie jest możliwa. W celu uaktywnienia kodów błyskowych należy połączyc styki TE1 oraz E1 w gniazdku diagnostycznym i włączyc zapłon. Jeżeli kody mają być rejestrowany za pomocą przyrządu KTS, to należy najpierw wywołać program diagnostyczny!
Veículos, que posteriormente foram equipados com um bloqueio da ignição, o bloqueio deve ser desactivado ANTES de efectuar a diagnose do código intermitente. De contrário, não é possível a emissão do código intermitente.
Para activar o código intermitente, deverá ligar borne TE1 e E1 no conector de diagnose e ligar a ignição. Para realizar uma avaliação do código intermitente com o KTS, deverá chamar primeiro o programa de teste!
La autovehiculele care sunt echipate ulterior cu un sistem de blocare la pornire, acest sistem va trebui dezactivat, ÎNAINTE de efectuarea diagnosticãrii codului de semnalizare. În caz contrar, comunicarea coduluide semnalizare nu este posibilã.
Pentru activarea coduluide semnalizare vor trebui conectate clemele TE1 si E1 si va trebui pus contactul. În cazul în care va trebui sã se realizeze o evaluare a codului de semnalizare cu KTS va trebui lansat programul de testare!
У автомобилей, которые дополнительно были оснащены иммобилайзером, ПЕРЕД проведением
диагностики с использованием световых кодов необходимо деактивировать иммобилайзер. В
противном случае выдача световых кодов будет невозможна.
Для активации светового кода необходимо соединить клеммы TE1 и E1 диагностического разъема и включить зажигание. Для анализа световых кодов с помощью тестера KTS надо вызвать программу проверки!
Hos bilar, som efterutrustats med en startspärr, måste startspärren avaktiveras INNAN blinkkoddiagnosen utförs. I annat fall är blinkkodsutmatning ej möjlig. För att aktivera blinkkoden måste klämma TE1 och E1 i diagnosuttaget anslutas till varandra och tändningen kopplas till. Om en blinkkodsutvärdering ska ske med KTS, måste först testprogrammet tas fram!
Sonradan bir hareket kilidi ile donatılan araçlar, hareket kilidi aktif durumdan çıkarılmalıdır, SONRA sinyal kodu arıza teşhisi yapılabilir. Aksi taktirde sinyal kodu çıkışı mümkün değildir.
Sinyal kodunu etkinleştirmek için Klemens TE1 ve E1 arıza teşhis soketinde bağlı olmalıdır ve kontak açık olmalıdır. Sinyal kodu değerlendirmesi KTS ile yapılacaksa, önce kontrol programı çağrılmalıdır!
Az utólag indításgátlóval szerelt járműveknél a villogókód-diagnosztika végrehajtása ELÖTT az indításgátlót deaktiválni kell. Ellenkező esetben a villogókód-kiolvasása nem lehetséges.
A villogókód aktiválásához a diagnosztikai csatlakozóban a TE1 és E1 kapcsot össze kell kötni és a gyújtást be kell kapcsolni. A villogókód-kiértékeléséhez elösször a vizsgálóprogramot kell behívni!

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | W |  | E1 | +B
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | TS | TC | -B | +B


TOYOTA

TOYOTA PASEO (Blinkcode)
TOYOTA PASEO (闪光码)
TOYOTA PASEO (blikací kód)
TOYOTA PASEO (Blinkkode)
TOYOTA PASEO (blink code)
TOYOTA PASEO (código intermitente)
TOYOTA PASEO (code de clignotant)
TOYOTA PASEO (vilkkukoodi)
TOYOTA PASEO (Κωδ. αναβοσβησίματος)
TOYOTA PASEO (codice lampeggiante)
TOYOTA PASEO(点滅コード)
TOYOTA PASEO (knippercode)
TOYOTA PASEO (Blinkcode)
TOYOTA PASEO (kody błyskowe)
TOYOTA PASEO (Código intermitente)
TOYOTA PASEO (cod semnalizare)
TOYOTA PASEO (Мигающий код)
TOYOTA PASEO (blinkkod)
TOYOTA PASEO (sinyal kodu)
TOYOTA PASEO (villogókód)

Bei Fahrzeugen, die nachträglich mit einer Wegfahrsperre ausgerüstet wurden, muss die Wegfahrsperre deaktiviert werden, BEVOR die Blinkcode-Diagnose durchgeführt wird. Anderenfalls ist die Blinkcode-Ausgabe nicht möglich.
Zur Aktivierung des Blinkcodes müssen Klemme TE1 und E1 im Diagnosestecker verbunden und die Zündung eingeschaltet werden. Soll eine Blinkcode-Auswertung mit dem KTS erfolgen, muss zuvor das Prüfprogramm aufgerufen werden!
在使用跑偏锁止装置改进的车辆中，必须在执行闪光代码诊断之前禁用该跑偏锁止装置。否则，不可能输出闪光代码。
为了激活闪光代码，连接诊断插头的端子TE1和E1，打开点火开关。如果KTS用于闪光代码分析，必须首先调用测试程序。
U vozidel dodatečně vybavených imobilizérem se musí deaktivovat imobilizér DŘÍVE, než se přikročí k diagnostice pomocí blikacího kódu. Jinak není výstup blikacího kódu možný.
K aktivaci blikacího kódu se musí propojit svorky TE1 a E1 v diagnostickém konektoru a zapnout zapalování. Má-li být vyhodnocení blikacího kódu provedeno pomocí KTS, musí být předtím vyvolán zkušební program!
Ved køretøjer, der er blevet efterudrustet med en startblokering, skal startblokeringen deaktiveres, FØR blinkkode-diagnose gennemføres. I modsat fald er blinkkode-udlæsning ikke mulig.
For at aktivere blinkoden skal klemme TE1 og E1 i diagnosestikket forbindes og tændingen koblet til. Skal en blinkkode-vurdering udføres med KTS, skal testprogrammet først kaldes frem!
In vehicles retrofitted with an immobilizer, the immobilizer must be deactivated BEFORE the blink code diagnosis is carried out. Otherwise, blink code output is not possible.
To activate the blink code, connect terminals TE1 and E1 in the diagnostic plug and switch the ignition on. If the KTS is to be used for blink code analysis, the test program must first be called up.
En vehículos en los cuales se instaló posteriormente un bloqueo de marcha, éste deberá desactivarse ANTES de realizar el diagnóstico de códigos intermitentes. De lo contrario, no saldrá la información de los códigos intermitentes.
Para activar el código intermitente, es necesario unir los bornes TE1 y E1 del enchufe de diagnóstico y conectar el encendido. Si se va a realizar una evaluación de código intermitente con el KTS, se debe llamar antes el programa de prueba!
Les véhicules ayant été équipés ultérieurement d'un dispositif antidémarrage doivent désactiver le dispositif antidémarrage AVANT d'exécuter le diagnostic code clignotant. Sinon, aucune sortie de code clignotant sera possible.

Pour l'activation du code clignotant, les bornes TE1 et E1 doivent être raccordées dans la fiche de diagnostic et l'allumage doit être en contact.
Lorsqu'une évaluation du code clignotant doit être exécutée avec le KTS, appeler d'abord le programme d'essai!
Jos ajoneuvossa on jälkikäteen asennettu ajonestolaite, ajonesto on deaktivoitava ENNEN kuin vilkkukooditarkastus tehdään. Muutoin vilkkukooditulostus ei toimi.
Vilkkukooditulostuksen aktivoimiseksi yhdistä diagnoosipistokkeen navat TE1 ja E1 ja kytke sytytysvirta. Jos teet vilkkukooditarkastuksen KTS-testerillä, Sinun on ensin käynnistettävä testiohjelma!
Σε οχήματα με πρόσθετο εξοπλισμό μπλοκέ πορείας, πρέπει να απενεργοποιείται το μπλοκέ πορείας ΠΡΙΝ γίνει η διάγνωση των κωδικών αναβοσβησίματος, διαφορετικά δεν θα είναι δυνατή η εμφάνιση αυτών των κωδικών.
Για ενεργοποίηση του κωδικού αναβοσβήματος πρέπει να συνδεθούν οι ακροδέκτες ΤΕ1 και Ε1 στο φίς διάγνωσης και να ενεργοποιηθεί η ανάφλεξη. Αν πρέπει να γίνει αξιολόγηση κωδικού αναβοσβήματος με το KTS, πρέπει πρώτα να εμφανιστεί το πρόγραμμα ελέγχου!
Nei veicoli che siano stati equipaggiati successivamente con un Immobilizer occorre disattivare l'Immobilizer PRIMA di effettuare la diagnosi a codice di lampeggio. In caso contrario, l'emissione del codice di lampeggio non sarà possibile.
Per l'attivazione del codice di lampeggio occorre collegare i morsetti TE1 ed E1 del connettore di diagnosi e inserire l'accensione. Qualora debba avere luogo un'analisi del codice di lampeggio con il KTS, occorre dapprima richiamare il programma di prova.
イモビライザーが後付けされている車両では、点滅コード診断を行なう前にイモビライザーを作動解除する必要があります。イモビライザーを作動解除しないと、点滅コードのアウトプットができません。
Bij voertuigen, die achteraf van een wegrijblokkering worden voorzien, moet
de wegrijblokkering gedeactiveerd worden, VOORDAT de knippercode-diagnose wordt uitgevoerd. Anders is knippercode-uitlezing niet mogelijk.
Om de knippercode te activeren moeten klemmen TE1 en E1 in de diagnosestekker verbonden en de ontsteking ingeschakeld worden.
Als een knippercode uitlezing met de KTS plaatsvindt, dan moet voordien het testprogramma opgeroepen worden.
Hvis et kjøretøy først senere har fått startsperre montert, må startsperren deaktiveres FØR man gjennomfører blinkekodediagnosen. Blinkekode-varianten er ellers ikke mulig.
For aktivering av blinkekoden må klemme TE1 og E1 i diagnosepluggen koples og tenningen koples inn. Hvis en blinkekodeanalyse skal gjøres med KTS må først testprogrammet hentes frem!
Dla pojazdów, które wyposażane są później (nie fabrycznie) w blokadę odjazdu, PRZEDwykonaniem diagnozy kodów błyskowych blokada ta musi być odłączona (deaktywowana). W przeciwnym przypadku diagnoza kodów błyskowych nie jest możliwa. W celu uaktywnienia kodów błyskowych należy połączyc styki TE1 oraz E1 w gniazdku diagnostycznym i włączyc zapłon. Jeżeli kody mają być rejestrowany za pomocą przyrządu KTS, to należy najpierw wywołać program diagnostyczny!
Veículos, que posteriormente foram equipados com um bloqueio da ignição, o bloqueio deve ser desactivado ANTES de efectuar a diagnose do código intermitente. De contrário, não é possível a emissão do código intermitente.
Para activar o código intermitente, deverá ligar borne TE1 e E1 no conector de diagnose e ligar a ignição. Para realizar uma avaliação do código intermitente com o KTS, deverá chamar primeiro o programa de teste!
La autovehiculele care sunt echipate ulterior cu un sistem de blocare la pornire, acest sistem va trebui dezactivat, ÎNAINTE de efectuarea diagnosticãrii codului de semnalizare. În caz contrar, comunicarea coduluide semnalizare nu este posibilã.
Pentru activarea coduluide semnalizare vor trebui conectate clemele TE1 si E1 si va trebui pus contactul. În cazul în care va trebui sã se realizeze o evaluare a codului de semnalizare cu KTS va trebui lansat programul de testare!
У автомобилей, которые дополнительно были оснащены иммобилайзером, ПЕРЕД проведением
диагностики с использованием световых кодов необходимо деактивировать иммобилайзер. В
противном случае выдача световых кодов будет невозможна.
Для активации светового кода необходимо соединить клеммы TE1 и E1 диагностического разъема и включить зажигание. Для анализа световых кодов с помощью тестера KTS надо вызвать программу проверки!
Hos bilar, som efterutrustats med en startspärr, måste startspärren avaktiveras INNAN blinkkoddiagnosen utförs. I annat fall är blinkkodsutmatning ej möjlig. För att aktivera blinkkoden måste klämma TE1 och E1 i diagnosuttaget anslutas till varandra och tändningen kopplas till. Om en blinkkodsutvärdering ska ske med KTS, måste först testprogrammet tas fram!
Sonradan bir hareket kilidi ile donatılan araçlar, hareket kilidi aktif durumdan çıkarılmalıdır, SONRA sinyal kodu arıza teşhisi yapılabilir. Aksi taktirde sinyal kodu çıkışı mümkün değildir.
Sinyal kodunu etkinleştirmek için Klemens TE1 ve E1 arıza teşhis soketinde bağlı olmalıdır ve kontak açık olmalıdır. Sinyal kodu değerlendirmesi KTS ile yapılacaksa, önce kontrol programı çağrılmalıdır!
Az utólag indításgátlóval szerelt járműveknél a villogókód-diagnosztika végrehajtása ELÖTT az indításgátlót deaktiválni kell. Ellenkező esetben a villogókód-kiolvasása nem lehetséges.
A villogókód aktiválásához a diagnosztikai csatlakozóban a TE1 és E1 kapcsot össze kell kötni és a gyújtást be kell kapcsolni. A villogókód-kiértékeléséhez elösször a vizsgálóprogramot kell behívni!

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | W |  | E1 | +B
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | TS | TC | -B | +B


TOYOTA

TOYOTA STARLET (Blinkcode)
TOYOTA STARLET (闪光码)
TOYOTA STARLET (blikací kód)
TOYOTA STARLET (Blinkkode)
TOYOTA STARLET (blink code)
TOYOTA STARLET (código intermitente)
TOYOTA STARLET (code de clignotant)
TOYOTA STARLET (vilkkukoodi)
TOYOTA STARLET (Κωδ. αναβοσβησίματος)
TOYOTA STARLET (codice lampeggiante)
TOYOTA STARLET(点滅コード)
TOYOTA STARLET (knippercode)
TOYOTA STARLET (Blinkcode)
TOYOTA STARLET (kody błyskowe)
TOYOTA STARLET (Código intermitente)
TOYOTA STARLET (cod semnalizare)
TOYOTA STARLET (Мигающий код)
TOYOTA STARLET (blinkkod)
TOYOTA STARLET (sinyal kodu)
TOYOTA STARLET (villogókód)

Bei Fahrzeugen, die nachträglich mit einer Wegfahrsperre ausgerüstet wurden, muss die Wegfahrsperre deaktiviert werden, BEVOR die Blinkcode-Diagnose durchgeführt wird. Anderenfalls ist die Blinkcode-Ausgabe nicht möglich.
Zur Aktivierung des Blinkcodes müssen Klemme TE1 und E1 im Diagnosestecker verbunden und die Zündung eingeschaltet werden. Soll eine Blinkcode-Auswertung mit dem KTS erfolgen, muss zuvor das Prüfprogramm aufgerufen werden!
在使用跑偏锁止装置改进的车辆中，必须在执行闪光代码诊断之前禁用该跑偏锁止装置。否则，不可能输出闪光代码。
为了激活闪光代码，连接诊断插头的端子TE1和E1，打开点火开关。如果KTS用于闪光代码分析，必须首先调用测试程序。
U vozidel dodatečně vybavených imobilizérem se musí deaktivovat imobilizér DŘÍVE, než se přikročí k diagnostice pomocí blikacího kódu. Jinak není výstup blikacího kódu možný.
K aktivaci blikacího kódu se musí propojit svorky TE1 a E1 v diagnostickém konektoru a zapnout zapalování. Má-li být vyhodnocení blikacího kódu provedeno pomocí KTS, musí být předtím vyvolán zkušební program!
Ved køretøjer, der er blevet efterudrustet med en startblokering, skal startblokeringen deaktiveres, FØR blinkkode-diagnose gennemføres. I modsat fald er blinkkode-udlæsning ikke mulig.
For at aktivere blinkoden skal klemme TE1 og E1 i diagnosestikket forbindes og tændingen koblet til. Skal en blinkkode-vurdering udføres med KTS, skal testprogrammet først kaldes frem!
In vehicles retrofitted with an immobilizer, the immobilizer must be deactivated BEFORE the blink code diagnosis is carried out. Otherwise, blink code output is not possible.
To activate the blink code, connect terminals TE1 and E1 in the diagnostic plug and switch the ignition on. If the KTS is to be used for blink code analysis, the test program must first be called up.
En vehículos en los cuales se instaló posteriormente un bloqueo de marcha, éste deberá desactivarse ANTES de realizar el diagnóstico de códigos intermitentes. De lo contrario, no saldrá la información de los códigos intermitentes.
Para activar el código intermitente, es necesario unir los bornes TE1 y E1 del enchufe de diagnóstico y conectar el encendido. Si se va a realizar una evaluación de código intermitente con el KTS, se debe llamar antes el programa de prueba!
Les véhicules ayant été équipés ultérieurement d'un dispositif antidémarrage doivent désactiver le dispositif antidémarrage AVANT d'exécuter le diagnostic code clignotant. Sinon, aucune sortie de code clignotant sera possible.

Pour l'activation du code clignotant, les bornes TE1 et E1 doivent être raccordées dans la fiche de diagnostic et l'allumage doit être en contact.
Lorsqu'une évaluation du code clignotant doit être exécutée avec le KTS, appeler d'abord le programme d'essai!
Jos ajoneuvossa on jälkikäteen asennettu ajonestolaite, ajonesto on deaktivoitava ENNEN kuin vilkkukooditarkastus tehdään. Muutoin vilkkukooditulostus ei toimi.
Vilkkukooditulostuksen aktivoimiseksi yhdistä diagnoosipistokkeen navat TE1 ja E1 ja kytke sytytysvirta. Jos teet vilkkukooditarkastuksen KTS-testerillä, Sinun on ensin käynnistettävä testiohjelma!
Σε οχήματα με πρόσθετο εξοπλισμό μπλοκέ πορείας, πρέπει να απενεργοποιείται το μπλοκέ πορείας ΠΡΙΝ γίνει η διάγνωση των κωδικών αναβοσβησίματος, διαφορετικά δεν θα είναι δυνατή η εμφάνιση αυτών των κωδικών.
Για ενεργοποίηση του κωδικού αναβοσβήματος πρέπει να συνδεθούν οι ακροδέκτες ΤΕ1 και Ε1 στο φίς διάγνωσης και να ενεργοποιηθεί η ανάφλεξη. Αν πρέπει να γίνει αξιολόγηση κωδικού αναβοσβήματος με το KTS, πρέπει πρώτα να εμφανιστεί το πρόγραμμα ελέγχου!
Nei veicoli che siano stati equipaggiati successivamente con un Immobilizer occorre disattivare l'Immobilizer PRIMA di effettuare la diagnosi a codice di lampeggio. In caso contrario, l'emissione del codice di lampeggio non sarà possibile.
Per l'attivazione del codice di lampeggio occorre collegare i morsetti TE1 ed E1 del connettore di diagnosi e inserire l'accensione. Qualora debba avere luogo un'analisi del codice di lampeggio con il KTS, occorre dapprima richiamare il programma di prova.
イモビライザーが後付けされている車両では、点滅コード診断を行なう前にイモビライザーを作動解除する必要があります。イモビライザーを作動解除しないと、点滅コードのアウトプットができません。
Bij voertuigen, die achteraf van een wegrijblokkering worden voorzien, moet
de wegrijblokkering gedeactiveerd worden, VOORDAT de knippercode-diagnose wordt uitgevoerd. Anders is knippercode-uitlezing niet mogelijk.
Om de knippercode te activeren moeten klemmen TE1 en E1 in de diagnosestekker verbonden en de ontsteking ingeschakeld worden.
Als een knippercode uitlezing met de KTS plaatsvindt, dan moet voordien het testprogramma opgeroepen worden.
Hvis et kjøretøy først senere har fått startsperre montert, må startsperren deaktiveres FØR man gjennomfører blinkekodediagnosen. Blinkekode-varianten er ellers ikke mulig.
For aktivering av blinkekoden må klemme TE1 og E1 i diagnosepluggen koples og tenningen koples inn. Hvis en blinkekodeanalyse skal gjøres med KTS må først testprogrammet hentes frem!
Dla pojazdów, które wyposażane są później (nie fabrycznie) w blokadę odjazdu, PRZEDwykonaniem diagnozy kodów błyskowych blokada ta musi być odłączona (deaktywowana). W przeciwnym przypadku diagnoza kodów błyskowych nie jest możliwa. W celu uaktywnienia kodów błyskowych należy połączyc styki TE1 oraz E1 w gniazdku diagnostycznym i włączyc zapłon. Jeżeli kody mają być rejestrowany za pomocą przyrządu KTS, to należy najpierw wywołać program diagnostyczny!
Veículos, que posteriormente foram equipados com um bloqueio da ignição, o bloqueio deve ser desactivado ANTES de efectuar a diagnose do código intermitente. De contrário, não é possível a emissão do código intermitente.
Para activar o código intermitente, deverá ligar borne TE1 e E1 no conector de diagnose e ligar a ignição. Para realizar uma avaliação do código intermitente com o KTS, deverá chamar primeiro o programa de teste!
La autovehiculele care sunt echipate ulterior cu un sistem de blocare la pornire, acest sistem va trebui dezactivat, ÎNAINTE de efectuarea diagnosticãrii codului de semnalizare. În caz contrar, comunicarea coduluide semnalizare nu este posibilã.
Pentru activarea coduluide semnalizare vor trebui conectate clemele TE1 si E1 si va trebui pus contactul. În cazul în care va trebui sã se realizeze o evaluare a codului de semnalizare cu KTS va trebui lansat programul de testare!
У автомобилей, которые дополнительно были оснащены иммобилайзером, ПЕРЕД проведением
диагностики с использованием световых кодов необходимо деактивировать иммобилайзер. В
противном случае выдача световых кодов будет невозможна.
Для активации светового кода необходимо соединить клеммы TE1 и E1 диагностического разъема и включить зажигание. Для анализа световых кодов с помощью тестера KTS надо вызвать программу проверки!
Hos bilar, som efterutrustats med en startspärr, måste startspärren avaktiveras INNAN blinkkoddiagnosen utförs. I annat fall är blinkkodsutmatning ej möjlig. För att aktivera blinkkoden måste klämma TE1 och E1 i diagnosuttaget anslutas till varandra och tändningen kopplas till. Om en blinkkodsutvärdering ska ske med KTS, måste först testprogrammet tas fram!
Sonradan bir hareket kilidi ile donatılan araçlar, hareket kilidi aktif durumdan çıkarılmalıdır, SONRA sinyal kodu arıza teşhisi yapılabilir. Aksi taktirde sinyal kodu çıkışı mümkün değildir.
Sinyal kodunu etkinleştirmek için Klemens TE1 ve E1 arıza teşhis soketinde bağlı olmalıdır ve kontak açık olmalıdır. Sinyal kodu değerlendirmesi KTS ile yapılacaksa, önce kontrol programı çağrılmalıdır!
Az utólag indításgátlóval szerelt járműveknél a villogókód-diagnosztika végrehajtása ELÖTT az indításgátlót deaktiválni kell. Ellenkező esetben a villogókód-kiolvasása nem lehetséges.
A villogókód aktiválásához a diagnosztikai csatlakozóban a TE1 és E1 kapcsot össze kell kötni és a gyújtást be kell kapcsolni. A villogókód-kiértékeléséhez elösször a vizsgálóprogramot kell behívni!

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | W |  | E1 | +B
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | TS | TC | -B | +B


TOYOTA

TOYOTA TERCEL (Blinkcode)
TOYOTA TERCEL (闪光码)
TOYOTA TERCEL (blikací kód)
TOYOTA TERCEL (Blinkkode)
TOYOTA TERCEL (blink code)
TOYOTA TERCEL (código intermitente)
TOYOTA TERCEL (code de clignotant)
TOYOTA TERCEL (vilkkukoodi)
TOYOTA TERCEL (Κωδ. αναβοσβησίματος)
TOYOTA TERCEL (codice lampeggiante)
TOYOTA TERCEL(点滅コード)
TOYOTA TERCEL (knippercode)
TOYOTA TERCEL (Blinkcode)
TOYOTA TERCEL (kody błyskowe)
TOYOTA TERCEL (Código intermitente)
TOYOTA TERCEL (cod semnalizare)
TOYOTA TERCEL (Мигающий код)
TOYOTA TERCEL (blinkkod)
TOYOTA TERCEL (sinyal kodu)
TOYOTA TERCEL (villogókód)

Bei Fahrzeugen, die nachträglich mit einer Wegfahrsperre ausgerüstet wurden, muss die Wegfahrsperre deaktiviert werden, BEVOR die Blinkcode-Diagnose durchgeführt wird. Anderenfalls ist die Blinkcode-Ausgabe nicht möglich.
Zur Aktivierung des Blinkcodes müssen Klemme TE1 und E1 im Diagnosestecker verbunden und die Zündung eingeschaltet werden. Soll eine Blinkcode-Auswertung mit dem KTS erfolgen, muss zuvor das Prüfprogramm aufgerufen werden!
在使用跑偏锁止装置改进的车辆中，必须在执行闪光代码诊断之前禁用该跑偏锁止装置。否则，不可能输出闪光代码。
为了激活闪光代码，连接诊断插头的端子TE1和E1，打开点火开关。如果KTS用于闪光代码分析，必须首先调用测试程序。
U vozidel dodatečně vybavených imobilizérem se musí deaktivovat imobilizér DŘÍVE, než se přikročí k diagnostice pomocí blikacího kódu. Jinak není výstup blikacího kódu možný.
K aktivaci blikacího kódu se musí propojit svorky TE1 a E1 v diagnostickém konektoru a zapnout zapalování. Má-li být vyhodnocení blikacího kódu provedeno pomocí KTS, musí být předtím vyvolán zkušební program!
Ved køretøjer, der er blevet efterudrustet med en startblokering, skal startblokeringen deaktiveres, FØR blinkkode-diagnose gennemføres. I modsat fald er blinkkode-udlæsning ikke mulig.
For at aktivere blinkoden skal klemme TE1 og E1 i diagnosestikket forbindes og tændingen koblet til. Skal en blinkkode-vurdering udføres med KTS, skal testprogrammet først kaldes frem!
In vehicles retrofitted with an immobilizer, the immobilizer must be deactivated BEFORE the blink code diagnosis is carried out. Otherwise, blink code output is not possible.
To activate the blink code, connect terminals TE1 and E1 in the diagnostic plug and switch the ignition on. If the KTS is to be used for blink code analysis, the test program must first be called up.
En vehículos en los cuales se instaló posteriormente un bloqueo de marcha, éste deberá desactivarse ANTES de realizar el diagnóstico de códigos intermitentes. De lo contrario, no saldrá la información de los códigos intermitentes.
Para activar el código intermitente, es necesario unir los bornes TE1 y E1 del enchufe de diagnóstico y conectar el encendido. Si se va a realizar una evaluación de código intermitente con el KTS, se debe llamar antes el programa de prueba!
Les véhicules ayant été équipés ultérieurement d'un dispositif antidémarrage doivent désactiver le dispositif antidémarrage AVANT d'exécuter le diagnostic code clignotant. Sinon, aucune sortie de code clignotant sera possible.

Pour l'activation du code clignotant, les bornes TE1 et E1 doivent être raccordées dans la fiche de diagnostic et l'allumage doit être en contact.
Lorsqu'une évaluation du code clignotant doit être exécutée avec le KTS, appeler d'abord le programme d'essai!
Jos ajoneuvossa on jälkikäteen asennettu ajonestolaite, ajonesto on deaktivoitava ENNEN kuin vilkkukooditarkastus tehdään. Muutoin vilkkukooditulostus ei toimi.
Vilkkukooditulostuksen aktivoimiseksi yhdistä diagnoosipistokkeen navat TE1 ja E1 ja kytke sytytysvirta. Jos teet vilkkukooditarkastuksen KTS-testerillä, Sinun on ensin käynnistettävä testiohjelma!
Σε οχήματα με πρόσθετο εξοπλισμό μπλοκέ πορείας, πρέπει να απενεργοποιείται το μπλοκέ πορείας ΠΡΙΝ γίνει η διάγνωση των κωδικών αναβοσβησίματος, διαφορετικά δεν θα είναι δυνατή η εμφάνιση αυτών των κωδικών.
Για ενεργοποίηση του κωδικού αναβοσβήματος πρέπει να συνδεθούν οι ακροδέκτες ΤΕ1 και Ε1 στο φίς διάγνωσης και να ενεργοποιηθεί η ανάφλεξη. Αν πρέπει να γίνει αξιολόγηση κωδικού αναβοσβήματος με το KTS, πρέπει πρώτα να εμφανιστεί το πρόγραμμα ελέγχου!
Nei veicoli che siano stati equipaggiati successivamente con un Immobilizer occorre disattivare l'Immobilizer PRIMA di effettuare la diagnosi a codice di lampeggio. In caso contrario, l'emissione del codice di lampeggio non sarà possibile.
Per l'attivazione del codice di lampeggio occorre collegare i morsetti TE1 ed E1 del connettore di diagnosi e inserire l'accensione. Qualora debba avere luogo un'analisi del codice di lampeggio con il KTS, occorre dapprima richiamare il programma di prova.
イモビライザーが後付けされている車両では、点滅コード診断を行なう前にイモビライザーを作動解除する必要があります。イモビライザーを作動解除しないと、点滅コードのアウトプットができません。
Bij voertuigen, die achteraf van een wegrijblokkering worden voorzien, moet
de wegrijblokkering gedeactiveerd worden, VOORDAT de knippercode-diagnose wordt uitgevoerd. Anders is knippercode-uitlezing niet mogelijk.
Om de knippercode te activeren moeten klemmen TE1 en E1 in de diagnosestekker verbonden en de ontsteking ingeschakeld worden.
Als een knippercode uitlezing met de KTS plaatsvindt, dan moet voordien het testprogramma opgeroepen worden.
Hvis et kjøretøy først senere har fått startsperre montert, må startsperren deaktiveres FØR man gjennomfører blinkekodediagnosen. Blinkekode-varianten er ellers ikke mulig.
For aktivering av blinkekoden må klemme TE1 og E1 i diagnosepluggen koples og tenningen koples inn. Hvis en blinkekodeanalyse skal gjøres med KTS må først testprogrammet hentes frem!
Dla pojazdów, które wyposażane są później (nie fabrycznie) w blokadę odjazdu, PRZEDwykonaniem diagnozy kodów błyskowych blokada ta musi być odłączona (deaktywowana). W przeciwnym przypadku diagnoza kodów błyskowych nie jest możliwa. W celu uaktywnienia kodów błyskowych należy połączyc styki TE1 oraz E1 w gniazdku diagnostycznym i włączyc zapłon. Jeżeli kody mają być rejestrowany za pomocą przyrządu KTS, to należy najpierw wywołać program diagnostyczny!
Veículos, que posteriormente foram equipados com um bloqueio da ignição, o bloqueio deve ser desactivado ANTES de efectuar a diagnose do código intermitente. De contrário, não é possível a emissão do código intermitente.
Para activar o código intermitente, deverá ligar borne TE1 e E1 no conector de diagnose e ligar a ignição. Para realizar uma avaliação do código intermitente com o KTS, deverá chamar primeiro o programa de teste!
La autovehiculele care sunt echipate ulterior cu un sistem de blocare la pornire, acest sistem va trebui dezactivat, ÎNAINTE de efectuarea diagnosticãrii codului de semnalizare. În caz contrar, comunicarea coduluide semnalizare nu este posibilã.
Pentru activarea coduluide semnalizare vor trebui conectate clemele TE1 si E1 si va trebui pus contactul. În cazul în care va trebui sã se realizeze o evaluare a codului de semnalizare cu KTS va trebui lansat programul de testare!
У автомобилей, которые дополнительно были оснащены иммобилайзером, ПЕРЕД проведением
диагностики с использованием световых кодов необходимо деактивировать иммобилайзер. В
противном случае выдача световых кодов будет невозможна.
Для активации светового кода необходимо соединить клеммы TE1 и E1 диагностического разъема и включить зажигание. Для анализа световых кодов с помощью тестера KTS надо вызвать программу проверки!
Hos bilar, som efterutrustats med en startspärr, måste startspärren avaktiveras INNAN blinkkoddiagnosen utförs. I annat fall är blinkkodsutmatning ej möjlig. För att aktivera blinkkoden måste klämma TE1 och E1 i diagnosuttaget anslutas till varandra och tändningen kopplas till. Om en blinkkodsutvärdering ska ske med KTS, måste först testprogrammet tas fram!
Sonradan bir hareket kilidi ile donatılan araçlar, hareket kilidi aktif durumdan çıkarılmalıdır, SONRA sinyal kodu arıza teşhisi yapılabilir. Aksi taktirde sinyal kodu çıkışı mümkün değildir.
Sinyal kodunu etkinleştirmek için Klemens TE1 ve E1 arıza teşhis soketinde bağlı olmalıdır ve kontak açık olmalıdır. Sinyal kodu değerlendirmesi KTS ile yapılacaksa, önce kontrol programı çağrılmalıdır!
Az utólag indításgátlóval szerelt járműveknél a villogókód-diagnosztika végrehajtása ELÖTT az indításgátlót deaktiválni kell. Ellenkező esetben a villogókód-kiolvasása nem lehetséges.
A villogókód aktiválásához a diagnosztikai csatlakozóban a TE1 és E1 kapcsot össze kell kötni és a gyújtást be kell kapcsolni. A villogókód-kiértékeléséhez elösször a vizsgálóprogramot kell behívni!

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | W |  | E1 | +B
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | TS | TC | -B | +B


TOYOTA

TOYOTA CARINA E (MP 5.3)
TOYOTA CARINA E (MP 5.3)
TOYOTA CARINA E (MP 5.3)
TOYOTA CARINA E (MP 5.3)
TOYOTA CARINA E (MP 5.3)
TOYOTA CARINA E (MP 5.3)
TOYOTA CARINA E (MP 5.3)
TOYOTA CARINA E (MP 5.3)
TOYOTA CARINA E (MP 5.3)
TOYOTA CARINA E (MP 5.3)
TOYOTA CARINA E (MP 5.3)
TOYOTA CARINA E (MP 5.3)
TOYOTA CARINA E (MP 5.3)
TOYOTA CARINA E (MP 5.3)
TOYOTA CARINA E (MP 5.3)
TOYOTA CARINA E (MP 5.3)
TOYOTA CARINA E (MP 5.3)
TOYOTA CARINA E (MP 5.3)
TOYOTA CARINA E (MP 5.3)
TOYOTA CARINA E (MP 5.3)

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | 20 | 21 | 3 | 12


TOYOTA

TOYOTA CRESSIDIA (Blinkcode)
TOYOTA CRESSIDIA (闪光码)
TOYOTA CRESSIDIA (blikací kód)
TOYOTA CRESSIDIA (Blinkkode)
TOYOTA CRESSIDIA (blink code)
TOYOTA CRESSIDIA (código intermitente)
TOYOTA CRESSIDIA (code de clignotant)
TOYOTA CRESSIDIA (vilkkukoodi)
TOYOTA CRESSIDIA (Κωδ. αναβοσβησίματος)
TOYOTA CRESSIDIA (codice lampeggiante)
TOYOTA CRESSIDIA(点滅コード)
TOYOTA CRESSIDIA (knippercode)
TOYOTA CRESSIDIA (Blinkcode)
TOYOTA CRESSIDIA (kody błyskowe)
TOYOTA CRESSIDIA (Código intermitente)
TOYOTA CRESSIDIA (cod semnalizare)
TOYOTA CRESSIDIA (Мигающий код)
TOYOTA CRESSIDIA (blinkkod)
TOYOTA CRESSIDIA (sinyal kodu)
TOYOTA CRESSIDIA (villogókód)

Bei Fahrzeugen, die nachträglich mit einer Wegfahrsperre ausgerüstet wurden, muss die Wegfahrsperre deaktiviert werden, BEVOR die Blinkcode-Diagnose durchgeführt wird. Anderenfalls ist die Blinkcode-Ausgabe nicht möglich.
Zur Aktivierung des Blinkcodes müssen Klemme TE1 und E1 im Diagnosestecker verbunden und die Zündung eingeschaltet werden. Soll eine Blinkcode-Auswertung mit dem KTS erfolgen, muss zuvor das Prüfprogramm aufgerufen werden!
在使用跑偏锁止装置改进的车辆中，必须在执行闪光代码诊断之前禁用该跑偏锁止装置。否则，不可能输出闪光代码。
为了激活闪光代码，连接诊断插头的端子TE1和E1，打开点火开关。如果KTS用于闪光代码分析，必须首先调用测试程序。
U vozidel dodatečně vybavených imobilizérem se musí deaktivovat imobilizér DŘÍVE, než se přikročí k diagnostice pomocí blikacího kódu. Jinak není výstup blikacího kódu možný.
K aktivaci blikacího kódu se musí propojit svorky TE1 a E1 v diagnostickém konektoru a zapnout zapalování. Má-li být vyhodnocení blikacího kódu provedeno pomocí KTS, musí být předtím vyvolán zkušební program!
Ved køretøjer, der er blevet efterudrustet med en startblokering, skal startblokeringen deaktiveres, FØR blinkkode-diagnose gennemføres. I modsat fald er blinkkode-udlæsning ikke mulig.
For at aktivere blinkoden skal klemme TE1 og E1 i diagnosestikket forbindes og tændingen koblet til. Skal en blinkkode-vurdering udføres med KTS, skal testprogrammet først kaldes frem!
In vehicles retrofitted with an immobilizer, the immobilizer must be deactivated BEFORE the blink code diagnosis is carried out. Otherwise, blink code output is not possible.
To activate the blink code, connect terminals TE1 and E1 in the diagnostic plug and switch the ignition on. If the KTS is to be used for blink code analysis, the test program must first be called up.
En vehículos en los cuales se instaló posteriormente un bloqueo de marcha, éste deberá desactivarse ANTES de realizar el diagnóstico de códigos intermitentes. De lo contrario, no saldrá la información de los códigos intermitentes.
Para activar el código intermitente, es necesario unir los bornes TE1 y E1 del enchufe de diagnóstico y conectar el encendido. Si se va a realizar una evaluación de código intermitente con el KTS, se debe llamar antes el programa de prueba!
Les véhicules ayant été équipés ultérieurement d'un dispositif antidémarrage doivent désactiver le dispositif antidémarrage AVANT d'exécuter le diagnostic code clignotant. Sinon, aucune sortie de code clignotant sera possible.

Pour l'activation du code clignotant, les bornes TE1 et E1 doivent être raccordées dans la fiche de diagnostic et l'allumage doit être en contact.
Lorsqu'une évaluation du code clignotant doit être exécutée avec le KTS, appeler d'abord le programme d'essai!
Jos ajoneuvossa on jälkikäteen asennettu ajonestolaite, ajonesto on deaktivoitava ENNEN kuin vilkkukooditarkastus tehdään. Muutoin vilkkukooditulostus ei toimi.
Vilkkukooditulostuksen aktivoimiseksi yhdistä diagnoosipistokkeen navat TE1 ja E1 ja kytke sytytysvirta. Jos teet vilkkukooditarkastuksen KTS-testerillä, Sinun on ensin käynnistettävä testiohjelma!
Σε οχήματα με πρόσθετο εξοπλισμό μπλοκέ πορείας, πρέπει να απενεργοποιείται το μπλοκέ πορείας ΠΡΙΝ γίνει η διάγνωση των κωδικών αναβοσβησίματος, διαφορετικά δεν θα είναι δυνατή η εμφάνιση αυτών των κωδικών.
Για ενεργοποίηση του κωδικού αναβοσβήματος πρέπει να συνδεθούν οι ακροδέκτες ΤΕ1 και Ε1 στο φίς διάγνωσης και να ενεργοποιηθεί η ανάφλεξη. Αν πρέπει να γίνει αξιολόγηση κωδικού αναβοσβήματος με το KTS, πρέπει πρώτα να εμφανιστεί το πρόγραμμα ελέγχου!
Nei veicoli che siano stati equipaggiati successivamente con un Immobilizer occorre disattivare l'Immobilizer PRIMA di effettuare la diagnosi a codice di lampeggio. In caso contrario, l'emissione del codice di lampeggio non sarà possibile.
Per l'attivazione del codice di lampeggio occorre collegare i morsetti TE1 ed E1 del connettore di diagnosi e inserire l'accensione. Qualora debba avere luogo un'analisi del codice di lampeggio con il KTS, occorre dapprima richiamare il programma di prova.
イモビライザーが後付けされている車両では、点滅コード診断を行なう前にイモビライザーを作動解除する必要があります。イモビライザーを作動解除しないと、点滅コードのアウトプットができません。
Bij voertuigen, die achteraf van een wegrijblokkering worden voorzien, moet
de wegrijblokkering gedeactiveerd worden, VOORDAT de knippercode-diagnose wordt uitgevoerd. Anders is knippercode-uitlezing niet mogelijk.
Om de knippercode te activeren moeten klemmen TE1 en E1 in de diagnosestekker verbonden en de ontsteking ingeschakeld worden.
Als een knippercode uitlezing met de KTS plaatsvindt, dan moet voordien het testprogramma opgeroepen worden.
Hvis et kjøretøy først senere har fått startsperre montert, må startsperren deaktiveres FØR man gjennomfører blinkekodediagnosen. Blinkekode-varianten er ellers ikke mulig.
For aktivering av blinkekoden må klemme TE1 og E1 i diagnosepluggen koples og tenningen koples inn. Hvis en blinkekodeanalyse skal gjøres med KTS må først testprogrammet hentes frem!
Dla pojazdów, które wyposażane są później (nie fabrycznie) w blokadę odjazdu, PRZEDwykonaniem diagnozy kodów błyskowych blokada ta musi być odłączona (deaktywowana). W przeciwnym przypadku diagnoza kodów błyskowych nie jest możliwa. W celu uaktywnienia kodów błyskowych należy połączyc styki TE1 oraz E1 w gniazdku diagnostycznym i włączyc zapłon. Jeżeli kody mają być rejestrowany za pomocą przyrządu KTS, to należy najpierw wywołać program diagnostyczny!
Veículos, que posteriormente foram equipados com um bloqueio da ignição, o bloqueio deve ser desactivado ANTES de efectuar a diagnose do código intermitente. De contrário, não é possível a emissão do código intermitente.
Para activar o código intermitente, deverá ligar borne TE1 e E1 no conector de diagnose e ligar a ignição. Para realizar uma avaliação do código intermitente com o KTS, deverá chamar primeiro o programa de teste!
La autovehiculele care sunt echipate ulterior cu un sistem de blocare la pornire, acest sistem va trebui dezactivat, ÎNAINTE de efectuarea diagnosticãrii codului de semnalizare. În caz contrar, comunicarea coduluide semnalizare nu este posibilã.
Pentru activarea coduluide semnalizare vor trebui conectate clemele TE1 si E1 si va trebui pus contactul. În cazul în care va trebui sã se realizeze o evaluare a codului de semnalizare cu KTS va trebui lansat programul de testare!
У автомобилей, которые дополнительно были оснащены иммобилайзером, ПЕРЕД проведением
диагностики с использованием световых кодов необходимо деактивировать иммобилайзер. В
противном случае выдача световых кодов будет невозможна.
Для активации светового кода необходимо соединить клеммы TE1 и E1 диагностического разъема и включить зажигание. Для анализа световых кодов с помощью тестера KTS надо вызвать программу проверки!
Hos bilar, som efterutrustats med en startspärr, måste startspärren avaktiveras INNAN blinkkoddiagnosen utförs. I annat fall är blinkkodsutmatning ej möjlig. För att aktivera blinkkoden måste klämma TE1 och E1 i diagnosuttaget anslutas till varandra och tändningen kopplas till. Om en blinkkodsutvärdering ska ske med KTS, måste först testprogrammet tas fram!
Sonradan bir hareket kilidi ile donatılan araçlar, hareket kilidi aktif durumdan çıkarılmalıdır, SONRA sinyal kodu arıza teşhisi yapılabilir. Aksi taktirde sinyal kodu çıkışı mümkün değildir.
Sinyal kodunu etkinleştirmek için Klemens TE1 ve E1 arıza teşhis soketinde bağlı olmalıdır ve kontak açık olmalıdır. Sinyal kodu değerlendirmesi KTS ile yapılacaksa, önce kontrol programı çağrılmalıdır!
Az utólag indításgátlóval szerelt járműveknél a villogókód-diagnosztika végrehajtása ELÖTT az indításgátlót deaktiválni kell. Ellenkező esetben a villogókód-kiolvasása nem lehetséges.
A villogókód aktiválásához a diagnosztikai csatlakozóban a TE1 és E1 kapcsot össze kell kötni és a gyújtást be kell kapcsolni. A villogókód-kiértékeléséhez elösször a vizsgálóprogramot kell behívni!
Ist im Fahrzeug nur ein TDCL-Stecker verbaut, kann der Blinkcode nicht mit dem Tester ausgelesen werden. Eine Blinkcode-Diagnose ohne Tester ist jedoch möglich; die Beschreibung, wie die Ausgabe des Blinkcodes aktiviert wird, ist den Service-Unterlagen zu entnehmen.
如果在车辆中只安装一个TDCL插头，测试仪将不能读出闪光码。但是没有测试仪也可以进行闪光码诊断。如何激活闪光码输出的说明，参见维修资料。
Jestliže je vozidlo vybaveno jen konektorem TDCL, nemůže být blikací kód načten pomocí testeru.Diagnostika s použitím blikacího kódu bez testeru je však možná. Popis způsobu aktivace blikacího kódu je třeba převzít ze servisních podkladů.
Er der kun anvendt et TDCL-stik i køretøjet, kan blinkkoden ikke udlæses med testeren. En blinkkode-diagnose er dog mulig uden tester; beskrivelsen af hvorledes udlæsning af blinkkoden aktiveres, findes i service-litteraturen.
If only a TDCL plug is installed in the vehicle, the blink code cannot be read out with the tester. Blink code diagnosis without the tester is possible however. A description of how to activate the blink code output can be found in the service documentation.
Si en el vehículo sólo está instalado un enchufe TDCL, el código intermitente no puede ser leído con el tester. No obstante, es posible eldiagnóstico del código intermitente sin tester. En la documentación técnica se encuentra la descripción de cómo activar la salida del códigointermitente.
Lorsqu'une seule fiche TDCL est montée dans le véhicule, le code clignotant ne peut pas être visualisé par l'appareil de contrôle. Cependant, un diagnostic de code clignotant sans appareil de contrôle est possible; se référer à la description pour activer la sortie du code clignotant dans le carnet de service.
Jos autossa on vain yksi TDCL-pistoke, et voi lukea vilkkukoodia testerillä. Vilkkukooditarkastus ilman testeriä on kuitenkin mahdollista; vilkkukooditulostuksen suoritusohjeet löydät korjausohjeista (SIS).
Αν στο όχημα υπάρχει μόνο ένα φις TDCL, η ανάγνωση του κωδικού αναβοσβησίματος δεν μπορεί να γίνει με τη συσκευή ελέγχου. Η διάγνωση κωδικών αναβοσβησίματος χωρίς συσκευή ελέγχου είναι παρ' όλα αυτάδυνατή. Ο τρόπος με τον οποίο ενεργοποιείται η εμφάνιση κωδικού αναβοσβησίματος αναφέρεται στα έντυπα Service.
Se nel veicolo è installato un solo connettore TDCL, il codice di lampeggio non può essere letto con il tester. Una diagnosi a codice di lampeggio senza il tester è tuttavia possibile: la descrizione di come vada attivata l'emissione del codice di lampeggio va desunta dalla documentazione di manutenzione.
If only a TDCL plug is installed in the vehicle, the blink code cannot be read out with the tester. Blink code diagnosis without the tester is possible however. A description of how to activate the blink code output can be found in the service documentation.
Is in het voertuig alleen een TDCL-stekker gemonteerd, dan kan deknippercode
niet met de tester worden uitgelezen. Eenknippercodediagnose zonder tester is
echter mogelijk. De beschrijving hoede knippercode geactiveerd kan worden is in
de service-documentatie tevinden.
Hvis det finnes kun en TDCL-plugg i kjøretøyet kan blinkekoden ikke leses med testeren. Man kan imidlertid gjøre en blinkekode-diagnose uten tester, beskrivelsen på hvordan man aktiverer blinkekoden finnes i servicedokumentene.
Jeśli w pojeździe jest zamontowana tylko wtyczka TDCL, to kodów błyskowych nie można odczytać za pomocą testera. Jednak istnieje możliwość ich odczytania bez testera: opis, jak aktywować kody podano w dokumentacji serwisowej.
Se no veículo encontra-se instalado somente um conector TDCL, o código intermitente não pode serlido com o aparelho de teste. Porém é possível uma diagnose do código intermitente sem o aparelhode teste; ver a descrição de como é activada a emissão do código intermitente na documentação doserviço de
assistência.
În cazul în care în autovehicul este montat numai un stecãr TDCL, codul de semnalizare nu va mai putea fi citit cu testerul. Este însã posibilã o diagnosticare a codului de semnalizare fãrã tester; descrierea cum se poate activa emiterea codului de smenalizare se poate afla din documentatia de service.
При наличии в автомобиле только разъема TDCL вывод светового кода с помощью тестера невозможен. Однако, можно провести диагностику с помощью световых кодов без тестера. Описание активации вывода светового кода дается в сервисной документации.
Om endast en TDCL-kontakt är inbyggd i bilen, kan blinkkoden ej läsas ut med testern. En blinkkoddiagnos är emellertid möjlig utan tester. I servicehandboken beskrivs hur blinkkodensutmatning aktiveras.
Araçta sadece bir TDCL soketi varsa, sinyal kodu test cihazı ile okunamaz. Ancak test cihazı olmadan bir sinyal kodu arıza teşhisi mümkündür; sinyal kodunun çıkışı nasıl etkinleştirildiğini servis belgelerinde bulabilirsiniz.
Ha a járműbe csak egy TDCL-csatlakozó van beépítve, akkor a teszterrel a villogókód nem olvasható ki. A villogókód-diagnosztika teszter nélkül is elvégezhető; a villogókód kiadásának aktiválása a szerviz-információkban van leírva.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | W |  | E1 | +B


TOYOTA

TOYOTA SUPRA (Blinkcode)
TOYOTA SUPRA (闪光码)
TOYOTA SUPRA (blikací kód)
TOYOTA SUPRA (Blinkkode)
TOYOTA SUPRA (blink code)
TOYOTA SUPRA (código intermitente)
TOYOTA SUPRA (code de clignotant)
TOYOTA SUPRA (vilkkukoodi)
TOYOTA SUPRA (Κωδ. αναβοσβησίματος)
TOYOTA SUPRA (codice lampeggiante)
TOYOTA SUPRA(点滅コード)
TOYOTA SUPRA (knippercode)
TOYOTA SUPRA (Blinkcode)
TOYOTA SUPRA (kody błyskowe)
TOYOTA SUPRA (Código intermitente)
TOYOTA SUPRA (cod semnalizare)
TOYOTA SUPRA (Мигающий код)
TOYOTA SUPRA (blinkkod)
TOYOTA SUPRA (sinyal kodu)
TOYOTA SUPRA (villogókód)

Bei Fahrzeugen, die nachträglich mit einer Wegfahrsperre ausgerüstet wurden, muss die Wegfahrsperre deaktiviert werden, BEVOR die Blinkcode-Diagnose durchgeführt wird. Anderenfalls ist die Blinkcode-Ausgabe nicht möglich.
Zur Aktivierung des Blinkcodes müssen Klemme TE1 und E1 im Diagnosestecker verbunden und die Zündung eingeschaltet werden. Soll eine Blinkcode-Auswertung mit dem KTS erfolgen, muss zuvor das Prüfprogramm aufgerufen werden!
在使用跑偏锁止装置改进的车辆中，必须在执行闪光代码诊断之前禁用该跑偏锁止装置。否则，不可能输出闪光代码。
为了激活闪光代码，连接诊断插头的端子TE1和E1，打开点火开关。如果KTS用于闪光代码分析，必须首先调用测试程序。
U vozidel dodatečně vybavených imobilizérem se musí deaktivovat imobilizér DŘÍVE, než se přikročí k diagnostice pomocí blikacího kódu. Jinak není výstup blikacího kódu možný.
K aktivaci blikacího kódu se musí propojit svorky TE1 a E1 v diagnostickém konektoru a zapnout zapalování. Má-li být vyhodnocení blikacího kódu provedeno pomocí KTS, musí být předtím vyvolán zkušební program!
Ved køretøjer, der er blevet efterudrustet med en startblokering, skal startblokeringen deaktiveres, FØR blinkkode-diagnose gennemføres. I modsat fald er blinkkode-udlæsning ikke mulig.
For at aktivere blinkoden skal klemme TE1 og E1 i diagnosestikket forbindes og tændingen koblet til. Skal en blinkkode-vurdering udføres med KTS, skal testprogrammet først kaldes frem!
In vehicles retrofitted with an immobilizer, the immobilizer must be deactivated BEFORE the blink code diagnosis is carried out. Otherwise, blink code output is not possible.
To activate the blink code, connect terminals TE1 and E1 in the diagnostic plug and switch the ignition on. If the KTS is to be used for blink code analysis, the test program must first be called up.
En vehículos en los cuales se instaló posteriormente un bloqueo de marcha, éste deberá desactivarse ANTES de realizar el diagnóstico de códigos intermitentes. De lo contrario, no saldrá la información de los códigos intermitentes.
Para activar el código intermitente, es necesario unir los bornes TE1 y E1 del enchufe de diagnóstico y conectar el encendido. Si se va a realizar una evaluación de código intermitente con el KTS, se debe llamar antes el programa de prueba!
Les véhicules ayant été équipés ultérieurement d'un dispositif antidémarrage doivent désactiver le dispositif antidémarrage AVANT d'exécuter le diagnostic code clignotant. Sinon, aucune sortie de code clignotant sera possible.

Pour l'activation du code clignotant, les bornes TE1 et E1 doivent être raccordées dans la fiche de diagnostic et l'allumage doit être en contact.
Lorsqu'une évaluation du code clignotant doit être exécutée avec le KTS, appeler d'abord le programme d'essai!
Jos ajoneuvossa on jälkikäteen asennettu ajonestolaite, ajonesto on deaktivoitava ENNEN kuin vilkkukooditarkastus tehdään. Muutoin vilkkukooditulostus ei toimi.
Vilkkukooditulostuksen aktivoimiseksi yhdistä diagnoosipistokkeen navat TE1 ja E1 ja kytke sytytysvirta. Jos teet vilkkukooditarkastuksen KTS-testerillä, Sinun on ensin käynnistettävä testiohjelma!
Σε οχήματα με πρόσθετο εξοπλισμό μπλοκέ πορείας, πρέπει να απενεργοποιείται το μπλοκέ πορείας ΠΡΙΝ γίνει η διάγνωση των κωδικών αναβοσβησίματος, διαφορετικά δεν θα είναι δυνατή η εμφάνιση αυτών των κωδικών.
Για ενεργοποίηση του κωδικού αναβοσβήματος πρέπει να συνδεθούν οι ακροδέκτες ΤΕ1 και Ε1 στο φίς διάγνωσης και να ενεργοποιηθεί η ανάφλεξη. Αν πρέπει να γίνει αξιολόγηση κωδικού αναβοσβήματος με το KTS, πρέπει πρώτα να εμφανιστεί το πρόγραμμα ελέγχου!
Nei veicoli che siano stati equipaggiati successivamente con un Immobilizer occorre disattivare l'Immobilizer PRIMA di effettuare la diagnosi a codice di lampeggio. In caso contrario, l'emissione del codice di lampeggio non sarà possibile.
Per l'attivazione del codice di lampeggio occorre collegare i morsetti TE1 ed E1 del connettore di diagnosi e inserire l'accensione. Qualora debba avere luogo un'analisi del codice di lampeggio con il KTS, occorre dapprima richiamare il programma di prova.
イモビライザーが後付けされている車両では、点滅コード診断を行なう前にイモビライザーを作動解除する必要があります。イモビライザーを作動解除しないと、点滅コードのアウトプットができません。
Bij voertuigen, die achteraf van een wegrijblokkering worden voorzien, moet
de wegrijblokkering gedeactiveerd worden, VOORDAT de knippercode-diagnose wordt uitgevoerd. Anders is knippercode-uitlezing niet mogelijk.
Om de knippercode te activeren moeten klemmen TE1 en E1 in de diagnosestekker verbonden en de ontsteking ingeschakeld worden.
Als een knippercode uitlezing met de KTS plaatsvindt, dan moet voordien het testprogramma opgeroepen worden.
Hvis et kjøretøy først senere har fått startsperre montert, må startsperren deaktiveres FØR man gjennomfører blinkekodediagnosen. Blinkekode-varianten er ellers ikke mulig.
For aktivering av blinkekoden må klemme TE1 og E1 i diagnosepluggen koples og tenningen koples inn. Hvis en blinkekodeanalyse skal gjøres med KTS må først testprogrammet hentes frem!
Dla pojazdów, które wyposażane są później (nie fabrycznie) w blokadę odjazdu, PRZEDwykonaniem diagnozy kodów błyskowych blokada ta musi być odłączona (deaktywowana). W przeciwnym przypadku diagnoza kodów błyskowych nie jest możliwa. W celu uaktywnienia kodów błyskowych należy połączyc styki TE1 oraz E1 w gniazdku diagnostycznym i włączyc zapłon. Jeżeli kody mają być rejestrowany za pomocą przyrządu KTS, to należy najpierw wywołać program diagnostyczny!
Veículos, que posteriormente foram equipados com um bloqueio da ignição, o bloqueio deve ser desactivado ANTES de efectuar a diagnose do código intermitente. De contrário, não é possível a emissão do código intermitente.
Para activar o código intermitente, deverá ligar borne TE1 e E1 no conector de diagnose e ligar a ignição. Para realizar uma avaliação do código intermitente com o KTS, deverá chamar primeiro o programa de teste!
La autovehiculele care sunt echipate ulterior cu un sistem de blocare la pornire, acest sistem va trebui dezactivat, ÎNAINTE de efectuarea diagnosticãrii codului de semnalizare. În caz contrar, comunicarea coduluide semnalizare nu este posibilã.
Pentru activarea coduluide semnalizare vor trebui conectate clemele TE1 si E1 si va trebui pus contactul. În cazul în care va trebui sã se realizeze o evaluare a codului de semnalizare cu KTS va trebui lansat programul de testare!
У автомобилей, которые дополнительно были оснащены иммобилайзером, ПЕРЕД проведением
диагностики с использованием световых кодов необходимо деактивировать иммобилайзер. В
противном случае выдача световых кодов будет невозможна.
Для активации светового кода необходимо соединить клеммы TE1 и E1 диагностического разъема и включить зажигание. Для анализа световых кодов с помощью тестера KTS надо вызвать программу проверки!
Hos bilar, som efterutrustats med en startspärr, måste startspärren avaktiveras INNAN blinkkoddiagnosen utförs. I annat fall är blinkkodsutmatning ej möjlig. För att aktivera blinkkoden måste klämma TE1 och E1 i diagnosuttaget anslutas till varandra och tändningen kopplas till. Om en blinkkodsutvärdering ska ske med KTS, måste först testprogrammet tas fram!
Sonradan bir hareket kilidi ile donatılan araçlar, hareket kilidi aktif durumdan çıkarılmalıdır, SONRA sinyal kodu arıza teşhisi yapılabilir. Aksi taktirde sinyal kodu çıkışı mümkün değildir.
Sinyal kodunu etkinleştirmek için Klemens TE1 ve E1 arıza teşhis soketinde bağlı olmalıdır ve kontak açık olmalıdır. Sinyal kodu değerlendirmesi KTS ile yapılacaksa, önce kontrol programı çağrılmalıdır!
Az utólag indításgátlóval szerelt járműveknél a villogókód-diagnosztika végrehajtása ELÖTT az indításgátlót deaktiválni kell. Ellenkező esetben a villogókód-kiolvasása nem lehetséges.
A villogókód aktiválásához a diagnosztikai csatlakozóban a TE1 és E1 kapcsot össze kell kötni és a gyújtást be kell kapcsolni. A villogókód-kiértékeléséhez elösször a vizsgálóprogramot kell behívni!
Ist im Fahrzeug nur ein TDCL-Stecker verbaut, kann der Blinkcode nicht mit dem Tester ausgelesen werden. Eine Blinkcode-Diagnose ohne Tester ist jedoch möglich; die Beschreibung, wie die Ausgabe des Blinkcodes aktiviert wird, ist den Service-Unterlagen zu entnehmen.
如果在车辆中只安装一个TDCL插头，测试仪将不能读出闪光码。但是没有测试仪也可以进行闪光码诊断。如何激活闪光码输出的说明，参见维修资料。
Jestliže je vozidlo vybaveno jen konektorem TDCL, nemůže být blikací kód načten pomocí testeru.Diagnostika s použitím blikacího kódu bez testeru je však možná. Popis způsobu aktivace blikacího kódu je třeba převzít ze servisních podkladů.
Er der kun anvendt et TDCL-stik i køretøjet, kan blinkkoden ikke udlæses med testeren. En blinkkode-diagnose er dog mulig uden tester; beskrivelsen af hvorledes udlæsning af blinkkoden aktiveres, findes i service-litteraturen.
If only a TDCL plug is installed in the vehicle, the blink code cannot be read out with the tester. Blink code diagnosis without the tester is possible however. A description of how to activate the blink code output can be found in the service documentation.
Si en el vehículo sólo está instalado un enchufe TDCL, el código intermitente no puede ser leído con el tester. No obstante, es posible eldiagnóstico del código intermitente sin tester. En la documentación técnica se encuentra la descripción de cómo activar la salida del códigointermitente.
Lorsqu'une seule fiche TDCL est montée dans le véhicule, le code clignotant ne peut pas être visualisé par l'appareil de contrôle. Cependant, un diagnostic de code clignotant sans appareil de contrôle est possible; se référer à la description pour activer la sortie du code clignotant dans le carnet de service.
Jos autossa on vain yksi TDCL-pistoke, et voi lukea vilkkukoodia testerillä. Vilkkukooditarkastus ilman testeriä on kuitenkin mahdollista; vilkkukooditulostuksen suoritusohjeet löydät korjausohjeista (SIS).
Αν στο όχημα υπάρχει μόνο ένα φις TDCL, η ανάγνωση του κωδικού αναβοσβησίματος δεν μπορεί να γίνει με τη συσκευή ελέγχου. Η διάγνωση κωδικών αναβοσβησίματος χωρίς συσκευή ελέγχου είναι παρ' όλα αυτάδυνατή. Ο τρόπος με τον οποίο ενεργοποιείται η εμφάνιση κωδικού αναβοσβησίματος αναφέρεται στα έντυπα Service.
Se nel veicolo è installato un solo connettore TDCL, il codice di lampeggio non può essere letto con il tester. Una diagnosi a codice di lampeggio senza il tester è tuttavia possibile: la descrizione di come vada attivata l'emissione del codice di lampeggio va desunta dalla documentazione di manutenzione.
If only a TDCL plug is installed in the vehicle, the blink code cannot be read out with the tester. Blink code diagnosis without the tester is possible however. A description of how to activate the blink code output can be found in the service documentation.
Is in het voertuig alleen een TDCL-stekker gemonteerd, dan kan deknippercode
niet met de tester worden uitgelezen. Eenknippercodediagnose zonder tester is
echter mogelijk. De beschrijving hoede knippercode geactiveerd kan worden is in
de service-documentatie tevinden.
Hvis det finnes kun en TDCL-plugg i kjøretøyet kan blinkekoden ikke leses med testeren. Man kan imidlertid gjøre en blinkekode-diagnose uten tester, beskrivelsen på hvordan man aktiverer blinkekoden finnes i servicedokumentene.
Jeśli w pojeździe jest zamontowana tylko wtyczka TDCL, to kodów błyskowych nie można odczytać za pomocą testera. Jednak istnieje możliwość ich odczytania bez testera: opis, jak aktywować kody podano w dokumentacji serwisowej.
Se no veículo encontra-se instalado somente um conector TDCL, o código intermitente não pode serlido com o aparelho de teste. Porém é possível uma diagnose do código intermitente sem o aparelhode teste; ver a descrição de como é activada a emissão do código intermitente na documentação doserviço de
assistência.
În cazul în care în autovehicul este montat numai un stecãr TDCL, codul de semnalizare nu va mai putea fi citit cu testerul. Este însã posibilã o diagnosticare a codului de semnalizare fãrã tester; descrierea cum se poate activa emiterea codului de smenalizare se poate afla din documentatia de service.
При наличии в автомобиле только разъема TDCL вывод светового кода с помощью тестера невозможен. Однако, можно провести диагностику с помощью световых кодов без тестера. Описание активации вывода светового кода дается в сервисной документации.
Om endast en TDCL-kontakt är inbyggd i bilen, kan blinkkoden ej läsas ut med testern. En blinkkoddiagnos är emellertid möjlig utan tester. I servicehandboken beskrivs hur blinkkodensutmatning aktiveras.
Araçta sadece bir TDCL soketi varsa, sinyal kodu test cihazı ile okunamaz. Ancak test cihazı olmadan bir sinyal kodu arıza teşhisi mümkündür; sinyal kodunun çıkışı nasıl etkinleştirildiğini servis belgelerinde bulabilirsiniz.
Ha a járműbe csak egy TDCL-csatlakozó van beépítve, akkor a teszterrel a villogókód nem olvasható ki. A villogókód-diagnosztika teszter nélkül is elvégezhető; a villogókód kiadásának aktiválása a szerviz-információkban van leírva.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | W |  | E1 | +B


TOYOTA

TOYOTA YARIS
TOYOTA YARIS
TOYOTA YARIS
TOYOTA YARIS
TOYOTA YARIS
TOYOTA YARIS
TOYOTA YARIS
TOYOTA YARIS
TOYOTA YARIS
TOYOTA YARIS
TOYOTA YARIS
TOYOTA YARIS
TOYOTA YARIS
TOYOTA YARIS
TOYOTA YARIS
TOYOTA YARIS
TOYOTA YARIS
TOYOTA YARIS
TOYOTA YARIS
TOYOTA YARIS

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4/5 | 16


TOYOTA

TOYOTA AVENSIS
TOYOTA AVENSIS
TOYOTA AVENSIS
TOYOTA AVENSIS
TOYOTA AVENSIS
TOYOTA AVENSIS
TOYOTA AVENSIS
TOYOTA AVENSIS
TOYOTA AVENSIS
TOYOTA AVENSIS
TOYOTA AVENSIS
TOYOTA AVENSIS
TOYOTA AVENSIS
TOYOTA AVENSIS
TOYOTA AVENSIS
TOYOTA AVENSIS
TOYOTA AVENSIS
TOYOTA AVENSIS
TOYOTA AVENSIS
TOYOTA AVENSIS

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4/5 | 16
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 7 | 13 | 4/5 | 16


TOYOTA

Zusatzinformation OBD (CARB)
其它信息，OBD (CARB)
Dodatečné informace o OBD (CARB)
Yderligere information OBD (CARB)
Additional information, OBD (CARB)
información adicional OBD (CARB)
Information supplémentaire OBD (CARB)
Lisäinformaatio OBD (CARB)
Πρόσθετη πληροφορία OBD (CARB)
Informazione supplementare OBD (CARB)
Additional information, OBD (CARB)
Extra informatie OBD (CARB)
Tilleggsinformasjon OBD (CARB)
Dodatkowe informacje OBD (CARB)
Informação adicional OBD (CARB)
Informatii suplimentare OBD (CARB)
Дополнительная информация по OBD (CARB)
Extra information om OBD (CARB)
İlave bilgiler OBD (CARB)
OBD (CARB) kiegészítő információk

Der genaue Einbauort des Diagnosesteckers ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
诊断插头的准确位置取决于车型或根据检修资料。
Přesné umístění diagnostické zásuvky je třeba převzít z informací o modelu nebo ze servisních podkladů.
Den nøjagtige placering af diagnosestikket findes i den tilsvarende modelanmærkning eller i service-litteraturen.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
El sitio exacto de montaje del enchufe de diagnóstico se encuentra en el registro del modelo ó en la información técnica de servicio.
Se référer à l'enregistrement du modèle correspondant ou au carnet de service pour connaître le lieu de montage précis de la fiche de diagnostic.
Diagnoosipistokkeen tarkan sijainnin löydät mallikohtaisista tiedoista tai korjausohjeista (SIS).
Το ακριβές σημείο τοποθέτησης του φις διάγνωσης αναφέρεται στη σχετική καταχώρηση του μοντέλου ή
στα έντυπα Service.
L'esatto punto di montaggio del connettore di diagnosi va desunto dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
De preciese inbouwpositie van de diagnosestekker is bij de betreffendemodelbeschrijving of in de servicedocumentatie te vinden.
Nøyaktig monteringssted til diagnosepluggen finner du i omtale til respektive modell eller i service-dokumentasjonen.
Dokładna lokalizacja wtyczki diagnostycnej jest podana w dokumentacji serwisowej.
O local de montagem exacto do conector de diagnose deverá ser deduzido do respectivo registo do modelo ou da documentação de assistência.
Locul exact de montare al stecãrului de diagnosticare se va deduce din mentionãrile corespunzãtoare modelului sau din documentatia de service.
Точное место расположения диагностического разъема указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Diagnosuttagets placering framgår av motsvarande modelluppgift eller av servicehandboken.
Arıza teşhis soketinin tam montaj konumunu ilgili model kayıtlarında veya servis belgelerinde bulabilirsiniz.
A diagnosztikai csatlakozó pontos beépítési helye a modell leírásánál található vagy javítási utasításból kell venni.
Nebenstehende Abbildung zeigt die Belegung des OBD(CARB)-Diagnosesteckers, wie sie in der Norm festgelegt wurde. Jeder Fahrzeughersteller hat darüber hinaus die Möglichkeit, weitere Pins des Steckers für die Diagnose unterschiedlicher Systeme zu nutzen. Es ist nicht gewährleistet, dass sich jeder Fahrzeughersteller in allen Punkten genau an die Norm hält. Daher sind teilweise Abweichungen zu der hier beschriebenen Pinbelegung möglich. Die herstellerspezifische Pinbelegung ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
附图所示为OBD (CARB) 诊断插头的插针分配。每一个车辆制造商都可以选择附加插针用于诊断各种不同的系统。不能保证每一个制造商在各方面都遵守同一标准。因此插针分配会与在此所述的分配不同。制造商规定的插针分配请根据具体的车型和维修资料决定。
Na vedlejším obrázku je obsazení diagnostické zásuvky OBD(CARB), jak bylo stanoveno normou. Každý výrobce vozidel má kromě toho možnost, využít další piny konektoru k diagnostice různých systémů. Není zaručeno, že se každý výrobce vozidel bude přesně držet normy ve všech bodech. Z toho důvodu jsou možné určité odchylky od zde popsaného obsazení pinů. Obsazení pinů specifické pro výrobce je třeba převzít z příslušných informací o vozidle nebo ze servisních podkladů.
Hosstående billede viser bestykningen af OBD(CARB)-diagnosestikket, som det er blevet fastlagt efter normen. Hver bilfabrik har derudover muligheden for at benytte stikkets andre Pins til diagnose af forskellige systemer. Det er ikke med garanti, at alle bilfabrikker overholder normen på alle punkter. Derfor er delvise afvigelser fra den her beskrevne Pin-bestykning mulig. Den fabriks- specificerede Pinbsstykning findes i den tilsvarende modelanmærkning eller i sercice-litteraturen.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
La ilustración de al lado muestra la ocupación del enchufe de diagnóstico OBD(CARB), como fué definida en la norma. Cada fabricante devehículos tiene, además, la posibilidad de utilizar polos adicionales del enchufe para el diagnóstico de diferentes sistemas. No se garantizaque cada fabricante de vehículos cumpla exactamente la norma en todos los puntos. Por ello, en parte, es posible encontrar desviaciones conrespecto a la ocupación de polos descrita aquí. La ocupación de polos específica del fabricante se encuentra en el registro del modelo o en ladocumentación técnica de servicio.
L'illustration ci-contre représente l'affectation de la fiche de diagnostic OBD(CARB) telle qu'elle a été définie selon les normes. Chaque constructeur automobile a cependant la possiblité d'utiliser d'autres broches de la fiche pour établir le diagnostic des différents systèmes. Il impossible de garantir que chaque constructeur automobile respecte la norme sur tous les points. C'est pourquoi, il peut exister en partie des différences par rapport à l'affectation des broches décrite ici. Se reporter à l'enregistrement du modèle correspondant ou au carnet de service pour connaître l'affectation des broches spécifique du constructeur.
Viereisessä kuvassa on esitetty ODB (CARB)-diagnoosipistokkeen normin mukainen napajärjestys. Jokainen autonvalmistaja saa lisäksi käyttää diagnoosipistokkeen muita napoja haluamallaan tavalla eri järjestelmiä varten. Aina ei kuitenkaan ole varmaa, että autonvalmistaja on noudattanut normia tarkasti. Siksi saattaa olla, että napajärjestyksessä on poikkeamia tässä esitettyyn verrattuna. Merkkikohtainen napajärjestys löytyy mallikohtaisista tiedoista tai (SIS)-korjausohjeista.
Στη διπλανή εικόνα εμφανίζεται η διάταξη των φις διάγνωσης OBD(CARB), όπως έχει καθοριστεί στο πρότυπο. Κάθε κατασκευαστής οχήματος έχει τη δυνατότητα να χρησιμοποιήσει και άλλα φις για τη διάγνωση
διαφόρων συστημάτων. Δεν εξασφαλίζεται η ακριβής τήρηση του προτύπου σε όλα τα σημεία για κάθε κατασκευαστή οχημάτων. Έτσι είναι πιθανές κάποιες αποκλίσεις από τη διάταξη των φις που περιγράφεται εδώ. Η διάταξη των φις ανάλογα με τον κατασκευαστή αναφέρεται στη σχετική καταχώρηση του μοντέλου ή στα έντυπα Service.
L'illustrazione qui accanto indica la configurazione del connettore di diagnosi OBD (CARB), così come è stata stabilita nella normativa. Ogni costruttore di veicoli ha inoltre la possibilità di utilizzare altri pin del connettore per la diagnosi di sistemi differenti. Non si assicura che ciascun costruttore di veicoli si attenga esattamente a tutti i punti della normativa. Sono perciò possibili parziali variazioni rispetto alla configurazione dei pin qui descritta. La configurazione dei pin specifica per il costruttore va desunta dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
Naaststaande afbeeldingen tonen de bezetting van de OBD(CARB)-diagnosestekker,zoals dit in de norm zijn vastgelegd. Iederevoertuigfabrikant heeft daarnaast de mogelijkheid de andere pins van destekker voor de diagnose van verschillende systemen te gebruiken. Het isniet gegarandeerd dat iedere autofabrikant zich op alle punten precies aande norm houdt. Daarom zijn er gedeeltelijke afwijkingen van de hierbeschreven pinbezetting mogelijk. De voertuigspecifieke pinbezetting is teontlenen aande betreffende modelbeschrijving of servicedocumentatie.
Dette bildet viser kobling på OBD (CARB)-diagnosepluggen, slik den er fastsatt i normen. Hver bilprodusent har imidlertid mulighet å bruke andre pinner for diagnosen av forskjellige system. Det garanteres ikke at hver bilprodusent overholder normen helt. Derfor er det mulig at det finnes avvik fra beskrevet pinnfordeling. Produsentens pinnfordeling finnes i anmerkninger til respektiv modell eller i service-dokumentasjon.
Pokazany obok rysunek przedstawia przyporządkowanie wtyczki diagnostycznej OBD(CARB), zgodne z normą. Jednak każdy producent może do diagnostyki różnych systemów wykorzystać dalsze styki we wtyczce. Nie ma więc gwarancji, że producenci pojazdów trzymają się dokładnie normy. Dlatego mogą istnieć odstępstwa od opisanego tutaj przyporządkowania styków. Określone przez producenta przypisanie styków jest podawane w dokumentacji serwisowej.
A figura ao lado mostra a ocupação do conector de diagnose OBD(CARB), de acordo com a determinação da norma. Além disso, cada fabricante de veículo ainda tem a possibilidade de usar outros pinos do conector para a diagnose de diversos sistemas. Não é garantido, de que cada fabricante de veículos se mantém, em todos os itens, exactamente à norma. Por isso podem haver desvios parciais da ocupação dos pinos aqui descrita. A ocupação dos pinos específica do fabricante pode ser deduzida do respectivo registo do modelo ou da documentação de assistência.
Imaginea alãturatã aratã ocuparea stecãrului de diagnosticare OBD(CARB), asa cum aceasta este stabilitã de cãtre normã. Fiecare constructor de autovehicul are însã posibilitatea de a folosi alte pin-uri ale stecãrului pentru diagnosticarea diverselor sisteme. Nu se asigurã faptul cã fiecare constructor de autovehicule respectã exact aceastã normã în toate punctele sale. Din acest motiv pot exista cazuri în care apar abateri fatã de ocuparea pin-ilor descrisã aici. Ocuparea pin-ilor specificã constructorului poate fi aflatã din mentiunile corespunzãtoare modelului sau din documentatia de service.
На приведенном здесь рисунке показано расположение выводов диагностического разъема OBD (CARB) в соответствии со стандартом. Каждый изготовитель автомобилей имеет кроме того возможность использования других выводов разъема для диагностики различных систем. Тем самым не обеспечивается точное соблюдение изготовителями автомобилей всех пунктов стандарта. Поэтому возможны отклонения от описанного здесь расположения выводов. Расположение выводов у конкретных изготовителей указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Bredvidstående bild visar OBD(CARB)-diagnosuttagets i normen bestämda beläggning.Varje biltillverkare har dessutom möjlighet att använda ytterligare stift i uttaget för diagnos av olika system.Det är inte säkert att alla biltillverkare rättar sig exakt efter normen. Därför är avvikelser från den här visade stiftbeläggningen möjliga. Den tillverkarspecifika stiftbeläggningen framgår av motsvarande modelluppgift eller av servicehandboken.
Yan taraftaki resim OBD(CARB) arıza teşhis soketinin normda (standartta) tespit edildiği gibi yerleşimini göstermektedir. Her araç üreticisi bunun dışnda soketin başka Pin'lerini çeşitli sistemlerin arıza teşhisi için değerlendirme hakkına sahiptir. Her araç üreticisinin her noktada tam olarak norma (standarda) uyum sağladığı garanti edilemez. Bu nedenle bazen burada açıklanan Pin yerleşiminden sapmalar mümkündür. Üreticiye özel Pin yerleşimini ilgili model kayıtlarından ve servis belgelerinden bulabilirsiniz.
Az itt látható kép mutatja az OBD(CARB)-diagnosztikai csatlakozó lábkiosztását, ha az a szabványnak megfelelő. Minden járműgyártónak lehetősége van ezen kívül, a különböző rendszerek diagnosztizálásához további érintkezőket használni. Nem garantálható, hogy minden járműgyártó minden pontban betartja a szabványt. Ezért részben lehetnek eltérések az itt leírt lábkiosztástól. A gyártóspecifikus lábkiosztás a modell leírásánál található vagy javítási utasításból kell venni.

Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
Die CAN-Diagnose ist nur mit KTS520/550/650 möglich.
对于支持SAE协议的系统只能使用OBD适配器导线进行测试。（ISO系统也可使
用该导线进行测试）。
CAN诊断只能使用KTS520/550/650进行测试。
Systémy podporující protokol SAE lze testovat jen s použitím adaptérového vedení OBD určeného pro normu SAE. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Diagnostika CAN je možná jen pomocí KTS520/550/650.
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
CAN-diagnosen er kun mulig med KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Los sistemas que apoyan el protocolo SAE pueden comprobarse sólo con el cable adaptador OBD previsto para SAE (con este cable sepueden comprobar, igualmente, sistemas ISO).
El diagnóstico CAN sólo es posible con KTS520/550/650.
Les systèmes qui assistent le protocole SAE peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue pour SAE. (Cette conduite permet également de contrôler les systèmes ISO).
Le diagnostic CAN n'est possible qu'avec KTS520/550/650.
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen.
Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
CAN-diagnoosi on mahdollista vain KTS520/550/650:lla.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
Διάγνωση CAN είναι δυνατή μόνο με συσκευές KTS520/550/650.
I sistemi che supportano il protocollo SAE possono essere controllati solamente con il cavo adattatore OBD previsto per SAE (con questo cavo è possibile controllare anche i sistemi ISO).
La diagnosi CAN è possibile solamente con KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Systemen, die het SAE-protocol ondersteunen, kunnen UITSLUITEND met eenvoor SAE voorgeschreven OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
De CAN-diagnose is alleen met de KTS520/550/650 mogelijk.
System som støtter SAE-protokollen kan kun testes med den spesielle OBD-adapterkabelen for SAE (også ISO-system lar seg teste med denne kabelen). CAN-diagnosen er kun mulig med KTS520/550/650.
Systemy pracujące według protokołu SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla SAE (przy pomocy tego adaptera można sprawdzać także systemy ISO).Diagnoza CAN jest tylko możliwa za pomocą KTS520/550/650.
Os sistemas que apoiam o protocolo SAE, só podem ser testados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser testados sistemas ISO.)
A diagnose CAN só é possível com KTS520/550/650.
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Diagnosticarea CAN este posibilã numai cu KTS520/550/650.
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью
предусмотренного для SAE адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
Дигностика с использованием CAN возможна только с помощью KTS520/550/650.
System, som stöder SAE-protokollet, kan endast testas med den för SAE avsedda OBD-adapterkabeln.(Med denna kabel kan även ISO-system testas.) CAN-diagnosen kan endast göras med KTS520/550/650.
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol
edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.) CAN arıza teşhisi sadece KTS520/550/650 ile mümkündür.
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)
A CAN-diagnosztika csak a KTS520/550/650-nel lehetséges.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Systeme, die das SAE-Protokoll oder CAN unterstützen, können nur mit der dafür vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于支持SAE协议或CAN的系统只能使用OBD适配器导线进行测试。（ISO系统也可使用该导线进行测试）。
Systémy podporující protokol SAE nebo CAN lze testovat jen s použitím k tomu určeného adaptérového vedení OBD. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen eller CAN, kan kun kontrolleres med den dertil forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Los sistemas que apoyan el protocolo SAE ó CAN pueden comprobarse sólo con el cable adaptador OBD previsto para ello (con este cablese pueden comprobar, igualmente, sistemas ISO).
Les systèmes qui assistent le protocole SAE ou CAN peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue. (Cette conduite permet également de contrôler les systèmes ISO).
Järjestelmissä, jotka käyttävät SAE- tai CAN-protokollaa, on itsediagnoosin lukemisessa käytettävä vain tähän tarkoitettua OBD-adapterijohtoa tai OBD-kytkentäsovitinta. (Näillä johdoilla voit lukea myös ISO-protokollan mukaiset järjestelmät.)
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE ή CAN, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για αυτά. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
I sistemi che supportano il protocollo SAE o CAN possono essere controllati solamente con il cavo adattatore OBD appositamente previsto (con questo cavo è possibile controllare anche i sistemi ISO).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Systemen, die het SAE-protocol of CAN ondersteunen, kunnen UITSLUITENDmet een daarvoor ontwikkelde OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen eller CAN kan kun testes med den spesielle OBD-adapterkabelen (også ISO-system lar seg teste med denne kabelen).
Systemy zgodne z CAN lub protokołem SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla tych systemów (przy pomocy tego adaptera można sprawdzać także systemy ISO).
Os sistemas que apoiam o protocolo SAE ou CAN, só podem ser testados com o cabo adaptador OBD previsto para tal.(Através deste cabo também podem ser testados sistemas ISO.)
Sistemele care sprijinã protocolul SAE sau CAN pot fi verificate numai cu cablul adaptor OBD prevãzut în acest sens. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE или CAN, могут быть проверены только с помощью предусмотренного для этого адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
System, som stöder SAE-protokollet eller CAN, kan endast testas med den därför avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.)
Az SAE-protokoll vagy a CAN szerinti rendszereket csak az arra megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ISO-Diagnose (abgasrelevante Systeme) ISO诊断（尾气排放相关系统） Diagnostika ISO (systémy ovlivňující emise) ISO-diagnose (Udstødningsrelevante systemer) ISO diagnosis (exhaust-emissions-relevant systems) Diagnóstico ISO (sistemas relevantes de escape) Diagnostic IOS (systèmes inhérents aux gaz) ISO-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση ISO (συστήματα σχετικά με τα καυσαέρια) Diagnosi ISO (sist. rilevanti per i gas di scar.) ISO diagnosis (exhaust-emissions-relevant systems) ISO-diagnose (uitlaatgas relevante systemen) ISO-diagnose (avgassrelaterte system) Diagnoza ISO (systemy odpowiedzialne za spaliny) Diagnose ISO (sistemas relevantes gás de escape) Diagnosticare ISO (sist.relevante pt. gazele esp.) Диагностика по ISO (важные для выпуска ОГ системы) ISO-diagnos (avgasrelevanta system) ISO-Arıza teşhisi (egzoz gazı sistemleri) ISO-Diagnosztika (kipufogógáz-releváns rendszerek) |  |  |  |  | 7 | 15 | 4/5 | 16
SAE-Diagnose (abgasrelevante Systeme) SAE诊断（尾气排放相关系统） Diagnostika SAE (systémy ovlivňující emise) SAE-diagnose (udstødningsrelevante systemer) SAE diagnosis (exhaust-emissions-relevant systems) Diagnóstico SAE (sistemas relevantes de escape) Diagnostic SAE (systèmes inhérents aux gaz) SAE-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση SAE (συστήματα σχετικά με τα καυσαέρια) Diagnosi SAE (sist. rilevanti per i gas di scar.) SAE diagnosis (exhaust-emissions-relevant systems) SAE-diagnose (uitlaatgasrelevante systemen) SAE-diagnose (avgassrelevante system) Diagnoza SAE (systemy odpowiedzialne za spaliny) Diagnose SAE (sistemas relevantes gás de escape) Diagnosticare SAE (sist.relevante pt. gazele esp.) Диагностика по SAE (важные для выпуска ОГ системы) SAE-diagnos (avgasrelevanta system) SAE-Arıza teşhisi (egzoz gazı sistemleri) SAE-Diagnosztika (kipufogógáz-releváns rendszerek) | 2 | 10 |  |  |  |  | 4/5 | 16


TOYOTA

TOYOTA PREVIA (Blinkcode)
TOYOTA PREVIA（闪光码）
TOYOTA PREVIA (blikací kód)
TOYOTA PREVIA (Blinkkode)
TOYOTA PREVIA (blink code)
TOYOTA PREVIA (código intermitente)
TOYOTA PREVIA (code clignotant)
TOYOTA PREVIA (vilkkukoodi)
TOYOTA PREVIA (Κωδ. αναβοσβησίματος)
TOYOTA PREVIA (codice lampeggiante)
TOYOTA PREVIA(点滅コード)
TOYOTA PREVIA (knippercode)
TOYOTA PREVIA (Blinkcode)
TOYOTA PREVIA (kody błyskowe)
TOYOTA PREVIA (código intermitente)
TOYOTA PREVIA (cod semnalizare)
TOYOTA PREVIA (Мигающий код)
TOYOTA PREVIA (blinkkod)
TOYOTA PREVIA (sinyal kodu)
TOYOTA PREVIA (villogókód)

Bei Fahrzeugen, die nachträglich mit einer Wegfahrsperre ausgerüstet wurden, muss die Wegfahrsperre deaktiviert werden, BEVOR die Blinkcode-Diagnose durchgeführt wird. Anderenfalls ist die Blinkcode-Ausgabe nicht möglich.
Zur Aktivierung des Blinkcodes müssen Klemme TE1 und E1 im Diagnosestecker verbunden und die Zündung eingeschaltet werden. Soll eine Blinkcode-Auswertung mit dem KTS erfolgen, muss zuvor das Prüfprogramm aufgerufen werden!
在使用跑偏锁止装置改进的车辆中，必须在执行闪光代码诊断之前禁用该跑偏锁止装置。否则，不可能输出闪光代码。
为了激活闪光代码，连接诊断插头的端子TE1和E1，打开点火开关。如果KTS用于闪光代码分析，必须首先调用测试程序。
U vozidel dodatečně vybavených imobilizérem se musí deaktivovat imobilizér DŘÍVE, než se přikročí k diagnostice pomocí blikacího kódu. Jinak není výstup blikacího kódu možný.
K aktivaci blikacího kódu se musí propojit svorky TE1 a E1 v diagnostickém konektoru a zapnout zapalování. Má-li být vyhodnocení blikacího kódu provedeno pomocí KTS, musí být předtím vyvolán zkušební program!
Ved køretøjer, der er blevet efterudrustet med en startblokering, skal startblokeringen deaktiveres, FØR blinkkode-diagnose gennemføres. I modsat fald er blinkkode-udlæsning ikke mulig.
For at aktivere blinkoden skal klemme TE1 og E1 i diagnosestikket forbindes og tændingen koblet til. Skal en blinkkode-vurdering udføres med KTS, skal testprogrammet først kaldes frem!
In vehicles retrofitted with an immobilizer, the immobilizer must be deactivated BEFORE the blink code diagnosis is carried out. Otherwise, blink code output is not possible.
To activate the blink code, connect terminals TE1 and E1 in the diagnostic plug and switch the ignition on. If the KTS is to be used for blink code analysis, the test program must first be called up.
En vehículos en los cuales se instaló posteriormente un bloqueo de marcha, éste deberá desactivarse ANTES de realizar el diagnóstico de códigos intermitentes. De lo contrario, no saldrá la información de los códigos intermitentes.
Para activar el código intermitente, es necesario unir los bornes TE1 y E1 del enchufe de diagnóstico y conectar el encendido. Si se va a realizar una evaluación de código intermitente con el KTS, se debe llamar antes el programa de prueba!
Les véhicules ayant été équipés ultérieurement d'un dispositif antidémarrage doivent désactiver le dispositif antidémarrage AVANT d'exécuter le diagnostic code clignotant. Sinon, aucune sortie de code clignotant sera possible.

Pour l'activation du code clignotant, les bornes TE1 et E1 doivent être raccordées dans la fiche de diagnostic et l'allumage doit être en contact.
Lorsqu'une évaluation du code clignotant doit être exécutée avec le KTS, appeler d'abord le programme d'essai!
Jos ajoneuvossa on jälkikäteen asennettu ajonestolaite, ajonesto on deaktivoitava ENNEN kuin vilkkukooditarkastus tehdään. Muutoin vilkkukooditulostus ei toimi.
Vilkkukooditulostuksen aktivoimiseksi yhdistä diagnoosipistokkeen navat TE1 ja E1 ja kytke sytytysvirta. Jos teet vilkkukooditarkastuksen KTS-testerillä, Sinun on ensin käynnistettävä testiohjelma!
Σε οχήματα με πρόσθετο εξοπλισμό μπλοκέ πορείας, πρέπει να απενεργοποιείται το μπλοκέ πορείας ΠΡΙΝ γίνει η διάγνωση των κωδικών αναβοσβησίματος, διαφορετικά δεν θα είναι δυνατή η εμφάνιση αυτών των κωδικών.
Για ενεργοποίηση του κωδικού αναβοσβήματος πρέπει να συνδεθούν οι ακροδέκτες ΤΕ1 και Ε1 στο φίς διάγνωσης και να ενεργοποιηθεί η ανάφλεξη. Αν πρέπει να γίνει αξιολόγηση κωδικού αναβοσβήματος με το KTS, πρέπει πρώτα να εμφανιστεί το πρόγραμμα ελέγχου!
Nei veicoli che siano stati equipaggiati successivamente con un Immobilizer occorre disattivare l'Immobilizer PRIMA di effettuare la diagnosi a codice di lampeggio. In caso contrario, l'emissione del codice di lampeggio non sarà possibile.
Per l'attivazione del codice di lampeggio occorre collegare i morsetti TE1 ed E1 del connettore di diagnosi e inserire l'accensione. Qualora debba avere luogo un'analisi del codice di lampeggio con il KTS, occorre dapprima richiamare il programma di prova.
イモビライザーが後付けされている車両では、点滅コード診断を行なう前にイモビライザーを作動解除する必要があります。イモビライザーを作動解除しないと、点滅コードのアウトプットができません。
Bij voertuigen, die achteraf van een wegrijblokkering worden voorzien, moet
de wegrijblokkering gedeactiveerd worden, VOORDAT de knippercode-diagnose wordt uitgevoerd. Anders is knippercode-uitlezing niet mogelijk.
Om de knippercode te activeren moeten klemmen TE1 en E1 in de diagnosestekker verbonden en de ontsteking ingeschakeld worden.
Als een knippercode uitlezing met de KTS plaatsvindt, dan moet voordien het testprogramma opgeroepen worden.
Hvis et kjøretøy først senere har fått startsperre montert, må startsperren deaktiveres FØR man gjennomfører blinkekodediagnosen. Blinkekode-varianten er ellers ikke mulig.
For aktivering av blinkekoden må klemme TE1 og E1 i diagnosepluggen koples og tenningen koples inn. Hvis en blinkekodeanalyse skal gjøres med KTS må først testprogrammet hentes frem!
Dla pojazdów, które wyposażane są później (nie fabrycznie) w blokadę odjazdu, PRZEDwykonaniem diagnozy kodów błyskowych blokada ta musi być odłączona (deaktywowana). W przeciwnym przypadku diagnoza kodów błyskowych nie jest możliwa. W celu uaktywnienia kodów błyskowych należy połączyc styki TE1 oraz E1 w gniazdku diagnostycznym i włączyc zapłon. Jeżeli kody mają być rejestrowany za pomocą przyrządu KTS, to należy najpierw wywołać program diagnostyczny!
Veículos, que posteriormente foram equipados com um bloqueio da ignição, o bloqueio deve ser desactivado ANTES de efectuar a diagnose do código intermitente. De contrário, não é possível a emissão do código intermitente.
Para activar o código intermitente, deverá ligar borne TE1 e E1 no conector de diagnose e ligar a ignição. Para realizar uma avaliação do código intermitente com o KTS, deverá chamar primeiro o programa de teste!
La autovehiculele care sunt echipate ulterior cu un sistem de blocare la pornire, acest sistem va trebui dezactivat, ÎNAINTE de efectuarea diagnosticãrii codului de semnalizare. În caz contrar, comunicarea coduluide semnalizare nu este posibilã.
Pentru activarea coduluide semnalizare vor trebui conectate clemele TE1 si E1 si va trebui pus contactul. În cazul în care va trebui sã se realizeze o evaluare a codului de semnalizare cu KTS va trebui lansat programul de testare!
У автомобилей, которые дополнительно были оснащены иммобилайзером, ПЕРЕД проведением
диагностики с использованием световых кодов необходимо деактивировать иммобилайзер. В
противном случае выдача световых кодов будет невозможна.
Для активации светового кода необходимо соединить клеммы TE1 и E1 диагностического разъема и включить зажигание. Для анализа световых кодов с помощью тестера KTS надо вызвать программу проверки!
Hos bilar, som efterutrustats med en startspärr, måste startspärren avaktiveras INNAN blinkkoddiagnosen utförs. I annat fall är blinkkodsutmatning ej möjlig. För att aktivera blinkkoden måste klämma TE1 och E1 i diagnosuttaget anslutas till varandra och tändningen kopplas till. Om en blinkkodsutvärdering ska ske med KTS, måste först testprogrammet tas fram!
Sonradan bir hareket kilidi ile donatılan araçlar, hareket kilidi aktif durumdan çıkarılmalıdır, SONRA sinyal kodu arıza teşhisi yapılabilir. Aksi taktirde sinyal kodu çıkışı mümkün değildir.
Sinyal kodunu etkinleştirmek için Klemens TE1 ve E1 arıza teşhis soketinde bağlı olmalıdır ve kontak açık olmalıdır. Sinyal kodu değerlendirmesi KTS ile yapılacaksa, önce kontrol programı çağrılmalıdır!
Az utólag indításgátlóval szerelt járműveknél a villogókód-diagnosztika végrehajtása ELÖTT az indításgátlót deaktiválni kell. Ellenkező esetben a villogókód-kiolvasása nem lehetséges.
A villogókód aktiválásához a diagnosztikai csatlakozóban a TE1 és E1 kapcsot össze kell kötni és a gyújtást be kell kapcsolni. A villogókód-kiértékeléséhez elösször a vizsgálóprogramot kell behívni!

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | W |  | E1 | +B
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | TS | TC | -B | +B


TOYOTA

TOYOTA RAV4
TOYOTA RAV4
TOYOTA RAV4
TOYOTA RAV4
TOYOTA RAV4
TOYOTA RAV4
TOYOTA RAV4
TOYOTA RAV4
TOYOTA RAV4
TOYOTA RAV4
TOYOTA RAV4
TOYOTA RAV4
TOYOTA RAV4
TOYOTA RAV4
TOYOTA RAV4
TOYOTA RAV4
TOYOTA RAV4
TOYOTA RAV4
TOYOTA RAV4
TOYOTA RAV4

Der Diagnosestecker befindet sich rechts vom Lenkrad unterhalb der Armaturentafel.
诊断插头位于仪表板下面方向盘的右侧。
Diagnostická zásuvka se nachází vpravo od volantu pod přístrojovou deskou.
Diagnosestikket er placeret til højre for rattet under instrumentbrættet.
The diagnostic plug is located on the right of the steering wheel below the dashboard.
El enchufe de diagnóstico se encuentra a la derecha del volante, debajo del tablero de instrumentos.
La fiche de diagnostic se trouve à droite du volant au-dessous de la planche de bord.
Diagnoosipistoke sijaitsee ohjauspyörän oikealla puolella kojelaudan alapuolella.
Το φις διάγνωσης βρίσκεται δεξιά στο τιμόνι, κάτω από το ταμπλό οργάνων.
Il connettore di diagnosi si trova sulla destra del volante, sotto il quadro strumenti.
The diagnostic plug is located on the right of the steering wheel below the dashboard.
De diagnosestekker bevindt zich rechts van het stuurwiel onder het dashboard.
Diagnosepluggen er montert til høyre for rattet, under instrumentbordet.
Wtyczka diagnostyczna znajduje się z prawej strony kierownicy pod tablicą rozdzielczą.
O conector de diagnose encontra-se à direita do volante, abaixo do painel de instrumentos.
Stecãrul de diagnosticare se aflã în partea dreaptã a volanului, sub tabloul de bord.
Диагностический разъем находится справа от рулевого колеса, под панелью приборов.
Diagnosuttaget sitter under instrumentbrädan till höger om styrstången.
Arıza teşhis soketi direksiyonun sağ tarafında gösterge panelin altında bulunur.
A diagnosztikai csatlakozó a kormánykeréktől jobbra, a műszerfal alatt található.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4(/5) | 16


TOYOTA

TOYOTA CAMRY ab 2001
TOYOTA CAMRY，2001年以后
TOYOTA CAMRY od 2001
TOYOTA CAMRY fra 2001
TOYOTA CAMRY from 2001
TOYOTA CAMRY desde 2001
TOYOTA CAMRY à partir de 2001
TOYOTA CAMRY alkaen 2001
TOYOTA CAMRY από 2001
TOYOTA CAMRY a partire dal 2001
TOYOTA CAMRY from 2001
TOYOTA CAMRY vanaf 2001
TOYOTA CAMRY fra 2001
TOYOTA CAMRY od 2001
TOYOTA CAMRY a partir de 2001
TOYOTA CAMRY începând cu 2001
TOYOTA CAMRY с 2001
TOYOTA CAMRY fr o m 2001
TOYOTA CAMRY, 2001'den itibaren
TOYOTA CAMRY 2001-től

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4/5 | 16
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 7 | 13 | 4/5 | 16


目录

TOYOTA AVENSIS
TOYOTA CAMRY，2001年以前 (闪光码)
TOYOTA CAMRY，2001年以后
TOYOTA CARINA E (MP 5.3)
TOYOTA CARINA E (闪光码)
TOYOTA CARINA II (闪光码)
TOYOTA CELICIA (闪光码)
TOYOTA COROLLA (闪光码)
TOYOTA CRESSIDIA (闪光码)
TOYOTA PASEO (闪光码)
TOYOTA PREVIA（闪光码）
TOYOTA RAV4
TOYOTA STARLET (闪光码)
TOYOTA SUPRA (闪光码)
TOYOTA TERCEL (闪光码)
TOYOTA YARIS
TOYOTA 概述 (闪光码)
其它信息，OBD (CARB)


Obsah

Dodatečné informace o OBD (CARB)
TOYOTA AVENSIS
TOYOTA CAMRY do 2001 (blikací kód)
TOYOTA CAMRY od 2001
TOYOTA CARINA E (blikací kód)
TOYOTA CARINA E (MP 5.3)
TOYOTA CARINA II (blikací kód)
TOYOTA CELICA (blikací kód)
TOYOTA COROLLA (blikací kód)
TOYOTA CRESSIDIA (blikací kód)
TOYOTA PASEO (blikací kód)
TOYOTA PREVIA (blikací kód)
TOYOTA RAV4
TOYOTA STARLET (blikací kód)
TOYOTA SUPRA (blikací kód)
TOYOTA TERCEL (blikací kód)
TOYOTA všeobecně (blikací kód)
TOYOTA YARIS


Inhalt

TOYOTA Allgemein (Blinkcode)
TOYOTA AVENSIS
TOYOTA CAMRY ab 2001
TOYOTA CAMRY bis 2001 (Blinkcode)
TOYOTA CARINA E (Blinkcode)
TOYOTA CARINA E (MP 5.3)
TOYOTA CARINA II (Blinkcode)
TOYOTA CELICIA (Blinkcode)
TOYOTA COROLLA (Blinkcode)
TOYOTA CRESSIDIA (Blinkcode)
TOYOTA PASEO (Blinkcode)
TOYOTA PREVIA (Blinkcode)
TOYOTA RAV4
TOYOTA STARLET (Blinkcode)
TOYOTA SUPRA (Blinkcode)
TOYOTA TERCEL (Blinkcode)
TOYOTA YARIS
Zusatzinformation OBD (CARB)


Indhold

TOYOTA AVENSIS
TOYOTA CAMRY fra 2001
TOYOTA CAMRY til 2001 (Blinkkode)
TOYOTA CARINA E (Blinkkode)
TOYOTA CARINA E (MP 5.3)
TOYOTA CARINA II (Blinkkode)
TOYOTA CELICIA (Blinkkode)
TOYOTA COROLLA (Blinkkode)
TOYOTA CRESSIDIA (Blinkkode)
TOYOTA generelt (Blinkkode)
TOYOTA PASEO (Blinkkode)
TOYOTA PREVIA (Blinkkode)
TOYOTA RAV4
TOYOTA STARLET (Blinkkode)
TOYOTA SUPRA (Blinkkode)
TOYOTA TERCEL (Blinkkode)
TOYOTA YARIS
Yderligere information OBD (CARB)


Contents

Additional information, OBD (CARB)
TOYOTA AVENSIS
TOYOTA CAMRY from 2001
TOYOTA CAMRY to 2001 (blink code)
TOYOTA CARINA E (blink code)
TOYOTA CARINA E (MP 5.3)
TOYOTA CARINA II (blink code)
TOYOTA CELICIA (blink code)
TOYOTA COROLLA (blink code)
TOYOTA CRESSIDIA (blink code)
TOYOTA General (blink code)
TOYOTA PASEO (blink code)
TOYOTA PREVIA (blink code)
TOYOTA RAV4
TOYOTA STARLET (blink code)
TOYOTA SUPRA (blink code)
TOYOTA TERCEL (blink code)
TOYOTA YARIS


Contenido

información adicional OBD (CARB)
TOYOTA AVENSIS
TOYOTA CAMRY desde 2001
TOYOTA CAMRY hasta 2001 (código intermitente)
TOYOTA CARINA E (código intermitente)
TOYOTA CARINA E (MP 5.3)
TOYOTA CARINA II (código intermitente)
TOYOTA CELICIA (código intermitente)
TOYOTA COROLLA (código intermitente)
TOYOTA CRESSIDIA (código intermitente)
TOYOTA en general (código intermitente)
TOYOTA PASEO (código intermitente)
TOYOTA PREVIA (código intermitente)
TOYOTA RAV4
TOYOTA STARLET (código intermitente)
TOYOTA SUPRA (código intermitente)
TOYOTA TERCEL (código intermitente)
TOYOTA YARIS


Sisältö

Lisäinformaatio OBD (CARB)
TOYOTA AVENSIS
TOYOTA CAMRY 2001 saakka (vilkkukoodi)
TOYOTA CAMRY alkaen 2001
TOYOTA CARINA E (MP 5.3)
TOYOTA CARINA E (vilkkukoodi)
TOYOTA CARINA II (vilkkukoodi)
TOYOTA CELICIA (vilkkukoodi)
TOYOTA COROLLA (vilkkukoodi)
TOYOTA CRESSIDIA (vilkkukoodi)
TOYOTA PASEO (vilkkukoodi)
TOYOTA PREVIA (vilkkukoodi)
TOYOTA RAV4
TOYOTA STARLET (vilkkukoodi)
TOYOTA SUPRA (vilkkukoodi)
TOYOTA TERCEL (vilkkukoodi)
TOYOTA YARIS
TOYOTA yleisesti (vilkkukoodi)


Sommaire

Information supplémentaire OBD (CARB)
TOYOTA AVENSIS
TOYOTA CAMRY à partir de 2001
TOYOTA CAMRY jusqu'à 2001 (code de clignotant)
TOYOTA CARINA E (code de clignotant)
TOYOTA CARINA E (MP 5.3)
TOYOTA CARINA II (code de clignotant)
TOYOTA CELICIA (code de clignotant)
TOYOTA COROLLA (code de clignotant)
TOYOTA CRESSIDIA (code de clignotant)
TOYOTA général (code clignotant)
TOYOTA PASEO (code de clignotant)
TOYOTA PREVIA (code clignotant)
TOYOTA RAV4
TOYOTA STARLET (code de clignotant)
TOYOTA SUPRA (code de clignotant)
TOYOTA TERCEL (code de clignotant)
TOYOTA YARIS


Περιεχόμενο

TOYOTA AVENSIS
TOYOTA CAMRY από 2001
TOYOTA CAMRY έως 2001 (κωδ. αναβοσβησίματος)
TOYOTA CARINA E (MP 5.3)
TOYOTA CARINA E (Κωδ. αναβοσβησίματος)
TOYOTA CARINA II (Κωδ. αναβοσβησίματος)
TOYOTA CELICIA (Κωδ. αναβοσβησίματος)
TOYOTA COROLLA (Κωδ. αναβοσβησίματος)
TOYOTA CRESSIDIA (Κωδ. αναβοσβησίματος)
TOYOTA PASEO (Κωδ. αναβοσβησίματος)
TOYOTA PREVIA (Κωδ. αναβοσβησίματος)
TOYOTA RAV4
TOYOTA STARLET (Κωδ. αναβοσβησίματος)
TOYOTA SUPRA (Κωδ. αναβοσβησίματος)
TOYOTA TERCEL (Κωδ. αναβοσβησίματος)
TOYOTA YARIS
TOYOTA Γενικά (Κωδ. αναβοσβησίματος)
Πρόσθετη πληροφορία OBD (CARB)


Contenuto

Informazione supplementare OBD (CARB)
TOYOTA AVENSIS
TOYOTA CAMRY a partire dal 2001
TOYOTA CAMRY fino al 2001 (codice di lampeggio)
TOYOTA CARINA E (codice lampeggiante)
TOYOTA CARINA E (MP 5.3)
TOYOTA CARINA II (codice lampeggiante)
TOYOTA CELICIA (codice lampeggiante)
TOYOTA COROLLA (codice lampeggiante)
TOYOTA CRESSIDIA (codice lampeggiante)
TOYOTA PASEO (codice lampeggiante)
TOYOTA PREVIA (codice lampeggiante)
TOYOTA RAV4
TOYOTA STARLET (codice lampeggiante)
TOYOTA SUPRA (codice lampeggiante)
TOYOTA TERCEL (codice lampeggiante)
TOYOTA YARIS
TOYOTA, informazioni generali (codice lampeggiante)


内容

Additional information, OBD (CARB)
TOYOTA AVENSIS
TOYOTA CAMRY from 2001
TOYOTA CAMRY(点滅コード)
TOYOTA CARINA E (MP 5.3)
TOYOTA CARINA E(点滅コード)
TOYOTA CARINA II(点滅コード)
TOYOTA CELICIA(点滅コード)
TOYOTA COROLLA(点滅コード)
TOYOTA CRESSIDIA(点滅コード)
TOYOTA General (blink code)
TOYOTA PASEO(点滅コード)
TOYOTA PREVIA(点滅コード)
TOYOTA RAV4
TOYOTA STARLET(点滅コード)
TOYOTA SUPRA(点滅コード)
TOYOTA TERCEL(点滅コード)
TOYOTA YARIS


Inhoud

Extra informatie OBD (CARB)
TOYOTA algemeen (knippercode)
TOYOTA AVENSIS
TOYOTA CAMRY tot 2001 (knippercode)
TOYOTA CAMRY vanaf 2001
TOYOTA CARINA E (knippercode)
TOYOTA CARINA E (MP 5.3)
TOYOTA CARINA II (knippercode)
TOYOTA CELICIA (knippercode)
TOYOTA COROLLA (knippercode)
TOYOTA CRESSIDIA (knippercode)
TOYOTA PASEO (knippercode)
TOYOTA PREVIA (knippercode)
TOYOTA RAV4
TOYOTA STARLET (knippercode)
TOYOTA SUPRA (knippercode)
TOYOTA TERCEL (knippercode)
TOYOTA YARIS


Innhold

Tilleggsinformasjon OBD (CARB)
TOYOTA AVENSIS
TOYOTA CAMRY 2001 (blinkekode)
TOYOTA CAMRY fra 2001
TOYOTA CARINA E (Blinkcode)
TOYOTA CARINA E (MP 5.3)
TOYOTA CARINA II (Blinkcode)
TOYOTA CELICIA (Blinkcode)
TOYOTA COROLLA (Blinkcode)
TOYOTA CRESSIDIA (Blinkcode)
TOYOTA generell (Blinkcode)
TOYOTA PASEO (Blinkcode)
TOYOTA PREVIA (Blinkcode)
TOYOTA RAV4
TOYOTA STARLET (Blinkcode)
TOYOTA SUPRA (Blinkcode)
TOYOTA TERCEL (Blinkcode)
TOYOTA YARIS


Zawartość

Dodatkowe informacje OBD (CARB)
TOYOTA AVENSIS
TOYOTA CAMRY do 2001 (kody błyskowe)
TOYOTA CAMRY od 2001
TOYOTA CARINA E (kody błyskowe)
TOYOTA CARINA E (MP 5.3)
TOYOTA CARINA II (kody błyskowe)
TOYOTA CELICIA (kody błyskowe)
TOYOTA COROLLA (kody błyskowe)
TOYOTA CRESSIDIA (kody błyskowe)
TOYOTA ogólnie (kody błyskowe)
TOYOTA PASEO (kody błyskowe)
TOYOTA PREVIA (kody błyskowe)
TOYOTA RAV4
TOYOTA STARLET (kody błyskowe)
TOYOTA SUPRA (kody błyskowe)
TOYOTA TERCEL (kody błyskowe)
TOYOTA YARIS


Conteúdo

Informação adicional OBD (CARB)
TOYOTA AVENSIS
TOYOTA CAMRY a partir de 2001
TOYOTA CAMRY até 2001 (código intermitente)
TOYOTA CARINA E (Código intermitente)
TOYOTA CARINA E (MP 5.3)
TOYOTA CARINA II (Código intermitente)
TOYOTA CELICIA (Código intermitente)
TOYOTA COROLLA (Código intermitente)
TOYOTA CRESSIDIA (Código intermitente)
TOYOTA geral (Código intermitente)
TOYOTA PASEO (Código intermitente)
TOYOTA PREVIA (código intermitente)
TOYOTA RAV4
TOYOTA STARLET (Código intermitente)
TOYOTA SUPRA (Código intermitente)
TOYOTA TERCEL (Código intermitente)
TOYOTA YARIS


Continut

Informatii suplimentare OBD (CARB)
TOYOTA AVENSIS
TOYOTA CAMRY începând cu 2001
TOYOTA CAMRY pânã în 2001 (cod semnalizare)
TOYOTA CARINA E (cod semnalizare)
TOYOTA CARINA E (MP 5.3)
TOYOTA CARINA II (cod semnalizare)
TOYOTA CELICIA (cod semnalizare)
TOYOTA COROLLA (cod semnalizare)
TOYOTA CRESSIDIA (cod semnalizare)
TOYOTA General (cod semnalizare)
TOYOTA PASEO (cod semnalizare)
TOYOTA PREVIA (cod semnalizare)
TOYOTA RAV4
TOYOTA STARLET (cod semnalizare)
TOYOTA SUPRA (cod semnalizare)
TOYOTA TERCEL (cod semnalizare)
TOYOTA YARIS


содержание

TOYOTA AVENSIS
TOYOTA CAMRY до 2001 (световой код)
TOYOTA CAMRY с 2001
TOYOTA CARINA E (MP 5.3)
TOYOTA CARINA E (Мигающий код)
TOYOTA CARINA II (Мигающий код)
TOYOTA CELICIA (Мигающий код)
TOYOTA COROLLA (Мигающий код)
TOYOTA CRESSIDIA (Мигающий код)
TOYOTA PASEO (Мигающий код)
TOYOTA PREVIA (Мигающий код)
TOYOTA RAV4
TOYOTA STARLET (Мигающий код)
TOYOTA SUPRA (Мигающий код)
TOYOTA TERCEL (Мигающий код)
TOYOTA YARIS
TOYOTA общ. (световой код)
Дополнительная информация по OBD (CARB)


Innehåll

Extra information om OBD (CARB)
TOYOTA Allmänt (blinkkod)
TOYOTA AVENSIS
TOYOTA CAMRY fr o m 2001
TOYOTA CAMRY till 2001 (blinkkod)
TOYOTA CARINA E (blinkkod)
TOYOTA CARINA E (MP 5.3)
TOYOTA CARINA II (blinkkod)
TOYOTA CELICIA (blinkkod)
TOYOTA COROLLA (blinkkod)
TOYOTA CRESSIDIA (blinkkod)
TOYOTA PASEO (blinkkod)
TOYOTA PREVIA (blinkkod)
TOYOTA RAV4
TOYOTA STARLET (blinkkod)
TOYOTA SUPRA (blinkkod)
TOYOTA TERCEL (blinkkod)
TOYOTA YARIS


İçerik

İlave bilgiler OBD (CARB)
TOYOTA AVENSIS
TOYOTA CAMRY, 2001'den itibaren
TOYOTA CAMRY, 2001'e kadar (sinyal kodu)
TOYOTA CARINA E (MP 5.3)
TOYOTA CARINA E (sinyal kodu)
TOYOTA CARINA II (sinyal kodu)
TOYOTA CELICIA (sinyal kodu)
TOYOTA COROLLA (sinyal kodu)
TOYOTA CRESSIDIA (sinyal kodu)
TOYOTA Genel (sinyal kodu)
TOYOTA PASEO (sinyal kodu)
TOYOTA PREVIA (sinyal kodu)
TOYOTA RAV4
TOYOTA STARLET (sinyal kodu)
TOYOTA SUPRA (sinyal kodu)
TOYOTA TERCEL (sinyal kodu)
TOYOTA YARIS


Tartalom

OBD (CARB) kiegészítő információk
TOYOTA általában (villogókód)
TOYOTA AVENSIS
TOYOTA CAMRY 2001-ig (villogókód)
TOYOTA CAMRY 2001-től
TOYOTA CARINA E (MP 5.3)
TOYOTA CARINA E (villogókód)
TOYOTA CARINA II (villogókód)
TOYOTA CELICIA (villogókód)
TOYOTA COROLLA (villogókód)
TOYOTA CRESSIDIA (villogókód)
TOYOTA PASEO (villogókód)
TOYOTA PREVIA (villogókód)
TOYOTA RAV4
TOYOTA STARLET (villogókód)
TOYOTA SUPRA (villogókód)
TOYOTA TERCEL (villogókód)
TOYOTA YARIS


TOYOTA
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


VAUXHALL

AGILA
AGILA
AGILA
AGILA
AGILA
AGILA
AGILA
AGILA
AGILA
AGILA
AGILA
AGILA
AGILA
AGILA
AGILA
AGILA
AGILA
AGILA
AGILA
AGILA

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- | -- | -- | 7 | -- | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 7 |  | 4/5 | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- | -- | -- | 7 | -- | 4/5 | 16
Kombiinstrument 组合仪表 Přístrojová deska Kombiinstrument Combi-instrument Instrumento combinado Instrumentation de bord Yhdistelmämittaristo Οργανo ένδειξης. Strumento combi インストパネル Combi-instrument Kombiinstrument Zestaw wskaźników Instrum. combinado Instrument combi Комбинация приборов Kombiinstrument Araç göstergeleri Kombiműszer | -- | -- |  |  | 12 |  | 4/5 | 16
Triple Info Display (TID) 三重信息显示（TID） Informační displej Triple (TID) Triple info. display (TID) Triple Info Display (TID) Triple Info Display (TID) Unité d'affichage Info triple (TID) Triple Info Display (TID) Οθόνη πληροφοριών, τριπλών ενδείξεων (TID) Triple Info Display (TID) トリプル インフォメーション ディスプレイ (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Тройной информационный дисплей (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) | -- | -- |  |  | 12 |  | 4/5 | 16
Radio 收音机 Radio Radio Radio Radio Radio Radio Ραδιόφωνο Radio ラジオ Radio Radio Radio Rádio Radio Радио Radio Radyo Rádió | -- | -- |  |  | 3 |  | 4/5 | 16


VAUXHALL

ASTRA F bis 95
ASTRA F，95年以前
ASTRA F do 95
ASTRA F til 95
ASTRA F to 95
ASTRA F hasta 95
ASTRA F jusqu'à 95
ASTRA F 95 saakka
ASTRA F έως 95
ASTRA F fino al 95
ASTRA F to 95
ASTRA F tot 95
ASTRA F til 95
ASTRA F do 95
ASTRA F até 95
ASTRA F pânã la 95
ASTRA F до 95
ASTRA F till 95
ASTRA F, 95'e kadar
ASTRA F 95-ig

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | G |  | A | F
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | G | C | A | F
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | G | K | A | F


VAUXHALL

ASTRA F ab 95
ASTRA F，95年以后
ASTRA F od 95
ASTRA F fra 95
ASTRA F from 95
ASTRA F desde 95
ASTRA F à partir de 95
ASTRA F alkaen 95
ASTRA F από 95
ASTRA F dal 95
ASTRA F from 95
ASTRA F vanaf 95
ASTRA F fra 95
ASTRA F od 95
ASTRA F a partir de 95
ASTRA F începând cu 95
ASTRA F с 95
ASTRA F fr o m 95
ASTRA F, 95'ten itibaren
ASTRA F 95-től

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Radio 收音机 Radio Radio Radio Radio Radio Radio Ραδιόφωνο Radio ラジオ Radio Radio Radio Rádio Radio Радио Radio Radyo Rádió | -- | -- |  |  | 7 |  | 4/5 | 16
Navigationssystem 导航系统 Navigační systém Navigationssystem Navigation system Sistema de navegación Système de navigation Navigointijärjestelmä Σύστημα πλοήγησης Sistema di navigazione ナビシステム Navigatiesysteem Navigasjonssystem System nawigacji Sistema de navegação Sistem de navigatie Навигац. система Navigationssystem Seyir sistemi Navigációs rendszer | -- | -- |  |  | 7 |  | 4/5 | 16
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 6 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 12 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 12 |  | 4/5 | 16
Multi Info Display (MID) 多重信息显示(MID) Informační displej Multi (MID) Multi info. display (MID) Multi Info Display (MID) Multi Info Display (MID) Unité d'affichage Info multiple )MID) Multi Info Display (MID) Οθόνη πληροφοριών, πολλαπλών ενδείξεων (MID) Multi Info Display (MID) マルチ インフォメーション ディスプレイ (MID) Multi Info Display (MID) Multiinfo display (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) Многофункциональный дисплей (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) | -- | -- |  |  | 12 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 3 |  | 4/5 | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 3 |  | 4/5 | 16
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 3 |  | 4/5 | 16
Servolenkung 动力转向 Servořízení Servostyring Power steering Servodirección Direction assistée Ohjaustehostin Υδραυλικό τιμόνι Servosterzo パワー ステアリング Stuurbekrachtiging Servostyring Wspomaganie kierownicy Servodirecção Servodirectie Усилитель рулевого управления Servostyrning Hidrolik direksiyon Szervokormány | -- | -- |  |  | 3 |  | 4/5 | 16


VAUXHALL

TIGRA ab 95
TIGRA，95年以后
TIGRA od 95
TIGRA fra 95
TIGRA from 95
TIGRA desde 95
TIGRA à partir de 95
TIGRA alkaen 95
TIGRA από 95
TIGRA dal 95
TIGRA from 95
TIGRA vanaf 95
TIGRA fra 95
TIGRA od 95
TIGRA a partir de 95
TIGRA începând cu 95
TIGRA с 95
TIGRA fr o m 95
TIGRA, 95'ten itibaren
TIGRA 95-től

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Radio 收音机 Radio Radio Radio Radio Radio Radio Ραδιόφωνο Radio ラジオ Radio Radio Radio Rádio Radio Радио Radio Radyo Rádió | -- | -- |  |  | 7 |  | 4/5 | 16
Navigationssystem 导航系统 Navigační systém Navigationssystem Navigation system Sistema de navegación Système de navigation Navigointijärjestelmä Σύστημα πλοήγησης Sistema di navigazione ナビシステム Navigatiesysteem Navigasjonssystem System nawigacji Sistema de navegação Sistem de navigatie Навигац. система Navigationssystem Seyir sistemi Navigációs rendszer | -- | -- |  |  | 7 |  | 4/5 | 16
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 6 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 12 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 12 |  | 4/5 | 16
Multi Info Display (MID) 多重信息显示(MID) Informační displej Multi (MID) Multi info. display (MID) Multi Info Display (MID) Multi Info Display (MID) Unité d'affichage Info multiple )MID) Multi Info Display (MID) Οθόνη πληροφοριών, πολλαπλών ενδείξεων (MID) Multi Info Display (MID) マルチ インフォメーション ディスプレイ (MID) Multi Info Display (MID) Multiinfo display (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) Многофункциональный дисплей (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) | -- | -- |  |  | 12 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 3 |  | 4/5 | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 3 |  | 4/5 | 16
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 3 |  | 4/5 | 16
Servolenkung 动力转向 Servořízení Servostyring Power steering Servodirección Direction assistée Ohjaustehostin Υδραυλικό τιμόνι Servosterzo パワー ステアリング Stuurbekrachtiging Servostyring Wspomaganie kierownicy Servodirecção Servodirectie Усилитель рулевого управления Servostyrning Hidrolik direksiyon Szervokormány | -- | -- |  |  | 3 |  | 4/5 | 16


VAUXHALL

ASTRA G
ASTRA G
ASTRA G
ASTRA G
ASTRA G
ASTRA G
ASTRA G
ASTRA G
ASTRA G
ASTRA G
ASTRA G
ASTRA G
ASTRA G
ASTRA G
ASTRA G
ASTRA G
ASTRA G
ASTRA G
ASTRA G
ASTRA G

Der Diagnosestecker befindet sich in der Mittelkonsole, es muss die Abdeckung unterhalb des Handbremsgriffes abgenommen werden. Diese Abdeckung kann meist nur mit Hilfe eine Schraubendrehers oder ähnlichen Hilfsmitteln entfernt werden.
诊断插头在中控台上。手刹下面的盖必须移走。
通常，此盖可以只用一螺丝刀或类似的工具分离。
Diagnostická zásuvka se nachází ve středové konzoli, a proto je třeba odstranit kryt pod pákou ruční brzdy. K vyjmutí tohoto krytu je většinou nutno použít šroubovák nebo podobný nástroj.
Diagnosestikket befinder sig i midterkonsollen, afdækningen under håndbremsen skal tages af. Afdækningen kan for det meste kun fjernes ved hjælp af en skruetrækker eller lignende værktøj.
The diagnostic plug is in the center console. The cover underneath the handbrake must be removed. This cover can usually be removed only with a screwdriver or similar tool.
El enchufe de diagnóstico se encuentra en la consola central Es necesario retirar la cubierta debajo de la palanca del freno mano. Esta cubierta se puede retirar normalmente de manera sencilla con ayuda de un destornillador u otra herramienta similar.
La fiche de diagnostic est située dans la console centrale; ôter le recouvrement sous la poignée du frein à main. Ce recouvrement peut être enlevé la plupart du temps avec un tournevis ou un outil similaire.
Diagnoosipistoke sijaitsee keskikonsolissa. Käsiksi pääsemistä varten irrota käsijarrukahvan alapuolella oleva suojus. Voit joutua käyttämään apuna vaikkapa ruuvimeisseliä tai vastaavaa.
Το φις διάγνωσης βρίσκεται στη μεσαία κονσόλα, πρέπει να αφαιρεθεί το κάλυμμα κάτω από το χειρόφρενο.
Αυτό συνήθως γίνεται με την βοήθεια ενός κατσαβιδιού ή παρόμοιου εργαλείου.
La presa diagnostica si trova nella mensola centrale; è necessario rimuovere la copertura sotto alla maniglia del freno a mano. Tale copertura può essere di norma rimossa solo con l'ausilio di un cacciavite o di un attrezzo simile.
診断コネクターはセンター コンソールにあるので、ハンドブレーキレバーの下にあるカバーを取り外す必要があります。通常このカバーを取り外すには、スクリュー ドライバー又は類似の補助工具が必要です。
De diagnosestekker bevindt zich in de middenconsole, daarvoor moet de afdekking onder de handremhendel worden wegnomen. Deze afdeking kan meestal alleen met behulp van een schroevendraaier of een soortgelijk hulpmiddel verwijderd worden.
Diagnosepluggen befinner seg på midtkonsollen, man må fjerne dekselet under håndbremsespaken. Dette dekslet må ofte fjernes ved hjelp av en skrutrekker eller lignende.
wtyczka znajduje się w środkowej konsoli, trzeba zdjąć pokrywę poniżej dźwigni hamulca awaryjnego. Najczęściej pokrywa ta daje się zdjąć za pomocą wkrętaka lub podobnego narzędzia.
O conector de diagnose encontra-se na consola média; é necessário remover a cobertura situada debaixo do punho do travão de mão. Geralmente, esta cobertura só pode ser removida com o auxílio de uma chave de fendas ou outra ferramenta semelhante.
Stecãrul de diagnosticare de aflã în consola de mijloc, va trebui sã se scoatã capacul de sub mânerul frânei de mânã. Acest capac poate fi îndepãrtat în majoritatea cazurilor cu ajutorul unei surubelnite sau ceva asemãnãtor.
Диагностический разъем находится в центральной консоли. Для доступа к нему необходимо снять крышку под рычагом стояночного тормоза. Эту крышку обычно можно снять с помощью отвертки или похожего инструмента.
Diagnosuttaget sitter i mittkonsolen, skyddet under handbromstaget måste tas av med hjälp av en skruvmejsel eller liknande hjälpmedel.
Arıza teşhis soketi orta konsoldadır, el freninin kolunun alt tarafındaki muhafaza kapağı sökülmelidir. Bu kapak çoğu zaman sadece bir tornavidanın veya benzer bir aletin ucu ile sökülebilir.
A diagnosztikai csatlakozó a középső konzolban található, ehhez a kézifékfogantyú alatt lévő burkolatot le kell venni A burkolat gyakran csak egy csavarhúzó vagy egyéb hasonló szerszám segítségével távolítható el.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 7 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 7 |  | 4/5 | 16
Leuchtweitenregulierung (LWR) 前照灯调整控制（LWR） Regulace sklonu světel (LWR) Lyshøjderegulering LWR Headlight aim control (LWR) Reglaje de la distancia de iluminado (LWR) Correcteur de site des projecteurs (LWR) Valaistusetäisyyden säätö (LWR) Ρύθμιση φωτιστικής εμβέλειας (LWR) Registrazione automatica del fascio luminoso (LWR) ヘッドランプ光軸調整 Lichthoogteregeling (LWR) Lyslengderegulering (LWR) Regulacja zasięgu świateł reflektorów (LWR) Regulagem do alcance dos faróis (LWR) Reglare bãtaie faruri (LWR) Регулировка угла наклона фар (LWR) Ljusviddsreglering (LWR) Far aydınlatma mesafesi ayarı (LWR) Világítás távolság-szabályzás (LWR) | -- | -- |  |  | 7 |  | 4/5 | 16
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 6 |  | 4/5 | 16
Radio 收音机 Radio Radio Radio Radio Radio Radio Ραδιόφωνο Radio ラジオ Radio Radio Radio Rádio Radio Радио Radio Radyo Rádió | -- | -- |  |  | 3 |  | 4/5 | 16
Navigationssystem 导航系统 Navigační systém Navigationssystem Navigation system Sistema de navegación Système de navigation Navigointijärjestelmä Σύστημα πλοήγησης Sistema di navigazione ナビシステム Navigatiesysteem Navigasjonssystem System nawigacji Sistema de navegação Sistem de navigatie Навигац. система Navigationssystem Seyir sistemi Navigációs rendszer | -- | -- |  |  | 3 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 12 |  | 4/5 | 16
Kombiinstrument 组合仪表 Přístrojová deska Kombiinstrument Combi-instrument Instrumento combinado Instrumentation de bord Yhdistelmämittaristo Οργανo ένδειξης. Strumento combi インストパネル Combi-instrument Kombiinstrument Zestaw wskaźników Instrum. combinado Instrument combi Комбинация приборов Kombiinstrument Araç göstergeleri Kombiműszer | -- | -- |  |  | 12 |  | 4/5 | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 12 |  | 4/5 | 16
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 12 |  | 4/5 | 16
Triple Info Display (TID) 三重信息显示（TID） Informační displej Triple (TID) Triple info. display (TID) Triple Info Display (TID) Triple Info Display (TID) Unité d'affichage Info triple (TID) Triple Info Display (TID) Οθόνη πληροφοριών, τριπλών ενδείξεων (TID) Triple Info Display (TID) トリプル インフォメーション ディスプレイ (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Тройной информационный дисплей (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) | -- | -- |  |  | 12 |  | 4/5 | 16
Multi Info Display (MID) 多重信息显示(MID) Informační displej Multi (MID) Multi info. display (MID) Multi Info Display (MID) Multi Info Display (MID) Unité d'affichage Info multiple )MID) Multi Info Display (MID) Οθόνη πληροφοριών, πολλαπλών ενδείξεων (MID) Multi Info Display (MID) マルチ インフォメーション ディスプレイ (MID) Multi Info Display (MID) Multiinfo display (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) Многофункциональный дисплей (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) | -- | -- |  |  | 12 |  | 4/5 | 16
Kühlerlüfter-Steuergerät 冷却风扇控制总成 Řídicí jednotka větráku chladiče Kølerblæser-styreenhed Radiator fan control unit Unidad de control del ventilador del radiador Calculateur ventilateur de radiateur Jäähdyttimen tuulettimen ohjainlaite Ανεμιστήρας ψυκτικού-Μονάδα ελέγχου Centralina ventilatore radiatore Radiator fan control unit Koelerventilator-ECU Kjølervifte- Styreenhet Sterownik wentylatora chłodnicy Unidade de comando do ventilador do radiador Aparat de comandã ventilator radiator Блок управления вентилятора радиатора Kylfläkt, styrdon Radyatör fanı kumanda ünitesi Hűtőventillátor-vezérlőegység | -- | -- |  |  | 12 |  | 4/5 | 16


VAUXHALL

ZAFIRA
ZAFIRA
ZAFIRA
ZAFIRA
ZAFIRA
ZAFIRA
ZAFIRA
ZAFIRA
ZAFIRA
ZAFIRA
ZAFIRA
ZAFIRA
ZAFIRA
ZAFIRA
ZAFIRA
ZAFIRA
ZAFIRA
ZAFIRA
ZAFIRA
ZAFIRA

Der Diagnosestecker befindet sich in der Mittelkonsole, es muss die Abdeckung unterhalb des Handbremsgriffes abgenommen werden. Diese Abdeckung kann meist nur mit Hilfe eine Schraubendrehers oder ähnlichen Hilfsmitteln entfernt werden.
诊断插头在中控台上。手刹下面的盖必须移走。
通常，此盖可以只用一螺丝刀或类似的工具分离。
Diagnostická zásuvka se nachází ve středové konzoli, a proto je třeba odstranit kryt pod pákou ruční brzdy. K vyjmutí tohoto krytu je většinou nutno použít šroubovák nebo podobný nástroj.
Diagnosestikket befinder sig i midterkonsollen, afdækningen under håndbremsen skal tages af. Afdækningen kan for det meste kun fjernes ved hjælp af en skruetrækker eller lignende værktøj.
The diagnostic plug is in the center console. The cover underneath the handbrake must be removed. This cover can usually be removed only with a screwdriver or similar tool.
El enchufe de diagnóstico se encuentra en la consola central Es necesario retirar la cubierta debajo de la palanca del freno mano. Esta cubierta se puede retirar normalmente de manera sencilla con ayuda de un destornillador u otra herramienta similar.
La fiche de diagnostic est située dans la console centrale; ôter le recouvrement sous la poignée du frein à main. Ce recouvrement peut être enlevé la plupart du temps avec un tournevis ou un outil similaire.
Diagnoosipistoke sijaitsee keskikonsolissa. Käsiksi pääsemistä varten irrota käsijarrukahvan alapuolella oleva suojus. Voit joutua käyttämään apuna vaikkapa ruuvimeisseliä tai vastaavaa.
Το φις διάγνωσης βρίσκεται στη μεσαία κονσόλα, πρέπει να αφαιρεθεί το κάλυμμα κάτω από το χειρόφρενο.
Αυτό συνήθως γίνεται με την βοήθεια ενός κατσαβιδιού ή παρόμοιου εργαλείου.
La presa diagnostica si trova nella mensola centrale; è necessario rimuovere la copertura sotto alla maniglia del freno a mano. Tale copertura può essere di norma rimossa solo con l'ausilio di un cacciavite o di un attrezzo simile.
診断コネクターはセンター コンソールにあるので、ハンドブレーキレバーの下にあるカバーを取り外す必要があります。通常このカバーを取り外すには、スクリュー ドライバー又は類似の補助工具が必要です。
De diagnosestekker bevindt zich in de middenconsole, daarvoor moet de afdekking onder de handremhendel worden wegnomen. Deze afdeking kan meestal alleen met behulp van een schroevendraaier of een soortgelijk hulpmiddel verwijderd worden.
Diagnosepluggen befinner seg på midtkonsollen, man må fjerne dekselet under håndbremsespaken. Dette dekslet må ofte fjernes ved hjelp av en skrutrekker eller lignende.
wtyczka znajduje się w środkowej konsoli, trzeba zdjąć pokrywę poniżej dźwigni hamulca awaryjnego. Najczęściej pokrywa ta daje się zdjąć za pomocą wkrętaka lub podobnego narzędzia.
O conector de diagnose encontra-se na consola média; é necessário remover a cobertura situada debaixo do punho do travão de mão. Geralmente, esta cobertura só pode ser removida com o auxílio de uma chave de fendas ou outra ferramenta semelhante.
Stecãrul de diagnosticare de aflã în consola de mijloc, va trebui sã se scoatã capacul de sub mânerul frânei de mânã. Acest capac poate fi îndepãrtat în majoritatea cazurilor cu ajutorul unei surubelnite sau ceva asemãnãtor.
Диагностический разъем находится в центральной консоли. Для доступа к нему необходимо снять крышку под рычагом стояночного тормоза. Эту крышку обычно можно снять с помощью отвертки или похожего инструмента.
Diagnosuttaget sitter i mittkonsolen, skyddet under handbromstaget måste tas av med hjälp av en skruvmejsel eller liknande hjälpmedel.
Arıza teşhis soketi orta konsoldadır, el freninin kolunun alt tarafındaki muhafaza kapağı sökülmelidir. Bu kapak çoğu zaman sadece bir tornavidanın veya benzer bir aletin ucu ile sökülebilir.
A diagnosztikai csatlakozó a középső konzolban található, ehhez a kézifékfogantyú alatt lévő burkolatot le kell venni A burkolat gyakran csak egy csavarhúzó vagy egyéb hasonló szerszám segítségével távolítható el.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 7 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 7 |  | 4/5 | 16
Leuchtweitenregulierung (LWR) 前照灯调整控制（LWR） Regulace sklonu světel (LWR) Lyshøjderegulering LWR Headlight aim control (LWR) Reglaje de la distancia de iluminado (LWR) Correcteur de site des projecteurs (LWR) Valaistusetäisyyden säätö (LWR) Ρύθμιση φωτιστικής εμβέλειας (LWR) Registrazione automatica del fascio luminoso (LWR) ヘッドランプ光軸調整 Lichthoogteregeling (LWR) Lyslengderegulering (LWR) Regulacja zasięgu świateł reflektorów (LWR) Regulagem do alcance dos faróis (LWR) Reglare bãtaie faruri (LWR) Регулировка угла наклона фар (LWR) Ljusviddsreglering (LWR) Far aydınlatma mesafesi ayarı (LWR) Világítás távolság-szabályzás (LWR) | -- | -- |  |  | 7 |  | 4/5 | 16
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 6 |  | 4/5 | 16
Radio 收音机 Radio Radio Radio Radio Radio Radio Ραδιόφωνο Radio ラジオ Radio Radio Radio Rádio Radio Радио Radio Radyo Rádió | -- | -- |  |  | 3 |  | 4/5 | 16
Navigationssystem 导航系统 Navigační systém Navigationssystem Navigation system Sistema de navegación Système de navigation Navigointijärjestelmä Σύστημα πλοήγησης Sistema di navigazione ナビシステム Navigatiesysteem Navigasjonssystem System nawigacji Sistema de navegação Sistem de navigatie Навигац. система Navigationssystem Seyir sistemi Navigációs rendszer | -- | -- |  |  | 3 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 12 |  | 4/5 | 16
Kombiinstrument 组合仪表 Přístrojová deska Kombiinstrument Combi-instrument Instrumento combinado Instrumentation de bord Yhdistelmämittaristo Οργανo ένδειξης. Strumento combi インストパネル Combi-instrument Kombiinstrument Zestaw wskaźników Instrum. combinado Instrument combi Комбинация приборов Kombiinstrument Araç göstergeleri Kombiműszer | -- | -- |  |  | 12 |  | 4/5 | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | 12 |  | 4/5 | 16
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 12 |  | 4/5 | 16
Triple Info Display (TID) 三重信息显示（TID） Informační displej Triple (TID) Triple info. display (TID) Triple Info Display (TID) Triple Info Display (TID) Unité d'affichage Info triple (TID) Triple Info Display (TID) Οθόνη πληροφοριών, τριπλών ενδείξεων (TID) Triple Info Display (TID) トリプル インフォメーション ディスプレイ (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Тройной информационный дисплей (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) | -- | -- |  |  | 12 |  | 4/5 | 16
Multi Info Display (MID) 多重信息显示(MID) Informační displej Multi (MID) Multi info. display (MID) Multi Info Display (MID) Multi Info Display (MID) Unité d'affichage Info multiple )MID) Multi Info Display (MID) Οθόνη πληροφοριών, πολλαπλών ενδείξεων (MID) Multi Info Display (MID) マルチ インフォメーション ディスプレイ (MID) Multi Info Display (MID) Multiinfo display (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) Многофункциональный дисплей (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) | -- | -- |  |  | 12 |  | 4/5 | 16
Kühlerlüfter-Steuergerät 冷却风扇控制总成 Řídicí jednotka větráku chladiče Kølerblæser-styreenhed Radiator fan control unit Unidad de control del ventilador del radiador Calculateur ventilateur de radiateur Jäähdyttimen tuulettimen ohjainlaite Ανεμιστήρας ψυκτικού-Μονάδα ελέγχου Centralina ventilatore radiatore Radiator fan control unit Koelerventilator-ECU Kjølervifte- Styreenhet Sterownik wentylatora chłodnicy Unidade de comando do ventilador do radiador Aparat de comandã ventilator radiator Блок управления вентилятора радиатора Kylfläkt, styrdon Radyatör fanı kumanda ünitesi Hűtőventillátor-vezérlőegység | -- | -- |  |  | 12 |  | 4/5 | 16


VAUXHALL

CORSA ab 95
CORSA，95年以后
CORSA od 95
CORSA fra 95
CORSA from 95
CORSA desde 95
CORSA à partir de 95
CORSA alkaen 95
CORSA από 95
CORSA dal 95
CORSA from 95
CORSA vanaf 95
CORSA fra 95
CORSA od 95
CORSA a partir de 95
CORSA începând cu 95
CORSA с 95
CORSA fr o m 95
CORSA, 95'ten itibaren
CORSA 95-től

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Radio 收音机 Radio Radio Radio Radio Radio Radio Ραδιόφωνο Radio ラジオ Radio Radio Radio Rádio Radio Радио Radio Radyo Rádió | -- | -- |  |  | 7 |  | 4/5 | 16
Navigationssystem 导航系统 Navigační systém Navigationssystem Navigation system Sistema de navegación Système de navigation Navigointijärjestelmä Σύστημα πλοήγησης Sistema di navigazione ナビシステム Navigatiesysteem Navigasjonssystem System nawigacji Sistema de navegação Sistem de navigatie Навигац. система Navigationssystem Seyir sistemi Navigációs rendszer | -- | -- |  |  | 7 |  | 4/5 | 16
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 6 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 12 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 12 |  | 4/5 | 16
Multi Info Display (MID) 多重信息显示(MID) Informační displej Multi (MID) Multi info. display (MID) Multi Info Display (MID) Multi Info Display (MID) Unité d'affichage Info multiple )MID) Multi Info Display (MID) Οθόνη πληροφοριών, πολλαπλών ενδείξεων (MID) Multi Info Display (MID) マルチ インフォメーション ディスプレイ (MID) Multi Info Display (MID) Multiinfo display (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) Многофункциональный дисплей (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) | -- | -- |  |  | 12 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 3 |  | 4/5 | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 3 |  | 4/5 | 16
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 3 |  | 4/5 | 16
Servolenkung 动力转向 Servořízení Servostyring Power steering Servodirección Direction assistée Ohjaustehostin Υδραυλικό τιμόνι Servosterzo パワー ステアリング Stuurbekrachtiging Servostyring Wspomaganie kierownicy Servodirecção Servodirectie Усилитель рулевого управления Servostyrning Hidrolik direksiyon Szervokormány | -- | -- |  |  | 3 |  | 4/5 | 16


VAUXHALL

CORSA bis 95
CORSA，95年以前
CORSA do 95
CORSA til 95
CORSA to 95
CORSA hasta 95
CORSA jusqu'à 95
CORSA 95 saakka
CORSA έως 95
CORSA fino al 95
CORSA to 95
CORSA tot 95
CORSA til 95
CORSA do 95
CORSA até 95
CORSA pânã la 95
CORSA до 95
CORSA till 95
CORSA, 95'ten itibaren
CORSA 95-ig

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | G |  | A | F
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | G | C | A | F
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | G | K | A | F


VAUXHALL

ASTRA F (MULTEC SDL; Blinkcode)
ASTRA F (MULTEC SDL; 闪光码)
ASTRA F (MULTEC SDL; blikací kód)
ASTRA F (MULTEC SDL; Blinkkode)
ASTRA F (MULTEC SDL; blink code)
ASTRA F (MULTEC SDL; código intermitente)
ASTRA F (MULTEC SDL; code clignotant)
ASTRA F (MULTEC SDL; vilkkukoodi)
ASTRA F (MULTEC SDL; Κωδ. αναβοσβησίματος)
ASTRA F (MULTEC SDL; codice lampeggiante)
ASTRA F (MULTEC SDL; blink code)
ASTRA F (MULTEC SDL; knippercode)
ASTRA F (MULTEC SDL; Blinkcode)
ASTRA F (MULTEC SDL; kody błyskowe)
ASTRA F (MULTEC SDL; código intermitente)
ASTRA F (MULTEC SDL; cod semnalizare)
ASTRA F (MULTEC SDL; световой код)
ASTRA F (MULTEC SDL; blinkkod)
ASTRA F (MULTEC SDL; sinyal kodu)
ASTRA F (MULTEC SDL; villogókód)

Diese Diagnosevariante ist bei Fahrzeugen mit folgenden Motoren zu finden:
- C16 NZ
- E16 NZ
该诊断方式可以用于具有以下发动机的车辆：
- C16 NZ
- E16 NZ
Tuto diagnostickou variantu lze najít u vozidel s následujícími motory:
- C16 NZ
- E16 NZ
Disse diagnosevarianter findes ved køretøjer med følgende motorer:
- C16 NZ
- E16 NZ
This diagnosis variant can be found in vehicles with the following engines:
- C16 NZ
- E16 NZ
Esta variante de diagnóstico se encuentra en vehículos con los siguientes motores:
- C16 NZ
- E16 NZ
Cette variante de diagnostic existe chez les véhicules avec les moteurs suivants:
- C16 NZ
- E16 NZ
Tämä diagnoosivariaatio on käytössä autoissa, joissa on moottori:
- C16 NZ
- E16 NZ
Αυτή η παραλλαγή διάγνωσης γίνεται σε οχήματα με τους παρακάτω κινητήρες:
- C16 NZ
- E16 NZ
Questa variante di diagnosi si incontra nei veicoli con i seguenti motori:
- C16 NZ
- E16 NZ
This diagnosis variant can be found in vehicles with the following engines:
- C16 NZ
- E16 NZ
Deze diagnosevariant is bij voertuigen met de volgende motoren te vinden:
- C16 NZ
- E16 NZ
Denne diagnosevarianten finner man hos kjøretøy med følgende motorer:
- C 16 NZ
- E 16 NZ
Te wersje diagnostyki należy odszukać w pojazdach z następującymi silnikami:
- C16 NZ
- E16 NZ
Esta variante de diagnose pode ser encontrada em veículos com os
seguintes motores:
- C16 NZ
- E16 NZ
Aceastã variantã de diagnosticare se întâlneste la autovehiculele cu urmãtoarele motoare:
- C16 NZ
- E16 NZ
Этот вариант диагностики может проводиться у автомобилей со следующими двигателями:
- C16 NZ
- E16 NZ
Denna diagnosvariant finns hos bilar med följande motorer:
- C16 NZ
- E16 NZ
Bu arıza teşhis varyasyonu şu motorları olan araçlarda mümkündür:
C15 NZ
E16 NZ
Ez a diagnózis-verzió a következő motorral szerelt járműveknél található:
- C16 NZ
- E16 NZ
Wenn nicht mit der fahrzeugspezifischen Adapterleitung gearbeitet wird, müssen Pin A und B des Diagnosesteckers mit einer Widerstandsbrücke (10 kOhm) verbunden werden.
Soll ohne Diagnosetester eine Blinkcode-Diagnose durchgeführt werden, müssen am Diagnosestecker Pin A und B gebrückt werden (keine Widerstandsbrücke!)
如果没有使用车辆指定适配器导线，诊断插头的针A和B必须使用一个搭接电阻（10kΩ）连接。
如果没有使用诊断测试仪进行闪光码诊断，诊断插头的针A和B必须进行跳线（不使用电阻）。
Pokud se nepracuje s adaptérovým vedením specifickým pro vozidlo, musí se piny A a B diagnostické zásuvky propojit pomocí odporového můstku (10 kOhm).
Pokud má být diagnostika pomocí blikacího kódu provedena bez diagnostického testeru, musí být piny A a B v diagnostické zásuvce propojeny přímo (bez odporového můstku!)
Hvis der bliver arbejdet med den mærkebestemte adapterledning, skal diagnose- stikkets Pin A og B forbindes med en modstandsbro (10 kOhm).
Skal der gennemføres en blinkkode-diagnose uden diagnosetester, skal diagnose- stikkets Pin A og B luses sammen (ingen modstandsbro!)
If the vehicle-specific adapter lead is not being used, pins A and B of the diagnostic plug must be connected with a jumper resistor (10 kOhm).
If a blink code diagnosis is to be performed without the diagnostic tester, pins A and B of the diagnostic plug must be jumpered (without a resistor!).
Si no se trabaja con el cable adaptador específico del vehículo, se deben unir los pines A y B del enchufe de diagnóstico mediante un puenteresistor (10 kOhmios).
Si se debe realizar un diagnóstico de código intermitente sin tester de diagnóstico, se deben puentear en el tester de diagnóstico los pines A yB (sin puente resistor).
Lorsque l'on ne travaille pas avec la conduite d'adaptation spécifique du véhicule, les broches A et B de la fiche de diagnostic doivent être raccordées à un pont de résistances (10 kOhm).
Lorsqu'un diagnostic de code clignotant doit être effectué sans testeur de diagnostic, les broches A et B doivent être pontées sur la fiche de diagnostic (aucun pont de résistance!)
Jos et käytä merkkikohtaista adapterijohtoa, yhdistä diagnoosipistokkeen navat A ja B vastuksella (10 kOhm).
Jos teet ilman testeriä vilkkukooditarkastuksen, yhdistä diagnoosipistokkeen navat A ja B (mutta älä laita tähän väliin vastusta!). Vilkkukoodi tulostuu kojelaudan merkkivalon avulla kun sytytysvirta on kytketty päälle.
Αν η διαδικασία δεν γίνει με το ειδικό για το όχημα καλώδιο αντάπτορα, θα πρέπει οι επαφές A και B του φις διάγνωσης να γεφυρωθούν με αντίσταση (10 kOhm).
Αν πρέπει να γίνει διάγνωση κωδικών αναβοσβησίματος χωρίς συσκευή διάγνωσης, πρέπει να γίνει γεφύρωση στα φις διάγνωσης επαφή A και B (χωρίς αντίσταση).
Nel caso in cui non si lavori con il cavo adattatore specifico per il veicolo, occorre collegare i pin A e B del connettore di diagnosi con un ponte di resistenze (10 kOhm).
Qualora vada eseguita una diagnosi a codice di lampeggio senza tester di diagnosi, occorrerà ponticellare i pin A e B sul connettore di diagnosi (non utilizzare ponti di resistenze).
If the vehicle-specific adapter lead is not being used, pins A and B of the diagnostic plug must be connected with a jumper resistor (10 kOhm).
If a blink code diagnosis is to be performed without the diagnostic tester, pins A and B of the diagnostic plug must be jumpered (without a resistor!).
Als niet met de voertuigspecifieke adapterleiding gewerkt wordt, moeten pinA en B van dediagnosestekker met een weerstandsbrug (10kOhm)verbonden worden.
Als zonder diagnosetester een knippercode diagnose moetwordenuitgevoerd, moeten in dediagnosestekker pin A en B overbrugtworden (geen weerstandsbrug)
Når man ikke arbeider med produsentens egen adapterkabel, må pinne A og B til diagnosepluggen kobles til en motstandsbro (10 kohm).
Skal det utføres en blinkekode-diagnose uten diagnosetester da må pinn A og B på diagnosepluggen brokoples (ikke motstandsbro!)
Jeżeli nie pracuje się z przewodem-adapterem dedykowanym przez producenta, to pinyA i B wtyczki diagnostycznej muszą być połączone rezystorem mostkującym (10 kOhm).Jeżeli diagnostyka z wykorzystaniem kodów błyskowych ma być wykonana bez testera diagnostycznego, to piny A i B we wtyczce diagnostycznej muszą być zmostkowane (bez użycia rezystora!).
Quando não é usado o cabo adaptador específico do veículo, devem ser conectados os pinos A e Bdo conector de diagnose com uma ponte de resistência (10 kOhm).
Para realizar uma diagnose do código intermitente sem o aparelho de teste da diagnose, devem sercurto-circuitados os pinos A e B (nenuma ponte de resistência!)
Dacã nu se lucreazã cu cablul adaptor specific autovehiculului, atunci va trebui ca pin-ul A si B al stecãrului de diagnosticare sã fie legate cu o punte de rezistente (10 kOhm).
Dacã va trebui efectuatã o diagnosticare a codului de semnalizare fãrã tester de diagnosticare, atunci la stecãrul de diagnosticare va trebui sã se creeze o punte între pin-ul A si B (nu o punte de rezistentã!).
Если используется не специальный адаптерный провод для данного автомобиля, необходимо соединить выводы A и B диагностического разъема с мостом сопротивлений (10 кОм).
Для проведения диагностики на основании световых кодов без использования диагностического тестера необходимо перемкнуть выводы A и B на диагностическом разъеме (без моста сопротивлений!)
Om inte den tillverkarspecifika adapterkabeln används, måste diagnosuttagets stift A och B anslutas till varandra med en motståndsbrygga (10 kOhm).
Om en blinkkodsdiagnos ska göras utan diagnostester, måste stift A och B på diagnosuttaget överkopplas (ej motståndsbrygga!).
Araca özel bir adaptör kablosuyla çalışılmıyorsa, arıza teşhis soketindeki Pin A ve Pin B bir direnç köprüsüyle 810kOhm) bağlanmalıdır.
Arıza teşhis cihazı olmadan bir sinyla kodu arıza teşhisisi yapılacaksa, arıza teşhis soketindeki Pin a ve Pin B köprülenmiş olmalıdır (direnç köprüsü değil !).
Ha nem a járműspecifikus adaptervezetékkel dolgozik, akkor a diagnosztikai csatlakozó A és B érintkezői közé egy ellenállást (10 kOhm) kell közbeiktatni.
Ha teszter nélkül akarja a villogókód-diagnosztikát elvégezni, akkor az A és B érintkezőket át kell hidalni (nem ellenállással!)

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | E |  | A | F
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | E |  | A | F


VAUXHALL

CALIBRA
CALIBRA
CALIBRA
CALIBRA
CALIBRA
CALIBRA
CALIBRA
CALIBRA
CALIBRA
CALIBRA
CALIBRA
CALIBRA
CALIBRA
CALIBRA
CALIBRA
CALIBRA
CALIBRA
CALIBRA
CALIBRA
CALIBRA

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | G |  | A | F
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | G | C | A | F
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | G | K | A | F


VAUXHALL

TIGRA bis 95
TIGRA，95年以前
TIGRA do 95
TIGRA til 95
TIGRA to 95
TIGRA hasta 95
TIGRA jusqu'à 95
TIGRA 95 saakka
TIGRA έως 95
TIGRA fino al 95
TIGRA to 95
TIGRA tot 95
TIGRA til 95
TIGRA do 95
TIGRA até 95
TIGRA pânã la 95
TIGRA до 95
TIGRA till 95
TIGRA, 95'e kadar
TIGRA 95-ig

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | G |  | A | F
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | G | C | A | F
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | G | K | A | F


VAUXHALL

FRONTERA 91-95
FRONTERA 91-95
FRONTERA 91-95
FRONTERA 91-95
FRONTERA 91-95
FRONTERA 91-95
FRONTERA 91-95
FRONTERA 91-95
FRONTERA 91-95
FRONTERA 91-95
FRONTERA 91-95
FRONTERA 91-95
FRONTERA 91-95
FRONTERA 91-95
FRONTERA 91-95
FRONTERA 91-95
FRONTERA 91-95
FRONTERA 91-95
FRONTERA 91-95
FRONTERA 91-95

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | G |  | A | F
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | G |  | A | F


VAUXHALL

FRONTERA 95-98
FRONTERA 95-98
FRONTERA 95-98
FRONTERA 95-98
FRONTERA 95-98
FRONTERA 95-98
FRONTERA 95-98
FRONTERA 95-98
FRONTERA 95-98
FRONTERA 95-98
FRONTERA 95-98
FRONTERA 95-98
FRONTERA 95-98
FRONTERA 95-98
FRONTERA 95-98
FRONTERA 95-98
FRONTERA 95-98
FRONTERA 95-98
FRONTERA 95-98
FRONTERA 95-98

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 12 |  | 4/5 | 16


VAUXHALL

FRONTERA B bis 2000 (X 22 SE, 6 VD 1)
FRONTERA B的，2000 年以前(X22 SE, 6 VD 1)
FRONTERA B do 2000 (X 22 SE, 6 VD 1)
FRONTERA B til 2000 (X 22 SE, 6 VD 1)
FRONTERA B to 2000 (X22 SE, 6 VD 1)
FRONTERA B hasta el 2000 (X 22 SE, 6 VD 1)
FRONTERA B jusqu'à 2000 (X 22 SE, 6 VD 1)
FRONTERA B 2000 saakka (X 22 SE, 6 VD 1)
FRONTERA B έως 2000 (X 22 SE, 6 VD 1)
FRONTERA B fino al 2000 (X 22 SE, 6 VD 1)
FRONTERA B to 2000 (X22 SE, 6 VD 1)
FRONTERA B tot 2000 (X 22 SE, 6 VD 1)
FRONTERA B til 2000 (X22 SE, 6 VD 1)
FRONTERA B do 2000 (X 22 SE, 6 VD 1)
FRONTERA B até 2000 (X 22 SE, 6 VD 1)
FRONTERA B pânã la 2000 (X 22 SE, 6 VD 1)
FRONTERA B до 2000 (X 22 SE, 6 VD 1)
FRONTERA B till 2000 (X 22 SE, 6 VD 1)
FRONTERA B, 2000'e kadar
FRONTERA B 2000-ig (X 22 SE, 6 VD 1)

Unterhalb von Aschenbecher und Zigarettenanzünder befindet sich ein Münzhalter. Dieser muss entfernt werden, der Diagnosestecker befindet sich dahinter.
在烟灰缸和点烟器的下面，有个金属托盘。托盘是可以移动的，诊断座就在
下面。
Pod popelníkem a zapalovačem cigaret se nachází držák na mince. Ten je třeba odstranit, protože diagnostická zásuvka se nachází za ním.
Der findes en møntholder under askebæger og cigartænder. Disse skal fjernes, diagnosstikket findes bag ved.
Under the ashtray and cigarette lighter, there is a coin tray. This tray must be removed, and the diagnostic plug is underneath.
Debajo del cenicero y del encendedor de cigarrillos, se encuentra un portamonedas. Este debe retirarse; el enchufe de diagnóstico se encuentra detrás.
Au-dessous du cendrier et de l'allume-cigarettes se trouve un support pour pièces de monnaie. Celui-ci doit être enlevé, la fiche de diagnostic se trouve derrière.
Tuhkakupin ja savukkeensytyttimen alla on kolikkoteline. Se on irrotettava, diagnoosipistoke on sen alla.
Κάτω από το σταχτοδοχείο και τον αναπτήρα βρίσκεται μία θήκη κερμάτων. Αν αφαιρέσετε τη θήκη θα βρείτε το φις διάγνωσης πίσω από αυτή.
Sotto il portacenere e l'accendisigari si trova un portamonete; smontando questo si accede alla spina diagnostica.
灰皿とシガレット ライターの下には、コイン ケースがあります。診断コネクターはコインケースの奥にあるため、コインケースを取り外す必要があります。
Onder de asbak en cigarettenaansteker bevindt zich een muntenhouder. Deze moet verwijderd worden, de diagnosestekker bevindt zich daarachter.
Under askebegeret og sigarettenneren finnes det en myntholder. Denne må fjernes, diagnosepluggen ligger bak.
Poniżej popielniczki i zapalniczki znajduje się uchwyt na monety. Należy go usunąć, poniewać pod nim znajduje się wtyczka diagnostyczna.
Abaixo do cinzeiro e do acendedor de cigarros há um porta-moedas. Este tem de ser removido, o conector de diagnose encontra-se por detrás.
Sub scrumierã si brichetã se aflã un suport pentru monede. Acesta trebuie scos, stecãrul de diagnosticare se aflã în spatele acestuia.
Под пепельницей и прикуривателем находится монетоприемник. Его надо снять. За ним находится диагностический разъем.
Under askkoppen och cigarettändaren sitter en mynthållare, bakom vilken diagnosuttaget sitter.Mynthållaren måste demonteras.
Küllük ve çakmağının alt tarafında bir madeni para tutucusu mevcuttur. Bunu çıkartmak gerekir, arıza teşhis soketi doğrudan onun arkasındadır.
A hamutartó és a szivargyújtó alatt egy pénzérme tartó található. Ezt kell eltávolítani, mögötte található a diagnosztikai csatlakozó.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 7 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 9 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 13 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 2 |  | 4/5 | 16
Radio 收音机 Radio Radio Radio Radio Radio Radio Ραδιόφωνο Radio ラジオ Radio Radio Radio Rádio Radio Радио Radio Radyo Rádió | -- | -- |  |  | 7 |  | 4/5 | 16
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 7 |  | 4/5 | 16
Triple Info Display (TID) 三重信息显示（TID） Informační displej Triple (TID) Triple info. display (TID) Triple Info Display (TID) Triple Info Display (TID) Unité d'affichage Info triple (TID) Triple Info Display (TID) Οθόνη πληροφοριών, τριπλών ενδείξεων (TID) Triple Info Display (TID) トリプル インフォメーション ディスプレイ (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Тройной информационный дисплей (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) | -- | -- |  |  | 8 |  | 4/5 | 16
Multi Info Display (MID) 多重信息显示(MID) Informační displej Multi (MID) Multi info. display (MID) Multi Info Display (MID) Multi Info Display (MID) Unité d'affichage Info multiple )MID) Multi Info Display (MID) Οθόνη πληροφοριών, πολλαπλών ενδείξεων (MID) Multi Info Display (MID) マルチ インフォメーション ディスプレイ (MID) Multi Info Display (MID) Multiinfo display (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) Многофункциональный дисплей (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) | -- | -- |  |  | 8 |  | 4/5 | 16


VAUXHALL

FRONTERA B ab 2001 (Y 22 SE, 6 VD 1)
FRONTERA B，2001年以后 (Y 22 SE, 6 VD 1)
FRONTERA B od 2001 (Y 22 SE, 6 VD 1)
FRONTERA B fra 2001 (Y 22 SE, 6 VD 1)
FRONTERA B from 2001 (Y 22 SE, 6 VD 1)
FRONTERA B desde 2001 (Y 22 SE, 6 VD 1)
FRONTERA B à partir de 2001 (Y 22 SE, 6 VD 1)
FRONTERA B alkaen 2001 (Y 22 SE, 6 VD 1)
FRONTERA B από 2001 (Y 22 SE, 6 VD 1)
FRONTERA B a partire dal 2001 (Y 22 SE, 6 VD 1)
FRONTERA B from 2001 (Y 22 SE, 6 VD 1)
FRONTERA B vanaf 2001 (Y 22 SE, 6 VD 1)
FRONTERA B fra 2001 (Y 22 SE, 6 VD 1)
FRONTERA B od 2001 (Y 22 SE, 6 VD 1)
FRONTERA B a partir de 2001 (Y 22 SE, 6 VD 1)
FRONTERA B începând cu 2001 (Y 22 SE, 6 VD 1)
FRONTERA B с 2001 (Y 22 SE, 6 VD 1)
FRONTERA B fr o m 2001 (Y 22 SE, 6 VD 1)
FRONTERA B, 2001'den itibaren (Y 22 SE, 6 VD 1)
FRONTERA B 2001-től (Y 22 SE, 6 VD 1)

Unterhalb von Aschenbecher und Zigarettenanzünder befindet sich ein Münzhalter. Dieser muss entfernt werden, der Diagnosestecker befindet sich dahinter.
在烟灰缸和点烟器的下面，有个金属托盘。托盘是可以移动的，诊断座就在
下面。
Pod popelníkem a zapalovačem cigaret se nachází držák na mince. Ten je třeba odstranit, protože diagnostická zásuvka se nachází za ním.
Der findes en møntholder under askebæger og cigartænder. Disse skal fjernes, diagnosstikket findes bag ved.
Under the ashtray and cigarette lighter, there is a coin tray. This tray must be removed, and the diagnostic plug is underneath.
Debajo del cenicero y del encendedor de cigarrillos, se encuentra un portamonedas. Este debe retirarse; el enchufe de diagnóstico se encuentra detrás.
Au-dessous du cendrier et de l'allume-cigarettes se trouve un support pour pièces de monnaie. Celui-ci doit être enlevé, la fiche de diagnostic se trouve derrière.
Tuhkakupin ja savukkeensytyttimen alla on kolikkoteline. Se on irrotettava, diagnoosipistoke on sen alla.
Κάτω από το σταχτοδοχείο και τον αναπτήρα βρίσκεται μία θήκη κερμάτων. Αν αφαιρέσετε τη θήκη θα βρείτε το φις διάγνωσης πίσω από αυτή.
Sotto il portacenere e l'accendisigari si trova un portamonete; smontando questo si accede alla spina diagnostica.
灰皿とシガレット ライターの下には、コイン ケースがあります。診断コネクターはコインケースの奥にあるため、コインケースを取り外す必要があります。
Onder de asbak en cigarettenaansteker bevindt zich een muntenhouder. Deze moet verwijderd worden, de diagnosestekker bevindt zich daarachter.
Under askebegeret og sigarettenneren finnes det en myntholder. Denne må fjernes, diagnosepluggen ligger bak.
Poniżej popielniczki i zapalniczki znajduje się uchwyt na monety. Należy go usunąć, poniewać pod nim znajduje się wtyczka diagnostyczna.
Abaixo do cinzeiro e do acendedor de cigarros há um porta-moedas. Este tem de ser removido, o conector de diagnose encontra-se por detrás.
Sub scrumierã si brichetã se aflã un suport pentru monede. Acesta trebuie scos, stecãrul de diagnosticare se aflã în spatele acestuia.
Под пепельницей и прикуривателем находится монетоприемник. Его надо снять. За ним находится диагностический разъем.
Under askkoppen och cigarettändaren sitter en mynthållare, bakom vilken diagnosuttaget sitter.Mynthållaren måste demonteras.
Küllük ve çakmağının alt tarafında bir madeni para tutucusu mevcuttur. Bunu çıkartmak gerekir, arıza teşhis soketi doğrudan onun arkasındadır.
A hamutartó és a szivargyújtó alatt egy pénzérme tartó található. Ezt kell eltávolítani, mögötte található a diagnosztikai csatlakozó.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 7 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 9 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 13 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 2 |  | 4/5 | 16
Radio 收音机 Radio Radio Radio Radio Radio Radio Ραδιόφωνο Radio ラジオ Radio Radio Radio Rádio Radio Радио Radio Radyo Rádió | -- | -- |  |  | 3 |  | 4/5 | 16
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 8 |  | 4/5 | 16
Triple Info Display (TID) 三重信息显示（TID） Informační displej Triple (TID) Triple info. display (TID) Triple Info Display (TID) Triple Info Display (TID) Unité d'affichage Info triple (TID) Triple Info Display (TID) Οθόνη πληροφοριών, τριπλών ενδείξεων (TID) Triple Info Display (TID) トリプル インフォメーション ディスプレイ (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Тройной информационный дисплей (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) | -- | -- |  |  | 8 |  | 4/5 | 16
Multi Info Display (MID) 多重信息显示(MID) Informační displej Multi (MID) Multi info. display (MID) Multi Info Display (MID) Multi Info Display (MID) Unité d'affichage Info multiple )MID) Multi Info Display (MID) Οθόνη πληροφοριών, πολλαπλών ενδείξεων (MID) Multi Info Display (MID) マルチ インフォメーション ディスプレイ (MID) Multi Info Display (MID) Multiinfo display (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) Многофункциональный дисплей (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) | -- | -- |  |  | 8 |  | 4/5 | 16


VAUXHALL

OMEGA B 94-99
OMEGA B 94-99
OMEGA B 94-99
OMEGA B 94-99
OMEGA B 94-99
OMEGA B 94-99
OMEGA B 94-99
OMEGA B 94-99
OMEGA B 94-99
OMEGA B 94-99
OMEGA B 94-99
OMEGA B 94-99
OMEGA B 94-99
OMEGA B 94-99
OMEGA B 94-99
OMEGA B 94-99
OMEGA B 94-99
OMEGA B 94-99
OMEGA B 94-99
OMEGA B 94-99

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Kombiinstrument 组合仪表 Přístrojová deska Kombiinstrument Combi-instrument Instrumento combinado Instrumentation de bord Yhdistelmämittaristo Οργανo ένδειξης. Strumento combi インストパネル Combi-instrument Kombiinstrument Zestaw wskaźników Instrum. combinado Instrument combi Комбинация приборов Kombiinstrument Araç göstergeleri Kombiműszer | -- | -- |  |  | 7 |  | 4/5 | 16
Leuchtweitenregulierung (LWR) 前照灯调整控制（LWR） Regulace sklonu světel (LWR) Lyshøjderegulering LWR Headlight aim control (LWR) Reglaje de la distancia de iluminado (LWR) Correcteur de site des projecteurs (LWR) Valaistusetäisyyden säätö (LWR) Ρύθμιση φωτιστικής εμβέλειας (LWR) Registrazione automatica del fascio luminoso (LWR) ヘッドランプ光軸調整 Lichthoogteregeling (LWR) Lyslengderegulering (LWR) Regulacja zasięgu świateł reflektorów (LWR) Regulagem do alcance dos faróis (LWR) Reglare bãtaie faruri (LWR) Регулировка угла наклона фар (LWR) Ljusviddsreglering (LWR) Far aydınlatma mesafesi ayarı (LWR) Világítás távolság-szabályzás (LWR) | -- | -- |  |  | 7 |  | 4/5 | 16
Radio 收音机 Radio Radio Radio Radio Radio Radio Ραδιόφωνο Radio ラジオ Radio Radio Radio Rádio Radio Радио Radio Radyo Rádió | -- | -- |  |  | 7 |  | 4/5 | 16
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 6 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 3 |  | 4/5 | 16
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 3 |  | 4/5 | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 3 |  | 4/5 | 16
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 3 |  | 4/5 | 16
ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS, ABS/ASR ABS; ABS/ASR ABS/ASR ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR | -- | -- |  |  | 12 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- | -- | -- | 12 | -- | 4/5 | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- | -- | -- | 12 | -- | 4/5 | 16
Servolenkung 动力转向 Servořízení Servostyring Power steering Servodirección Direction assistée Ohjaustehostin Υδραυλικό τιμόνι Servosterzo パワー ステアリング Stuurbekrachtiging Servostyring Wspomaganie kierownicy Servodirecção Servodirectie Усилитель рулевого управления Servostyrning Hidrolik direksiyon Szervokormány | -- | -- |  |  | 12 |  | 4/5 | 16
Triple Info Display (TID) 三重信息显示（TID） Informační displej Triple (TID) Triple info. display (TID) Triple Info Display (TID) Triple Info Display (TID) Unité d'affichage Info triple (TID) Triple Info Display (TID) Οθόνη πληροφοριών, τριπλών ενδείξεων (TID) Triple Info Display (TID) トリプル インフォメーション ディスプレイ (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Тройной информационный дисплей (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) | -- | -- |  |  | 8 |  | 4/5 | 16
Multi Info Display (MID) 多重信息显示(MID) Informační displej Multi (MID) Multi info. display (MID) Multi Info Display (MID) Multi Info Display (MID) Unité d'affichage Info multiple )MID) Multi Info Display (MID) Οθόνη πληροφοριών, πολλαπλών ενδείξεων (MID) Multi Info Display (MID) マルチ インフォメーション ディスプレイ (MID) Multi Info Display (MID) Multiinfo display (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) Многофункциональный дисплей (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) | -- | -- |  |  | 8 |  | 4/5 | 16
Niveauregulierung 液位控制 Regulace výšky vozidla Niveauregulering Level control Regulación de nivel Régulation du niveau Tasonsäätö Ρύθμιση στάθμης οχήματος Regolazione livello レベライザー Niveauregeling Høyderegulering Regulacja poziomu Regulação do nível do veículo Reglare nivel Регулировка дорожного просвета Nivåreglering Araç yükseklik ayarı Szintszabályzás | -- | -- |  |  | 8 |  | 4/5 | 16
Komfort 方便 Komfort Komfort Convenience Confort Confort Mukavuusvarusteet Ευκολίες (Κομφόρ). Confortevolezza コンフォート Comfort Komfort Komfort Conforto Confort Комфорт Komfort Komfor Komfort | -- | -- |  |  | 8 |  | 4/5 | 16


VAUXHALL

OMEGA B ab 2000
OMEGA B，2000年以后
OMEGA B od 2000
OMEGA B fra 2000
OMEGA B from 2000
OMEGA B desde 2000
OMEGA B à partir de 2000
OMEGA B alkaen 2000
OMEGA B από 2000
OMEGA B dal 2000
OMEGA B from 2000
OMEGA B vanaf 2000
OMEGA B fra 2000
OMEGA B od 2000
OMEGA B a partir de 2000
OMEGA B începând cu 2000
OMEGA B с 2000
OMEGA B fr o m 2000
OMEGA B, 2000'den itibaren
OMEGA B 2000-től

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

ABS; ABS/ABD
ABS; ABS/ABD
ABS; ABS/ABD
ABS; ABS/ABD
ABS; ABS/ABD
ABS; ABS/ABD
ABS; ABS/ABD
ABS; ABS/ABD
ABS; ABS/ABD
ABS; ABS/ABD
ABS; ABS/ABD
ABS; ABS/ABD
ABS; ABS/ABD
ABS/ABD
ABS; ABS/ABD
ABS; ABS/ABD
ABS/ABD
ABS; ABS/ABD
ABS; ABS/ABD
ABS; ABS/ABD

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Kombiinstrument 组合仪表 Přístrojová deska Kombiinstrument Combi-instrument Instrumento combinado Instrumentation de bord Yhdistelmämittaristo Οργανo ένδειξης. Strumento combi インストパネル Combi-instrument Kombiinstrument Zestaw wskaźników Instrum. combinado Instrument combi Комбинация приборов Kombiinstrument Araç göstergeleri Kombiműszer | -- | -- |  |  | 7 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Leuchtweitenregulierung (LWR) 前照灯调整控制（LWR） Regulace sklonu světel (LWR) Lyshøjderegulering LWR Headlight aim control (LWR) Reglaje de la distancia de iluminado (LWR) Correcteur de site des projecteurs (LWR) Valaistusetäisyyden säätö (LWR) Ρύθμιση φωτιστικής εμβέλειας (LWR) Registrazione automatica del fascio luminoso (LWR) ヘッドランプ光軸調整 Lichthoogteregeling (LWR) Lyslengderegulering (LWR) Regulacja zasięgu świateł reflektorów (LWR) Regulagem do alcance dos faróis (LWR) Reglare bãtaie faruri (LWR) Регулировка угла наклона фар (LWR) Ljusviddsreglering (LWR) Far aydınlatma mesafesi ayarı (LWR) Világítás távolság-szabályzás (LWR) | -- | -- |  |  | 7 |  | 4/5 | 16
Radio 收音机 Radio Radio Radio Radio Radio Radio Ραδιόφωνο Radio ラジオ Radio Radio Radio Rádio Radio Радио Radio Radyo Rádió | -- | -- |  |  | 7 |  | 4/5 | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 7 |  | 4/5 | 16
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 6 |  | 4/5 | 16
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 3 |  | 4/5 | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 3 |  | 4/5 | 16
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 3 |  | 4/5 | 16
ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS, ABS/ASR ABS; ABS/ASR ABS/ASR ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR | -- | -- |  |  | 12 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- | -- | -- | 12 | -- | 4/5 | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- | -- | -- | 12 | -- | 4/5 | 16
Servolenkung 动力转向 Servořízení Servostyring Power steering Servodirección Direction assistée Ohjaustehostin Υδραυλικό τιμόνι Servosterzo パワー ステアリング Stuurbekrachtiging Servostyring Wspomaganie kierownicy Servodirecção Servodirectie Усилитель рулевого управления Servostyrning Hidrolik direksiyon Szervokormány | -- | -- |  |  | 12 |  | 4/5 | 16
Triple Info Display (TID) 三重信息显示（TID） Informační displej Triple (TID) Triple info. display (TID) Triple Info Display (TID) Triple Info Display (TID) Unité d'affichage Info triple (TID) Triple Info Display (TID) Οθόνη πληροφοριών, τριπλών ενδείξεων (TID) Triple Info Display (TID) トリプル インフォメーション ディスプレイ (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Тройной информационный дисплей (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) | -- | -- |  |  | 8 |  | 4/5 | 16
Multi Info Display (MID) 多重信息显示(MID) Informační displej Multi (MID) Multi info. display (MID) Multi Info Display (MID) Multi Info Display (MID) Unité d'affichage Info multiple )MID) Multi Info Display (MID) Οθόνη πληροφοριών, πολλαπλών ενδείξεων (MID) Multi Info Display (MID) マルチ インフォメーション ディスプレイ (MID) Multi Info Display (MID) Multiinfo display (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) Многофункциональный дисплей (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) | -- | -- |  |  | 8 |  | 4/5 | 16
Niveauregulierung 液位控制 Regulace výšky vozidla Niveauregulering Level control Regulación de nivel Régulation du niveau Tasonsäätö Ρύθμιση στάθμης οχήματος Regolazione livello レベライザー Niveauregeling Høyderegulering Regulacja poziomu Regulação do nível do veículo Reglare nivel Регулировка дорожного просвета Nivåreglering Araç yükseklik ayarı Szintszabályzás | -- | -- |  |  | 8 |  | 4/5 | 16
Komfort 方便 Komfort Komfort Convenience Confort Confort Mukavuusvarusteet Ευκολίες (Κομφόρ). Confortevolezza コンフォート Comfort Komfort Komfort Conforto Confort Комфорт Komfort Komfor Komfort | -- | -- |  |  | 8 |  | 4/5 | 16


VAUXHALL

SENATOR ab 09.87
SENATO，87年9月以后
SENATOR od 09.87
SENATOR fra 09.87
SENATOR from 09.87
SENATOR desde 09/87
SENATOR à partir de 09.87
SENATOR alkaen 09.87
SENATOR από 09.87
SENATOR dal 09.87
SENATOR from 09.87
SENATOR vanaf 09.87
SENATOR fra 09.87
SENATOR od 09.87
SENATOR a partir de 09.87
SENATOR începând cu 09.87
SENATOR с 09.87
SENATOR fr o m 09.87
SENATOR, 09.87'den itibaren
SENATOR 87.09-től

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | G |  | A | F


VAUXHALL

VECTRA B 96-05.98
VECTRA B 96-05.98
VECTRA B 96-05.98
VECTRA B 96-05.98
VECTRA B 96-05.98
VECTRA B 96-05.98
VECTRA B 96-05.98
VECTRA B 96-05.98
VECTRA B 96-05.98
VECTRA B 96-05.98
VECTRA B 96-05.98
VECTRA B 96-05.98
VECTRA B 96-05.98
VECTRA B 96-05.98
VECTRA B 96-05.98
VECTRA B 96-05.98
VECTRA B 96-05.98
VECTRA B 96-05.98
VECTRA B 96-05.98
VECTRA B 96-05.98

Der Diagnosestecker befindet sich in der Mittelkonsole, es muss die Abdeckung unterhalb des Handbremsgriffes abgenommen werden. Diese Abdeckung kann meist nur mit Hilfe eine Schraubendrehers oder ähnlichen Hilfsmitteln entfernt werden.
诊断插头在中控台上。手刹下面的盖必须移走。
通常，此盖可以只用一螺丝刀或类似的工具分离。
Diagnostická zásuvka se nachází ve středové konzoli, a proto je třeba odstranit kryt pod pákou ruční brzdy. K vyjmutí tohoto krytu je většinou nutno použít šroubovák nebo podobný nástroj.
Diagnosestikket befinder sig i midterkonsollen, afdækningen under håndbremsen skal tages af. Afdækningen kan for det meste kun fjernes ved hjælp af en skruetrækker eller lignende værktøj.
The diagnostic plug is in the center console. The cover underneath the handbrake must be removed. This cover can usually be removed only with a screwdriver or similar tool.
El enchufe de diagnóstico se encuentra en la consola central Es necesario retirar la cubierta debajo de la palanca del freno mano. Esta cubierta se puede retirar normalmente de manera sencilla con ayuda de un destornillador u otra herramienta similar.
La fiche de diagnostic est située dans la console centrale; ôter le recouvrement sous la poignée du frein à main. Ce recouvrement peut être enlevé la plupart du temps avec un tournevis ou un outil similaire.
Diagnoosipistoke sijaitsee keskikonsolissa. Käsiksi pääsemistä varten irrota käsijarrukahvan alapuolella oleva suojus. Voit joutua käyttämään apuna vaikkapa ruuvimeisseliä tai vastaavaa.
Το φις διάγνωσης βρίσκεται στη μεσαία κονσόλα, πρέπει να αφαιρεθεί το κάλυμμα κάτω από το χειρόφρενο.
Αυτό συνήθως γίνεται με την βοήθεια ενός κατσαβιδιού ή παρόμοιου εργαλείου.
La presa diagnostica si trova nella mensola centrale; è necessario rimuovere la copertura sotto alla maniglia del freno a mano. Tale copertura può essere di norma rimossa solo con l'ausilio di un cacciavite o di un attrezzo simile.
診断コネクターはセンター コンソールにあるので、ハンドブレーキレバーの下にあるカバーを取り外す必要があります。通常このカバーを取り外すには、スクリュー ドライバー又は類似の補助工具が必要です。
De diagnosestekker bevindt zich in de middenconsole, daarvoor moet de afdekking onder de handremhendel worden wegnomen. Deze afdeking kan meestal alleen met behulp van een schroevendraaier of een soortgelijk hulpmiddel verwijderd worden.
Diagnosepluggen befinner seg på midtkonsollen, man må fjerne dekselet under håndbremsespaken. Dette dekslet må ofte fjernes ved hjelp av en skrutrekker eller lignende.
wtyczka znajduje się w środkowej konsoli, trzeba zdjąć pokrywę poniżej dźwigni hamulca awaryjnego. Najczęściej pokrywa ta daje się zdjąć za pomocą wkrętaka lub podobnego narzędzia.
O conector de diagnose encontra-se na consola média; é necessário remover a cobertura situada debaixo do punho do travão de mão. Geralmente, esta cobertura só pode ser removida com o auxílio de uma chave de fendas ou outra ferramenta semelhante.
Stecãrul de diagnosticare de aflã în consola de mijloc, va trebui sã se scoatã capacul de sub mânerul frânei de mânã. Acest capac poate fi îndepãrtat în majoritatea cazurilor cu ajutorul unei surubelnite sau ceva asemãnãtor.
Диагностический разъем находится в центральной консоли. Для доступа к нему необходимо снять крышку под рычагом стояночного тормоза. Эту крышку обычно можно снять с помощью отвертки или похожего инструмента.
Diagnosuttaget sitter i mittkonsolen, skyddet under handbromstaget måste tas av med hjälp av en skruvmejsel eller liknande hjälpmedel.
Arıza teşhis soketi orta konsoldadır, el freninin kolunun alt tarafındaki muhafaza kapağı sökülmelidir. Bu kapak çoğu zaman sadece bir tornavidanın veya benzer bir aletin ucu ile sökülebilir.
A diagnosztikai csatlakozó a középső konzolban található, ehhez a kézifékfogantyú alatt lévő burkolatot le kell venni A burkolat gyakran csak egy csavarhúzó vagy egyéb hasonló szerszám segítségével távolítható el.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 6 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 3 |  | 4/5 | 16
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 3 |  | 4/5 | 16
ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS, ABS/ASR ABS; ABS/ASR ABS/ASR ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR | -- | -- |  |  | 12 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 12 |  | 4/5 | 16
Komfort 方便 Komfort Komfort Convenience Confort Confort Mukavuusvarusteet Ευκολίες (Κομφόρ). Confortevolezza コンフォート Comfort Komfort Komfort Conforto Confort Комфорт Komfort Komfor Komfort | -- | -- |  |  | 8 |  | 4/5 | 16


VAUXHALL

VECTRA B 06.98-2000
VECTRA B 06.98-2000
VECTRA B 06.98-2000
VECTRA B 06.98-2000
VECTRA B 06.98-2000
VECTRA B 06.98-2000
VECTRA B 06.98-2000
VECTRA B 06.98-2000
VECTRA B 06.98-2000
VECTRA B 06.98-2000
VECTRA B 06.98-2000
VECTRA B 06.98-2000
VECTRA B 06.98-2000
VECTRA B 06.98-2000
VECTRA B 06.98-2000
VECTRA B 06.98-2000
VECTRA B 06.98-2000
VECTRA B 06.98-2000
VECTRA B 06.98-2000
VECTRA B 06.98-2000

Der Diagnosestecker befindet sich in der Mittelkonsole, es muss die Abdeckung unterhalb des Handbremsgriffes abgenommen werden. Diese Abdeckung kann meist nur mit Hilfe eine Schraubendrehers oder ähnlichen Hilfsmitteln entfernt werden.
诊断插头在中控台上。手刹下面的盖必须移走。
通常，此盖可以只用一螺丝刀或类似的工具分离。
Diagnostická zásuvka se nachází ve středové konzoli, a proto je třeba odstranit kryt pod pákou ruční brzdy. K vyjmutí tohoto krytu je většinou nutno použít šroubovák nebo podobný nástroj.
Diagnosestikket befinder sig i midterkonsollen, afdækningen under håndbremsen skal tages af. Afdækningen kan for det meste kun fjernes ved hjælp af en skruetrækker eller lignende værktøj.
The diagnostic plug is in the center console. The cover underneath the handbrake must be removed. This cover can usually be removed only with a screwdriver or similar tool.
El enchufe de diagnóstico se encuentra en la consola central Es necesario retirar la cubierta debajo de la palanca del freno mano. Esta cubierta se puede retirar normalmente de manera sencilla con ayuda de un destornillador u otra herramienta similar.
La fiche de diagnostic est située dans la console centrale; ôter le recouvrement sous la poignée du frein à main. Ce recouvrement peut être enlevé la plupart du temps avec un tournevis ou un outil similaire.
Diagnoosipistoke sijaitsee keskikonsolissa. Käsiksi pääsemistä varten irrota käsijarrukahvan alapuolella oleva suojus. Voit joutua käyttämään apuna vaikkapa ruuvimeisseliä tai vastaavaa.
Το φις διάγνωσης βρίσκεται στη μεσαία κονσόλα, πρέπει να αφαιρεθεί το κάλυμμα κάτω από το χειρόφρενο.
Αυτό συνήθως γίνεται με την βοήθεια ενός κατσαβιδιού ή παρόμοιου εργαλείου.
La presa diagnostica si trova nella mensola centrale; è necessario rimuovere la copertura sotto alla maniglia del freno a mano. Tale copertura può essere di norma rimossa solo con l'ausilio di un cacciavite o di un attrezzo simile.
診断コネクターはセンター コンソールにあるので、ハンドブレーキレバーの下にあるカバーを取り外す必要があります。通常このカバーを取り外すには、スクリュー ドライバー又は類似の補助工具が必要です。
De diagnosestekker bevindt zich in de middenconsole, daarvoor moet de afdekking onder de handremhendel worden wegnomen. Deze afdeking kan meestal alleen met behulp van een schroevendraaier of een soortgelijk hulpmiddel verwijderd worden.
Diagnosepluggen befinner seg på midtkonsollen, man må fjerne dekselet under håndbremsespaken. Dette dekslet må ofte fjernes ved hjelp av en skrutrekker eller lignende.
wtyczka znajduje się w środkowej konsoli, trzeba zdjąć pokrywę poniżej dźwigni hamulca awaryjnego. Najczęściej pokrywa ta daje się zdjąć za pomocą wkrętaka lub podobnego narzędzia.
O conector de diagnose encontra-se na consola média; é necessário remover a cobertura situada debaixo do punho do travão de mão. Geralmente, esta cobertura só pode ser removida com o auxílio de uma chave de fendas ou outra ferramenta semelhante.
Stecãrul de diagnosticare de aflã în consola de mijloc, va trebui sã se scoatã capacul de sub mânerul frânei de mânã. Acest capac poate fi îndepãrtat în majoritatea cazurilor cu ajutorul unei surubelnite sau ceva asemãnãtor.
Диагностический разъем находится в центральной консоли. Для доступа к нему необходимо снять крышку под рычагом стояночного тормоза. Эту крышку обычно можно снять с помощью отвертки или похожего инструмента.
Diagnosuttaget sitter i mittkonsolen, skyddet under handbromstaget måste tas av med hjälp av en skruvmejsel eller liknande hjälpmedel.
Arıza teşhis soketi orta konsoldadır, el freninin kolunun alt tarafındaki muhafaza kapağı sökülmelidir. Bu kapak çoğu zaman sadece bir tornavidanın veya benzer bir aletin ucu ile sökülebilir.
A diagnosztikai csatlakozó a középső konzolban található, ehhez a kézifékfogantyú alatt lévő burkolatot le kell venni A burkolat gyakran csak egy csavarhúzó vagy egyéb hasonló szerszám segítségével távolítható el.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Kombiinstrument 组合仪表 Přístrojová deska Kombiinstrument Combi-instrument Instrumento combinado Instrumentation de bord Yhdistelmämittaristo Οργανo ένδειξης. Strumento combi インストパネル Combi-instrument Kombiinstrument Zestaw wskaźników Instrum. combinado Instrument combi Комбинация приборов Kombiinstrument Araç göstergeleri Kombiműszer | -- | -- |  |  | 7 |  | 4/5 | 16
Leuchtweitenregulierung (LWR) 前照灯调整控制（LWR） Regulace sklonu světel (LWR) Lyshøjderegulering LWR Headlight aim control (LWR) Reglaje de la distancia de iluminado (LWR) Correcteur de site des projecteurs (LWR) Valaistusetäisyyden säätö (LWR) Ρύθμιση φωτιστικής εμβέλειας (LWR) Registrazione automatica del fascio luminoso (LWR) ヘッドランプ光軸調整 Lichthoogteregeling (LWR) Lyslengderegulering (LWR) Regulacja zasięgu świateł reflektorów (LWR) Regulagem do alcance dos faróis (LWR) Reglare bãtaie faruri (LWR) Регулировка угла наклона фар (LWR) Ljusviddsreglering (LWR) Far aydınlatma mesafesi ayarı (LWR) Világítás távolság-szabályzás (LWR) | -- | -- |  |  | 7 |  | 4/5 | 16
Radio 收音机 Radio Radio Radio Radio Radio Radio Ραδιόφωνο Radio ラジオ Radio Radio Radio Rádio Radio Радио Radio Radyo Rádió | -- | -- |  |  | 7 |  | 4/5 | 16
ABS/ASR ABS/ASR ABS/ASR ABS/ASR ABS/ASR ABS/ASR ABS/ASR ABS/ASR ABS/ASR ABS/ASR ABS/ASR ABS/ASR ABS/ASR ABS/ASR ABS/ASR ABS/ASR ABS/ASR ABS/ASR ABS/ASR ABS/ASR | -- | -- |  |  | 7 |  | 4/5 | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 7 |  | 4/5 | 16
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 6 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 3 |  | 4/5 | 16
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 3 |  | 4/5 | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 3 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 12 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- | -- | -- | 12 | -- | 4/5 | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- | -- | -- | 12 | -- | 4/5 | 16
Triple Info Display (TID) 三重信息显示（TID） Informační displej Triple (TID) Triple info. display (TID) Triple Info Display (TID) Triple Info Display (TID) Unité d'affichage Info triple (TID) Triple Info Display (TID) Οθόνη πληροφοριών, τριπλών ενδείξεων (TID) Triple Info Display (TID) トリプル インフォメーション ディスプレイ (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Тройной информационный дисплей (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) | -- | -- |  |  | 8 |  | 4/5 | 16
Multi Info Display (MID) 多重信息显示(MID) Informační displej Multi (MID) Multi info. display (MID) Multi Info Display (MID) Multi Info Display (MID) Unité d'affichage Info multiple )MID) Multi Info Display (MID) Οθόνη πληροφοριών, πολλαπλών ενδείξεων (MID) Multi Info Display (MID) マルチ インフォメーション ディスプレイ (MID) Multi Info Display (MID) Multiinfo display (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) Многофункциональный дисплей (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) | -- | -- |  |  | 8 |  | 4/5 | 16


VAUXHALL

VECTRA B ab 2001
VECTRA B，2001年以后
VECTRA B od 2001
VECTRA B fra 2001
VECTRA B from 2001
VECTRA B desde 2001
VECTRA B à partir de 2001
VECTRA B alkaen 2001
VECTRA B από 2001
VECTRA B dal 2001
VECTRA B from 2001
VECTRA B vanaf 2001
VECTRA B fra 2001
VECTRA B od 2001
VECTRA B a partir de 2001
VECTRA B începând cu 2001
VECTRA B с 2001
VECTRA B fr o m 2001
VECTRA B, 2001'den itibaren
VECTRA B 2001-től

Der Diagnosestecker befindet sich in der Mittelkonsole, es muss die Abdeckung unterhalb des Handbremsgriffes abgenommen werden. Diese Abdeckung kann meist nur mit Hilfe eine Schraubendrehers oder ähnlichen Hilfsmitteln entfernt werden.
诊断插头在中控台上。手刹下面的盖必须移走。
通常，此盖可以只用一螺丝刀或类似的工具分离。
Diagnostická zásuvka se nachází ve středové konzoli, a proto je třeba odstranit kryt pod pákou ruční brzdy. K vyjmutí tohoto krytu je většinou nutno použít šroubovák nebo podobný nástroj.
Diagnosestikket befinder sig i midterkonsollen, afdækningen under håndbremsen skal tages af. Afdækningen kan for det meste kun fjernes ved hjælp af en skruetrækker eller lignende værktøj.
The diagnostic plug is in the center console. The cover underneath the handbrake must be removed. This cover can usually be removed only with a screwdriver or similar tool.
El enchufe de diagnóstico se encuentra en la consola central Es necesario retirar la cubierta debajo de la palanca del freno mano. Esta cubierta se puede retirar normalmente de manera sencilla con ayuda de un destornillador u otra herramienta similar.
La fiche de diagnostic est située dans la console centrale; ôter le recouvrement sous la poignée du frein à main. Ce recouvrement peut être enlevé la plupart du temps avec un tournevis ou un outil similaire.
Diagnoosipistoke sijaitsee keskikonsolissa. Käsiksi pääsemistä varten irrota käsijarrukahvan alapuolella oleva suojus. Voit joutua käyttämään apuna vaikkapa ruuvimeisseliä tai vastaavaa.
Το φις διάγνωσης βρίσκεται στη μεσαία κονσόλα, πρέπει να αφαιρεθεί το κάλυμμα κάτω από το χειρόφρενο.
Αυτό συνήθως γίνεται με την βοήθεια ενός κατσαβιδιού ή παρόμοιου εργαλείου.
La presa diagnostica si trova nella mensola centrale; è necessario rimuovere la copertura sotto alla maniglia del freno a mano. Tale copertura può essere di norma rimossa solo con l'ausilio di un cacciavite o di un attrezzo simile.
診断コネクターはセンター コンソールにあるので、ハンドブレーキレバーの下にあるカバーを取り外す必要があります。通常このカバーを取り外すには、スクリュー ドライバー又は類似の補助工具が必要です。
De diagnosestekker bevindt zich in de middenconsole, daarvoor moet de afdekking onder de handremhendel worden wegnomen. Deze afdeking kan meestal alleen met behulp van een schroevendraaier of een soortgelijk hulpmiddel verwijderd worden.
Diagnosepluggen befinner seg på midtkonsollen, man må fjerne dekselet under håndbremsespaken. Dette dekslet må ofte fjernes ved hjelp av en skrutrekker eller lignende.
wtyczka znajduje się w środkowej konsoli, trzeba zdjąć pokrywę poniżej dźwigni hamulca awaryjnego. Najczęściej pokrywa ta daje się zdjąć za pomocą wkrętaka lub podobnego narzędzia.
O conector de diagnose encontra-se na consola média; é necessário remover a cobertura situada debaixo do punho do travão de mão. Geralmente, esta cobertura só pode ser removida com o auxílio de uma chave de fendas ou outra ferramenta semelhante.
Stecãrul de diagnosticare de aflã în consola de mijloc, va trebui sã se scoatã capacul de sub mânerul frânei de mânã. Acest capac poate fi îndepãrtat în majoritatea cazurilor cu ajutorul unei surubelnite sau ceva asemãnãtor.
Диагностический разъем находится в центральной консоли. Для доступа к нему необходимо снять крышку под рычагом стояночного тормоза. Эту крышку обычно можно снять с помощью отвертки или похожего инструмента.
Diagnosuttaget sitter i mittkonsolen, skyddet under handbromstaget måste tas av med hjälp av en skruvmejsel eller liknande hjälpmedel.
Arıza teşhis soketi orta konsoldadır, el freninin kolunun alt tarafındaki muhafaza kapağı sökülmelidir. Bu kapak çoğu zaman sadece bir tornavidanın veya benzer bir aletin ucu ile sökülebilir.
A diagnosztikai csatlakozó a középső konzolban található, ehhez a kézifékfogantyú alatt lévő burkolatot le kell venni A burkolat gyakran csak egy csavarhúzó vagy egyéb hasonló szerszám segítségével távolítható el.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Kombiinstrument 组合仪表 Přístrojová deska Kombiinstrument Combi-instrument Instrumento combinado Instrumentation de bord Yhdistelmämittaristo Οργανo ένδειξης. Strumento combi インストパネル Combi-instrument Kombiinstrument Zestaw wskaźników Instrum. combinado Instrument combi Комбинация приборов Kombiinstrument Araç göstergeleri Kombiműszer | -- | -- |  |  | 7 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Leuchtweitenregulierung (LWR) 前照灯调整控制（LWR） Regulace sklonu světel (LWR) Lyshøjderegulering LWR Headlight aim control (LWR) Reglaje de la distancia de iluminado (LWR) Correcteur de site des projecteurs (LWR) Valaistusetäisyyden säätö (LWR) Ρύθμιση φωτιστικής εμβέλειας (LWR) Registrazione automatica del fascio luminoso (LWR) ヘッドランプ光軸調整 Lichthoogteregeling (LWR) Lyslengderegulering (LWR) Regulacja zasięgu świateł reflektorów (LWR) Regulagem do alcance dos faróis (LWR) Reglare bãtaie faruri (LWR) Регулировка угла наклона фар (LWR) Ljusviddsreglering (LWR) Far aydınlatma mesafesi ayarı (LWR) Világítás távolság-szabályzás (LWR) | -- | -- |  |  | 7 |  | 4/5 | 16
Radio 收音机 Radio Radio Radio Radio Radio Radio Ραδιόφωνο Radio ラジオ Radio Radio Radio Rádio Radio Радио Radio Radyo Rádió | -- | -- |  |  | 7 |  | 4/5 | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 7 |  | 4/5 | 16
Navigationssystem 导航系统 Navigační systém Navigationssystem Navigation system Sistema de navegación Système de navigation Navigointijärjestelmä Σύστημα πλοήγησης Sistema di navigazione ナビシステム Navigatiesysteem Navigasjonssystem System nawigacji Sistema de navegação Sistem de navigatie Навигац. система Navigationssystem Seyir sistemi Navigációs rendszer | -- | -- |  |  | 7 |  | 4/5 | 16
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 6 |  | 4/5 | 16
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 3 |  | 4/5 | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 3 |  | 4/5 | 16
ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS, ABS/ASR ABS; ABS/ASR ABS/ASR ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR ABS; ABS/ASR | -- | -- |  |  | 12 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- | -- | -- | 12 | -- | 4/5 | 16
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- | -- | -- | 12 | -- | 4/5 | 16
Triple Info Display (TID) 三重信息显示（TID） Informační displej Triple (TID) Triple info. display (TID) Triple Info Display (TID) Triple Info Display (TID) Unité d'affichage Info triple (TID) Triple Info Display (TID) Οθόνη πληροφοριών, τριπλών ενδείξεων (TID) Triple Info Display (TID) トリプル インフォメーション ディスプレイ (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Тройной информационный дисплей (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) | -- | -- |  |  | 8 |  | 4/5 | 16
Multi Info Display (MID) 多重信息显示(MID) Informační displej Multi (MID) Multi info. display (MID) Multi Info Display (MID) Multi Info Display (MID) Unité d'affichage Info multiple )MID) Multi Info Display (MID) Οθόνη πληροφοριών, πολλαπλών ενδείξεων (MID) Multi Info Display (MID) マルチ インフォメーション ディスプレイ (MID) Multi Info Display (MID) Multiinfo display (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) Многофункциональный дисплей (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) | -- | -- |  |  | 8 |  | 4/5 | 16


VAUXHALL

SINTRA
SINTRA
SINTRA
SINTRA
SINTRA
SINTRA
SINTRA
SINTRA
SINTRA
SINTRA
SINTRA
SINTRA
SINTRA
SINTRA
SINTRA
SINTRA
SINTRA
SINTRA
SINTRA
SINTRA

Der Diagnosestecker befindet sich in der Mittelkonsole, es muss die Abdeckung unterhalb des Handbremsgriffes abgenommen werden. Diese Abdeckung kann meist nur mit Hilfe eine Schraubendrehers oder ähnlichen Hilfsmitteln entfernt werden.
诊断插头在中控台上。手刹下面的盖必须移走。
通常，此盖可以只用一螺丝刀或类似的工具分离。
Diagnostická zásuvka se nachází ve středové konzoli, a proto je třeba odstranit kryt pod pákou ruční brzdy. K vyjmutí tohoto krytu je většinou nutno použít šroubovák nebo podobný nástroj.
Diagnosestikket befinder sig i midterkonsollen, afdækningen under håndbremsen skal tages af. Afdækningen kan for det meste kun fjernes ved hjælp af en skruetrækker eller lignende værktøj.
The diagnostic plug is in the center console. The cover underneath the handbrake must be removed. This cover can usually be removed only with a screwdriver or similar tool.
El enchufe de diagnóstico se encuentra en la consola central Es necesario retirar la cubierta debajo de la palanca del freno mano. Esta cubierta se puede retirar normalmente de manera sencilla con ayuda de un destornillador u otra herramienta similar.
La fiche de diagnostic est située dans la console centrale; ôter le recouvrement sous la poignée du frein à main. Ce recouvrement peut être enlevé la plupart du temps avec un tournevis ou un outil similaire.
Diagnoosipistoke sijaitsee keskikonsolissa. Käsiksi pääsemistä varten irrota käsijarrukahvan alapuolella oleva suojus. Voit joutua käyttämään apuna vaikkapa ruuvimeisseliä tai vastaavaa.
Το φις διάγνωσης βρίσκεται στη μεσαία κονσόλα, πρέπει να αφαιρεθεί το κάλυμμα κάτω από το χειρόφρενο.
Αυτό συνήθως γίνεται με την βοήθεια ενός κατσαβιδιού ή παρόμοιου εργαλείου.
La presa diagnostica si trova nella mensola centrale; è necessario rimuovere la copertura sotto alla maniglia del freno a mano. Tale copertura può essere di norma rimossa solo con l'ausilio di un cacciavite o di un attrezzo simile.
診断コネクターはセンター コンソールにあるので、ハンドブレーキレバーの下にあるカバーを取り外す必要があります。通常このカバーを取り外すには、スクリュー ドライバー又は類似の補助工具が必要です。
De diagnosestekker bevindt zich in de middenconsole, daarvoor moet de afdekking onder de handremhendel worden wegnomen. Deze afdeking kan meestal alleen met behulp van een schroevendraaier of een soortgelijk hulpmiddel verwijderd worden.
Diagnosepluggen befinner seg på midtkonsollen, man må fjerne dekselet under håndbremsespaken. Dette dekslet må ofte fjernes ved hjelp av en skrutrekker eller lignende.
wtyczka znajduje się w środkowej konsoli, trzeba zdjąć pokrywę poniżej dźwigni hamulca awaryjnego. Najczęściej pokrywa ta daje się zdjąć za pomocą wkrętaka lub podobnego narzędzia.
O conector de diagnose encontra-se na consola média; é necessário remover a cobertura situada debaixo do punho do travão de mão. Geralmente, esta cobertura só pode ser removida com o auxílio de uma chave de fendas ou outra ferramenta semelhante.
Stecãrul de diagnosticare de aflã în consola de mijloc, va trebui sã se scoatã capacul de sub mânerul frânei de mânã. Acest capac poate fi îndepãrtat în majoritatea cazurilor cu ajutorul unei surubelnite sau ceva asemãnãtor.
Диагностический разъем находится в центральной консоли. Для доступа к нему необходимо снять крышку под рычагом стояночного тормоза. Эту крышку обычно можно снять с помощью отвертки или похожего инструмента.
Diagnosuttaget sitter i mittkonsolen, skyddet under handbromstaget måste tas av med hjälp av en skruvmejsel eller liknande hjälpmedel.
Arıza teşhis soketi orta konsoldadır, el freninin kolunun alt tarafındaki muhafaza kapağı sökülmelidir. Bu kapak çoğu zaman sadece bir tornavidanın veya benzer bir aletin ucu ile sökülebilir.
A diagnosztikai csatlakozó a középső konzolban található, ehhez a kézifékfogantyú alatt lévő burkolatot le kell venni A burkolat gyakran csak egy csavarhúzó vagy egyéb hasonló szerszám segítségével távolítható el.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 6 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 3 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 9 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 12 |  | 4/5 | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 13 |  | 4/5 | 16
Multi Info Display (MID) 多重信息显示(MID) Informační displej Multi (MID) Multi info. display (MID) Multi Info Display (MID) Multi Info Display (MID) Unité d'affichage Info multiple )MID) Multi Info Display (MID) Οθόνη πληροφοριών, πολλαπλών ενδείξεων (MID) Multi Info Display (MID) マルチ インフォメーション ディスプレイ (MID) Multi Info Display (MID) Multiinfo display (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) Многофункциональный дисплей (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) | -- | -- |  |  | 13 |  | 4/5 | 16


VAUXHALL

NOVA
NOVA
NOVA
NOVA
NOVA
NOVA
NOVA
NOVA
NOVA
NOVA
NOVA
NOVA
NOVA
NOVA
NOVA
NOVA
NOVA
NOVA
NOVA
NOVA

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | G |  | A | F


VAUXHALL

NOVA (MULTEC SDL; Blinkcode)
NOVA (MULTEC SDL; 闪光码)
NOVA (MULTEC SDL; blikací kód)
NOVA (MULTEC SDL; Blinkkode)
NOVA (MULTEC SDL; blink code)
NOVA (MULTEC SDL; código intermitente)
NOVA (MULTEC SDL; code clignotant)
NOVA (MULTEC SDL; vilkkukoodi)
NOVA (MULTEC SDL; Κωδ. αναβοσβησίματος)
NOVA (MULTEC SDL; codice lampeggiante)
NOVA (MULTEC SDL; blink code)
NOVA (MULTEC SDL; knippercode)
NOVA (MULTEC SDL; Blinkcode)
NOVA (MULTEC SDL; kody błyskowe)
NOVA (MULTEC SDL; código intermitente)
NOVA (MULTEC SDL; cod semnalizare)
NOVA (MULTEC SDL; световой код)
NOVA (MULTEC SDL; blinkkod)
NOVA (MULTEC SDL; sinyal kodu)
NOVA (MULTEC SDL; villogókód)

Diese Diagnosevariante ist bei Fahrzeugen mit folgenden Motoren zu finden:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
该诊断方法可以用于安装有以下发动机代码的车辆：
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Tuto diagnostickou variantu lze najít u vozidel s následujícími motory:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Disse diagnosevarianter findes ved køretøjer med følgende motorer:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
This diagnosis variant can be found in vehicles with the following engine codes:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Esta variante de diagnóstico se encuentra en vehículos con los siguientes motores:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Cette variante de diagnostic existe chez les véhicules avec les moteurs suivants:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Tämä diagnoosivariaatio on käytössä autoissa, joissa on moottori:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Αυτή η παραλλαγή διάγνωσης γίνεται σε οχήματα με τους παρακάτω κινητήρες:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Questa variante di diagnosi si incontra nei veicoli con i seguenti motori:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
This diagnosis variant can be found in vehicles with the following engine codes:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Deze diagnosevariant is bij voertuigen met de volgende motoren te vinden:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Denne diagnosevarianten finner man hos kjøretøy med følgende motorer:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Te wersje diagnozy należy odszukać w pojazdach z następującymi silnikami:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Esta variante de diagnose pode ser encontrada em veículos com os seguintes motores:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Aceastã variantã de diagnosticare se întâlneste la autovehiculele cu urmãtoarele motoare:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Этот вариант диагностики может проводиться у автомобилей со следующими двигателями:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Denna diagnosvariant finns hos bilar med följande motorer:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Bu arıza teşhis varyasyonu şu motorlara sahip araçlarda mümkündür:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Ez a diagnózis-verzió a következő motorral szerelt járműveknél található:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Wenn nicht mit der fahrzeugspezifischen Adapterleitung gearbeitet wird, müssen Pin A und B des Diagnosesteckers mit einer Widerstandsbrücke (10 kOhm) verbunden werden.
Soll ohne Diagnosetester eine Blinkcode-Diagnose durchgeführt werden, müssen am Diagnosestecker Pin A und B gebrückt werden (keine Widerstandsbrücke!)
如果没有使用车辆指定适配器导线，诊断插头的针A和B必须使用一个搭接电阻（10kΩ）连接。
如果没有使用诊断测试仪进行闪光码诊断，诊断插头的针A和B必须进行跳线（不使用电阻）。
Pokud se nepracuje s adaptérovým vedením specifickým pro vozidlo, musí se piny A a B diagnostické zásuvky propojit pomocí odporového můstku (10 kOhm).
Pokud má být diagnostika pomocí blikacího kódu provedena bez diagnostického testeru, musí být piny A a B v diagnostické zásuvce propojeny přímo (bez odporového můstku!)
Hvis der bliver arbejdet med den mærkebestemte adapterledning, skal diagnose- stikkets Pin A og B forbindes med en modstandsbro (10 kOhm).
Skal der gennemføres en blinkkode-diagnose uden diagnosetester, skal diagnose- stikkets Pin A og B luses sammen (ingen modstandsbro!)
If the vehicle-specific adapter lead is not being used, pins A and B of the diagnostic plug must be connected with a jumper resistor (10 kOhm).
If a blink code diagnosis is to be performed without the diagnostic tester, pins A and B of the diagnostic plug must be jumpered (without a resistor!).
Si no se trabaja con el cable adaptador específico del vehículo, se deben unir los pines A y B del enchufe de diagnóstico mediante un puenteresistor (10 kOhmios).
Si se debe realizar un diagnóstico de código intermitente sin tester de diagnóstico, se deben puentear en el tester de diagnóstico los pines A yB (sin puente resistor).
Lorsque l'on ne travaille pas avec la conduite d'adaptation spécifique du véhicule, les broches A et B de la fiche de diagnostic doivent être raccordées à un pont de résistances (10 kOhm).
Lorsqu'un diagnostic de code clignotant doit être effectué sans testeur de diagnostic, les broches A et B doivent être pontées sur la fiche de diagnostic (aucun pont de résistance!)
Jos et käytä merkkikohtaista adapterijohtoa, yhdistä diagnoosipistokkeen navat A ja B vastuksella (10 kOhm).
Jos teet ilman testeriä vilkkukooditarkastuksen, yhdistä diagnoosipistokkeen navat A ja B (mutta älä laita tähän väliin vastusta!). Vilkkukoodi tulostuu kojelaudan merkkivalon avulla kun sytytysvirta on kytketty päälle.
Αν η διαδικασία δεν γίνει με το ειδικό για το όχημα καλώδιο αντάπτορα, θα πρέπει οι επαφές A και B του φις διάγνωσης να γεφυρωθούν με αντίσταση (10 kOhm).
Αν πρέπει να γίνει διάγνωση κωδικών αναβοσβησίματος χωρίς συσκευή διάγνωσης, πρέπει να γίνει γεφύρωση στα φις διάγνωσης επαφή A και B (χωρίς αντίσταση).
Nel caso in cui non si lavori con il cavo adattatore specifico per il veicolo, occorre collegare i pin A e B del connettore di diagnosi con un ponte di resistenze (10 kOhm).
Qualora vada eseguita una diagnosi a codice di lampeggio senza tester di diagnosi, occorrerà ponticellare i pin A e B sul connettore di diagnosi (non utilizzare ponti di resistenze).
If the vehicle-specific adapter lead is not being used, pins A and B of the diagnostic plug must be connected with a jumper resistor (10 kOhm).
If a blink code diagnosis is to be performed without the diagnostic tester, pins A and B of the diagnostic plug must be jumpered (without a resistor!).
Als niet met de voertuigspecifieke adapterleiding gewerkt wordt, moeten pinA en B van dediagnosestekker met een weerstandsbrug (10kOhm)verbonden worden.
Als zonder diagnosetester een knippercode diagnose moetwordenuitgevoerd, moeten in dediagnosestekker pin A en B overbrugtworden (geen weerstandsbrug)
Når man ikke arbeider med produsentens egen adapterkabel, må pinne A og B til diagnosepluggen kobles til en motstandsbro (10 kohm).
Skal det utføres en blinkekode-diagnose uten diagnosetester da må pinn A og B på diagnosepluggen brokoples (ikke motstandsbro!)
Jeżeli nie pracuje się z przewodem-adapterem dedykowanym przez producenta, to pinyA i B wtyczki diagnostycznej muszą być połączone rezystorem mostkującym (10 kOhm).Jeżeli diagnostyka z wykorzystaniem kodów błyskowych ma być wykonana bez testera diagnostycznego, to piny A i B we wtyczce diagnostycznej muszą być zmostkowane (bez użycia rezystora!).
Quando não é usado o cabo adaptador específico do veículo, devem ser conectados os pinos A e Bdo conector de diagnose com uma ponte de resistência (10 kOhm).
Para realizar uma diagnose do código intermitente sem o aparelho de teste da diagnose, devem sercurto-circuitados os pinos A e B (nenuma ponte de resistência!)
Dacã nu se lucreazã cu cablul adaptor specific autovehiculului, atunci va trebui ca pin-ul A si B al stecãrului de diagnosticare sã fie legate cu o punte de rezistente (10 kOhm).
Dacã va trebui efectuatã o diagnosticare a codului de semnalizare fãrã tester de diagnosticare, atunci la stecãrul de diagnosticare va trebui sã se creeze o punte între pin-ul A si B (nu o punte de rezistentã!).
Если используется не специальный адаптерный провод для данного автомобиля, необходимо соединить выводы A и B диагностического разъема с мостом сопротивлений (10 кОм).
Для проведения диагностики на основании световых кодов без использования диагностического тестера необходимо перемкнуть выводы A и B на диагностическом разъеме (без моста сопротивлений!)
Om inte den tillverkarspecifika adapterkabeln används, måste diagnosuttagets stift A och B anslutas till varandra med en motståndsbrygga (10 kOhm).
Om en blinkkodsdiagnos ska göras utan diagnostester, måste stift A och B på diagnosuttaget överkopplas (ej motståndsbrygga!).
Araca özel bir adaptör kablosuyla çalışılmıyorsa, arıza teşhis soketindeki Pin A ve Pin B bir direnç köprüsüyle 810kOhm) bağlanmalıdır.
Arıza teşhis cihazı olmadan bir sinyla kodu arıza teşhisisi yapılacaksa, arıza teşhis soketindeki Pin a ve Pin B köprülenmiş olmalıdır (direnç köprüsü değil !).
Ha nem a járműspecifikus adaptervezetékkel dolgozik, akkor a diagnosztikai csatlakozó A és B érintkezői közé egy ellenállást (10 kOhm) kell közbeiktatni.
Ha teszter nélkül akarja a villogókód-diagnosztikát elvégezni, akkor az A és B érintkezőket át kell hidalni (nem ellenállással!)

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | E |  | A | F
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | E |  | A | F


VAUXHALL

ASTRA D/E
ASTRA D/E
ASTRA D/E
ASTRA D/E
ASTRA D/E
ASTRA D/E
ASTRA D/E
ASTRA D/E
ASTRA D/E
ASTRA D/E
ASTRA D/E
ASTRA D/E
ASTRA D/E
ASTRA D/E
ASTRA D/E
ASTRA D/E
ASTRA D/E
ASTRA D/E
ASTRA D/E
ASTRA D/E

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | G |  | A | F
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | G | C | A | F
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | G | K | A | F


VAUXHALL

ASTRA D/E (MULTEC SDL; Blinkcode)
ASTRA D/E (MULTEC SDL;闪光码)
ASTRA D/E (MULTEC SDL; blikací kód)
ASTRA D/E (MULTEC SDL; Blinkkode)
ASTRA D/E (MULTEC SDL; blink code)
ASTRA D/E (MULTEC SDL; código intermitente)
ASTRA D/E (MULTEC SDL; code clignotant)
ASTRA D/E (MULTEC SDL; vilkkukoodi)
ASTRA D/E (MULTEC SDL; Κωδ. αναβοσβησίματος)
ASTRA D/E (MULTEC SDL; codice lampeggiante)
ASTRA D/E (MULTEC SDL; blink code)
ASTRA D/E (MULTEC SDL; knippercode)
ASTRA D/E (MULTEC SDL; Blinkcode)
ASTRA D/E (MULTEC SDL; kody błyskowe)
ASTRA D/E (MULTEC SDL; código intermitente)
ASTRA D/E (MULTEC SDL; cod semnalizare)
ASTRA D/E (MULTEC SDL; световой код)
ASTRA D/E (MULTEC SDL; blinkkod)
ASTRA D/E (MULTEC SDL; sinyal kodu)
ASTRA D/E (MULTEC SDL; villogókód)

Diese Diagnosevariante ist bei Fahrzeugen mit folgenden Motoren zu finden:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
该诊断方法可以用于安装有以下发动机代码的车辆：
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Tuto diagnostickou variantu lze najít u vozidel s následujícími motory:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Disse diagnosevarianter findes ved køretøjer med følgende motorer:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
This diagnosis variant can be found in vehicles with the following engine codes:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Esta variante de diagnóstico se encuentra en vehículos con los siguientes motores:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Cette variante de diagnostic existe chez les véhicules avec les moteurs suivants:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Tämä diagnoosivariaatio on käytössä autoissa, joissa on moottori:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Αυτή η παραλλαγή διάγνωσης γίνεται σε οχήματα με τους παρακάτω κινητήρες:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Questa variante di diagnosi si incontra nei veicoli con i seguenti motori:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
This diagnosis variant can be found in vehicles with the following engine codes:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Deze diagnosevariant is bij voertuigen met de volgende motoren te vinden:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Denne diagnosevarianten finner man hos kjøretøy med følgende motorer:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Te wersje diagnozy należy odszukać w pojazdach z następującymi silnikami:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Esta variante de diagnose pode ser encontrada em veículos com os seguintes motores:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Aceastã variantã de diagnosticare se întâlneste la autovehiculele cu urmãtoarele motoare:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Этот вариант диагностики может проводиться у автомобилей со следующими двигателями:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Denna diagnosvariant finns hos bilar med följande motorer:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Bu arıza teşhis varyasyonu şu motorlara sahip araçlarda mümkündür:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Ez a diagnózis-verzió a következő motorral szerelt járműveknél található:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Wenn nicht mit der fahrzeugspezifischen Adapterleitung gearbeitet wird, müssen Pin A und B des Diagnosesteckers mit einer Widerstandsbrücke (10 kOhm) verbunden werden.
Soll ohne Diagnosetester eine Blinkcode-Diagnose durchgeführt werden, müssen am Diagnosestecker Pin A und B gebrückt werden (keine Widerstandsbrücke!)
如果没有使用车辆指定适配器导线，诊断插头的针A和B必须使用一个搭接电阻（10kΩ）连接。
如果没有使用诊断测试仪进行闪光码诊断，诊断插头的针A和B必须进行跳线（不使用电阻）。
Pokud se nepracuje s adaptérovým vedením specifickým pro vozidlo, musí se piny A a B diagnostické zásuvky propojit pomocí odporového můstku (10 kOhm).
Pokud má být diagnostika pomocí blikacího kódu provedena bez diagnostického testeru, musí být piny A a B v diagnostické zásuvce propojeny přímo (bez odporového můstku!)
Hvis der bliver arbejdet med den mærkebestemte adapterledning, skal diagnose- stikkets Pin A og B forbindes med en modstandsbro (10 kOhm).
Skal der gennemføres en blinkkode-diagnose uden diagnosetester, skal diagnose- stikkets Pin A og B luses sammen (ingen modstandsbro!)
If the vehicle-specific adapter lead is not being used, pins A and B of the diagnostic plug must be connected with a jumper resistor (10 kOhm).
If a blink code diagnosis is to be performed without the diagnostic tester, pins A and B of the diagnostic plug must be jumpered (without a resistor!).
Si no se trabaja con el cable adaptador específico del vehículo, se deben unir los pines A y B del enchufe de diagnóstico mediante un puenteresistor (10 kOhmios).
Si se debe realizar un diagnóstico de código intermitente sin tester de diagnóstico, se deben puentear en el tester de diagnóstico los pines A yB (sin puente resistor).
Lorsque l'on ne travaille pas avec la conduite d'adaptation spécifique du véhicule, les broches A et B de la fiche de diagnostic doivent être raccordées à un pont de résistances (10 kOhm).
Lorsqu'un diagnostic de code clignotant doit être effectué sans testeur de diagnostic, les broches A et B doivent être pontées sur la fiche de diagnostic (aucun pont de résistance!)
Jos et käytä merkkikohtaista adapterijohtoa, yhdistä diagnoosipistokkeen navat A ja B vastuksella (10 kOhm).
Jos teet ilman testeriä vilkkukooditarkastuksen, yhdistä diagnoosipistokkeen navat A ja B (mutta älä laita tähän väliin vastusta!). Vilkkukoodi tulostuu kojelaudan merkkivalon avulla kun sytytysvirta on kytketty päälle.
Αν η διαδικασία δεν γίνει με το ειδικό για το όχημα καλώδιο αντάπτορα, θα πρέπει οι επαφές A και B του φις διάγνωσης να γεφυρωθούν με αντίσταση (10 kOhm).
Αν πρέπει να γίνει διάγνωση κωδικών αναβοσβησίματος χωρίς συσκευή διάγνωσης, πρέπει να γίνει γεφύρωση στα φις διάγνωσης επαφή A και B (χωρίς αντίσταση).
Nel caso in cui non si lavori con il cavo adattatore specifico per il veicolo, occorre collegare i pin A e B del connettore di diagnosi con un ponte di resistenze (10 kOhm).
Qualora vada eseguita una diagnosi a codice di lampeggio senza tester di diagnosi, occorrerà ponticellare i pin A e B sul connettore di diagnosi (non utilizzare ponti di resistenze).
If the vehicle-specific adapter lead is not being used, pins A and B of the diagnostic plug must be connected with a jumper resistor (10 kOhm).
If a blink code diagnosis is to be performed without the diagnostic tester, pins A and B of the diagnostic plug must be jumpered (without a resistor!).
Als niet met de voertuigspecifieke adapterleiding gewerkt wordt, moeten pinA en B van dediagnosestekker met een weerstandsbrug (10kOhm)verbonden worden.
Als zonder diagnosetester een knippercode diagnose moetwordenuitgevoerd, moeten in dediagnosestekker pin A en B overbrugtworden (geen weerstandsbrug)
Når man ikke arbeider med produsentens egen adapterkabel, må pinne A og B til diagnosepluggen kobles til en motstandsbro (10 kohm).
Skal det utføres en blinkekode-diagnose uten diagnosetester da må pinn A og B på diagnosepluggen brokoples (ikke motstandsbro!)
Jeżeli nie pracuje się z przewodem-adapterem dedykowanym przez producenta, to pinyA i B wtyczki diagnostycznej muszą być połączone rezystorem mostkującym (10 kOhm).Jeżeli diagnostyka z wykorzystaniem kodów błyskowych ma być wykonana bez testera diagnostycznego, to piny A i B we wtyczce diagnostycznej muszą być zmostkowane (bez użycia rezystora!).
Quando não é usado o cabo adaptador específico do veículo, devem ser conectados os pinos A e Bdo conector de diagnose com uma ponte de resistência (10 kOhm).
Para realizar uma diagnose do código intermitente sem o aparelho de teste da diagnose, devem sercurto-circuitados os pinos A e B (nenuma ponte de resistência!)
Dacã nu se lucreazã cu cablul adaptor specific autovehiculului, atunci va trebui ca pin-ul A si B al stecãrului de diagnosticare sã fie legate cu o punte de rezistente (10 kOhm).
Dacã va trebui efectuatã o diagnosticare a codului de semnalizare fãrã tester de diagnosticare, atunci la stecãrul de diagnosticare va trebui sã se creeze o punte între pin-ul A si B (nu o punte de rezistentã!).
Если используется не специальный адаптерный провод для данного автомобиля, необходимо соединить выводы A и B диагностического разъема с мостом сопротивлений (10 кОм).
Для проведения диагностики на основании световых кодов без использования диагностического тестера необходимо перемкнуть выводы A и B на диагностическом разъеме (без моста сопротивлений!)
Om inte den tillverkarspecifika adapterkabeln används, måste diagnosuttagets stift A och B anslutas till varandra med en motståndsbrygga (10 kOhm).
Om en blinkkodsdiagnos ska göras utan diagnostester, måste stift A och B på diagnosuttaget överkopplas (ej motståndsbrygga!).
Araca özel bir adaptör kablosuyla çalışılmıyorsa, arıza teşhis soketindeki Pin A ve Pin B bir direnç köprüsüyle 810kOhm) bağlanmalıdır.
Arıza teşhis cihazı olmadan bir sinyla kodu arıza teşhisisi yapılacaksa, arıza teşhis soketindeki Pin a ve Pin B köprülenmiş olmalıdır (direnç köprüsü değil !).
Ha nem a járműspecifikus adaptervezetékkel dolgozik, akkor a diagnosztikai csatlakozó A és B érintkezői közé egy ellenállást (10 kOhm) kell közbeiktatni.
Ha teszter nélkül akarja a villogókód-diagnosztikát elvégezni, akkor az A és B érintkezőket át kell hidalni (nem ellenállással!)

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | E |  | A | F
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | E |  | A | F


VAUXHALL

CAVALIER bis 08.88
CAVALIER，88年8月以前
CAVALIER do 08.88
CAVALIER til 08.88
CAVALIER to 08.88
CAVALIER hasta 08/88
CAVALIER jusqu'à 08.88
CAVALIER 08.88 saakka
CAVALIER έως 08.88
CAVALIER fino al 08.88
CAVALIER to 08.88
CAVALIER tot 08.88
CAVALIER til 08.88
CAVALIER do 08.88
CAVALIER até 08.88
CAVALIER pânã la 08.88
CAVALIER до 08.88
CAVALIER till 08.88
CAVALIER, 08.88'e kadar
CAVALIER 88.08-ig

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | G |  | A | F
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | G | C | A | F
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | G | K | A | F


VAUXHALL

CAVALIER bis 08.88 (MULTEC SDL; Blinkcode)
CAVALIER，88年8月以前 (MULTEC SDL; 闪光码)
CAVALIER do 08.88 (MULTEC SDL; blikací kód)
CAVALIER til 08.88 (MULTEC SDL; Blinkkode)
CAVALIER to 08.88 (MULTEC SDL; blink code)
CAVALIER hasta 08/88 (MULTEC SDL; código intermitente)
CAVALIER jusqu'à 08.88 (MULTEC SDL; code clignotant)
CAVALIER 08.88 saakka (MULTEC SDL; vilkkukoodi)
CAVALIER έως 08.88 (MULTEC SDL; Κωδ. αναβοσβησίματος)
CAVALIER fino al 08.88 (MULTEC SDL; codice lampeggiante)
CAVALIER to 08.88 (MULTEC SDL; blink code)
CAVALIER tot 08.88 (MULTEC SDL; knippercode)
CAVALIER til 08.88 (MULTEC SDL; Blinkcode)
CAVALIER do 08.88 (MULTEC SDL; kody błyskowe)
CAVALIER até 08.88 (MULTEC SDL; código intermitente)
CAVALIER pânã la 08.88 (MULTEC SDL; cod semnalizare)
CAVALIER до 08.88 (MULTEC SDL; световой код)
CAVALIER till 08.88 (MULTEC SDL; blinkkod)
CAVALIER 08.88'e kadar (MULTEC SDL; sinyal kodu)
CAVALIER 88.08-ig (MULTEC SDL; villogókód)

Diese Diagnosevariante ist bei Fahrzeugen mit folgenden Motoren zu finden:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
该诊断方法可以用于安装有以下发动机代码的车辆：
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Tuto diagnostickou variantu lze najít u vozidel s následujícími motory:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Disse diagnosevarianter findes ved køretøjer med følgende motorer:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
This diagnosis variant can be found in vehicles with the following engine codes:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Esta variante de diagnóstico se encuentra en vehículos con los siguientes motores:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Cette variante de diagnostic existe chez les véhicules avec les moteurs suivants:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Tämä diagnoosivariaatio on käytössä autoissa, joissa on moottori:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Αυτή η παραλλαγή διάγνωσης γίνεται σε οχήματα με τους παρακάτω κινητήρες:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Questa variante di diagnosi si incontra nei veicoli con i seguenti motori:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
This diagnosis variant can be found in vehicles with the following engine codes:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Deze diagnosevariant is bij voertuigen met de volgende motoren te vinden:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Denne diagnosevarianten finner man hos kjøretøy med følgende motorer:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Te wersje diagnozy należy odszukać w pojazdach z następującymi silnikami:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Esta variante de diagnose pode ser encontrada em veículos com os seguintes motores:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Aceastã variantã de diagnosticare se întâlneste la autovehiculele cu urmãtoarele motoare:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Этот вариант диагностики может проводиться у автомобилей со следующими двигателями:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Denna diagnosvariant finns hos bilar med följande motorer:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Bu arıza teşhis varyasyonu şu motorlara sahip araçlarda mümkündür:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Ez a diagnózis-verzió a következő motorral szerelt járműveknél található:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Wenn nicht mit der fahrzeugspezifischen Adapterleitung gearbeitet wird, müssen Pin A und B des Diagnosesteckers mit einer Widerstandsbrücke (10 kOhm) verbunden werden.
Soll ohne Diagnosetester eine Blinkcode-Diagnose durchgeführt werden, müssen am Diagnosestecker Pin A und B gebrückt werden (keine Widerstandsbrücke!)
如果没有使用车辆指定适配器导线，诊断插头的针A和B必须使用一个搭接电阻（10kΩ）连接。
如果没有使用诊断测试仪进行闪光码诊断，诊断插头的针A和B必须进行跳线（不使用电阻）。
Pokud se nepracuje s adaptérovým vedením specifickým pro vozidlo, musí se piny A a B diagnostické zásuvky propojit pomocí odporového můstku (10 kOhm).
Pokud má být diagnostika pomocí blikacího kódu provedena bez diagnostického testeru, musí být piny A a B v diagnostické zásuvce propojeny přímo (bez odporového můstku!)
Hvis der bliver arbejdet med den mærkebestemte adapterledning, skal diagnose- stikkets Pin A og B forbindes med en modstandsbro (10 kOhm).
Skal der gennemføres en blinkkode-diagnose uden diagnosetester, skal diagnose- stikkets Pin A og B luses sammen (ingen modstandsbro!)
If the vehicle-specific adapter lead is not being used, pins A and B of the diagnostic plug must be connected with a jumper resistor (10 kOhm).
If a blink code diagnosis is to be performed without the diagnostic tester, pins A and B of the diagnostic plug must be jumpered (without a resistor!).
Si no se trabaja con el cable adaptador específico del vehículo, se deben unir los pines A y B del enchufe de diagnóstico mediante un puenteresistor (10 kOhmios).
Si se debe realizar un diagnóstico de código intermitente sin tester de diagnóstico, se deben puentear en el tester de diagnóstico los pines A yB (sin puente resistor).
Lorsque l'on ne travaille pas avec la conduite d'adaptation spécifique du véhicule, les broches A et B de la fiche de diagnostic doivent être raccordées à un pont de résistances (10 kOhm).
Lorsqu'un diagnostic de code clignotant doit être effectué sans testeur de diagnostic, les broches A et B doivent être pontées sur la fiche de diagnostic (aucun pont de résistance!)
Jos et käytä merkkikohtaista adapterijohtoa, yhdistä diagnoosipistokkeen navat A ja B vastuksella (10 kOhm).
Jos teet ilman testeriä vilkkukooditarkastuksen, yhdistä diagnoosipistokkeen navat A ja B (mutta älä laita tähän väliin vastusta!). Vilkkukoodi tulostuu kojelaudan merkkivalon avulla kun sytytysvirta on kytketty päälle.
Αν η διαδικασία δεν γίνει με το ειδικό για το όχημα καλώδιο αντάπτορα, θα πρέπει οι επαφές A και B του φις διάγνωσης να γεφυρωθούν με αντίσταση (10 kOhm).
Αν πρέπει να γίνει διάγνωση κωδικών αναβοσβησίματος χωρίς συσκευή διάγνωσης, πρέπει να γίνει γεφύρωση στα φις διάγνωσης επαφή A και B (χωρίς αντίσταση).
Nel caso in cui non si lavori con il cavo adattatore specifico per il veicolo, occorre collegare i pin A e B del connettore di diagnosi con un ponte di resistenze (10 kOhm).
Qualora vada eseguita una diagnosi a codice di lampeggio senza tester di diagnosi, occorrerà ponticellare i pin A e B sul connettore di diagnosi (non utilizzare ponti di resistenze).
If the vehicle-specific adapter lead is not being used, pins A and B of the diagnostic plug must be connected with a jumper resistor (10 kOhm).
If a blink code diagnosis is to be performed without the diagnostic tester, pins A and B of the diagnostic plug must be jumpered (without a resistor!).
Als niet met de voertuigspecifieke adapterleiding gewerkt wordt, moeten pinA en B van dediagnosestekker met een weerstandsbrug (10kOhm)verbonden worden.
Als zonder diagnosetester een knippercode diagnose moetwordenuitgevoerd, moeten in dediagnosestekker pin A en B overbrugtworden (geen weerstandsbrug)
Når man ikke arbeider med produsentens egen adapterkabel, må pinne A og B til diagnosepluggen kobles til en motstandsbro (10 kohm).
Skal det utføres en blinkekode-diagnose uten diagnosetester da må pinn A og B på diagnosepluggen brokoples (ikke motstandsbro!)
Jeżeli nie pracuje się z przewodem-adapterem dedykowanym przez producenta, to pinyA i B wtyczki diagnostycznej muszą być połączone rezystorem mostkującym (10 kOhm).Jeżeli diagnostyka z wykorzystaniem kodów błyskowych ma być wykonana bez testera diagnostycznego, to piny A i B we wtyczce diagnostycznej muszą być zmostkowane (bez użycia rezystora!).
Quando não é usado o cabo adaptador específico do veículo, devem ser conectados os pinos A e Bdo conector de diagnose com uma ponte de resistência (10 kOhm).
Para realizar uma diagnose do código intermitente sem o aparelho de teste da diagnose, devem sercurto-circuitados os pinos A e B (nenuma ponte de resistência!)
Dacã nu se lucreazã cu cablul adaptor specific autovehiculului, atunci va trebui ca pin-ul A si B al stecãrului de diagnosticare sã fie legate cu o punte de rezistente (10 kOhm).
Dacã va trebui efectuatã o diagnosticare a codului de semnalizare fãrã tester de diagnosticare, atunci la stecãrul de diagnosticare va trebui sã se creeze o punte între pin-ul A si B (nu o punte de rezistentã!).
Если используется не специальный адаптерный провод для данного автомобиля, необходимо соединить выводы A и B диагностического разъема с мостом сопротивлений (10 кОм).
Для проведения диагностики на основании световых кодов без использования диагностического тестера необходимо перемкнуть выводы A и B на диагностическом разъеме (без моста сопротивлений!)
Om inte den tillverkarspecifika adapterkabeln används, måste diagnosuttagets stift A och B anslutas till varandra med en motståndsbrygga (10 kOhm).
Om en blinkkodsdiagnos ska göras utan diagnostester, måste stift A och B på diagnosuttaget överkopplas (ej motståndsbrygga!).
Araca özel bir adaptör kablosuyla çalışılmıyorsa, arıza teşhis soketindeki Pin A ve Pin B bir direnç köprüsüyle 810kOhm) bağlanmalıdır.
Arıza teşhis cihazı olmadan bir sinyla kodu arıza teşhisisi yapılacaksa, arıza teşhis soketindeki Pin a ve Pin B köprülenmiş olmalıdır (direnç köprüsü değil !).
Ha nem a járműspecifikus adaptervezetékkel dolgozik, akkor a diagnosztikai csatlakozó A és B érintkezői közé egy ellenállást (10 kOhm) kell közbeiktatni.
Ha teszter nélkül akarja a villogókód-diagnosztikát elvégezni, akkor az A és B érintkezőket át kell hidalni (nem ellenállással!)

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | E |  | A | F
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | E |  | A | F


VAUXHALL

CAVALIER
CAVALIER
CAVALIER
CAVALIER
CAVALIER
CAVALIER
CAVALIER
CAVALIER
CAVALIER
CAVALIER
CAVALIER
CAVALIER
CAVALIER
CAVALIER
CAVALIER
CAVALIER
CAVALIER
CAVALIER
CAVALIER
CAVALIER

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | G |  | A | F
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | G | C | A | F
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | G | K | A | F


VAUXHALL

CAVALIER 08.88-95 (MULTEC SDL; Blinkcode)
CAVALIER 08.88-95 (MULTEC SDL; 闪光码)
CAVALIER 08.88-95 (MULTEC SDL; blikací kód)
CAVALIER 08.88-95 (MULTEC SDL; Blinkkode)
CAVALIER 08.88-95 (MULTEC SDL; blink code)
CAVALIER 08/88-95 (MULTEC SDL; código intermitente)
CAVALIER 08.88-95 (MULTEC SDL; code clignotant)
CAVALIER 08.88-95 (MULTEC SDL; vilkkukoodi)
CAVALIER 08.88-95 (MULTEC SDL; Κωδ. αναβοσβησίματος)
CAVALIER 08.88-95 (MULTEC SDL; codice lampeggiante)
CAVALIER 08.88-95 (MULTEC SDL; blink code)
CAVALIER 08.88-95 (MULTEC SDL; knippercode)
CAVALIER 08.88-95 (MULTEC SDL; Blinkcode)
CAVALIER 08.88-95 (MULTEC SDL; kody błyskowe)
CAVALIER 08.88-95 (MULTEC SDL; código intermitente)
CAVALIER 08.88-95 (MULTEC SDL; cod semnalizare)
CAVALIER 08.88-95 (MULTEC SDL; световой код)
CAVALIER 08.88-95 (MULTEC SDL; blinkkod)
CAVALIER 08.88-95 (MULTEC SDL; sinyal kodu)
CAVALIER 88.08-95 (MULTEC SDL; villogókód)

Diese Diagnosevariante ist bei Fahrzeugen mit folgenden Motoren zu finden:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
该诊断方法可以用于安装有以下发动机代码的车辆：
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Tuto diagnostickou variantu lze najít u vozidel s následujícími motory:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Disse diagnosevarianter findes ved køretøjer med følgende motorer:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
This diagnosis variant can be found in vehicles with the following engine codes:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Esta variante de diagnóstico se encuentra en vehículos con los siguientes motores:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Cette variante de diagnostic existe chez les véhicules avec les moteurs suivants:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Tämä diagnoosivariaatio on käytössä autoissa, joissa on moottori:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Αυτή η παραλλαγή διάγνωσης γίνεται σε οχήματα με τους παρακάτω κινητήρες:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Questa variante di diagnosi si incontra nei veicoli con i seguenti motori:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
This diagnosis variant can be found in vehicles with the following engine codes:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Deze diagnosevariant is bij voertuigen met de volgende motoren te vinden:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Denne diagnosevarianten finner man hos kjøretøy med følgende motorer:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Te wersje diagnozy należy odszukać w pojazdach z następującymi silnikami:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Esta variante de diagnose pode ser encontrada em veículos com os seguintes motores:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Aceastã variantã de diagnosticare se întâlneste la autovehiculele cu urmãtoarele motoare:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Этот вариант диагностики может проводиться у автомобилей со следующими двигателями:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Denna diagnosvariant finns hos bilar med följande motorer:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Bu arıza teşhis varyasyonu şu motorlara sahip araçlarda mümkündür:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Ez a diagnózis-verzió a következő motorral szerelt járműveknél található:
- C13 N
- C13 LZ
- C16 NZ
- C16 LZ
- E16 NZ
- E16 LZ
Wenn nicht mit der fahrzeugspezifischen Adapterleitung gearbeitet wird, müssen Pin A und B des Diagnosesteckers mit einer Widerstandsbrücke (10 kOhm) verbunden werden.
Soll ohne Diagnosetester eine Blinkcode-Diagnose durchgeführt werden, müssen am Diagnosestecker Pin A und B gebrückt werden (keine Widerstandsbrücke!)
如果没有使用车辆指定适配器导线，诊断插头的针A和B必须使用一个搭接电阻（10kΩ）连接。
如果没有使用诊断测试仪进行闪光码诊断，诊断插头的针A和B必须进行跳线（不使用电阻）。
Pokud se nepracuje s adaptérovým vedením specifickým pro vozidlo, musí se piny A a B diagnostické zásuvky propojit pomocí odporového můstku (10 kOhm).
Pokud má být diagnostika pomocí blikacího kódu provedena bez diagnostického testeru, musí být piny A a B v diagnostické zásuvce propojeny přímo (bez odporového můstku!)
Hvis der bliver arbejdet med den mærkebestemte adapterledning, skal diagnose- stikkets Pin A og B forbindes med en modstandsbro (10 kOhm).
Skal der gennemføres en blinkkode-diagnose uden diagnosetester, skal diagnose- stikkets Pin A og B luses sammen (ingen modstandsbro!)
If the vehicle-specific adapter lead is not being used, pins A and B of the diagnostic plug must be connected with a jumper resistor (10 kOhm).
If a blink code diagnosis is to be performed without the diagnostic tester, pins A and B of the diagnostic plug must be jumpered (without a resistor!).
Si no se trabaja con el cable adaptador específico del vehículo, se deben unir los pines A y B del enchufe de diagnóstico mediante un puenteresistor (10 kOhmios).
Si se debe realizar un diagnóstico de código intermitente sin tester de diagnóstico, se deben puentear en el tester de diagnóstico los pines A yB (sin puente resistor).
Lorsque l'on ne travaille pas avec la conduite d'adaptation spécifique du véhicule, les broches A et B de la fiche de diagnostic doivent être raccordées à un pont de résistances (10 kOhm).
Lorsqu'un diagnostic de code clignotant doit être effectué sans testeur de diagnostic, les broches A et B doivent être pontées sur la fiche de diagnostic (aucun pont de résistance!)
Jos et käytä merkkikohtaista adapterijohtoa, yhdistä diagnoosipistokkeen navat A ja B vastuksella (10 kOhm).
Jos teet ilman testeriä vilkkukooditarkastuksen, yhdistä diagnoosipistokkeen navat A ja B (mutta älä laita tähän väliin vastusta!). Vilkkukoodi tulostuu kojelaudan merkkivalon avulla kun sytytysvirta on kytketty päälle.
Αν η διαδικασία δεν γίνει με το ειδικό για το όχημα καλώδιο αντάπτορα, θα πρέπει οι επαφές A και B του φις διάγνωσης να γεφυρωθούν με αντίσταση (10 kOhm).
Αν πρέπει να γίνει διάγνωση κωδικών αναβοσβησίματος χωρίς συσκευή διάγνωσης, πρέπει να γίνει γεφύρωση στα φις διάγνωσης επαφή A και B (χωρίς αντίσταση).
Nel caso in cui non si lavori con il cavo adattatore specifico per il veicolo, occorre collegare i pin A e B del connettore di diagnosi con un ponte di resistenze (10 kOhm).
Qualora vada eseguita una diagnosi a codice di lampeggio senza tester di diagnosi, occorrerà ponticellare i pin A e B sul connettore di diagnosi (non utilizzare ponti di resistenze).
If the vehicle-specific adapter lead is not being used, pins A and B of the diagnostic plug must be connected with a jumper resistor (10 kOhm).
If a blink code diagnosis is to be performed without the diagnostic tester, pins A and B of the diagnostic plug must be jumpered (without a resistor!).
Als niet met de voertuigspecifieke adapterleiding gewerkt wordt, moeten pinA en B van dediagnosestekker met een weerstandsbrug (10kOhm)verbonden worden.
Als zonder diagnosetester een knippercode diagnose moetwordenuitgevoerd, moeten in dediagnosestekker pin A en B overbrugtworden (geen weerstandsbrug)
Når man ikke arbeider med produsentens egen adapterkabel, må pinne A og B til diagnosepluggen kobles til en motstandsbro (10 kohm).
Skal det utføres en blinkekode-diagnose uten diagnosetester da må pinn A og B på diagnosepluggen brokoples (ikke motstandsbro!)
Jeżeli nie pracuje się z przewodem-adapterem dedykowanym przez producenta, to pinyA i B wtyczki diagnostycznej muszą być połączone rezystorem mostkującym (10 kOhm).Jeżeli diagnostyka z wykorzystaniem kodów błyskowych ma być wykonana bez testera diagnostycznego, to piny A i B we wtyczce diagnostycznej muszą być zmostkowane (bez użycia rezystora!).
Quando não é usado o cabo adaptador específico do veículo, devem ser conectados os pinos A e Bdo conector de diagnose com uma ponte de resistência (10 kOhm).
Para realizar uma diagnose do código intermitente sem o aparelho de teste da diagnose, devem sercurto-circuitados os pinos A e B (nenuma ponte de resistência!)
Dacã nu se lucreazã cu cablul adaptor specific autovehiculului, atunci va trebui ca pin-ul A si B al stecãrului de diagnosticare sã fie legate cu o punte de rezistente (10 kOhm).
Dacã va trebui efectuatã o diagnosticare a codului de semnalizare fãrã tester de diagnosticare, atunci la stecãrul de diagnosticare va trebui sã se creeze o punte între pin-ul A si B (nu o punte de rezistentã!).
Если используется не специальный адаптерный провод для данного автомобиля, необходимо соединить выводы A и B диагностического разъема с мостом сопротивлений (10 кОм).
Для проведения диагностики на основании световых кодов без использования диагностического тестера необходимо перемкнуть выводы A и B на диагностическом разъеме (без моста сопротивлений!)
Om inte den tillverkarspecifika adapterkabeln används, måste diagnosuttagets stift A och B anslutas till varandra med en motståndsbrygga (10 kOhm).
Om en blinkkodsdiagnos ska göras utan diagnostester, måste stift A och B på diagnosuttaget överkopplas (ej motståndsbrygga!).
Araca özel bir adaptör kablosuyla çalışılmıyorsa, arıza teşhis soketindeki Pin A ve Pin B bir direnç köprüsüyle 810kOhm) bağlanmalıdır.
Arıza teşhis cihazı olmadan bir sinyla kodu arıza teşhisisi yapılacaksa, arıza teşhis soketindeki Pin a ve Pin B köprülenmiş olmalıdır (direnç köprüsü değil !).
Ha nem a járműspecifikus adaptervezetékkel dolgozik, akkor a diagnosztikai csatlakozó A és B érintkezői közé egy ellenállást (10 kOhm) kell közbeiktatni.
Ha teszter nélkül akarja a villogókód-diagnosztikát elvégezni, akkor az A és B érintkezőket át kell hidalni (nem ellenállással!)

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | E |  | A | F
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | E |  | A | F


VAUXHALL

CARLTON B bis 94
CARLTON B，94年以前
CARLTON B do 94
CARLTON B til 94
CARLTON B to 94
CARLTON B hasta 94
CARLTON B jusqu'à 94
CARLTON B 94 saakka
CARLTON B έως 94
CARLTON B fino al 94
CARLTON B to 94
CARLTON B tot 94
CARLTON B til 94
CARLTON B do 94
CARLTON B até 94
CARLTON B pânã la 94
CARLTON B до 94
CARLTON B till 94
CARLTON B, 94'e kadar
CARLTON B 94-ig

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | G |  | A | F


VAUXHALL

Zusatzinformation OBD (CARB)
其它信息，OBD (CARB)
Dodatečné informace o OBD (CARB)
Yderligere information OBD (CARB)
Additional information, OBD (CARB)
información adicional OBD (CARB)
Information supplémentaire OBD (CARB)
Lisäinformaatio OBD (CARB)
Πρόσθετη πληροφορία OBD (CARB)
Informazione supplementare OBD (CARB)
Additional information, OBD (CARB)
Extra informatie OBD (CARB)
Tilleggsinformasjon OBD (CARB)
Dodatkowe informacje OBD (CARB)
Informação adicional OBD (CARB)
Informatii suplimentare OBD (CARB)
Дополнительная информация по OBD (CARB)
Extra information om OBD (CARB)
İlave bilgiler OBD (CARB)
OBD (CARB) kiegészítő információk

Der genaue Einbauort des Diagnosesteckers ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
诊断插头的准确位置取决于车型或根据检修资料。
Přesné umístění diagnostické zásuvky je třeba převzít z informací o modelu nebo ze servisních podkladů.
Den nøjagtige placering af diagnosestikket findes i den tilsvarende modelanmærkning eller i service-litteraturen.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
El sitio exacto de montaje del enchufe de diagnóstico se encuentra en el registro del modelo ó en la información técnica de servicio.
Se référer à l'enregistrement du modèle correspondant ou au carnet de service pour connaître le lieu de montage précis de la fiche de diagnostic.
Diagnoosipistokkeen tarkan sijainnin löydät mallikohtaisista tiedoista tai korjausohjeista (SIS).
Το ακριβές σημείο τοποθέτησης του φις διάγνωσης αναφέρεται στη σχετική καταχώρηση του μοντέλου ή
στα έντυπα Service.
L'esatto punto di montaggio del connettore di diagnosi va desunto dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
De preciese inbouwpositie van de diagnosestekker is bij de betreffendemodelbeschrijving of in de servicedocumentatie te vinden.
Nøyaktig monteringssted til diagnosepluggen finner du i omtale til respektive modell eller i service-dokumentasjonen.
Dokładna lokalizacja wtyczki diagnostycnej jest podana w dokumentacji serwisowej.
O local de montagem exacto do conector de diagnose deverá ser deduzido do respectivo registo do modelo ou da documentação de assistência.
Locul exact de montare al stecãrului de diagnosticare se va deduce din mentionãrile corespunzãtoare modelului sau din documentatia de service.
Точное место расположения диагностического разъема указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Diagnosuttagets placering framgår av motsvarande modelluppgift eller av servicehandboken.
Arıza teşhis soketinin tam montaj konumunu ilgili model kayıtlarında veya servis belgelerinde bulabilirsiniz.
A diagnosztikai csatlakozó pontos beépítési helye a modell leírásánál található vagy javítási utasításból kell venni.
Nebenstehende Abbildung zeigt die Belegung des OBD(CARB)-Diagnosesteckers, wie sie in der Norm festgelegt wurde. Jeder Fahrzeughersteller hat darüber hinaus die Möglichkeit, weitere Pins des Steckers für die Diagnose unterschiedlicher Systeme zu nutzen. Es ist nicht gewährleistet, dass sich jeder Fahrzeughersteller in allen Punkten genau an die Norm hält. Daher sind teilweise Abweichungen zu der hier beschriebenen Pinbelegung möglich. Die herstellerspezifische Pinbelegung ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
附图所示为OBD (CARB) 诊断插头的插针分配。每一个车辆制造商都可以选择附加插针用于诊断各种不同的系统。不能保证每一个制造商在各方面都遵守同一标准。因此插针分配会与在此所述的分配不同。制造商规定的插针分配请根据具体的车型和维修资料决定。
Na vedlejším obrázku je obsazení diagnostické zásuvky OBD(CARB), jak bylo stanoveno normou. Každý výrobce vozidel má kromě toho možnost, využít další piny konektoru k diagnostice různých systémů. Není zaručeno, že se každý výrobce vozidel bude přesně držet normy ve všech bodech. Z toho důvodu jsou možné určité odchylky od zde popsaného obsazení pinů. Obsazení pinů specifické pro výrobce je třeba převzít z příslušných informací o vozidle nebo ze servisních podkladů.
Hosstående billede viser bestykningen af OBD(CARB)-diagnosestikket, som det er blevet fastlagt efter normen. Hver bilfabrik har derudover muligheden for at benytte stikkets andre Pins til diagnose af forskellige systemer. Det er ikke med garanti, at alle bilfabrikker overholder normen på alle punkter. Derfor er delvise afvigelser fra den her beskrevne Pin-bestykning mulig. Den fabriks- specificerede Pinbsstykning findes i den tilsvarende modelanmærkning eller i sercice-litteraturen.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
La ilustración de al lado muestra la ocupación del enchufe de diagnóstico OBD(CARB), como fué definida en la norma. Cada fabricante devehículos tiene, además, la posibilidad de utilizar polos adicionales del enchufe para el diagnóstico de diferentes sistemas. No se garantizaque cada fabricante de vehículos cumpla exactamente la norma en todos los puntos. Por ello, en parte, es posible encontrar desviaciones conrespecto a la ocupación de polos descrita aquí. La ocupación de polos específica del fabricante se encuentra en el registro del modelo o en ladocumentación técnica de servicio.
L'illustration ci-contre représente l'affectation de la fiche de diagnostic OBD(CARB) telle qu'elle a été définie selon les normes. Chaque constructeur automobile a cependant la possiblité d'utiliser d'autres broches de la fiche pour établir le diagnostic des différents systèmes. Il impossible de garantir que chaque constructeur automobile respecte la norme sur tous les points. C'est pourquoi, il peut exister en partie des différences par rapport à l'affectation des broches décrite ici. Se reporter à l'enregistrement du modèle correspondant ou au carnet de service pour connaître l'affectation des broches spécifique du constructeur.
Viereisessä kuvassa on esitetty ODB (CARB)-diagnoosipistokkeen normin mukainen napajärjestys. Jokainen autonvalmistaja saa lisäksi käyttää diagnoosipistokkeen muita napoja haluamallaan tavalla eri järjestelmiä varten. Aina ei kuitenkaan ole varmaa, että autonvalmistaja on noudattanut normia tarkasti. Siksi saattaa olla, että napajärjestyksessä on poikkeamia tässä esitettyyn verrattuna. Merkkikohtainen napajärjestys löytyy mallikohtaisista tiedoista tai (SIS)-korjausohjeista.
Στη διπλανή εικόνα εμφανίζεται η διάταξη των φις διάγνωσης OBD(CARB), όπως έχει καθοριστεί στο πρότυπο. Κάθε κατασκευαστής οχήματος έχει τη δυνατότητα να χρησιμοποιήσει και άλλα φις για τη διάγνωση
διαφόρων συστημάτων. Δεν εξασφαλίζεται η ακριβής τήρηση του προτύπου σε όλα τα σημεία για κάθε κατασκευαστή οχημάτων. Έτσι είναι πιθανές κάποιες αποκλίσεις από τη διάταξη των φις που περιγράφεται εδώ. Η διάταξη των φις ανάλογα με τον κατασκευαστή αναφέρεται στη σχετική καταχώρηση του μοντέλου ή στα έντυπα Service.
L'illustrazione qui accanto indica la configurazione del connettore di diagnosi OBD (CARB), così come è stata stabilita nella normativa. Ogni costruttore di veicoli ha inoltre la possibilità di utilizzare altri pin del connettore per la diagnosi di sistemi differenti. Non si assicura che ciascun costruttore di veicoli si attenga esattamente a tutti i punti della normativa. Sono perciò possibili parziali variazioni rispetto alla configurazione dei pin qui descritta. La configurazione dei pin specifica per il costruttore va desunta dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
Naaststaande afbeeldingen tonen de bezetting van de OBD(CARB)-diagnosestekker,zoals dit in de norm zijn vastgelegd. Iederevoertuigfabrikant heeft daarnaast de mogelijkheid de andere pins van destekker voor de diagnose van verschillende systemen te gebruiken. Het isniet gegarandeerd dat iedere autofabrikant zich op alle punten precies aande norm houdt. Daarom zijn er gedeeltelijke afwijkingen van de hierbeschreven pinbezetting mogelijk. De voertuigspecifieke pinbezetting is teontlenen aande betreffende modelbeschrijving of servicedocumentatie.
Dette bildet viser kobling på OBD (CARB)-diagnosepluggen, slik den er fastsatt i normen. Hver bilprodusent har imidlertid mulighet å bruke andre pinner for diagnosen av forskjellige system. Det garanteres ikke at hver bilprodusent overholder normen helt. Derfor er det mulig at det finnes avvik fra beskrevet pinnfordeling. Produsentens pinnfordeling finnes i anmerkninger til respektiv modell eller i service-dokumentasjon.
Pokazany obok rysunek przedstawia przyporządkowanie wtyczki diagnostycznej OBD(CARB), zgodne z normą. Jednak każdy producent może do diagnostyki różnych systemów wykorzystać dalsze styki we wtyczce. Nie ma więc gwarancji, że producenci pojazdów trzymają się dokładnie normy. Dlatego mogą istnieć odstępstwa od opisanego tutaj przyporządkowania styków. Określone przez producenta przypisanie styków jest podawane w dokumentacji serwisowej.
A figura ao lado mostra a ocupação do conector de diagnose OBD(CARB), de acordo com a determinação da norma. Além disso, cada fabricante de veículo ainda tem a possibilidade de usar outros pinos do conector para a diagnose de diversos sistemas. Não é garantido, de que cada fabricante de veículos se mantém, em todos os itens, exactamente à norma. Por isso podem haver desvios parciais da ocupação dos pinos aqui descrita. A ocupação dos pinos específica do fabricante pode ser deduzida do respectivo registo do modelo ou da documentação de assistência.
Imaginea alãturatã aratã ocuparea stecãrului de diagnosticare OBD(CARB), asa cum aceasta este stabilitã de cãtre normã. Fiecare constructor de autovehicul are însã posibilitatea de a folosi alte pin-uri ale stecãrului pentru diagnosticarea diverselor sisteme. Nu se asigurã faptul cã fiecare constructor de autovehicule respectã exact aceastã normã în toate punctele sale. Din acest motiv pot exista cazuri în care apar abateri fatã de ocuparea pin-ilor descrisã aici. Ocuparea pin-ilor specificã constructorului poate fi aflatã din mentiunile corespunzãtoare modelului sau din documentatia de service.
На приведенном здесь рисунке показано расположение выводов диагностического разъема OBD (CARB) в соответствии со стандартом. Каждый изготовитель автомобилей имеет кроме того возможность использования других выводов разъема для диагностики различных систем. Тем самым не обеспечивается точное соблюдение изготовителями автомобилей всех пунктов стандарта. Поэтому возможны отклонения от описанного здесь расположения выводов. Расположение выводов у конкретных изготовителей указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Bredvidstående bild visar OBD(CARB)-diagnosuttagets i normen bestämda beläggning.Varje biltillverkare har dessutom möjlighet att använda ytterligare stift i uttaget för diagnos av olika system.Det är inte säkert att alla biltillverkare rättar sig exakt efter normen. Därför är avvikelser från den här visade stiftbeläggningen möjliga. Den tillverkarspecifika stiftbeläggningen framgår av motsvarande modelluppgift eller av servicehandboken.
Yan taraftaki resim OBD(CARB) arıza teşhis soketinin normda (standartta) tespit edildiği gibi yerleşimini göstermektedir. Her araç üreticisi bunun dışnda soketin başka Pin'lerini çeşitli sistemlerin arıza teşhisi için değerlendirme hakkına sahiptir. Her araç üreticisinin her noktada tam olarak norma (standarda) uyum sağladığı garanti edilemez. Bu nedenle bazen burada açıklanan Pin yerleşiminden sapmalar mümkündür. Üreticiye özel Pin yerleşimini ilgili model kayıtlarından ve servis belgelerinden bulabilirsiniz.
Az itt látható kép mutatja az OBD(CARB)-diagnosztikai csatlakozó lábkiosztását, ha az a szabványnak megfelelő. Minden járműgyártónak lehetősége van ezen kívül, a különböző rendszerek diagnosztizálásához további érintkezőket használni. Nem garantálható, hogy minden járműgyártó minden pontban betartja a szabványt. Ezért részben lehetnek eltérések az itt leírt lábkiosztástól. A gyártóspecifikus lábkiosztás a modell leírásánál található vagy javítási utasításból kell venni.

Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
Die CAN-Diagnose ist nur mit KTS520/550/650 möglich.
对于支持SAE协议的系统只能使用OBD适配器导线进行测试。（ISO系统也可使
用该导线进行测试）。
CAN诊断只能使用KTS520/550/650进行测试。
Systémy podporující protokol SAE lze testovat jen s použitím adaptérového vedení OBD určeného pro normu SAE. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Diagnostika CAN je možná jen pomocí KTS520/550/650.
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
CAN-diagnosen er kun mulig med KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Los sistemas que apoyan el protocolo SAE pueden comprobarse sólo con el cable adaptador OBD previsto para SAE (con este cable sepueden comprobar, igualmente, sistemas ISO).
El diagnóstico CAN sólo es posible con KTS520/550/650.
Les systèmes qui assistent le protocole SAE peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue pour SAE. (Cette conduite permet également de contrôler les systèmes ISO).
Le diagnostic CAN n'est possible qu'avec KTS520/550/650.
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen.
Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
CAN-diagnoosi on mahdollista vain KTS520/550/650:lla.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
Διάγνωση CAN είναι δυνατή μόνο με συσκευές KTS520/550/650.
I sistemi che supportano il protocollo SAE possono essere controllati solamente con il cavo adattatore OBD previsto per SAE (con questo cavo è possibile controllare anche i sistemi ISO).
La diagnosi CAN è possibile solamente con KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Systemen, die het SAE-protocol ondersteunen, kunnen UITSLUITEND met eenvoor SAE voorgeschreven OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
De CAN-diagnose is alleen met de KTS520/550/650 mogelijk.
System som støtter SAE-protokollen kan kun testes med den spesielle OBD-adapterkabelen for SAE (også ISO-system lar seg teste med denne kabelen). CAN-diagnosen er kun mulig med KTS520/550/650.
Systemy pracujące według protokołu SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla SAE (przy pomocy tego adaptera można sprawdzać także systemy ISO).Diagnoza CAN jest tylko możliwa za pomocą KTS520/550/650.
Os sistemas que apoiam o protocolo SAE, só podem ser testados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser testados sistemas ISO.)
A diagnose CAN só é possível com KTS520/550/650.
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Diagnosticarea CAN este posibilã numai cu KTS520/550/650.
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью
предусмотренного для SAE адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
Дигностика с использованием CAN возможна только с помощью KTS520/550/650.
System, som stöder SAE-protokollet, kan endast testas med den för SAE avsedda OBD-adapterkabeln.(Med denna kabel kan även ISO-system testas.) CAN-diagnosen kan endast göras med KTS520/550/650.
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol
edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.) CAN arıza teşhisi sadece KTS520/550/650 ile mümkündür.
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)
A CAN-diagnosztika csak a KTS520/550/650-nel lehetséges.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Systeme, die das SAE-Protokoll oder CAN unterstützen, können nur mit der dafür vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于支持SAE协议或CAN的系统只能使用OBD适配器导线进行测试。（ISO系统也可使用该导线进行测试）。
Systémy podporující protokol SAE nebo CAN lze testovat jen s použitím k tomu určeného adaptérového vedení OBD. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen eller CAN, kan kun kontrolleres med den dertil forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Los sistemas que apoyan el protocolo SAE ó CAN pueden comprobarse sólo con el cable adaptador OBD previsto para ello (con este cablese pueden comprobar, igualmente, sistemas ISO).
Les systèmes qui assistent le protocole SAE ou CAN peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue. (Cette conduite permet également de contrôler les systèmes ISO).
Järjestelmissä, jotka käyttävät SAE- tai CAN-protokollaa, on itsediagnoosin lukemisessa käytettävä vain tähän tarkoitettua OBD-adapterijohtoa tai OBD-kytkentäsovitinta. (Näillä johdoilla voit lukea myös ISO-protokollan mukaiset järjestelmät.)
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE ή CAN, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για αυτά. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
I sistemi che supportano il protocollo SAE o CAN possono essere controllati solamente con il cavo adattatore OBD appositamente previsto (con questo cavo è possibile controllare anche i sistemi ISO).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Systemen, die het SAE-protocol of CAN ondersteunen, kunnen UITSLUITENDmet een daarvoor ontwikkelde OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen eller CAN kan kun testes med den spesielle OBD-adapterkabelen (også ISO-system lar seg teste med denne kabelen).
Systemy zgodne z CAN lub protokołem SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla tych systemów (przy pomocy tego adaptera można sprawdzać także systemy ISO).
Os sistemas que apoiam o protocolo SAE ou CAN, só podem ser testados com o cabo adaptador OBD previsto para tal.(Através deste cabo também podem ser testados sistemas ISO.)
Sistemele care sprijinã protocolul SAE sau CAN pot fi verificate numai cu cablul adaptor OBD prevãzut în acest sens. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE или CAN, могут быть проверены только с помощью предусмотренного для этого адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
System, som stöder SAE-protokollet eller CAN, kan endast testas med den därför avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.)
Az SAE-protokoll vagy a CAN szerinti rendszereket csak az arra megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ISO-Diagnose (abgasrelevante Systeme) ISO诊断（尾气排放相关系统） Diagnostika ISO (systémy ovlivňující emise) ISO-diagnose (Udstødningsrelevante systemer) ISO diagnosis (exhaust-emissions-relevant systems) Diagnóstico ISO (sistemas relevantes de escape) Diagnostic IOS (systèmes inhérents aux gaz) ISO-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση ISO (συστήματα σχετικά με τα καυσαέρια) Diagnosi ISO (sist. rilevanti per i gas di scar.) ISO diagnosis (exhaust-emissions-relevant systems) ISO-diagnose (uitlaatgas relevante systemen) ISO-diagnose (avgassrelaterte system) Diagnoza ISO (systemy odpowiedzialne za spaliny) Diagnose ISO (sistemas relevantes gás de escape) Diagnosticare ISO (sist.relevante pt. gazele esp.) Диагностика по ISO (важные для выпуска ОГ системы) ISO-diagnos (avgasrelevanta system) ISO-Arıza teşhisi (egzoz gazı sistemleri) ISO-Diagnosztika (kipufogógáz-releváns rendszerek) |  |  |  |  | 7 | 15 | 4/5 | 16
SAE-Diagnose (abgasrelevante Systeme) SAE诊断（尾气排放相关系统） Diagnostika SAE (systémy ovlivňující emise) SAE-diagnose (udstødningsrelevante systemer) SAE diagnosis (exhaust-emissions-relevant systems) Diagnóstico SAE (sistemas relevantes de escape) Diagnostic SAE (systèmes inhérents aux gaz) SAE-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση SAE (συστήματα σχετικά με τα καυσαέρια) Diagnosi SAE (sist. rilevanti per i gas di scar.) SAE diagnosis (exhaust-emissions-relevant systems) SAE-diagnose (uitlaatgasrelevante systemen) SAE-diagnose (avgassrelevante system) Diagnoza SAE (systemy odpowiedzialne za spaliny) Diagnose SAE (sistemas relevantes gás de escape) Diagnosticare SAE (sist.relevante pt. gazele esp.) Диагностика по SAE (важные для выпуска ОГ системы) SAE-diagnos (avgasrelevanta system) SAE-Arıza teşhisi (egzoz gazı sistemleri) SAE-Diagnosztika (kipufogógáz-releváns rendszerek) | 2 | 10 |  |  |  |  | 4/5 | 16


VAUXHALL

VECTRA C ab 09.2001
VECTRA C，2001年9月以后
VECTRA C od 09.2001
VECTRA C fra 09.2001
VECTRA C from 09.2001
VECTRA C a partir del 09.2001
VECTRA C à partir de 09.2001
VECTRA C alkaen 09.2001
VECTRA C από 09.2001
VECTRA C a partire da 09/2001
VECTRA C from 09.2001
VECTRA C vanaf 09.2001
VECTRA C fra 09.2001
VECTRA C od 09.2001
VECTRA C a partir de 09.2001
VECTRA C începând cu 09.2001
VECTRA C с 09.2001
VECTRA C fr o m 09.2001
VECTRA C, 09.2001'den itibaren
VECTRA C 2001.09-től

Um den Diagnosestecker freizulegen muss der vordere Aschenbecher (vor dem Schalthebel) entfernt werden.
要想进入诊断塞，前烟灰缸（在换挡杆的前面）必须先拆掉。
Aby se diagnostická zásuvka odkryla, musí se odstranit přední popelník (před řadicí pákou).
For at komme til diagnosestikket, skal det forreste askebæger (foran gearstangen) fjernes.
To access the diagnosis plug, the front ashtray (in front of shift lever) must be removed.
Para dejar al descubierto el enchufe de diagnóstico, debe retirarse el cenicero delantero (delante de la palanca de cambios).
Pour dégager la fiche de diagnostic, le cendrier à l'avant (devant le levier de vitesses) doit être enlevé.
Jotta pääset käsiksi diagnoosipistokkeeseen, irrota etummainen tuhkakuppi (vaihdevalitsimen edessä).
Για να αποκαλυφθεί το φίς διάγνωσης, πρέπει να αφαιρεθεί το μπροστινό σταχτοδοχείο (μπροστά από το λεβιέ ταχυτήτων).
Per scoprire la spina di diagnosi occorre rimuovere il posacenere anteriore (davanti alla leva del cambio).
診断コネクターを露出させるには、前席の灰皿(シフトレバーの前)を取り外してください。
Om de diagnosestekker vrij te maken moet de voorste asbak (voor de schakelhendel) verwijderd worden
For å få tilgang til diagnosepluggen må askebeger foran (før girspak) fjernes.
Aby uzyskać dostęp do wtyczki, trzeba usunąć przednią popielniczkę (przed dźwignią zmiany biegów).
Para pôr a descoberto o conector de diagnose deve ser removido o cinzeiro dianteiro (diante da alavanca de embraiagem).
Pentru a elibera stecãrul de diagnosticare va trebui sã se demonteze scrumiera din fatã (din fata manetei schimbãtorului de vitezã).
Для обеспечения доступа к диагностическому разъему необходимо снять переднюю пепельницу (перед рычагом переключения передач).
För att frilägga diagnosuttaget måste den främre askkoppen (framför växelspaken) avlägsnas.
Galaxy >|05.2000: deki Diyagnoz fişinin bulunduğu yer ile
ilgili açıklama:
Diyagnoz fişine ulaşabilmek için vites kolunun önündeki
kül tabağının çıkarılması gerekir.
Megjegyzés a Galaxy >|05.2000 diagnosztikai csatlakozó
beépítési helyéről:
A diagnosztikai csatlakozó szabaddá tételéhez az első
hamutartót (a váltókar elött) el kell távolítani.

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Bei diesem Fahrzeug erfolgt die Diagnose über die CAN-Schnittstelle. Eine Diagnose mit KTS500 ist daher nicht möglich.
在该款车辆中，通过CAN接口进行诊断。因此不能使用KTS500进行诊断。
U tohoto vozidla probíhá diagnostika prostřednictvím rozhraní CAN. Diagnostika pomocí KTS500 tudíž není možná.
Ved dette køretøj udføres diagnosen over CAN-dataporten. En diagnose med KTS500 er derfor ikke mulig.
In this vehicle, diagnosis is via the CAN interface. Diagnosis using the KTS500 is therefore not possible.
En este vehículo se hace el diagnóstico a través de la interfaz CAN. Por lo tanto, el diagnóstico con KTS500 no es posible.
Pour ce véhicule, le diagnostic est assuré par l'interface CAN. Un diagnostic avec KTS500 n'est donc pas possible.
Tässä autossa diagnoosi tehdään CAN-porttiliitännän kautta. Diagnoosia ei siten voi tehdä KTS500:lla.
Η διάγνωση σε αυτό το όχημα λαμβάνει χώρα μέσω της διασύνδεσης CAN. Δεν είναι πλέον εφικτή μία διάγνωση με KTS500.
In questo veicolo la diagnosi avviene tramite l'interfaccia CAN. La diagnosi con KTS500 non è perciò possibile.
In this vehicle, diagnosis is via the CAN interface. Diagnosis using the KTS500 is therefore not possible.
Bij dit voertuig gaat de diagnose via de CAN-interface.
Een diagnose met KTS500 is daarom niet mogelijk.
Ved dette kjøretøyet utføres diagnosen via CAN-grensesnittet. Diagnose med KTS500 er derfor ikke mulig.
W tym pojeździe diagnostyka odbywa się poprzez złącze CAN. Dlatego diagnostyka za pomocą KTS500 nie jest możliwa.
Neste veículo a diagnose ocorre através da interface CAN. Portanto, não é possível uma diagnose com o KTS500.
La acest autovehicul, diagnosticarea va fi efectuatã prin intermediul port-ului CAN, motiv pentru care nu este posibilã diagnosticarea cu KTS500.
У данного автомобиля диагностика проводится с помощью интерфейса CAN. Поэтому диагностика с помощью KTS500 невозможна.
Hos detta fordon sker diagnosen via CAN-gränssnittet. Därför är en diagnos med KTS500 inte möjlig.
Bu araçta arıza teşhisi CAN ara birimi üzerinden yapılır. KTS500 ile bir arıza teşhisi bu nedenle mümkün değildir.
Ennél a járműnél a diagnosztika a CAN-csatolón keresztül történik. Ezért a KTS 500-zal a diagnosztika nem lehetséges.

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
--- | -- | -- |  |  |  |  | 4(/5) | 16


VAUXHALL

CORSA C
CORSA C
CORSA C
CORSA C
CORSA C
CORSA C
CORSA C
CORSA C
CORSA C
CORSA C
CORSA C
CORSA C
CORSA C
CORSA C
CORSA C
CORSA C
CORSA C
CORSA C
CORSA C
CORSA C

Um den Diagnosestecker freizulegen muss der vordere Aschenbecher (vor dem Schalthebel) entfernt werden.
要想进入诊断塞，前烟灰缸（在换挡杆的前面）必须先拆掉。
Aby se diagnostická zásuvka odkryla, musí se odstranit přední popelník (před řadicí pákou).
For at komme til diagnosestikket, skal det forreste askebæger (foran gearstangen) fjernes.
To access the diagnosis plug, the front ashtray (in front of shift lever) must be removed.
Para dejar al descubierto el enchufe de diagnóstico, debe retirarse el cenicero delantero (delante de la palanca de cambios).
Pour dégager la fiche de diagnostic, le cendrier à l'avant (devant le levier de vitesses) doit être enlevé.
Jotta pääset käsiksi diagnoosipistokkeeseen, irrota etummainen tuhkakuppi (vaihdevalitsimen edessä).
Για να αποκαλυφθεί το φίς διάγνωσης, πρέπει να αφαιρεθεί το μπροστινό σταχτοδοχείο (μπροστά από το λεβιέ ταχυτήτων).
Per scoprire la spina di diagnosi occorre rimuovere il posacenere anteriore (davanti alla leva del cambio).
診断コネクターを露出させるには、前席の灰皿(シフトレバーの前)を取り外してください。
Om de diagnosestekker vrij te maken moet de voorste asbak (voor de schakelhendel) verwijderd worden
For å få tilgang til diagnosepluggen må askebeger foran (før girspak) fjernes.
Aby uzyskać dostęp do wtyczki, trzeba usunąć przednią popielniczkę (przed dźwignią zmiany biegów).
Para pôr a descoberto o conector de diagnose deve ser removido o cinzeiro dianteiro (diante da alavanca de embraiagem).
Pentru a elibera stecãrul de diagnosticare va trebui sã se demonteze scrumiera din fatã (din fata manetei schimbãtorului de vitezã).
Для обеспечения доступа к диагностическому разъему необходимо снять переднюю пепельницу (перед рычагом переключения передач).
För att frilägga diagnosuttaget måste den främre askkoppen (framför växelspaken) avlägsnas.
Galaxy >|05.2000: deki Diyagnoz fişinin bulunduğu yer ile
ilgili açıklama:
Diyagnoz fişine ulaşabilmek için vites kolunun önündeki
kül tabağının çıkarılması gerekir.
Megjegyzés a Galaxy >|05.2000 diagnosztikai csatlakozó
beépítési helyéről:
A diagnosztikai csatlakozó szabaddá tételéhez az első
hamutartót (a váltókar elött) el kell távolítani.

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16


VAUXHALL

FRONTERA B bis 2000 (X 22 DTH)
FRONTERA B，2000年以前 (X 22 DTH)
FRONTERA B do 2000 (X 22 DTH)
FRONTERA B til 2000 (X 22 DTH)
FRONTERA B to 2000 (X 22 DTH)
FRONTERA B hasta el 2000 (X 22 DTH)
FRONTERA B jusqu'à 2000 (X 22 DTH)
FRONTERA B 2000 saakka (X 22 DTH)
FRONTERA B έως 2000 (X 22 DTH)
FRONTERA B fino al 2000 (X 22 DTH)
FRONTERA B to 2000 (X 22 DTH)
FRONTERA B tot 2000 (X 22 DTH)
FRONTERA B til 2000 (X 22 DTH)
FRONTERA B do 2000 (X 22 DTH)
FRONTERA B até 2000 (X 22 DTH)
FRONTERA B pânã la 2000 (X 22 DTH)
FRONTERA B до 2000 (X 22 DTH)
FRONTERA B till 2000 (X 22 DTH)
FRONTERA B, 2000' kadar (X 22 DTH)
FRONTERA B 2000-ig (X 22 DTH)

Unterhalb von Aschenbecher und Zigarettenanzünder befindet sich ein Münzhalter. Dieser muss entfernt werden, der Diagnosestecker befindet sich dahinter.
在烟灰缸和点烟器的下面，有个金属托盘。托盘是可以移动的，诊断座就在
下面。
Pod popelníkem a zapalovačem cigaret se nachází držák na mince. Ten je třeba odstranit, protože diagnostická zásuvka se nachází za ním.
Der findes en møntholder under askebæger og cigartænder. Disse skal fjernes, diagnosstikket findes bag ved.
Under the ashtray and cigarette lighter, there is a coin tray. This tray must be removed, and the diagnostic plug is underneath.
Debajo del cenicero y del encendedor de cigarrillos, se encuentra un portamonedas. Este debe retirarse; el enchufe de diagnóstico se encuentra detrás.
Au-dessous du cendrier et de l'allume-cigarettes se trouve un support pour pièces de monnaie. Celui-ci doit être enlevé, la fiche de diagnostic se trouve derrière.
Tuhkakupin ja savukkeensytyttimen alla on kolikkoteline. Se on irrotettava, diagnoosipistoke on sen alla.
Κάτω από το σταχτοδοχείο και τον αναπτήρα βρίσκεται μία θήκη κερμάτων. Αν αφαιρέσετε τη θήκη θα βρείτε το φις διάγνωσης πίσω από αυτή.
Sotto il portacenere e l'accendisigari si trova un portamonete; smontando questo si accede alla spina diagnostica.
灰皿とシガレット ライターの下には、コイン ケースがあります。診断コネクターはコインケースの奥にあるため、コインケースを取り外す必要があります。
Onder de asbak en cigarettenaansteker bevindt zich een muntenhouder. Deze moet verwijderd worden, de diagnosestekker bevindt zich daarachter.
Under askebegeret og sigarettenneren finnes det en myntholder. Denne må fjernes, diagnosepluggen ligger bak.
Poniżej popielniczki i zapalniczki znajduje się uchwyt na monety. Należy go usunąć, poniewać pod nim znajduje się wtyczka diagnostyczna.
Abaixo do cinzeiro e do acendedor de cigarros há um porta-moedas. Este tem de ser removido, o conector de diagnose encontra-se por detrás.
Sub scrumierã si brichetã se aflã un suport pentru monede. Acesta trebuie scos, stecãrul de diagnosticare se aflã în spatele acestuia.
Под пепельницей и прикуривателем находится монетоприемник. Его надо снять. За ним находится диагностический разъем.
Under askkoppen och cigarettändaren sitter en mynthållare, bakom vilken diagnosuttaget sitter.Mynthållaren måste demonteras.
Küllük ve çakmağının alt tarafında bir madeni para tutucusu mevcuttur. Bunu çıkartmak gerekir, arıza teşhis soketi doğrudan onun arkasındadır.
A hamutartó és a szivargyújtó alatt egy pénzérme tartó található. Ezt kell eltávolítani, mögötte található a diagnosztikai csatlakozó.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 7 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 11 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 9 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 13 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 2 |  | 4/5 | 16
Radio 收音机 Radio Radio Radio Radio Radio Radio Ραδιόφωνο Radio ラジオ Radio Radio Radio Rádio Radio Радио Radio Radyo Rádió | -- | -- |  |  | 7 |  | 4/5 | 16
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 7 |  | 4/5 | 16
Triple Info Display (TID) 三重信息显示（TID） Informační displej Triple (TID) Triple info. display (TID) Triple Info Display (TID) Triple Info Display (TID) Unité d'affichage Info triple (TID) Triple Info Display (TID) Οθόνη πληροφοριών, τριπλών ενδείξεων (TID) Triple Info Display (TID) トリプル インフォメーション ディスプレイ (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Тройной информационный дисплей (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) | -- | -- |  |  | 8 |  | 4/5 | 16
Multi Info Display (MID) 多重信息显示(MID) Informační displej Multi (MID) Multi info. display (MID) Multi Info Display (MID) Multi Info Display (MID) Unité d'affichage Info multiple )MID) Multi Info Display (MID) Οθόνη πληροφοριών, πολλαπλών ενδείξεων (MID) Multi Info Display (MID) マルチ インフォメーション ディスプレイ (MID) Multi Info Display (MID) Multiinfo display (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) Многофункциональный дисплей (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) | -- | -- |  |  | 8 |  | 4/5 | 16


VAUXHALL

FRONTERA B ab 2001 (Y 22 DTH)
FRONTERA B，2001年以后 (Y 22 DTH)
FRONTERA B od 2001 (Y 22 DTH)
FRONTERA B fra 2001 (Y 22 DTH)
FRONTERA B from 2001 (Y 22 DTH)
FRONTERA B a partir del 2001 (Y 22 DTH)
FRONTERA B à partir de 2001 (Y 22 DTH)
FRONTERA B alkaen 2001 (Y 22 DTH)
FRONTERA B από 2001 (Y 22 DTH)
FRONTERA B a partire dal 2001 (Y 22 DTH)
FRONTERA B from 2001 (Y 22 DTH)
FRONTERA B vanaf ab 2001 (Y 22 DTH)
FRONTERA B fra 2001 (Y 22 DTH)
FRONTERA B od 2001 (Y 22 DTH)
FRONTERA B a partir de 2001 (Y 22 DTH)
FRONTERA B începând cu 2001 (Y 22 DTH)
FRONTERA B с 2001 (Y 22 DTH)
FRONTERA B fr o m 2001 (Y 22 DTH)
FRONTERA B, 2001'den itibaren (Y 22 DTH)
FRONTERA B 2001-től (Y 22 DTH)

Unterhalb von Aschenbecher und Zigarettenanzünder befindet sich ein Münzhalter. Dieser muss entfernt werden, der Diagnosestecker befindet sich dahinter.
在烟灰缸和点烟器的下面，有个金属托盘。托盘是可以移动的，诊断座就在
下面。
Pod popelníkem a zapalovačem cigaret se nachází držák na mince. Ten je třeba odstranit, protože diagnostická zásuvka se nachází za ním.
Der findes en møntholder under askebæger og cigartænder. Disse skal fjernes, diagnosstikket findes bag ved.
Under the ashtray and cigarette lighter, there is a coin tray. This tray must be removed, and the diagnostic plug is underneath.
Debajo del cenicero y del encendedor de cigarrillos, se encuentra un portamonedas. Este debe retirarse; el enchufe de diagnóstico se encuentra detrás.
Au-dessous du cendrier et de l'allume-cigarettes se trouve un support pour pièces de monnaie. Celui-ci doit être enlevé, la fiche de diagnostic se trouve derrière.
Tuhkakupin ja savukkeensytyttimen alla on kolikkoteline. Se on irrotettava, diagnoosipistoke on sen alla.
Κάτω από το σταχτοδοχείο και τον αναπτήρα βρίσκεται μία θήκη κερμάτων. Αν αφαιρέσετε τη θήκη θα βρείτε το φις διάγνωσης πίσω από αυτή.
Sotto il portacenere e l'accendisigari si trova un portamonete; smontando questo si accede alla spina diagnostica.
灰皿とシガレット ライターの下には、コイン ケースがあります。診断コネクターはコインケースの奥にあるため、コインケースを取り外す必要があります。
Onder de asbak en cigarettenaansteker bevindt zich een muntenhouder. Deze moet verwijderd worden, de diagnosestekker bevindt zich daarachter.
Under askebegeret og sigarettenneren finnes det en myntholder. Denne må fjernes, diagnosepluggen ligger bak.
Poniżej popielniczki i zapalniczki znajduje się uchwyt na monety. Należy go usunąć, poniewać pod nim znajduje się wtyczka diagnostyczna.
Abaixo do cinzeiro e do acendedor de cigarros há um porta-moedas. Este tem de ser removido, o conector de diagnose encontra-se por detrás.
Sub scrumierã si brichetã se aflã un suport pentru monede. Acesta trebuie scos, stecãrul de diagnosticare se aflã în spatele acestuia.
Под пепельницей и прикуривателем находится монетоприемник. Его надо снять. За ним находится диагностический разъем.
Under askkoppen och cigarettändaren sitter en mynthållare, bakom vilken diagnosuttaget sitter.Mynthållaren måste demonteras.
Küllük ve çakmağının alt tarafında bir madeni para tutucusu mevcuttur. Bunu çıkartmak gerekir, arıza teşhis soketi doğrudan onun arkasındadır.
A hamutartó és a szivargyújtó alatt egy pénzérme tartó található. Ezt kell eltávolítani, mögötte található a diagnosztikai csatlakozó.
Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 7 |  | 4/5 | 16
Wegfahrsperre 起步加速保护 Imobilizér Startblokering Drive-away protection Bloqueo marcha Blocage marche Käynnistyksenesto Μπλοκέ πορείας. Bloccaggio motore イモビライザー Wegrijdblokkering Startsperre Elektron.blokada odjazdu Bloqueio da ignição Blocare pornire Блокировка движения Startspärr Yol alma kilidi Indításgátló | -- | -- |  |  | 7 |  | 4/5 | 16
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 11 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 9 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 13 |  | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 2 |  | 4/5 | 16
Radio 收音机 Radio Radio Radio Radio Radio Radio Ραδιόφωνο Radio ラジオ Radio Radio Radio Rádio Radio Радио Radio Radyo Rádió | -- | -- |  |  | 3 |  | 4/5 | 16
Zentralverriegelung 中央门锁系统 Centrální zamykání Centrallås Central locking system Cierre centralizado Fermeture centralisée Keskuslukitus Κεντρικό κλείδωμα Chiusura centralizzata セントラル ロック Centrale vergrend. Sentrallås Centralny zamek Trancagem central Închidere centr. Центральный замок Cenrallås Merkezi kilit Központi zár | -- | -- |  |  | 8 |  | 4/5 | 16
Triple Info Display (TID) 三重信息显示（TID） Informační displej Triple (TID) Triple info. display (TID) Triple Info Display (TID) Triple Info Display (TID) Unité d'affichage Info triple (TID) Triple Info Display (TID) Οθόνη πληροφοριών, τριπλών ενδείξεων (TID) Triple Info Display (TID) トリプル インフォメーション ディスプレイ (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) Тройной информационный дисплей (TID) Triple Info Display (TID) Triple Info Display (TID) Triple Info Display (TID) | -- | -- |  |  | 8 |  | 4/5 | 16
Multi Info Display (MID) 多重信息显示(MID) Informační displej Multi (MID) Multi info. display (MID) Multi Info Display (MID) Multi Info Display (MID) Unité d'affichage Info multiple )MID) Multi Info Display (MID) Οθόνη πληροφοριών, πολλαπλών ενδείξεων (MID) Multi Info Display (MID) マルチ インフォメーション ディスプレイ (MID) Multi Info Display (MID) Multiinfo display (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) Многофункциональный дисплей (MID) Multi Info Display (MID) Multi Info Display (MID) Multi Info Display (MID) | -- | -- |  |  | 8 |  | 4/5 | 16


VAUXHALL

MONTEREY (Blinkcode)
MONTEREY（闪光码）
MONTEREY (blikací kód)
MONTEREY (Blinkkode)
MONTEREY (blink code)
MONTEREY (código intermitente)
MONTEREY (code clignotant)
MONTEREY (vilkkukoodi)
MONTEREY (κωδικός αναβοσβήματος)
MONTEREY (codice di lampeggio)
MONTEREY (blink code)
MONTEREY (knippercode)
MONTEREY (blinkekode)
MONTEREY (kody błyskowe)
MONTEREY (código intermitente)
MONTEREY (cod de semnalizare)
MONTEREY (световой код)
MONTEREY (blinkkod)
MONTEREY (sinyal kodu)
MONTEREY (villogókód)

Bei ausgeschalteter Zündung Klemme 1 und 3 am Diagnosestecker mit geeigneter Leitung verbinden, danach Zündung einschalten. Die ABS-Warnleuchte beginnt zu blinken.
在点火开关关闭时，使用合适的导线连接诊断插头的端子1和3，然后在打开点火开关。ABS警示灯开始闪亮。
Při vypnutém zapalování propojte svorky 1 a 3 na diagnostické zásuvce pomocí vhodného vedení a poté zapněte zapalování. Varovná kontrolka ABS začne blikat.
Med tænding slået fra forbindes klemme 1 og 3 i diagnosestikket med en egnet ledning, derefter slås tændingen til. ABS-kontrollampen begynder at blinke
With ignition off, connect terminals 1 and 3 on the diagnostic plug with a suitable lead, then switch ignition on. The ABS warning lamp starts to blink.
Con encendido desconectado, conecte con un cable adecuado los bornes 1 y 3 del enchufe de diagnóstico, luego conecte el encendido. La luz de aviso del ABS empieza a parpadear.
Lorsque l'allumage est coupé, connecter la borne 1 et 3 à la fiche de diagnostic avec le câble approprié, ensuite mettre l'allumage en contact. Le témoin ABS commence à clignoter.
Liitä sytytysvirta katkaistuna diagnoosipistokkeen navat 1 ja 3 sopivalla johdolla toisiinsa ja kytke sitten sytytysvirta.
ABS-merkkivalo alkaa vilkkua.
Ενώ η ανάφλεξη είναι απενεργοποιημένη, συνδέστε επαφές 1 και 3 με κατάλληλο αγωγό και μετά ενεργοποιήστε την ανάφλεξη. Η προειδοποιητική λυχνία ABS αρχίζει να αναβοσβήνει.
Collegare, ad accensione disinserita, i morsetti 1 e 3 al connettore di diagnosi con un cavo appropriato, dopodiché inserire l'accensione. La spia di segnalazione ABS inizia a lampeggiare.
With ignition off, connect terminals 1 and 3 on the diagnostic plug with a suitable lead, then switch ignition on. The ABS warning lamp starts to blink.
bij uitgeschakelde ontsteking klemmen 1 en 3 aan de diagnosestekker met een geschikte kabel verbinden, daarna ontsteking inschakelen. De ABS-waarschuwingslamp begint te knipperen.
Forbind ved utkoplet tenning klemme 1 og 3 på diagnosepluggen med egnet ledning, kople inn tenning. ABS-varsellampen begynner å blinke.
Przy wyłączonym zapłonie połączyć odpowiednim przewodem zaciski 1 i 3 we wtyczce diagnostycznej, następnie włączyć zapłon. Lampka kontrolna ABS zaczynie błyskać.
Com a ignição desligada, ligar borne 1 e 3 no conector de diagnose com um cabo adequado, depois ligar a ignição. A lâmpada de alerta ABS começa a piscar.
Se leagã, la aprindere deconectatã, clema 1 si 3 la stecãrul de diagnosticare folosindu-se un cablu adecvat, dupã care se activeazã aprinderea (se pune contactul). Lampa de avertizare ABS începe sã se aprindã intermitent.
При выключенном зажигании подходящим проводом соединить клеммы 1 и 3 диагностического разъема, после чего включить зажигание. Начинает мигать сигнальная лампа ABS.
Anslut vid frånkopplad tändning klämma 1 och 3 på diagnosuttaget med lämplig kabel med varandra och koppla därefter till tändningen. ABS-varningslampan börjar blinka.
Kontak kapalıyken arıza teşhis soketindeki uç 1 ve 3'ü uygun bir kablo ile bağlayın, sonra kontağı açın. ABS ikaz lambası yanıp sönmeye başlar.
Kikapcsolt gyújtásnál az 1-es és 3-as kapcsot a diagnosztikai csatlakozón egy megfelelő vezetékkel összekötni, utána a gyújtást bekapcsolni. Az ABS-figyelmeztető lámpa elkezd villogni.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- | -- | -- | -- | -- | -- | --


目录

AGILA
ASTRA D/E
ASTRA D/E (MULTEC SDL;闪光码)
ASTRA F (MULTEC SDL; 闪光码)
ASTRA F，95年以前
ASTRA F，95年以后
ASTRA G
CALIBRA
CARLTON B，94年以前
CAVALIER
CAVALIER 08.88-95 (MULTEC SDL; 闪光码)
CAVALIER，88年8月以前
CAVALIER，88年8月以前 (MULTEC SDL; 闪光码)
CORSA C
CORSA，95年以前
CORSA，95年以后
FRONTERA 91-95
FRONTERA 95-98
FRONTERA B，2000年以前 (X 22 DTH)
FRONTERA B，2001年以后 (Y 22 DTH)
FRONTERA B，2001年以后 (Y 22 SE, 6 VD 1)
FRONTERA B的，2000 年以前(X22 SE, 6 VD 1)
MONTEREY（闪光码）
NOVA
NOVA (MULTEC SDL; 闪光码)
OMEGA B 94-99
OMEGA B，2000年以后
SENATO，87年9月以后
SINTRA
TIGRA，95年以前
TIGRA，95年以后
VECTRA B 06.98-2000
VECTRA B 96-05.98
VECTRA B，2001年以后
VECTRA C，2001年9月以后
ZAFIRA
其它信息，OBD (CARB)


Obsah

AGILA
ASTRA D/E
ASTRA D/E (MULTEC SDL; blikací kód)
ASTRA F (MULTEC SDL; blikací kód)
ASTRA F do 95
ASTRA F od 95
ASTRA G
CALIBRA
CARLTON B do 94
CAVALIER
CAVALIER 08.88-95 (MULTEC SDL; blikací kód)
CAVALIER do 08.88
CAVALIER do 08.88 (MULTEC SDL; blikací kód)
CORSA C
CORSA do 95
CORSA od 95
Dodatečné informace o OBD (CARB)
FRONTERA 91-95
FRONTERA 95-98
FRONTERA B do 2000 (X 22 DTH)
FRONTERA B do 2000 (X 22 SE, 6 VD 1)
FRONTERA B od 2001 (Y 22 DTH)
FRONTERA B od 2001 (Y 22 SE, 6 VD 1)
MONTEREY (blikací kód)
NOVA
NOVA (MULTEC SDL; blikací kód)
OMEGA B 94-99
OMEGA B od 2000
SENATOR od 09.87
SINTRA
TIGRA do 95
TIGRA od 95
VECTRA B 06.98-2000
VECTRA B 96-05.98
VECTRA B od 2001
VECTRA C od 09.2001
ZAFIRA


Inhalt

AGILA
ASTRA D/E
ASTRA D/E (MULTEC SDL; Blinkcode)
ASTRA F (MULTEC SDL; Blinkcode)
ASTRA F ab 95
ASTRA F bis 95
ASTRA G
CALIBRA
CARLTON B bis 94
CAVALIER
CAVALIER 08.88-95 (MULTEC SDL; Blinkcode)
CAVALIER bis 08.88
CAVALIER bis 08.88 (MULTEC SDL; Blinkcode)
CORSA ab 95
CORSA bis 95
CORSA C
FRONTERA 91-95
FRONTERA 95-98
FRONTERA B ab 2001 (Y 22 DTH)
FRONTERA B ab 2001 (Y 22 SE, 6 VD 1)
FRONTERA B bis 2000 (X 22 DTH)
FRONTERA B bis 2000 (X 22 SE, 6 VD 1)
MONTEREY (Blinkcode)
NOVA
NOVA (MULTEC SDL; Blinkcode)
OMEGA B 94-99
OMEGA B ab 2000
SENATOR ab 09.87
SINTRA
TIGRA ab 95
TIGRA bis 95
VECTRA B 06.98-2000
VECTRA B 96-05.98
VECTRA B ab 2001
VECTRA C ab 09.2001
ZAFIRA
Zusatzinformation OBD (CARB)


Indhold

AGILA
ASTRA D/E
ASTRA D/E (MULTEC SDL; Blinkkode)
ASTRA F (MULTEC SDL; Blinkkode)
ASTRA F fra 95
ASTRA F til 95
ASTRA G
CALIBRA
CARLTON B til 94
CAVALIER
CAVALIER 08.88-95 (MULTEC SDL; Blinkkode)
CAVALIER til 08.88
CAVALIER til 08.88 (MULTEC SDL; Blinkkode)
CORSA C
CORSA fra 95
CORSA til 95
FRONTERA 91-95
FRONTERA 95-98
FRONTERA B fra 2001 (Y 22 DTH)
FRONTERA B fra 2001 (Y 22 SE, 6 VD 1)
FRONTERA B til 2000 (X 22 DTH)
FRONTERA B til 2000 (X 22 SE, 6 VD 1)
MONTEREY (Blinkkode)
NOVA
NOVA (MULTEC SDL; Blinkkode)
OMEGA B 94-99
OMEGA B fra 2000
SENATOR fra 09.87
SINTRA
TIGRA fra 95
TIGRA til 95
VECTRA B 06.98-2000
VECTRA B 96-05.98
VECTRA B fra 2001
VECTRA C fra 09.2001
Yderligere information OBD (CARB)
ZAFIRA


Contents

Additional information, OBD (CARB)
AGILA
ASTRA D/E
ASTRA D/E (MULTEC SDL; blink code)
ASTRA F (MULTEC SDL; blink code)
ASTRA F from 95
ASTRA F to 95
ASTRA G
CALIBRA
CARLTON B to 94
CAVALIER
CAVALIER 08.88-95 (MULTEC SDL; blink code)
CAVALIER to 08.88
CAVALIER to 08.88 (MULTEC SDL; blink code)
CORSA C
CORSA from 95
CORSA to 95
FRONTERA 91-95
FRONTERA 95-98
FRONTERA B from 2001 (Y 22 DTH)
FRONTERA B from 2001 (Y 22 SE, 6 VD 1)
FRONTERA B to 2000 (X 22 DTH)
FRONTERA B to 2000 (X22 SE, 6 VD 1)
MONTEREY (blink code)
NOVA
NOVA (MULTEC SDL; blink code)
OMEGA B 94-99
OMEGA B from 2000
SENATOR from 09.87
SINTRA
TIGRA from 95
TIGRA to 95
VECTRA B 06.98-2000
VECTRA B 96-05.98
VECTRA B from 2001
VECTRA C from 09.2001
ZAFIRA


Contenido

AGILA
ASTRA D/E
ASTRA D/E (MULTEC SDL; código intermitente)
ASTRA F (MULTEC SDL; código intermitente)
ASTRA F desde 95
ASTRA F hasta 95
ASTRA G
CALIBRA
CARLTON B hasta 94
CAVALIER
CAVALIER 08/88-95 (MULTEC SDL; código intermitente)
CAVALIER hasta 08/88
CAVALIER hasta 08/88 (MULTEC SDL; código intermitente)
CORSA C
CORSA desde 95
CORSA hasta 95
FRONTERA 91-95
FRONTERA 95-98
FRONTERA B a partir del 2001 (Y 22 DTH)
FRONTERA B desde 2001 (Y 22 SE, 6 VD 1)
FRONTERA B hasta el 2000 (X 22 DTH)
FRONTERA B hasta el 2000 (X 22 SE, 6 VD 1)
información adicional OBD (CARB)
MONTEREY (código intermitente)
NOVA
NOVA (MULTEC SDL; código intermitente)
OMEGA B 94-99
OMEGA B desde 2000
SENATOR desde 09/87
SINTRA
TIGRA desde 95
TIGRA hasta 95
VECTRA B 06.98-2000
VECTRA B 96-05.98
VECTRA B desde 2001
VECTRA C a partir del 09.2001
ZAFIRA


Sisältö

AGILA
ASTRA D/E
ASTRA D/E (MULTEC SDL; vilkkukoodi)
ASTRA F (MULTEC SDL; vilkkukoodi)
ASTRA F 95 saakka
ASTRA F alkaen 95
ASTRA G
CALIBRA
CARLTON B 94 saakka
CAVALIER
CAVALIER 08.88 saakka
CAVALIER 08.88 saakka (MULTEC SDL; vilkkukoodi)
CAVALIER 08.88-95 (MULTEC SDL; vilkkukoodi)
CORSA 95 saakka
CORSA alkaen 95
CORSA C
FRONTERA 91-95
FRONTERA 95-98
FRONTERA B 2000 saakka (X 22 DTH)
FRONTERA B 2000 saakka (X 22 SE, 6 VD 1)
FRONTERA B alkaen 2001 (Y 22 DTH)
FRONTERA B alkaen 2001 (Y 22 SE, 6 VD 1)
Lisäinformaatio OBD (CARB)
MONTEREY (vilkkukoodi)
NOVA
NOVA (MULTEC SDL; vilkkukoodi)
OMEGA B 94-99
OMEGA B alkaen 2000
SENATOR alkaen 09.87
SINTRA
TIGRA 95 saakka
TIGRA alkaen 95
VECTRA B 06.98-2000
VECTRA B 96-05.98
VECTRA B alkaen 2001
VECTRA C alkaen 09.2001
ZAFIRA


Sommaire

AGILA
ASTRA D/E
ASTRA D/E (MULTEC SDL; code clignotant)
ASTRA F (MULTEC SDL; code clignotant)
ASTRA F à partir de 95
ASTRA F jusqu'à 95
ASTRA G
CALIBRA
CARLTON B jusqu'à 94
CAVALIER
CAVALIER 08.88-95 (MULTEC SDL; code clignotant)
CAVALIER jusqu'à 08.88
CAVALIER jusqu'à 08.88 (MULTEC SDL; code clignotant)
CORSA à partir de 95
CORSA C
CORSA jusqu'à 95
FRONTERA 91-95
FRONTERA 95-98
FRONTERA B à partir de 2001 (Y 22 DTH)
FRONTERA B à partir de 2001 (Y 22 SE, 6 VD 1)
FRONTERA B jusqu'à 2000 (X 22 DTH)
FRONTERA B jusqu'à 2000 (X 22 SE, 6 VD 1)
Information supplémentaire OBD (CARB)
MONTEREY (code clignotant)
NOVA
NOVA (MULTEC SDL; code clignotant)
OMEGA B 94-99
OMEGA B à partir de 2000
SENATOR à partir de 09.87
SINTRA
TIGRA à partir de 95
TIGRA jusqu'à 95
VECTRA B 06.98-2000
VECTRA B 96-05.98
VECTRA B à partir de 2001
VECTRA C à partir de 09.2001
ZAFIRA


Περιεχόμενο

AGILA
ASTRA D/E
ASTRA D/E (MULTEC SDL; Κωδ. αναβοσβησίματος)
ASTRA F (MULTEC SDL; Κωδ. αναβοσβησίματος)
ASTRA F από 95
ASTRA F έως 95
ASTRA G
CALIBRA
CARLTON B έως 94
CAVALIER
CAVALIER 08.88-95 (MULTEC SDL; Κωδ. αναβοσβησίματος)
CAVALIER έως 08.88
CAVALIER έως 08.88 (MULTEC SDL; Κωδ. αναβοσβησίματος)
CORSA C
CORSA από 95
CORSA έως 95
FRONTERA 91-95
FRONTERA 95-98
FRONTERA B από 2001 (Y 22 DTH)
FRONTERA B από 2001 (Y 22 SE, 6 VD 1)
FRONTERA B έως 2000 (X 22 DTH)
FRONTERA B έως 2000 (X 22 SE, 6 VD 1)
MONTEREY (κωδικός αναβοσβήματος)
NOVA
NOVA (MULTEC SDL; Κωδ. αναβοσβησίματος)
OMEGA B 94-99
OMEGA B από 2000
SENATOR από 09.87
SINTRA
TIGRA από 95
TIGRA έως 95
VECTRA B 06.98-2000
VECTRA B 96-05.98
VECTRA B από 2001
VECTRA C από 09.2001
ZAFIRA
Πρόσθετη πληροφορία OBD (CARB)


Contenuto

AGILA
ASTRA D/E
ASTRA D/E (MULTEC SDL; codice lampeggiante)
ASTRA F (MULTEC SDL; codice lampeggiante)
ASTRA F dal 95
ASTRA F fino al 95
ASTRA G
CALIBRA
CARLTON B fino al 94
CAVALIER
CAVALIER 08.88-95 (MULTEC SDL; codice lampeggiante)
CAVALIER fino al 08.88
CAVALIER fino al 08.88 (MULTEC SDL; codice lampeggiante)
CORSA C
CORSA dal 95
CORSA fino al 95
FRONTERA 91-95
FRONTERA 95-98
FRONTERA B a partire dal 2001 (Y 22 DTH)
FRONTERA B a partire dal 2001 (Y 22 SE, 6 VD 1)
FRONTERA B fino al 2000 (X 22 DTH)
FRONTERA B fino al 2000 (X 22 SE, 6 VD 1)
Informazione supplementare OBD (CARB)
MONTEREY (codice di lampeggio)
NOVA
NOVA (MULTEC SDL; codice lampeggiante)
OMEGA B 94-99
OMEGA B dal 2000
SENATOR dal 09.87
SINTRA
TIGRA dal 95
TIGRA fino al 95
VECTRA B 06.98-2000
VECTRA B 96-05.98
VECTRA B dal 2001
VECTRA C a partire da 09/2001
ZAFIRA


内容

Additional information, OBD (CARB)
AGILA
ASTRA D/E
ASTRA D/E (MULTEC SDL; blink code)
ASTRA F (MULTEC SDL; blink code)
ASTRA F from 95
ASTRA F to 95
ASTRA G
CALIBRA
CARLTON B to 94
CAVALIER
CAVALIER 08.88-95 (MULTEC SDL; blink code)
CAVALIER to 08.88
CAVALIER to 08.88 (MULTEC SDL; blink code)
CORSA C
CORSA from 95
CORSA to 95
FRONTERA 91-95
FRONTERA 95-98
FRONTERA B from 2001 (Y 22 DTH)
FRONTERA B from 2001 (Y 22 SE, 6 VD 1)
FRONTERA B to 2000 (X 22 DTH)
FRONTERA B to 2000 (X22 SE, 6 VD 1)
MONTEREY (blink code)
NOVA
NOVA (MULTEC SDL; blink code)
OMEGA B 94-99
OMEGA B from 2000
SENATOR from 09.87
SINTRA
TIGRA from 95
TIGRA to 95
VECTRA B 06.98-2000
VECTRA B 96-05.98
VECTRA B from 2001
VECTRA C from 09.2001
ZAFIRA


Inhoud

AGILA
ASTRA D/E
ASTRA D/E (MULTEC SDL; knippercode)
ASTRA F (MULTEC SDL; knippercode)
ASTRA F tot 95
ASTRA F vanaf 95
ASTRA G
CALIBRA
CARLTON B tot 94
CAVALIER
CAVALIER 08.88-95 (MULTEC SDL; knippercode)
CAVALIER tot 08.88
CAVALIER tot 08.88 (MULTEC SDL; knippercode)
CORSA C
CORSA tot 95
CORSA vanaf 95
Extra informatie OBD (CARB)
FRONTERA 91-95
FRONTERA 95-98
FRONTERA B tot 2000 (X 22 DTH)
FRONTERA B tot 2000 (X 22 SE, 6 VD 1)
FRONTERA B vanaf 2001 (Y 22 SE, 6 VD 1)
FRONTERA B vanaf ab 2001 (Y 22 DTH)
MONTEREY (knippercode)
NOVA
NOVA (MULTEC SDL; knippercode)
OMEGA B 94-99
OMEGA B vanaf 2000
SENATOR vanaf 09.87
SINTRA
TIGRA tot 95
TIGRA vanaf 95
VECTRA B 06.98-2000
VECTRA B 96-05.98
VECTRA B vanaf 2001
VECTRA C vanaf 09.2001
ZAFIRA


Innhold

AGILA
ASTRA D/E
ASTRA D/E (MULTEC SDL; Blinkcode)
ASTRA F (MULTEC SDL; Blinkcode)
ASTRA F fra 95
ASTRA F til 95
ASTRA G
CALIBRA
CARLTON B til 94
CAVALIER
CAVALIER 08.88-95 (MULTEC SDL; Blinkcode)
CAVALIER til 08.88
CAVALIER til 08.88 (MULTEC SDL; Blinkcode)
CORSA C
CORSA fra 95
CORSA til 95
FRONTERA 91-95
FRONTERA 95-98
FRONTERA B fra 2001 (Y 22 DTH)
FRONTERA B fra 2001 (Y 22 SE, 6 VD 1)
FRONTERA B til 2000 (X 22 DTH)
FRONTERA B til 2000 (X22 SE, 6 VD 1)
MONTEREY (blinkekode)
NOVA
NOVA (MULTEC SDL; Blinkcode)
OMEGA B 94-99
OMEGA B fra 2000
SENATOR fra 09.87
SINTRA
TIGRA fra 95
TIGRA til 95
Tilleggsinformasjon OBD (CARB)
VECTRA B 06.98-2000
VECTRA B 96-05.98
VECTRA B fra 2001
VECTRA C fra 09.2001
ZAFIRA


Zawartość

AGILA
ASTRA D/E
ASTRA D/E (MULTEC SDL; kody błyskowe)
ASTRA F (MULTEC SDL; kody błyskowe)
ASTRA F do 95
ASTRA F od 95
ASTRA G
CALIBRA
CARLTON B do 94
CAVALIER
CAVALIER 08.88-95 (MULTEC SDL; kody błyskowe)
CAVALIER do 08.88
CAVALIER do 08.88 (MULTEC SDL; kody błyskowe)
CORSA C
CORSA do 95
CORSA od 95
Dodatkowe informacje OBD (CARB)
FRONTERA 91-95
FRONTERA 95-98
FRONTERA B do 2000 (X 22 DTH)
FRONTERA B do 2000 (X 22 SE, 6 VD 1)
FRONTERA B od 2001 (Y 22 DTH)
FRONTERA B od 2001 (Y 22 SE, 6 VD 1)
MONTEREY (kody błyskowe)
NOVA
NOVA (MULTEC SDL; kody błyskowe)
OMEGA B 94-99
OMEGA B od 2000
SENATOR od 09.87
SINTRA
TIGRA do 95
TIGRA od 95
VECTRA B 06.98-2000
VECTRA B 96-05.98
VECTRA B od 2001
VECTRA C od 09.2001
ZAFIRA


Conteúdo

AGILA
ASTRA D/E
ASTRA D/E (MULTEC SDL; código intermitente)
ASTRA F (MULTEC SDL; código intermitente)
ASTRA F a partir de 95
ASTRA F até 95
ASTRA G
CALIBRA
CARLTON B até 94
CAVALIER
CAVALIER 08.88-95 (MULTEC SDL; código intermitente)
CAVALIER até 08.88
CAVALIER até 08.88 (MULTEC SDL; código intermitente)
CORSA a partir de 95
CORSA até 95
CORSA C
FRONTERA 91-95
FRONTERA 95-98
FRONTERA B a partir de 2001 (Y 22 DTH)
FRONTERA B a partir de 2001 (Y 22 SE, 6 VD 1)
FRONTERA B até 2000 (X 22 DTH)
FRONTERA B até 2000 (X 22 SE, 6 VD 1)
Informação adicional OBD (CARB)
MONTEREY (código intermitente)
NOVA
NOVA (MULTEC SDL; código intermitente)
OMEGA B 94-99
OMEGA B a partir de 2000
SENATOR a partir de 09.87
SINTRA
TIGRA a partir de 95
TIGRA até 95
VECTRA B 06.98-2000
VECTRA B 96-05.98
VECTRA B a partir de 2001
VECTRA C a partir de 09.2001
ZAFIRA


Continut

AGILA
ASTRA D/E
ASTRA D/E (MULTEC SDL; cod semnalizare)
ASTRA F (MULTEC SDL; cod semnalizare)
ASTRA F începând cu 95
ASTRA F pânã la 95
ASTRA G
CALIBRA
CARLTON B pânã la 94
CAVALIER
CAVALIER 08.88-95 (MULTEC SDL; cod semnalizare)
CAVALIER pânã la 08.88
CAVALIER pânã la 08.88 (MULTEC SDL; cod semnalizare)
CORSA C
CORSA începând cu 95
CORSA pânã la 95
FRONTERA 91-95
FRONTERA 95-98
FRONTERA B începând cu 2001 (Y 22 DTH)
FRONTERA B începând cu 2001 (Y 22 SE, 6 VD 1)
FRONTERA B pânã la 2000 (X 22 DTH)
FRONTERA B pânã la 2000 (X 22 SE, 6 VD 1)
Informatii suplimentare OBD (CARB)
MONTEREY (cod de semnalizare)
NOVA
NOVA (MULTEC SDL; cod semnalizare)
OMEGA B 94-99
OMEGA B începând cu 2000
SENATOR începând cu 09.87
SINTRA
TIGRA începând cu 95
TIGRA pânã la 95
VECTRA B 06.98-2000
VECTRA B 96-05.98
VECTRA B începând cu 2001
VECTRA C începând cu 09.2001
ZAFIRA


содержание

AGILA
ASTRA D/E
ASTRA D/E (MULTEC SDL; световой код)
ASTRA F (MULTEC SDL; световой код)
ASTRA F до 95
ASTRA F с 95
ASTRA G
CALIBRA
CARLTON B до 94
CAVALIER
CAVALIER 08.88-95 (MULTEC SDL; световой код)
CAVALIER до 08.88
CAVALIER до 08.88 (MULTEC SDL; световой код)
CORSA C
CORSA до 95
CORSA с 95
FRONTERA 91-95
FRONTERA 95-98
FRONTERA B до 2000 (X 22 DTH)
FRONTERA B до 2000 (X 22 SE, 6 VD 1)
FRONTERA B с 2001 (Y 22 DTH)
FRONTERA B с 2001 (Y 22 SE, 6 VD 1)
MONTEREY (световой код)
NOVA
NOVA (MULTEC SDL; световой код)
OMEGA B 94-99
OMEGA B с 2000
SENATOR с 09.87
SINTRA
TIGRA до 95
TIGRA с 95
VECTRA B 06.98-2000
VECTRA B 96-05.98
VECTRA B с 2001
VECTRA C с 09.2001
ZAFIRA
Дополнительная информация по OBD (CARB)


Innehåll

AGILA
ASTRA D/E
ASTRA D/E (MULTEC SDL; blinkkod)
ASTRA F (MULTEC SDL; blinkkod)
ASTRA F fr o m 95
ASTRA F till 95
ASTRA G
CALIBRA
CARLTON B till 94
CAVALIER
CAVALIER 08.88-95 (MULTEC SDL; blinkkod)
CAVALIER till 08.88
CAVALIER till 08.88 (MULTEC SDL; blinkkod)
CORSA C
CORSA fr o m 95
CORSA till 95
Extra information om OBD (CARB)
FRONTERA 91-95
FRONTERA 95-98
FRONTERA B fr o m 2001 (Y 22 DTH)
FRONTERA B fr o m 2001 (Y 22 SE, 6 VD 1)
FRONTERA B till 2000 (X 22 DTH)
FRONTERA B till 2000 (X 22 SE, 6 VD 1)
MONTEREY (blinkkod)
NOVA
NOVA (MULTEC SDL; blinkkod)
OMEGA B 94-99
OMEGA B fr o m 2000
SENATOR fr o m 09.87
SINTRA
TIGRA fr o m 95
TIGRA till 95
VECTRA B 06.98-2000
VECTRA B 96-05.98
VECTRA B fr o m 2001
VECTRA C fr o m 09.2001
ZAFIRA


İçerik

AGILA
ASTRA D/E
ASTRA D/E (MULTEC SDL; sinyal kodu)
ASTRA F (MULTEC SDL; sinyal kodu)
ASTRA F, 95'e kadar
ASTRA F, 95'ten itibaren
ASTRA G
CALIBRA
CARLTON B, 94'e kadar
CAVALIER
CAVALIER 08.88-95 (MULTEC SDL; sinyal kodu)
CAVALIER 08.88'e kadar (MULTEC SDL; sinyal kodu)
CAVALIER, 08.88'e kadar
CORSA C
CORSA, 95'ten itibaren
CORSA, 95'ten itibaren
FRONTERA 91-95
FRONTERA 95-98
FRONTERA B, 2000' kadar (X 22 DTH)
FRONTERA B, 2000'e kadar
FRONTERA B, 2001'den itibaren (Y 22 DTH)
FRONTERA B, 2001'den itibaren (Y 22 SE, 6 VD 1)
İlave bilgiler OBD (CARB)
MONTEREY (sinyal kodu)
NOVA
NOVA (MULTEC SDL; sinyal kodu)
OMEGA B 94-99
OMEGA B, 2000'den itibaren
SENATOR, 09.87'den itibaren
SINTRA
TIGRA, 95'e kadar
TIGRA, 95'ten itibaren
VECTRA B 06.98-2000
VECTRA B 96-05.98
VECTRA B, 2001'den itibaren
VECTRA C, 09.2001'den itibaren
ZAFIRA


Tartalom

AGILA
ASTRA D/E
ASTRA D/E (MULTEC SDL; villogókód)
ASTRA F (MULTEC SDL; villogókód)
ASTRA F 95-ig
ASTRA F 95-től
ASTRA G
CALIBRA
CARLTON B 94-ig
CAVALIER
CAVALIER 88.08-95 (MULTEC SDL; villogókód)
CAVALIER 88.08-ig
CAVALIER 88.08-ig (MULTEC SDL; villogókód)
CORSA 95-ig
CORSA 95-től
CORSA C
FRONTERA 91-95
FRONTERA 95-98
FRONTERA B 2000-ig (X 22 DTH)
FRONTERA B 2000-ig (X 22 SE, 6 VD 1)
FRONTERA B 2001-től (Y 22 DTH)
FRONTERA B 2001-től (Y 22 SE, 6 VD 1)
MONTEREY (villogókód)
NOVA
NOVA (MULTEC SDL; villogókód)
OBD (CARB) kiegészítő információk
OMEGA B 2000-től
OMEGA B 94-99
SENATOR 87.09-től
SINTRA
TIGRA 95-ig
TIGRA 95-től
VECTRA B 06.98-2000
VECTRA B 2001-től
VECTRA B 96-05.98
VECTRA C 2001.09-től
ZAFIRA


VAUXHALL
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


VOLVO

VOLVO 850
VOLVO 850
VOLVO 850
VOLVO 850
VOLVO 850
VOLVO 850
VOLVO 850
VOLVO 850
VOLVO 850
VOLVO 850
VOLVO 850
VOLVO 850
VOLVO 850
VOLVO 850
VOLVO 850
VOLVO 850
VOLVO 850
VOLVO 850
VOLVO 850
VOLVO 850

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4/5 | 16
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 3 |  | 4/5 | 16


VOLVO

VOLVO 850 (Blinkcode)
VOLVO 850 (闪光码)
VOLVO 850 (blikací kód)
VOLVO 850 (Blinkkode)
VOLVO 850 (blink code)
VOLVO 850 (código intermitente)
VOLVO 850 (code de clignotant)
VOLVO 850 (vilkkukoodi)
VOLVO 850 (Κωδ. αναβοσβησίματος)
VOLVO 850 (codice lampeggiante)
VOLVO 850(点滅コード)
VOLVO 850 (knippercode)
VOLVO 850 (Blinkcode)
VOLVO 850 (kody błyskowe)
VOLVO 850 (Código intermitente)
VOLVO 850 (cod semnalizare)
VOLVO 850 (Мигающий код)
VOLVO 850 (blinkkod)
VOLVO 850 (sinyal kodu)
VOLVO 850 (villogókód)

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | A2 |  | B- | B+
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | A3 |  | B- | B+
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | A1 |  | B- | B+
Elektronische Zündanlage 电子点火系统 Elektronické zapalování Elektronisk tændingsanlæg Electronic ignition system Instalación electrónica de encendido Système d'allumage électronique Elektroninen sytytysjärjestelmä Ηλεκτρονικό σύστημα ανάφλεξης Impianto d'accensione elettronico Electronic ignition system Elektron. ontstekingssysteem Elektronisk tenningssystem Układ zapłonowy elektroniczny Sistema electrónico de ignição Instalatie electronicã de aprindere Электронная система зажигания Elektroniskt tändsystem Elektronik marş sistemi Elektronikus gyújtóberendezés | -- | -- |  |  | A6 |  | B- | B+
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | B5 |  | B- | B+
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | B1 |  | B- | B+
Tempomat Cruise Coast Tempomat Tempomat Cruise Coast Regulador de velocidad Régulateur de vitesse Tempomat (vakionopeusäädin) Tempomat Regolazione automatica velocità クルーズコントロール Tempomat Cruise control Tempomat Regulador automático da velocidade de marcha Tempomat Tempomat Tempomat Tempomat Tempomat | -- | -- |  |  | B2 |  | B- | B+
Kombiinstrument 组合仪表 Přístrojová deska Kombiinstrument Combi-instrument Instrumento combinado Instrumentation de bord Yhdistelmämittaristo Οργανo ένδειξης. Strumento combi インストパネル Combi-instrument Kombiinstrument Zestaw wskaźników Instrum. combinado Instrument combi Комбинация приборов Kombiinstrument Araç göstergeleri Kombiműszer | -- | -- |  |  | B7 |  | B- | B+


VOLVO

VOLVO 960
VOLVO 960
VOLVO 960
VOLVO 960
VOLVO 960
VOLVO 960
VOLVO 960
VOLVO 960
VOLVO 960
VOLVO 960
VOLVO 960
VOLVO 960
VOLVO 960
VOLVO 960
VOLVO 960
VOLVO 960
VOLVO 960
VOLVO 960
VOLVO 960
VOLVO 960

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4/5 | 16
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 3 |  | 4/5 | 16


VOLVO

VOLVO 960 (Blinkcode)
VOLVO 960 (闪光码)
VOLVO 960 (blikací kód)
VOLVO 960 (Blinkkode)
VOLVO 960 (blink code)
VOLVO 960 (código intermitente)
VOLVO 960 (code de clignotant)
VOLVO 960 (vilkkukoodi)
VOLVO 960 (Κωδ. αναβοσβησίματος)
VOLVO 960 (codice lampeggiante)
VOLVO 960(点滅コード)
VOLVO 960 (knippercode)
VOLVO 960 (Blinkcode)
VOLVO 960 (kody błyskowe)
VOLVO 960 (Código intermitente)
VOLVO 960 (cod semnalizare)
VOLVO 960 (Мигающий код)
VOLVO 960 (blinkkod)
VOLVO 960 (sinyal kodu)
VOLVO 960 (villogókód)

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | A2 |  | B- | B+
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | A3 |  | B- | B+
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | A1 |  | B- | B+
Elektronische Zündanlage 电子点火系统 Elektronické zapalování Elektronisk tændingsanlæg Electronic ignition system Instalación electrónica de encendido Système d'allumage électronique Elektroninen sytytysjärjestelmä Ηλεκτρονικό σύστημα ανάφλεξης Impianto d'accensione elettronico Electronic ignition system Elektron. ontstekingssysteem Elektronisk tenningssystem Układ zapłonowy elektroniczny Sistema electrónico de ignição Instalatie electronicã de aprindere Электронная система зажигания Elektroniskt tändsystem Elektronik marş sistemi Elektronikus gyújtóberendezés | -- | -- |  |  | A6 |  | B- | B+
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | B5 |  | B- | B+
Heizung/Klima HVAC Topení/klimatizace Varme/klima HVAC Calefacción/Aire acondondicionado Chauffage/climatisation Lämmitys/ilmastointi Θέρμανση/Κλιματισμός Riscald/climat ヒーター/A/C Verwarm./Airco Oppvarming/klima OGRZEW./KLIMAT Aquec./ar condicion. Încãlzire/climatizare Отоплен./Кондицион. Värme/klimat Isıtma/klima Fűtés/klíma | -- | -- |  |  | B1 |  | B- | B+
Tempomat Cruise Coast Tempomat Tempomat Cruise Coast Regulador de velocidad Régulateur de vitesse Tempomat (vakionopeusäädin) Tempomat Regolazione automatica velocità クルーズコントロール Tempomat Cruise control Tempomat Regulador automático da velocidade de marcha Tempomat Tempomat Tempomat Tempomat Tempomat | -- | -- |  |  | B2 |  | B- | B+
Kombiinstrument 组合仪表 Přístrojová deska Kombiinstrument Combi-instrument Instrumento combinado Instrumentation de bord Yhdistelmämittaristo Οργανo ένδειξης. Strumento combi インストパネル Combi-instrument Kombiinstrument Zestaw wskaźników Instrum. combinado Instrument combi Комбинация приборов Kombiinstrument Araç göstergeleri Kombiműszer | -- | -- |  |  | B7 |  | B- | B+


VOLVO

VOLVO S40
VOLVO S40
VOLVO S40
VOLVO S40
VOLVO S40
VOLVO S40
VOLVO S40
VOLVO S40
VOLVO S40
VOLVO S40
VOLVO S40
VOLVO S40
VOLVO S40
VOLVO S40
VOLVO S40
VOLVO S40
VOLVO S40
VOLVO S40
VOLVO S40
VOLVO S40

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung Fenix 5.1 Fenix 5.1发动机控制系统 Řízení motoru Fenix 5.1 Motorstyring Fenix 5.1 Engine control Fenix 5.1 Control del motor Fenix 5.1 Gestion des fonctions du moteur Fenix 5.1 Moottorinohjaus Fenix 5.1 Μονάδα ελέγχου Fenix 5.1 Gestione motore Fenix 5.1 エンジン制御 Fenix 5.1 Fenix 5.1 Motorstyring Fenix 5.1 Układ sterowania silnika Fenix 5.1 Comando do motor Fenix 5.1 Comandã motor Fenix 5.1 Система управления двигателем Fenix 5.1 Motorstyrning Fenix 5.1 Motor kumandası Fenix 5.1 Fenix 5.1 motorvezérlés | -- | -- |  |  | 11 | 15 | 4/5 | 16
EDC 15C3 / MSA 15.5 EDC 15C3 / MSA 15.5 EDC 15C3 / MSA 15.5 EDC 15C3 / MSA 15.5 EDC 15C3 / MSA 15.5 EDC 15C3 / MSA 15.5 EDC 15C3 / MSA 15.5 EDC 15C3 / MSA 15.5 EDC 15C3 / MSA 15.5 EDC 15C3 / MSA 15.5 EDC 15C3 / MSA 15.5 EDC 15C3 / MSA 15.5 EDC 15C3 / MSA 15.5 EDC 15C3 / MSA 15.5 EDC 15C3 / MSA 15.5 EDC 15C3 / MSA 15.5 EDC 15C3 / MSA 15.5 EDC 15C3 / MSA 15.5 EDC 15C3 / MSA 15.5 EDC 15C3 / MSA 15.5 | -- | -- |  |  | 11 | 15 | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 7 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 7 |  | 4/5 | 16
Kombiinstrument 组合仪表 Přístrojová deska Kombiinstrument Combi-instrument Instrumento combinado Instrumentation de bord Yhdistelmämittaristo Οργανo ένδειξης. Strumento combi インストパネル Combi-instrument Kombiinstrument Zestaw wskaźników Instrum. combinado Instrument combi Комбинация приборов Kombiinstrument Araç göstergeleri Kombiműszer | -- | -- |  |  | 7 |  | 4/5 | 16


VOLVO

VOLVO V40
VOLVO V40
VOLVO V40
VOLVO V40
VOLVO V40
VOLVO V40
VOLVO V40
VOLVO V40
VOLVO V40
VOLVO V40
VOLVO V40
VOLVO V40
VOLVO V40
VOLVO V40
VOLVO V40
VOLVO V40
VOLVO V40
VOLVO V40
VOLVO V40
VOLVO V40

Hinweis:
Erfolgt die Adaption direkt mit einer OBD-Adapterleitung, können nur die Systeme geprüft werden, die auf Pin 7 des Diagnosesteckers herausgeführt sind. Dies ist in der Regel die Motorsteuerung, teilweise können weitere Systeme gefunden werden.
Bei allen Systemen, die NICHT auf Pin 7 des Diagnosesteckers herausgeführt sind, muss die Adaption mit OBD-Adapterbox und Universal-Adapterleitung erfolgen.
注意：
如果直接使用OBD适配器导线直接进行自适应，只能测试带有诊断插头针7连接的系统。这是一般的发动机控制系统。在某些情况下，其它系统可能也有。对于没有诊断插头针7连接的系统，必须使用OBD适配器盒和通用适配器导线进行自适应。
Upozornění:
Je-li připojení provedeno přímo pomocí adapt. vedení OBD, mohou být testovány pouze systémy, které jsou vyvedeny na pin 7 diagnostické zásuvky. Zpravidla je tomu tak u řízení motoru, někdy zde mohou být nalezeny i další systémy.
U všech systémů, které NEJSOU vyvedeny na pin 7 diagnostické zásuvky, musí být provedeno připojení pomocí adapt. boxu OBD a univerzálního adaptérového vedení.
Henvisning:
Foregår adaptionen direkte med en OBD-adapterledning, kan der kun afprøves de systemer, som er ført ud fra diagnosestikkets Pin 7. Dette er i reglen motorstyringen, delvist kan yderligere systemer blive fundet.
Ved alle systemer, som IKKE er ført ud fra diagnosestikkets Pin 7, skal adaptionen foregå med OBD-adapterboks og universal-adapterledning.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Indicación:
Si la adaptación se hace directamente con un cable adaptador OBD, sólo se pueden probar los sistemas que salen del pin 7 del enchufedediagnóstico. Normalmente, es el control del motor. En parte, pueden encontrarse otros sistemas.
En todos los sistemas que NO salen del pin 7 del enchufe de diagnóstico, la adaptación debe hacerse con caja adaptadora OBD y cableadaptador universal.
Note:
Lorsque l'adaptation s'effectue directement avec un câble d'adaptation OBD, seuls les systèmes qu'on fait sortir sur la broche 7 de la fiche de diagnostic
peuvent être contrôlés. C'est en général la gestion des fonctions du moteur,d'autres systèmes peuvent être trouvés en partie.
Pour tous les systèmes qu'on NE fait PAS sortir sur la broche 7 de la fiche de diagnostic, l'adaptation doit être effectuée avec la boîte d'adaptateurs OBD et le câble d'adaptation universel.
Huomaa:
Jos liitäntä tehdään OBD-adapterikaapelin avulla, voidaan tarkastaa vain ne järjestelmät, jotka ovat yhteydessä diagnoosipistokkeen napaan 7. Yleensä tähän napaan on liitetty moottoriohjaus, mutta myös muita järjestelmiä saattaa löytyä.
Kaikkien muiden järjestelmien diagnoosi on suoritettava joko OBD-adapterin ja yleisliitäntäjohdon tai OBD-kytkentäsovittimen avulla.
Υπόδειξη:
Αν η προσαρμογή γίνει απευθείας με καλώδιο αντάπτορα OBD, ελέγχονται μόνο τα συστήματα που σχετίζονται με την επαφή 7 του φις διάγνωσης. Αυτό αφορά κατά κανόνα τον έλεγχο κινητήρα, εν μέρει μπορούν να εντοπιστούν και άλλα συστήματα.
Για όλα τα συστήματα που ΔΕΝ συνδέονται με την επαφή 7 του φις διάγνωσης, η προσαρμογή πρέπει να γίνει με κουτί αντάπτορα OBD και καλώδιο αντάπτορα γενικής χρήσης.
Avvertenza:
Se l'adattamento avviene direttamente con un cavo adattatore OBD, possono essere controllati solamente i sistemi che siano estratti sul pin 7 del connettore di diagnosi. Di regola si tratta del comando motore; è talvolta possibile incontrare altri sistemi.
In tutti i sistemi che NON siano estratti sul pin 7 del connettore di diagnosi, l'adattamento deve avvenire tramite scatola di adattamento OBD e cavo adattatore universale.
Note:
If the adaptation is performed directly with an OBD adapter lead, only those systems with a connection to pin 7 of the diagnostic plug can be tested. This is generally the engine control. In some cases, additional systems can be found. For all systems with NO connection to pin 7 of the diagnostic plug, the adaptation must be performed with an OBD adapter box and universal adapter lead.
Aanwijzing:
Als de adaptie direct met een OBD-adapterleiding plaats vindt, kunnenalleen die systemen getestworden, die op pin 7 van de diagnosestekkerzijn uitgevoerd. Dat is in de regel de motorsturing,gedeeltelijk kunnen ook andere systemen aangetroffen worden.
Bij alle systemen, die NIET op pin 7 van de diagnosestekker zijnaangesloten, moet de adaptie met deOBD-adapterbox en de universeleadapterleiding plaatsvinden.
Henvisning:
Gjøres adapsjonen direkte med en OBD-adapterkabel, kan man kun sjekke system som er på pin 7 i diagnosepluggen. Det er vanligvis motorstyringen, noen ganger finner man også andre system.
Ved alle system som IKKE går via pin 7 til diagnosepluggen må adapsjonen gjøres med OBD-adapterboksen og universaladapterkabel.
Wskazówka:
Jeżeli adaptacja odbywa się bezpośrednio za pomocą przewodu-adaptera OBD, to sprawdzane mogą być tylko te systemy, które są wyprowadzone na pin 7 wtyczki diagnostycznej. Na ogół jest to sterowanie silnika, choć zdarzają się inne systemy. W przypadku wszystkich systemów, które NIE są wyprowadzone na pin 7 wtyczki diagnostycznej, należy adaptację wykonać za pomocą skrzynki OBD z wyjściami i uniwersalnego przewodu-adaptera.
Nota:
Quando a adaptação ocorre directamente com um cabo adaptador OBD, podem ser examinadossomente os sistemas que foram ligados através do pino 7 do conector de diagnose. Em geral, este éo comando do motor,parcialmente poderão ser encontrados outros sistemas.
Em todos os sistemas, que NÃO são ligados através do pino 7 do conector de diagnose, a adaptaçãodeverá ser feita com uma caixa adaptadora OBD e um cabo adaptador universal.
Notã:
Dacã adaptarea se realizeazã direct cu cablul adaptor OBD, se pot verifica numai sistemele care au iesire în afarã la pin-ul 7 al stecãrului de diagnosticare. Acesta este de regulã comanda motorului, partial pot fi depistate si alte sisteme.
La toate sistemele, care NU au iesire in afarã la pin-ul 7 al stecãrului de diagnosticare, adaptarea va trebui realizatã cu dispozitului de adaptare OBD si cablu de adaptare universal.
Указание:
Если адаптация проводится непосредственно с помощью адаптерного провода OBD, то можно проверить только системы, выходящие на вывод 7 диагностического разъема. Это, как правило, система управления двигателем, иногда могут быть найдены и другие системы.
Для всех систем, которые выходят НЕ на вывод 7 диагностического разъема адаптация должна проводиться с помощью адаптерного блока OBD и универсального адаптерного провода.
OBS!
Om adaptionen görs direkt med en OBD-kabel, kan endast de system testas som är anslutna til diagnosuttagets stift 7. Detta är vanligtvis motorstyrningen, delvis kan även andra system hittas.
Vid alla system som inte är anslutna till diagnosuttagets stift 7, måste adaptionen göras med OBD-adapterbox och universaladapterkabel.
Uyarı:
Adaptasyon doğrudan bir OBD adaptasyon hattıyla yapılıyorsa, sadece arıza teşhis soketindeki Pin 7'ye erişen
sistemler kontrol edilebilir. Bu genelde motor kumandasıdır, kısmen başka sistemler de bulunabilir.
Tüm arıza teşhis soketindeki Pin 7'ye erişmeyen sistemlerde, adaptasyon OBD adapter kutusu ve universal
adapter hattıyla yapılmalıdır.
Megjegyzés:

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung Fenix 5.1 Fenix 5.1发动机控制系统 Řízení motoru Fenix 5.1 Motorstyring Fenix 5.1 Engine control Fenix 5.1 Control del motor Fenix 5.1 Gestion des fonctions du moteur Fenix 5.1 Moottorinohjaus Fenix 5.1 Μονάδα ελέγχου Fenix 5.1 Gestione motore Fenix 5.1 エンジン制御 Fenix 5.1 Fenix 5.1 Motorstyring Fenix 5.1 Układ sterowania silnika Fenix 5.1 Comando do motor Fenix 5.1 Comandã motor Fenix 5.1 Система управления двигателем Fenix 5.1 Motorstyrning Fenix 5.1 Motor kumandası Fenix 5.1 Fenix 5.1 motorvezérlés | -- | -- |  |  | 11 | 15 | 4/5 | 16
EDC 15C3 / MSA 15.5 EDC 15C3 / MSA 15.5 EDC 15C3 / MSA 15.5 EDC 15C3 / MSA 15.5 EDC 15C3 / MSA 15.5 EDC 15C3 / MSA 15.5 EDC 15C3 / MSA 15.5 EDC 15C3 / MSA 15.5 EDC 15C3 / MSA 15.5 EDC 15C3 / MSA 15.5 EDC 15C3 / MSA 15.5 EDC 15C3 / MSA 15.5 EDC 15C3 / MSA 15.5 EDC 15C3 / MSA 15.5 EDC 15C3 / MSA 15.5 EDC 15C3 / MSA 15.5 EDC 15C3 / MSA 15.5 EDC 15C3 / MSA 15.5 EDC 15C3 / MSA 15.5 EDC 15C3 / MSA 15.5 | -- | -- |  |  | 11 | 15 | 4/5 | 16
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 7 |  | 4/5 | 16
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 7 |  | 4/5 | 16
Kombiinstrument 组合仪表 Přístrojová deska Kombiinstrument Combi-instrument Instrumento combinado Instrumentation de bord Yhdistelmämittaristo Οργανo ένδειξης. Strumento combi インストパネル Combi-instrument Kombiinstrument Zestaw wskaźników Instrum. combinado Instrument combi Комбинация приборов Kombiinstrument Araç göstergeleri Kombiműszer | -- | -- |  |  | 7 |  | 4/5 | 16


VOLVO

VOLVO S70
VOLVO S70
VOLVO S70
VOLVO S70
VOLVO S70
VOLVO S70
VOLVO S70
VOLVO S70
VOLVO S70
VOLVO S70
VOLVO S70
VOLVO S70
VOLVO S70
VOLVO S70
VOLVO S70
VOLVO S70
VOLVO S70
VOLVO S70
VOLVO S70
VOLVO S70

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4/5 | 16


VOLVO

VOLVO V70
VOLVO V70
VOLVO V70
VOLVO V70
VOLVO V70
VOLVO V70
VOLVO V70
VOLVO V70
VOLVO V70
VOLVO V70
VOLVO V70
VOLVO V70
VOLVO V70
VOLVO V70
VOLVO V70
VOLVO V70
VOLVO V70
VOLVO V70
VOLVO V70
VOLVO V70

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4/5 | 16


VOLVO

VOLVO S90
VOLVO S90
VOLVO S90
VOLVO S90
VOLVO S90
VOLVO S90
VOLVO S90
VOLVO S90
VOLVO S90
VOLVO S90
VOLVO S90
VOLVO S90
VOLVO S90
VOLVO S90
VOLVO S90
VOLVO S90
VOLVO S90
VOLVO S90
VOLVO S90
VOLVO S90

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4/5 | 16


VOLVO

VOLVO V90
VOLVO V90
VOLVO V90
VOLVO V90
VOLVO V90
VOLVO V90
VOLVO V90
VOLVO V90
VOLVO V90
VOLVO V90
VOLVO V90
VOLVO V90
VOLVO V90
VOLVO V90
VOLVO V90
VOLVO V90
VOLVO V90
VOLVO V90
VOLVO V90
VOLVO V90

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4/5 | 16


VOLVO

Zusatzinformation PSG 5
其它信息，PSG 5
Dodatečné informace o PSG 5
Yderligere information PSG 5
Additional information, PSG 5
información adicional PSG 5
Information supplémentaire PSG 5
Lisäinformaatio PSG 5
Πρόσθετη πληροφορία PSG 5
Informazione supplementare PSG 5
Additional information, PSG 5
Extra informatie PSG 5
tilleggsinformasjon PSG 5
Dodatkowe informacje PSG 5
Informação adicional aparelho de comando da bomba 5
Informatii suplimentare PSG 5
Дополнительная информация о PSG 5
Extra information om PSG 5
İlave bilgi PSG 5
PSG 5 kiegészítő információk

Das Pumpensteuergerät PSG 5 ist direkt an die Einspritzpumpe angebaut. Die Diagnose des Pumpensteuergerät erfolgt über den Zwischenadapter 0 986 612 447, dieser wird zwischen das Pumpensteuergerät und das Motorsteuergerät (EDC) geschaltet. Dazu muss die Verbindung zwischen den beiden Steuergeräten kurzfristig unterbrochen werden.
Der Zwischenadapter wird mit Hilfe einer Universal-Adapterleitung mit dem Tester verbunden. (Die in der Adaptionstabelle angegebenen Pins beziehen sich auf den Zwischenadapter.)
PSG5泵控制单元直接安装在喷油泵上。PSG5泵控制单元的诊断是通过
中间适配器0 986 612 447进行的，它连在泵控制单元（PSG5）和发动机控制单元（EDC）
之间。这需要在两控制单元之间快速的中断连接。
中间适配器被用一通用导线连到测试仪上。（自适应电缆中的引角与中间适配器相对应）
Řídicí jednotka čerpadla PSG 5 je namontována přímo na vstřikovacím čerpadle. Diagnostika řídicí jednotky čerpadla se provádí s použitím vloženého adaptéru 0 986 612 447, který se zapojí mezi řídicí jednotku čerpadla a řídicí jednotku motoru (EDC). K tomu musí být krátkodobě přerušeno propojení mezi oběma řídicími jednotkami.
Vložený adaptér se připojí pomocí univerzálního vedení k testeru. (Piny uvedené v přiřazovací tabulce se vztahují na vložený adaptér.)
Pumpestyreenheden PSG5 er monteret direkte på indsprøjtningspumpen. Pumpestyreenhedens diagnose udføres med mellemadapter 0 986 612 447, denne indkobles mellem pumpestyreenheden og motorstyreenheden (EDC). Hertil skal forbindelsen mellem begge styreenheder kortvarigt afbrydes.
Mellemadapteren forbindes med testeren ved hjælp af en Universal-adapter- ledning. (de i adaptionstabellen angivne Pins har relation til mellemadapteren).
The PSG5 pump control unit is mounted directly on the injection pump. Diagnosis of the pump control unit is performed via the intermediate adapter 0 986 612 447, which is connected between the pump control unit and engine control unit (EDC). This requires briefly breaking the connection between the two control units.
The intermediate adapter is connected to the tester with a universal lead. (The pins specified in the adaptation table refer to the intermediate adapter.)
La unidad de control de bomba PSG5 está montada directamente sobre la bomba de inyección. El diagnóstico de la unidad de control de labomba se realiza mediante el adaptador intermedio 0 986 612 447, el cual se conecta entre la unidad de control de la bomba y la unidad decontrol del motor (EDC). Para ello, debe interrumpirse brevemente la conexión entre las dos unidades de control.
El adaptador intermedio se conecta al tester mediante un cable universal (los pins indicados en la tabla de adaptación se refieren al adaptadorintermedio).
Le calculateur de la pompe PSG5 est monté directement sur la pompe d'injection. Le diagnostic du calculateur de la pompe est assuré par l'adaptateur intermédiaire 0 986 612 447, celui-ci est monté entre le calculateur de la pompe et le calculateur du moteur (EDC). Pour cela, la connexion entre les deux calculateurs doit être interrompue pendant une courte durée.
L'adaptateur intermédiaire est connecté à l'appareil de contrôle à l'aide de la conduite d'adaptation universelle. (Les broches indiquées dans le tableau d'adaptation se rapportent à l'adaptateur intermédiaire.)
Pumppuohjainlaite PSG 5 on asennettu suoraan ruiskutuspumppuun. Pumppuohjainlaitteen diagnoosiin tarvitaan väliadapteri
0 986 612 447, joka liitetään pumppuohjainlaitteen ja moottoriohjainlaitteen (EDC) väliin.
Liittämistä varten ohjainlaitteiden välinen yhteys on hetkeksi katkaistava.
Väliadapteri liitetään testeriin yleismallisen adapterijohdon avulla. (Adapteritaulukossa annetut navat viittaavat väliadapteriin.)
Η μονάδα ελέγχου αντλίας PSG 5 τοποθετείται απευθείας στην αντλία ψεκασμού. Η διάγνωση μονάδας ελέγχου γίνεται μέσω του ενδιάμεσου αντάπτορα 0 986 612 447, ο οποίος λειτουργεί μεταξύ της μονάδας ελέγχου αντλίας και της μονάδας ελέγχου κινητήρα (EDC). Για αυτό πρέπει να διακοπεί για λίγο η σύνδεση μεταξύ των δύο αυτών μονάδων ελέγχου.
Ο ενδιάμεσος αντάπτορας συνδέεται με τη συσκευή διάγνωσης μέ τη βοήθεια του καλωδίου αντάπτορα γενικής χρήσης. (Οι επαφές που αναφέρονται στον πίνακα προσαρμογής σχετίζονται με τον ενδιάμεσο αντάπτορα.)
La centralina pompa PSG 5 è montata direttamente sulla pompa di iniezione. La diagnosi della centralina pompa avviene tramite l'adattatore intermedio 0 986 612 447, che va collegato tra la centralina pompa e la centralina motore (EDC). A tale scopo occorre interrompere per breve tempo il collegamento fra le due centraline.
L'adattatore intermedio va collegato al tester con l'ausilio di un cavo adattatore universale (i pin indicati nella tabella di adattamento si riferiscono all'adattatore intermedio).
ポンプ コントロール ユニット PSG5 のアダプション
に関する注意事項:
ポンプ コントロール ユニット PSG5 は直接
インジェクションポンプに取り付けられています。
ポンプ コントロール ユニット PSG5 の診断は、ポンプ
コントロール ユニット(PSG5)とエンジン コントロール
ユニット（EDC）の間にある中間アダプター
0 986 612 447 を介して行われます。
診断にあたっては、両方のコントロール
ユニット間の接続を短時間、遮断する必要があります。
中間アダプターは、ユニバーサル ケーブル
により、テスターと接続しています。
De pomp-ECU PSG5 is direkt op de inspuitpomp gemonteerd. De diagnose van de
pomp-ECU vindtplaats via de tussenadapter 0 986 612 447, deze word tussen de
pomp-ECU en de motor-ECU (EDC)geschakeld. Daarvoor moet de verbinding tussen de
beide ECU's kortstondig onderbroken worden.
De tussenadapter wordt met behulp van een universele adapterleiding met de tester verbonden. (De inde adaptietabel aangegeven pins hebbenbetrekking op de tussenadapter)
Pumpestyreenheten PSG5 er montert direkte på innsprøytningspumpen. For diagnose av pumpestyreenheten brukes mellomadapteren 0 986 612 447 som koples mellom pumpestyreenheten og motorstyreenheten (EDC). Dertil må forbindelsen mellom disse to enhetene brytes kortvarig. Mellomadapteren forbindes med testeren med en universal-adapterkabel. (Pinn-oppføringer i adapsjonstabellen gjelder mellomadapteren.)
Sterownik pompy PSG5 jest zamontowany bezpośrednio na pompie wtryskowej.Diagnoza sterownika PSG5 odbywa się poprzez adapter przejściowy 0 986 612447, włączany pomiędzy sterownik pompy (PSG5) a sterownik silnika (EDC). W tym celu należy przejściowo rozłączyć połączenie między oboma sterownikami. Połączyć adapter z testerem za pomocą przewodu uniwersalnego. (Piny podane w tabeli adaptacji odnoszą się do adaptera przejściowego).
A unidade de comando das bombas PSG5 encontra-se instalada directamente na bomba injectora. Adiagnose da unidade de comando das bombas ocorre através do adaptador intermediário 0 986 612447, que é comutado entre a unidade de comando das bombas (PSG5) e a unidade de comando domotor (ECD). Para tal, deve ser interrompida brevemente a ligação entre as duas unidades decomando.
O adaptador intermediário é ligado ao aparelho de teste com ajuda de um cabo adaptador universal.(Os pinos indicados na tabela de adaptação referem-se ao adaptador intermediário.)
Unitatea de comandã PSG5 pentru pompe este montatã direct la pompa de injectie. Diagnosticarea unitãtii de comandã pentru pompe se realizeazã cu ajutorul adaptorului intermediar 0 986 612 447. Acesta va fi conectat între unitatea de comandã pentru pompe si unitatea de comandã pentru motor (EDC). Pentru aceasta va trebui întreruptã pentru scurt timp legãtura între aceste douã aparate.
Adaptorul intermediar va fi legat la tester cu ajutorul unui cablu universal. (Pin-ii indicati în tabelul de adaptare se referã la adaptorul intermediar.)
Блок управления насоса PSG 5 установлен непосредственно на ТНВД. Диагностика блока управления насоса осуществляется с использованием промежуточного адаптера 0 986 612 447, который подключается между блоком управления насоса и блоком управления двигателя (EDC). Для этого надо на некоторое время прервать соединение между обоими блоками управления.
Промежуточный адаптер соединяется с тестером с помощью универсального адаптерного провода. (Выводы, указанные в таблице адаптации, относятся к промежуточному адаптеру.)
Pumpstyrdonet PSG5 är monterat direkt vid insprutningspumpen. Diagnosen av pumpstyrdonet utförs via mellanadaptern 0 986 612 447, som kopplas mellan pumpstyrdonet och motorstyrdonet (EDC). För detta ändamål måste förbindelsen mellan de båda styrdonen avbrytas kort tid. Mellanadaptern ansluts till testern med en universalkabel. (De i adaptionstabellen angivna stiften gäller för mellanadaptern).
Pompa kumanda ünitesi PSG 5 doğrudan enjeksiyon pompasına monte edilmiştir. Pompa kumanda ünitesinin arıza teşhisi 0 986 612 447 ara adaptörü ile yapılır, bu ara adaptörü pompa kumanda ünitesi ile motor kumanda ünitesi (EDC) arasına bağlanır. Bunun için kısa süreli olarak iki kumanda ünitesinin bağlantısı kesilmelidir.
Ara adaptörü universal adaptör kablosu yardımıyla test cihazı ile bağlanır. (Adaptasyon tablosu üzerinde belirtilen Pin'ler ara adaptörüne aittir.)
A PSG 5 szivattyú-vezérlőegység közvetlenül a befecskendezőszivattyúra van építve. A szivattyú-vezérlőegység diagnosztikája a 0 986 612 447számú közbenső adapteren keresztül történik, ezt a szivattyú-vezérlőegység és a motor-vezérlőegység (EDC) közé kell bekötni. Ehhez mindkét vezérlőegység összeköttetését rövid időre meg kell szakítani.
A közbenső adapter az UNI-adaptervezetékkel lesz a teszterhez csatlakoztatva. (Az adaptációs táblázatban megadott érintkezők a közbenső adapter érintkezői.)

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose Pumpensteuergerät PSG 5 Diagnosis PSG 5 pump control unit Řídicí jednotka čerpadla PSG 5 Diagnose pumpestyreenhed PSG 5 Diagnosis PSG 5 pump control unit Diagnóstico unidad de control de la bomba PSG 5 Diagnostic calculateur pompe PSG 5 Pumppuohjainlaite PSG 5 Μονάδα ελέγχου αντλίας PSG 5 Diagnosi centralina pompa PSG 5 PSG 5 Pomp-ECU PSG 5 pumpestyreenhet PSG 5 Sterownik pompy PSG 5 Aparelho de comando da bomba PSG 5 Aparat de comandã pompã PSG 5 Блок управления насоса PSG 5 Pumpstyrdon PSG 5 Pompa kumanda ünitesi PSG 5 PSG 5 szivattyú-vezérlőegység | -- | -- |  |  | 9 |  | 6 | 7


VOLVO

Zusatzinformation OBD (CARB)
其它信息，OBD (CARB)
Dodatečné informace o OBD (CARB)
Yderligere information OBD (CARB)
Additional information, OBD (CARB)
información adicional OBD (CARB)
Information supplémentaire OBD (CARB)
Lisäinformaatio OBD (CARB)
Πρόσθετη πληροφορία OBD (CARB)
Informazione supplementare OBD (CARB)
Additional information, OBD (CARB)
Extra informatie OBD (CARB)
Tilleggsinformasjon OBD (CARB)
Dodatkowe informacje OBD (CARB)
Informação adicional OBD (CARB)
Informatii suplimentare OBD (CARB)
Дополнительная информация по OBD (CARB)
Extra information om OBD (CARB)
İlave bilgiler OBD (CARB)
OBD (CARB) kiegészítő információk

Der genaue Einbauort des Diagnosesteckers ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
诊断插头的准确位置取决于车型或根据检修资料。
Přesné umístění diagnostické zásuvky je třeba převzít z informací o modelu nebo ze servisních podkladů.
Den nøjagtige placering af diagnosestikket findes i den tilsvarende modelanmærkning eller i service-litteraturen.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
El sitio exacto de montaje del enchufe de diagnóstico se encuentra en el registro del modelo ó en la información técnica de servicio.
Se référer à l'enregistrement du modèle correspondant ou au carnet de service pour connaître le lieu de montage précis de la fiche de diagnostic.
Diagnoosipistokkeen tarkan sijainnin löydät mallikohtaisista tiedoista tai korjausohjeista (SIS).
Το ακριβές σημείο τοποθέτησης του φις διάγνωσης αναφέρεται στη σχετική καταχώρηση του μοντέλου ή
στα έντυπα Service.
L'esatto punto di montaggio del connettore di diagnosi va desunto dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
De preciese inbouwpositie van de diagnosestekker is bij de betreffendemodelbeschrijving of in de servicedocumentatie te vinden.
Nøyaktig monteringssted til diagnosepluggen finner du i omtale til respektive modell eller i service-dokumentasjonen.
Dokładna lokalizacja wtyczki diagnostycnej jest podana w dokumentacji serwisowej.
O local de montagem exacto do conector de diagnose deverá ser deduzido do respectivo registo do modelo ou da documentação de assistência.
Locul exact de montare al stecãrului de diagnosticare se va deduce din mentionãrile corespunzãtoare modelului sau din documentatia de service.
Точное место расположения диагностического разъема указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Diagnosuttagets placering framgår av motsvarande modelluppgift eller av servicehandboken.
Arıza teşhis soketinin tam montaj konumunu ilgili model kayıtlarında veya servis belgelerinde bulabilirsiniz.
A diagnosztikai csatlakozó pontos beépítési helye a modell leírásánál található vagy javítási utasításból kell venni.
Nebenstehende Abbildung zeigt die Belegung des OBD(CARB)-Diagnosesteckers, wie sie in der Norm festgelegt wurde. Jeder Fahrzeughersteller hat darüber hinaus die Möglichkeit, weitere Pins des Steckers für die Diagnose unterschiedlicher Systeme zu nutzen. Es ist nicht gewährleistet, dass sich jeder Fahrzeughersteller in allen Punkten genau an die Norm hält. Daher sind teilweise Abweichungen zu der hier beschriebenen Pinbelegung möglich. Die herstellerspezifische Pinbelegung ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
附图所示为OBD (CARB) 诊断插头的插针分配。每一个车辆制造商都可以选择附加插针用于诊断各种不同的系统。不能保证每一个制造商在各方面都遵守同一标准。因此插针分配会与在此所述的分配不同。制造商规定的插针分配请根据具体的车型和维修资料决定。
Na vedlejším obrázku je obsazení diagnostické zásuvky OBD(CARB), jak bylo stanoveno normou. Každý výrobce vozidel má kromě toho možnost, využít další piny konektoru k diagnostice různých systémů. Není zaručeno, že se každý výrobce vozidel bude přesně držet normy ve všech bodech. Z toho důvodu jsou možné určité odchylky od zde popsaného obsazení pinů. Obsazení pinů specifické pro výrobce je třeba převzít z příslušných informací o vozidle nebo ze servisních podkladů.
Hosstående billede viser bestykningen af OBD(CARB)-diagnosestikket, som det er blevet fastlagt efter normen. Hver bilfabrik har derudover muligheden for at benytte stikkets andre Pins til diagnose af forskellige systemer. Det er ikke med garanti, at alle bilfabrikker overholder normen på alle punkter. Derfor er delvise afvigelser fra den her beskrevne Pin-bestykning mulig. Den fabriks- specificerede Pinbsstykning findes i den tilsvarende modelanmærkning eller i sercice-litteraturen.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
La ilustración de al lado muestra la ocupación del enchufe de diagnóstico OBD(CARB), como fué definida en la norma. Cada fabricante devehículos tiene, además, la posibilidad de utilizar polos adicionales del enchufe para el diagnóstico de diferentes sistemas. No se garantizaque cada fabricante de vehículos cumpla exactamente la norma en todos los puntos. Por ello, en parte, es posible encontrar desviaciones conrespecto a la ocupación de polos descrita aquí. La ocupación de polos específica del fabricante se encuentra en el registro del modelo o en ladocumentación técnica de servicio.
L'illustration ci-contre représente l'affectation de la fiche de diagnostic OBD(CARB) telle qu'elle a été définie selon les normes. Chaque constructeur automobile a cependant la possiblité d'utiliser d'autres broches de la fiche pour établir le diagnostic des différents systèmes. Il impossible de garantir que chaque constructeur automobile respecte la norme sur tous les points. C'est pourquoi, il peut exister en partie des différences par rapport à l'affectation des broches décrite ici. Se reporter à l'enregistrement du modèle correspondant ou au carnet de service pour connaître l'affectation des broches spécifique du constructeur.
Viereisessä kuvassa on esitetty ODB (CARB)-diagnoosipistokkeen normin mukainen napajärjestys. Jokainen autonvalmistaja saa lisäksi käyttää diagnoosipistokkeen muita napoja haluamallaan tavalla eri järjestelmiä varten. Aina ei kuitenkaan ole varmaa, että autonvalmistaja on noudattanut normia tarkasti. Siksi saattaa olla, että napajärjestyksessä on poikkeamia tässä esitettyyn verrattuna. Merkkikohtainen napajärjestys löytyy mallikohtaisista tiedoista tai (SIS)-korjausohjeista.
Στη διπλανή εικόνα εμφανίζεται η διάταξη των φις διάγνωσης OBD(CARB), όπως έχει καθοριστεί στο πρότυπο. Κάθε κατασκευαστής οχήματος έχει τη δυνατότητα να χρησιμοποιήσει και άλλα φις για τη διάγνωση
διαφόρων συστημάτων. Δεν εξασφαλίζεται η ακριβής τήρηση του προτύπου σε όλα τα σημεία για κάθε κατασκευαστή οχημάτων. Έτσι είναι πιθανές κάποιες αποκλίσεις από τη διάταξη των φις που περιγράφεται εδώ. Η διάταξη των φις ανάλογα με τον κατασκευαστή αναφέρεται στη σχετική καταχώρηση του μοντέλου ή στα έντυπα Service.
L'illustrazione qui accanto indica la configurazione del connettore di diagnosi OBD (CARB), così come è stata stabilita nella normativa. Ogni costruttore di veicoli ha inoltre la possibilità di utilizzare altri pin del connettore per la diagnosi di sistemi differenti. Non si assicura che ciascun costruttore di veicoli si attenga esattamente a tutti i punti della normativa. Sono perciò possibili parziali variazioni rispetto alla configurazione dei pin qui descritta. La configurazione dei pin specifica per il costruttore va desunta dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
Naaststaande afbeeldingen tonen de bezetting van de OBD(CARB)-diagnosestekker,zoals dit in de norm zijn vastgelegd. Iederevoertuigfabrikant heeft daarnaast de mogelijkheid de andere pins van destekker voor de diagnose van verschillende systemen te gebruiken. Het isniet gegarandeerd dat iedere autofabrikant zich op alle punten precies aande norm houdt. Daarom zijn er gedeeltelijke afwijkingen van de hierbeschreven pinbezetting mogelijk. De voertuigspecifieke pinbezetting is teontlenen aande betreffende modelbeschrijving of servicedocumentatie.
Dette bildet viser kobling på OBD (CARB)-diagnosepluggen, slik den er fastsatt i normen. Hver bilprodusent har imidlertid mulighet å bruke andre pinner for diagnosen av forskjellige system. Det garanteres ikke at hver bilprodusent overholder normen helt. Derfor er det mulig at det finnes avvik fra beskrevet pinnfordeling. Produsentens pinnfordeling finnes i anmerkninger til respektiv modell eller i service-dokumentasjon.
Pokazany obok rysunek przedstawia przyporządkowanie wtyczki diagnostycznej OBD(CARB), zgodne z normą. Jednak każdy producent może do diagnostyki różnych systemów wykorzystać dalsze styki we wtyczce. Nie ma więc gwarancji, że producenci pojazdów trzymają się dokładnie normy. Dlatego mogą istnieć odstępstwa od opisanego tutaj przyporządkowania styków. Określone przez producenta przypisanie styków jest podawane w dokumentacji serwisowej.
A figura ao lado mostra a ocupação do conector de diagnose OBD(CARB), de acordo com a determinação da norma. Além disso, cada fabricante de veículo ainda tem a possibilidade de usar outros pinos do conector para a diagnose de diversos sistemas. Não é garantido, de que cada fabricante de veículos se mantém, em todos os itens, exactamente à norma. Por isso podem haver desvios parciais da ocupação dos pinos aqui descrita. A ocupação dos pinos específica do fabricante pode ser deduzida do respectivo registo do modelo ou da documentação de assistência.
Imaginea alãturatã aratã ocuparea stecãrului de diagnosticare OBD(CARB), asa cum aceasta este stabilitã de cãtre normã. Fiecare constructor de autovehicul are însã posibilitatea de a folosi alte pin-uri ale stecãrului pentru diagnosticarea diverselor sisteme. Nu se asigurã faptul cã fiecare constructor de autovehicule respectã exact aceastã normã în toate punctele sale. Din acest motiv pot exista cazuri în care apar abateri fatã de ocuparea pin-ilor descrisã aici. Ocuparea pin-ilor specificã constructorului poate fi aflatã din mentiunile corespunzãtoare modelului sau din documentatia de service.
На приведенном здесь рисунке показано расположение выводов диагностического разъема OBD (CARB) в соответствии со стандартом. Каждый изготовитель автомобилей имеет кроме того возможность использования других выводов разъема для диагностики различных систем. Тем самым не обеспечивается точное соблюдение изготовителями автомобилей всех пунктов стандарта. Поэтому возможны отклонения от описанного здесь расположения выводов. Расположение выводов у конкретных изготовителей указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Bredvidstående bild visar OBD(CARB)-diagnosuttagets i normen bestämda beläggning.Varje biltillverkare har dessutom möjlighet att använda ytterligare stift i uttaget för diagnos av olika system.Det är inte säkert att alla biltillverkare rättar sig exakt efter normen. Därför är avvikelser från den här visade stiftbeläggningen möjliga. Den tillverkarspecifika stiftbeläggningen framgår av motsvarande modelluppgift eller av servicehandboken.
Yan taraftaki resim OBD(CARB) arıza teşhis soketinin normda (standartta) tespit edildiği gibi yerleşimini göstermektedir. Her araç üreticisi bunun dışnda soketin başka Pin'lerini çeşitli sistemlerin arıza teşhisi için değerlendirme hakkına sahiptir. Her araç üreticisinin her noktada tam olarak norma (standarda) uyum sağladığı garanti edilemez. Bu nedenle bazen burada açıklanan Pin yerleşiminden sapmalar mümkündür. Üreticiye özel Pin yerleşimini ilgili model kayıtlarından ve servis belgelerinden bulabilirsiniz.
Az itt látható kép mutatja az OBD(CARB)-diagnosztikai csatlakozó lábkiosztását, ha az a szabványnak megfelelő. Minden járműgyártónak lehetősége van ezen kívül, a különböző rendszerek diagnosztizálásához további érintkezőket használni. Nem garantálható, hogy minden járműgyártó minden pontban betartja a szabványt. Ezért részben lehetnek eltérések az itt leírt lábkiosztástól. A gyártóspecifikus lábkiosztás a modell leírásánál található vagy javítási utasításból kell venni.

Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
Die CAN-Diagnose ist nur mit KTS520/550/650 möglich.
对于支持SAE协议的系统只能使用OBD适配器导线进行测试。（ISO系统也可使
用该导线进行测试）。
CAN诊断只能使用KTS520/550/650进行测试。
Systémy podporující protokol SAE lze testovat jen s použitím adaptérového vedení OBD určeného pro normu SAE. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Diagnostika CAN je možná jen pomocí KTS520/550/650.
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
CAN-diagnosen er kun mulig med KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Los sistemas que apoyan el protocolo SAE pueden comprobarse sólo con el cable adaptador OBD previsto para SAE (con este cable sepueden comprobar, igualmente, sistemas ISO).
El diagnóstico CAN sólo es posible con KTS520/550/650.
Les systèmes qui assistent le protocole SAE peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue pour SAE. (Cette conduite permet également de contrôler les systèmes ISO).
Le diagnostic CAN n'est possible qu'avec KTS520/550/650.
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen.
Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
CAN-diagnoosi on mahdollista vain KTS520/550/650:lla.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
Διάγνωση CAN είναι δυνατή μόνο με συσκευές KTS520/550/650.
I sistemi che supportano il protocollo SAE possono essere controllati solamente con il cavo adattatore OBD previsto per SAE (con questo cavo è possibile controllare anche i sistemi ISO).
La diagnosi CAN è possibile solamente con KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Systemen, die het SAE-protocol ondersteunen, kunnen UITSLUITEND met eenvoor SAE voorgeschreven OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
De CAN-diagnose is alleen met de KTS520/550/650 mogelijk.
System som støtter SAE-protokollen kan kun testes med den spesielle OBD-adapterkabelen for SAE (også ISO-system lar seg teste med denne kabelen). CAN-diagnosen er kun mulig med KTS520/550/650.
Systemy pracujące według protokołu SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla SAE (przy pomocy tego adaptera można sprawdzać także systemy ISO).Diagnoza CAN jest tylko możliwa za pomocą KTS520/550/650.
Os sistemas que apoiam o protocolo SAE, só podem ser testados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser testados sistemas ISO.)
A diagnose CAN só é possível com KTS520/550/650.
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Diagnosticarea CAN este posibilã numai cu KTS520/550/650.
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью
предусмотренного для SAE адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
Дигностика с использованием CAN возможна только с помощью KTS520/550/650.
System, som stöder SAE-protokollet, kan endast testas med den för SAE avsedda OBD-adapterkabeln.(Med denna kabel kan även ISO-system testas.) CAN-diagnosen kan endast göras med KTS520/550/650.
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol
edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.) CAN arıza teşhisi sadece KTS520/550/650 ile mümkündür.
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)
A CAN-diagnosztika csak a KTS520/550/650-nel lehetséges.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Systeme, die das SAE-Protokoll oder CAN unterstützen, können nur mit der dafür vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于支持SAE协议或CAN的系统只能使用OBD适配器导线进行测试。（ISO系统也可使用该导线进行测试）。
Systémy podporující protokol SAE nebo CAN lze testovat jen s použitím k tomu určeného adaptérového vedení OBD. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen eller CAN, kan kun kontrolleres med den dertil forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Los sistemas que apoyan el protocolo SAE ó CAN pueden comprobarse sólo con el cable adaptador OBD previsto para ello (con este cablese pueden comprobar, igualmente, sistemas ISO).
Les systèmes qui assistent le protocole SAE ou CAN peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue. (Cette conduite permet également de contrôler les systèmes ISO).
Järjestelmissä, jotka käyttävät SAE- tai CAN-protokollaa, on itsediagnoosin lukemisessa käytettävä vain tähän tarkoitettua OBD-adapterijohtoa tai OBD-kytkentäsovitinta. (Näillä johdoilla voit lukea myös ISO-protokollan mukaiset järjestelmät.)
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE ή CAN, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για αυτά. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
I sistemi che supportano il protocollo SAE o CAN possono essere controllati solamente con il cavo adattatore OBD appositamente previsto (con questo cavo è possibile controllare anche i sistemi ISO).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Systemen, die het SAE-protocol of CAN ondersteunen, kunnen UITSLUITENDmet een daarvoor ontwikkelde OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen eller CAN kan kun testes med den spesielle OBD-adapterkabelen (også ISO-system lar seg teste med denne kabelen).
Systemy zgodne z CAN lub protokołem SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla tych systemów (przy pomocy tego adaptera można sprawdzać także systemy ISO).
Os sistemas que apoiam o protocolo SAE ou CAN, só podem ser testados com o cabo adaptador OBD previsto para tal.(Através deste cabo também podem ser testados sistemas ISO.)
Sistemele care sprijinã protocolul SAE sau CAN pot fi verificate numai cu cablul adaptor OBD prevãzut în acest sens. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE или CAN, могут быть проверены только с помощью предусмотренного для этого адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
System, som stöder SAE-protokollet eller CAN, kan endast testas med den därför avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.)
Az SAE-protokoll vagy a CAN szerinti rendszereket csak az arra megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ISO-Diagnose (abgasrelevante Systeme) ISO诊断（尾气排放相关系统） Diagnostika ISO (systémy ovlivňující emise) ISO-diagnose (Udstødningsrelevante systemer) ISO diagnosis (exhaust-emissions-relevant systems) Diagnóstico ISO (sistemas relevantes de escape) Diagnostic IOS (systèmes inhérents aux gaz) ISO-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση ISO (συστήματα σχετικά με τα καυσαέρια) Diagnosi ISO (sist. rilevanti per i gas di scar.) ISO diagnosis (exhaust-emissions-relevant systems) ISO-diagnose (uitlaatgas relevante systemen) ISO-diagnose (avgassrelaterte system) Diagnoza ISO (systemy odpowiedzialne za spaliny) Diagnose ISO (sistemas relevantes gás de escape) Diagnosticare ISO (sist.relevante pt. gazele esp.) Диагностика по ISO (важные для выпуска ОГ системы) ISO-diagnos (avgasrelevanta system) ISO-Arıza teşhisi (egzoz gazı sistemleri) ISO-Diagnosztika (kipufogógáz-releváns rendszerek) |  |  |  |  | 7 | 15 | 4/5 | 16
SAE-Diagnose (abgasrelevante Systeme) SAE诊断（尾气排放相关系统） Diagnostika SAE (systémy ovlivňující emise) SAE-diagnose (udstødningsrelevante systemer) SAE diagnosis (exhaust-emissions-relevant systems) Diagnóstico SAE (sistemas relevantes de escape) Diagnostic SAE (systèmes inhérents aux gaz) SAE-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση SAE (συστήματα σχετικά με τα καυσαέρια) Diagnosi SAE (sist. rilevanti per i gas di scar.) SAE diagnosis (exhaust-emissions-relevant systems) SAE-diagnose (uitlaatgasrelevante systemen) SAE-diagnose (avgassrelevante system) Diagnoza SAE (systemy odpowiedzialne za spaliny) Diagnose SAE (sistemas relevantes gás de escape) Diagnosticare SAE (sist.relevante pt. gazele esp.) Диагностика по SAE (важные для выпуска ОГ системы) SAE-diagnos (avgasrelevanta system) SAE-Arıza teşhisi (egzoz gazı sistemleri) SAE-Diagnosztika (kipufogógáz-releváns rendszerek) | 2 | 10 |  |  |  |  | 4/5 | 16


目录

VOLVO 850
VOLVO 850 (闪光码)
VOLVO 960
VOLVO 960 (闪光码)
VOLVO S40
VOLVO S70
VOLVO S90
VOLVO V40
VOLVO V70
VOLVO V90
其它信息，OBD (CARB)
其它信息，PSG 5


Obsah

Dodatečné informace o OBD (CARB)
Dodatečné informace o PSG 5
VOLVO 850
VOLVO 850 (blikací kód)
VOLVO 960
VOLVO 960 (blikací kód)
VOLVO S40
VOLVO S70
VOLVO S90
VOLVO V40
VOLVO V70
VOLVO V90


Inhalt

VOLVO 850
VOLVO 850 (Blinkcode)
VOLVO 960
VOLVO 960 (Blinkcode)
VOLVO S40
VOLVO S70
VOLVO S90
VOLVO V40
VOLVO V70
VOLVO V90
Zusatzinformation OBD (CARB)
Zusatzinformation PSG 5


Indhold

VOLVO 850
VOLVO 850 (Blinkkode)
VOLVO 960
VOLVO 960 (Blinkkode)
VOLVO S40
VOLVO S70
VOLVO S90
VOLVO V40
VOLVO V70
VOLVO V90
Yderligere information OBD (CARB)
Yderligere information PSG 5


Contents

Additional information, OBD (CARB)
Additional information, PSG 5
VOLVO 850
VOLVO 850 (blink code)
VOLVO 960
VOLVO 960 (blink code)
VOLVO S40
VOLVO S70
VOLVO S90
VOLVO V40
VOLVO V70
VOLVO V90


Contenido

información adicional OBD (CARB)
información adicional PSG 5
VOLVO 850
VOLVO 850 (código intermitente)
VOLVO 960
VOLVO 960 (código intermitente)
VOLVO S40
VOLVO S70
VOLVO S90
VOLVO V40
VOLVO V70
VOLVO V90


Sisältö

Lisäinformaatio OBD (CARB)
Lisäinformaatio PSG 5
VOLVO 850
VOLVO 850 (vilkkukoodi)
VOLVO 960
VOLVO 960 (vilkkukoodi)
VOLVO S40
VOLVO S70
VOLVO S90
VOLVO V40
VOLVO V70
VOLVO V90


Sommaire

Information supplémentaire OBD (CARB)
Information supplémentaire PSG 5
VOLVO 850
VOLVO 850 (code de clignotant)
VOLVO 960
VOLVO 960 (code de clignotant)
VOLVO S40
VOLVO S70
VOLVO S90
VOLVO V40
VOLVO V70
VOLVO V90


Περιεχόμενο

VOLVO 850
VOLVO 850 (Κωδ. αναβοσβησίματος)
VOLVO 960
VOLVO 960 (Κωδ. αναβοσβησίματος)
VOLVO S40
VOLVO S70
VOLVO S90
VOLVO V40
VOLVO V70
VOLVO V90
Πρόσθετη πληροφορία OBD (CARB)
Πρόσθετη πληροφορία PSG 5


Contenuto

Informazione supplementare OBD (CARB)
Informazione supplementare PSG 5
VOLVO 850
VOLVO 850 (codice lampeggiante)
VOLVO 960
VOLVO 960 (codice lampeggiante)
VOLVO S40
VOLVO S70
VOLVO S90
VOLVO V40
VOLVO V70
VOLVO V90


内容

Additional information, OBD (CARB)
Additional information, PSG 5
VOLVO 850
VOLVO 850(点滅コード)
VOLVO 960
VOLVO 960(点滅コード)
VOLVO S40
VOLVO S70
VOLVO S90
VOLVO V40
VOLVO V70
VOLVO V90


Inhoud

Extra informatie OBD (CARB)
Extra informatie PSG 5
VOLVO 850
VOLVO 850 (knippercode)
VOLVO 960
VOLVO 960 (knippercode)
VOLVO S40
VOLVO S70
VOLVO S90
VOLVO V40
VOLVO V70
VOLVO V90


Innhold

Tilleggsinformasjon OBD (CARB)
tilleggsinformasjon PSG 5
VOLVO 850
VOLVO 850 (Blinkcode)
VOLVO 960
VOLVO 960 (Blinkcode)
VOLVO S40
VOLVO S70
VOLVO S90
VOLVO V40
VOLVO V70
VOLVO V90


Zawartość

Dodatkowe informacje OBD (CARB)
Dodatkowe informacje PSG 5
VOLVO 850
VOLVO 850 (kody błyskowe)
VOLVO 960
VOLVO 960 (kody błyskowe)
VOLVO S40
VOLVO S70
VOLVO S90
VOLVO V40
VOLVO V70
VOLVO V90


Conteúdo

Informação adicional aparelho de comando da bomba 5
Informação adicional OBD (CARB)
VOLVO 850
VOLVO 850 (Código intermitente)
VOLVO 960
VOLVO 960 (Código intermitente)
VOLVO S40
VOLVO S70
VOLVO S90
VOLVO V40
VOLVO V70
VOLVO V90


Continut

Informatii suplimentare OBD (CARB)
Informatii suplimentare PSG 5
VOLVO 850
VOLVO 850 (cod semnalizare)
VOLVO 960
VOLVO 960 (cod semnalizare)
VOLVO S40
VOLVO S70
VOLVO S90
VOLVO V40
VOLVO V70
VOLVO V90


содержание

VOLVO 850
VOLVO 850 (Мигающий код)
VOLVO 960
VOLVO 960 (Мигающий код)
VOLVO S40
VOLVO S70
VOLVO S90
VOLVO V40
VOLVO V70
VOLVO V90
Дополнительная информация о PSG 5
Дополнительная информация по OBD (CARB)


Innehåll

Extra information om OBD (CARB)
Extra information om PSG 5
VOLVO 850
VOLVO 850 (blinkkod)
VOLVO 960
VOLVO 960 (blinkkod)
VOLVO S40
VOLVO S70
VOLVO S90
VOLVO V40
VOLVO V70
VOLVO V90


İçerik

İlave bilgi PSG 5
İlave bilgiler OBD (CARB)
VOLVO 850
VOLVO 850 (sinyal kodu)
VOLVO 960
VOLVO 960 (sinyal kodu)
VOLVO S40
VOLVO S70
VOLVO S90
VOLVO V40
VOLVO V70
VOLVO V90


Tartalom

OBD (CARB) kiegészítő információk
PSG 5 kiegészítő információk
VOLVO 850
VOLVO 850 (villogókód)
VOLVO 960
VOLVO 960 (villogókód)
VOLVO S40
VOLVO S70
VOLVO S90
VOLVO V40
VOLVO V70
VOLVO V90


VOLVO
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


VW

VW CADDY PICKUP
VW CADDY PICKUP
VW CADDY PICKUP
VW CADDY PICKUP
VW CADDY PICKUP
VW CADDY PICKUP
VW CADDY PICKUP
VW CADDY PICKUP
VW CADDY PICKUP
VW CADDY PICKUP
VW CADDY PICKUP
VW CADDY PICKUP
VW CADDY PICKUP
VW CADDY PICKUP
VW CADDY PICKUP
VW CADDY PICKUP
VW CADDY PICKUP
VW CADDY PICKUP
VW CADDY PICKUP
VW CADDY PICKUP

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


VW

VW CADDY
VW CADDY
VW CADDY
VW CADDY
VW CADDY
VW CADDY
VW CADDY
VW CADDY
VW CADDY
VW CADDY
VW CADDY
VW CADDY
VW CADDY
VW CADDY
VW CADDY
VW CADDY
VW CADDY
VW CADDY
VW CADDY
VW CADDY

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


VW

VW POLO CLASSIC
VW POLO CLASSIC
VW POLO CLASSIC
VW POLO CLASSIC
VW POLO CLASSIC
VW POLO CLASSIC
VW POLO CLASSIC
VW POLO CLASSIC
VW POLO CLASSIC
VW POLO CLASSIC
VW POLO CLASSIC
VW POLO CLASSIC
VW POLO CLASSIC
VW POLO CLASSIC
VW POLO CLASSIC
VW POLO CLASSIC
VW POLO CLASSIC
VW POLO CLASSIC
VW POLO CLASSIC
VW POLO CLASSIC

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


VW

VW CORRADO bis 07.91 (Blinkcode)
VW CORRADO，91年7月以前 (闪光码)
VW CORRADO do 07.91 (blikací kód)
VW CORRADO til 07.91 (Blinkkode)
VW CORRADO to 07.91 (blink code)
VW CORRADO hasta 07/91 (código intermitente)
VW CORRADO jusqu'à 07.91 (code clignotant)
VW CORRADO 07.91 saakka (vilkkukoodi)
VW CORRADO έως 07.91 (Κωδ. αναβοσβησίματος)
VW CORRADO fino al 07.91 (codice lampeggiante)
VW CORRADO to 07.91 (blink code)
VW CORRADO tot 07.91 (knippercode)
VW CORRADO til 07.91 (Blinkcode)
VW CORRADO do 07.91 (kody błyskowe)
VW CORRADO até 07.91 (Código intermitente)
VW CORRADO pânã la 07.91 (cod semnalizare)
VW CORRADO до 07.91 (световой код)
VW CORRADO till 07.91 (blinkkod)
VW CORRADO, 07.91'e kadar (sinyal kodu)
VW CORRADO 91.07-ig (villogókód)

Die Adaption ist mit herstellerspezifischer Leitung nicht möglich!
无法使用制造商的导线进行适配。
Připojení pomocí vedení specifického pro výrobce není možné!
Adaptionen er ikke mulig med fabriksspecifik ledning!
Adaptation with manufacturer-specific lead not possible!
¡La adaptación no es posible con cable específico del fabricante!
L'adaptation n'est pas possible avec un câble spécifique du constructeur!
Liitäntä ei ole mahdollista merkkikohtaista johtoa käyttäen!
Αδύνατη η προσαρμογή με τον ειδικό αγωγό κατασκευαστή!
L'adattamento non è possibile con il cavo specifico per il costruttore.
Adaptation with manufacturer-specific lead not possible!
De adaptie is met de fabrikantspecifieke leiding niet mogelijk
Adapsjonen ikke mulig med produsentens ledning!
Adaptacja za pomocą przewodu dedykowanego przez producenta nie jest możliwa!
Impossível a adaptação com linha específica do fabricante!
Adaptarea nu este posibilã cu cablul specific constructorului!
Адаптация с помощью специального провода изготовителя невозможна!
Adaption med tillverkarspecifik ledning ej möjlig!
Üreticiye özel kablolarla adaptasyon mümkün değildir!
Az adaptáció a gyártóspecifikus vezetékkel nem lehetséges!

Die Adaption ist mit herstellerspezifischer Leitung nicht möglich!
无法使用制造商的导线进行适配。
Připojení pomocí vedení specifického pro výrobce není možné!
Adaptionen er ikke mulig med fabriksspecifik ledning!
Adaptation with manufacturer-specific lead not possible!
¡La adaptación no es posible con cable específico del fabricante!
L'adaptation n'est pas possible avec un câble spécifique du constructeur!
Liitäntä ei ole mahdollista merkkikohtaista johtoa käyttäen!
Αδύνατη η προσαρμογή με τον ειδικό αγωγό κατασκευαστή!
L'adattamento non è possibile con il cavo specifico per il costruttore.
Adaptation with manufacturer-specific lead not possible!
De adaptie is met de fabrikantspecifieke leiding niet mogelijk
Adapsjonen ikke mulig med produsentens ledning!
Adaptacja za pomocą przewodu dedykowanego przez producenta nie jest możliwa!
Impossível a adaptação com linha específica do fabricante!
Adaptarea nu este posibilã cu cablul specific constructorului!
Адаптация с помощью специального провода изготовителя невозможна!
Adaption med tillverkarspecifik ledning ej möjlig!
Üreticiye özel kablolarla adaptasyon mümkün değildir!
Az adaptáció a gyártóspecifikus vezetékkel nem lehetséges!

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 4 |  | 2 | 3


VW

VW CORRADO 08.91-92
VW CORRADO 08.91-92
VW CORRADO 08.91-92
VW CORRADO 08.91-92
VW CORRADO 08.91-92
VW CORRADO 08.91-92
VW CORRADO 08.91-92
VW CORRADO 08.91-92
VW CORRADO 08.91-92
VW CORRADO 08.91-92
VW CORRADO 08.91-92
VW CORRADO 08.91-92
VW CORRADO 08.91-92
VW CORRADO 08.91-92
VW CORRADO 08.91-92
VW CORRADO 08.91-92
VW CORRADO 08.91-92
VW CORRADO 08.91-92
VW CORRADO 08.91-92
VW CORRADO 08.91-92

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 5 | 4 | 2 | 3


VW

VW CORRADO ab 93
VW CORRADO，93年以后
VW CORRADO od 93
VW CORRADO fra 93
VW CORRADO from 93
VW CORRADO desde 93
VW CORRADO à partir de 93
VW CORRADO alkaen 93
VW CORRADO από 93
VW CORRADO dal 93
VW CORRADO from 93
VW CORRADO vanaf 93
VW CORRADO fra 93
VW CORRADO od 93
VW CORRADO a partir de 93
VW CORRADO începând cu 93
VW CORRADO с 93
VW CORRADO fr o m 93
VW CORRADO, 93'ten itibaren
VW CORRADO 93-tól

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


VW

VW GOL ab 97
VW GOL，97年以后
VW GOL od 97
VW GOL fra 97
VW GOL from 97
VW GOL desde 97
VW GOL à partir de 97
VW GOL alkaen 97
VW GOL από 97
VW GOL dal 97
VW GOL from 97
VW GOL vanaf 97
VW GOL fra 97
VW GOL od 97
VW GOL a partir de 97
VW GOL începând cu 97
VW GOL с 97
VW GOL fr o m 97
VW GOL , 97'den itibaren
VW GOL 97-tól

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


VW

VW PARATI ab 97
VW PARATI，97年以后
VW PARATI od 97
VW PARATI fra 97
VW PARATI from 97
VW PARATI desde 97
VW PARATI à partir de 97
VW PARATI alkaen 97
VW PARATI από 97
VW PARATI dal 97
VW PARATI from 97
VW PARATI vanaf 97
VW PARATI fra 97
VW PARATI od 97
VW PARATI a partir de 97
VW PARATI începând cu 97
VW PARATI с 97
VW PARATI fr o m 97
VW PARATI ,97'den itibaren
VW PARATI 97-től

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


VW

VW GOLF 84-92 (Blinkcode)
VW GOLF 84-92 (闪光码)
VW GOLF 84-92 (blikací kód)
VW GOLF 84-92 (Blinkkode)
VW GOLF 84-92 (blink code)
VW GOLF 84-92 (código intermitente)
VW GOLF 84-92 (code de clignotant)
VW GOLF 84-92 (vilkkukoodi)
VW GOLF 84-92 (Κωδ. αναβοσβησίματος)
VW GOLF 84-92 (codice lampeggiante)
VW GOLF 1984 年-1992 年(点滅コード)
VW GOLF 84-92 (knippercode)
VW GOLF 84-92 (Blinkcode)
VW GOLF 84-92 (kody błyskowe)
VW GOLF 84-92 (Código intermitente)
VW GOLF 84-92 (cod semnalizare)
VW GOLF 84-92 (Мигающий код)
VW GOLF 84-92 (blinkkod)
VW GOLF 84-92 (sinyal kodu)
VW GOLF 84-92 (villogókód)

Die Adaption ist mit herstellerspezifischer Leitung nicht möglich!
无法使用制造商的导线进行适配。
Připojení pomocí vedení specifického pro výrobce není možné!
Adaptionen er ikke mulig med fabriksspecifik ledning!
Adaptation with manufacturer-specific lead not possible!
¡La adaptación no es posible con cable específico del fabricante!
L'adaptation n'est pas possible avec un câble spécifique du constructeur!
Liitäntä ei ole mahdollista merkkikohtaista johtoa käyttäen!
Αδύνατη η προσαρμογή με τον ειδικό αγωγό κατασκευαστή!
L'adattamento non è possibile con il cavo specifico per il costruttore.
Adaptation with manufacturer-specific lead not possible!
De adaptie is met de fabrikantspecifieke leiding niet mogelijk
Adapsjonen ikke mulig med produsentens ledning!
Adaptacja za pomocą przewodu dedykowanego przez producenta nie jest możliwa!
Impossível a adaptação com linha específica do fabricante!
Adaptarea nu este posibilã cu cablul specific constructorului!
Адаптация с помощью специального провода изготовителя невозможна!
Adaption med tillverkarspecifik ledning ej möjlig!
Üreticiye özel kablolarla adaptasyon mümkün değildir!
Az adaptáció a gyártóspecifikus vezetékkel nem lehetséges!

Die Adaption ist mit herstellerspezifischer Leitung nicht möglich!
无法使用制造商的导线进行适配。
Připojení pomocí vedení specifického pro výrobce není možné!
Adaptionen er ikke mulig med fabriksspecifik ledning!
Adaptation with manufacturer-specific lead not possible!
¡La adaptación no es posible con cable específico del fabricante!
L'adaptation n'est pas possible avec un câble spécifique du constructeur!
Liitäntä ei ole mahdollista merkkikohtaista johtoa käyttäen!
Αδύνατη η προσαρμογή με τον ειδικό αγωγό κατασκευαστή!
L'adattamento non è possibile con il cavo specifico per il costruttore.
Adaptation with manufacturer-specific lead not possible!
De adaptie is met de fabrikantspecifieke leiding niet mogelijk
Adapsjonen ikke mulig med produsentens ledning!
Adaptacja za pomocą przewodu dedykowanego przez producenta nie jest możliwa!
Impossível a adaptação com linha específica do fabricante!
Adaptarea nu este posibilã cu cablul specific constructorului!
Адаптация с помощью специального провода изготовителя невозможна!
Adaption med tillverkarspecifik ledning ej möjlig!
Üreticiye özel kablolarla adaptasyon mümkün değildir!
Az adaptáció a gyártóspecifikus vezetékkel nem lehetséges!

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 1 |  | B- | B+


VW

VW JETTA 84-92 (Blinkcode)
VW JETTA 84-92 (闪光码)
VW JETTA 84-92 (blikací kód)
VW JETTA 84-92 (Blinkkode)
VW JETTA 84-92 (blink code)
VW JETTA 84-92 (código intermitente)
VW JETTA 84-92 (code de clignotant)
VW JETTA 84-92 (vilkkukoodi)
VW JETTA 84-92 (Κωδ. αναβοσβησίματος)
VW JETTA 84-92 (codice lampeggiante)
VW JETTA 1984 年-1992 年(点滅コード)
VW JETTA 84-92 (knippercode)
VW JETTA 84-92 (Blinkcode)
VW JETTA 84-92 (kody błyskowe)
VW JETTA 84-92 (Código intermitente)
VW JETTA 84-92 (cod semnalizare)
VW JETTA 84-92 (Мигающий код)
VW JETTA 84-92 (blinkkod)
VW JETTA 84-92 (sinyal kodu)
VW JETTA 84-92 (villogókód)

Die Adaption ist mit herstellerspezifischer Leitung nicht möglich!
无法使用制造商的导线进行适配。
Připojení pomocí vedení specifického pro výrobce není možné!
Adaptionen er ikke mulig med fabriksspecifik ledning!
Adaptation with manufacturer-specific lead not possible!
¡La adaptación no es posible con cable específico del fabricante!
L'adaptation n'est pas possible avec un câble spécifique du constructeur!
Liitäntä ei ole mahdollista merkkikohtaista johtoa käyttäen!
Αδύνατη η προσαρμογή με τον ειδικό αγωγό κατασκευαστή!
L'adattamento non è possibile con il cavo specifico per il costruttore.
Adaptation with manufacturer-specific lead not possible!
De adaptie is met de fabrikantspecifieke leiding niet mogelijk
Adapsjonen ikke mulig med produsentens ledning!
Adaptacja za pomocą przewodu dedykowanego przez producenta nie jest możliwa!
Impossível a adaptação com linha específica do fabricante!
Adaptarea nu este posibilã cu cablul specific constructorului!
Адаптация с помощью специального провода изготовителя невозможна!
Adaption med tillverkarspecifik ledning ej möjlig!
Üreticiye özel kablolarla adaptasyon mümkün değildir!
Az adaptáció a gyártóspecifikus vezetékkel nem lehetséges!

Die Adaption ist mit herstellerspezifischer Leitung nicht möglich!
无法使用制造商的导线进行适配。
Připojení pomocí vedení specifického pro výrobce není možné!
Adaptionen er ikke mulig med fabriksspecifik ledning!
Adaptation with manufacturer-specific lead not possible!
¡La adaptación no es posible con cable específico del fabricante!
L'adaptation n'est pas possible avec un câble spécifique du constructeur!
Liitäntä ei ole mahdollista merkkikohtaista johtoa käyttäen!
Αδύνατη η προσαρμογή με τον ειδικό αγωγό κατασκευαστή!
L'adattamento non è possibile con il cavo specifico per il costruttore.
Adaptation with manufacturer-specific lead not possible!
De adaptie is met de fabrikantspecifieke leiding niet mogelijk
Adapsjonen ikke mulig med produsentens ledning!
Adaptacja za pomocą przewodu dedykowanego przez producenta nie jest możliwa!
Impossível a adaptação com linha específica do fabricante!
Adaptarea nu este posibilã cu cablul specific constructorului!
Адаптация с помощью специального провода изготовителя невозможна!
Adaption med tillverkarspecifik ledning ej möjlig!
Üreticiye özel kablolarla adaptasyon mümkün değildir!
Az adaptáció a gyártóspecifikus vezetékkel nem lehetséges!

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 1 |  | B- | B+


VW

VW GOLF bis 92
VW GOLF，92年以前
VW GOLF do 92
VW GOLF til 92
VW GOLF to 92
VW GOLF hasta 92
VW GOLF jusqu'à 92
VW GOLF 92 saakka
VW GOLF έως 92
VW GOLF fino al 92
VW GOLF to 92
VW GOLF tot 92
VW GOLF til 92
VW GOLF do 92
VW GOLF até 92
VW GOLF pânã la 92
VW GOLF до 92
VW GOLF till 92
VW GOLF, 92'ye kadar
VW GOLF 92-ig

Achtung: Für das Cabrio mit Motor 2H besteht keine Diagnosemöglichkeit!
注意：对于2H发动机活顶轿车不能进行诊断。
Pozor: Pro kabriolet s motorem 2H není k dispozici žádná možnost diagnostiky!
Bemærk: Der er ingen diagnosemulighed ved cabriolet med motor 2H!
Note: Diagnosis is not possible for the convertible with 2H engine.
Atención: Para el cabriolet con motor 2H, no existe ninguna posibilidad de diagnóstico!
Attention: il n'existe aucune possiblité de diagnostic pour le cabriolet avec moteur 2H!
Huomio: Cabrio-mallia, jossa on moottori 2H, ei voi diagnostoida!
Προσοχή: Για το κάμπριο με κινητήρα 2Η δεν υπάρχει κάποια δυνατότητα διάγνωσης!
Attenzione: Per la Cabrio con motore 2H non vi sono possibilità di diagnosi.
Note: Diagnosis is not possible for the convertible with 2H engine.
Let op! Voor de cabrio met motor 2H bestaat er geen diagnose mogelijkheid
OBS: Ved kabriolett med motor 2H er diagnose ikke mulig!
Uwaga: nie ma możliwości wykonania diagnostyki dla modelu cabrio z silnikiem 2H !
Atenção: para o conversível (Cabrio) com motor 2H não existe possibilidade de diagnose!
Atentie: pentru cabriolet cu motor 2H nu existã nici o posibilitate de diagnosticare!
Внимание: Для кабриолета с двигателем 2H нет возможности проведения диагностики!
OBS! För Cabrio med motorn 2H finns ingen diagnosmöjlighet!
Dikkat: Motor 2H olan Cabrio için bir arıza teşhis olanağı yoktur!
Figyelem: a 2H motor-betűjelű Cabrionál a vezérlőegység-diagnosztika nem lehetséges!

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 5 | 4 | 2 | 3


VW

VW GOLF ab 93
VW GOLF，93年以后
VW VENTO od 93
VW GOLF fra 93
VW GOLF from 93
VW GOLF desde 93
VW GOLF à partir de 93
VW GOLF alkaen 93
VW GOLF από 93
VW GOLF dal 93
VW GOLF from 93
VW GOLF vanaf 93
VW GOLF fra 93
VW GOLF od 93
VW GOLF a partir de 93
VW GOLF începând cu 93
VW GOLF с 93
VW GOLF fr o m 93
VW GOLF, 93'e kadar
VW GOLF 93-tól

Achtung: Für das Cabrio mit Motor 2H besteht keine Diagnosemöglichkeit!
注意：对于2H发动机活顶轿车不能进行诊断。
Pozor: Pro kabriolet s motorem 2H není k dispozici žádná možnost diagnostiky!
Bemærk: Der er ingen diagnosemulighed ved cabriolet med motor 2H!
Note: Diagnosis is not possible for the convertible with 2H engine.
Atención: Para el cabriolet con motor 2H, no existe ninguna posibilidad de diagnóstico!
Attention: il n'existe aucune possiblité de diagnostic pour le cabriolet avec moteur 2H!
Huomio: Cabrio-mallia, jossa on moottori 2H, ei voi diagnostoida!
Προσοχή: Για το κάμπριο με κινητήρα 2Η δεν υπάρχει κάποια δυνατότητα διάγνωσης!
Attenzione: Per la Cabrio con motore 2H non vi sono possibilità di diagnosi.
Note: Diagnosis is not possible for the convertible with 2H engine.
Let op! Voor de cabrio met motor 2H bestaat er geen diagnose mogelijkheid
OBS: Ved kabriolett med motor 2H er diagnose ikke mulig!
Uwaga: nie ma możliwości wykonania diagnostyki dla modelu cabrio z silnikiem 2H !
Atenção: para o conversível (Cabrio) com motor 2H não existe possibilidade de diagnose!
Atentie: pentru cabriolet cu motor 2H nu existã nici o posibilitate de diagnosticare!
Внимание: Для кабриолета с двигателем 2H нет возможности проведения диагностики!
OBS! För Cabrio med motorn 2H finns ingen diagnosmöjlighet!
Dikkat: Motor 2H olan Cabrio için bir arıza teşhis olanağı yoktur!
Figyelem: a 2H motor-betűjelű Cabrionál a vezérlőegység-diagnosztika nem lehetséges!

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Die L-Leitung wird nicht generell, sondern je nach verbautem System für die Kommunikation benötigt.
在各种情况下都不需要导线，但是对于通讯就具体系统可能需要导线。
Požadavek připojení vedení L pro komunikaci neplatí obecně, ale specificky podle zabudovaného systému.
L-ledningen behøves ikke generelt, men kun til kommunikationen alt efter anvendt system.
The L lead is not needed in all cases, but it can be required for communication depending on the system installed.
El cable L no se necesita en general para la comunicación, sino de acuerdo al sistema instalado.
La conduite L n'est pas nécessaire en général mais en fonction du système monté pour la communication.
L-johtoa ei tarvita tiedonsiirtoa varten aina, vaan ainoastaan järjestelmästä riippuen.
Το καλώδιο L δεν χρειάζεται γενικά, αλλά ανάλογα με το εγκατεστημένο σύστημα για την επικοινωνία.
Il cavo L non è generalmente necessario per la comunicazione, essendolo solamente a seconda del sistema installato.
The L lead is not needed in all cases, but it can be required for communication depending on the system installed.
De L-leiding wordt niet algemeen, maar afhankelijk van het gemonteerdesysteem voor de communicatie gebruikt.
Generelt sett trenger man ikke L-ledningen, det er avhengig av hva det monterte systemet trenger for kommunikasjon.
Generalnie przewód L nie jest potrzebny do komunikacji, zależy to jednak od zamontowanego systemu.
O cabo L não é necessitado de forma geral, mas sim, para comunicação, de acordo com o sistema montado.
Cablul L nu este necesar la modul general, ci în functie de sistemul pentru comunicatie montat.
L-провод (не всегда, а в зависимости от установленной системы) используется для связи.
L-ledningen är inte alltid nödvändig för kommunikation, utan endast beroende på vilket system som är inbyggt.
L-Kablosu genelde kullanılmaz, ancak takılı olan sisteme göre iletişim için gereklidir.
Az L-vezeték nem általános, hanem a beépített rendszernek megfelelően szükséges a kommunikációhoz.

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Die L-Leitung wird nicht generell, sondern je nach verbautem System für die Kommunikation benötigt.
在各种情况下都不需要导线，但是对于通讯就具体系统可能需要导线。
Požadavek připojení vedení L pro komunikaci neplatí obecně, ale specificky podle zabudovaného systému.
L-ledningen behøves ikke generelt, men kun til kommunikationen alt efter anvendt system.
The L lead is not needed in all cases, but it can be required for communication depending on the system installed.
El cable L no se necesita en general para la comunicación, sino de acuerdo al sistema instalado.
La conduite L n'est pas nécessaire en général mais en fonction du système monté pour la communication.
L-johtoa ei tarvita tiedonsiirtoa varten aina, vaan ainoastaan järjestelmästä riippuen.
Το καλώδιο L δεν χρειάζεται γενικά, αλλά ανάλογα με το εγκατεστημένο σύστημα για την επικοινωνία.
Il cavo L non è generalmente necessario per la comunicazione, essendolo solamente a seconda del sistema installato.
The L lead is not needed in all cases, but it can be required for communication depending on the system installed.
De L-leiding wordt niet algemeen, maar afhankelijk van het gemonteerdesysteem voor de communicatie gebruikt.
Generelt sett trenger man ikke L-ledningen, det er avhengig av hva det monterte systemet trenger for kommunikasjon.
Generalnie przewód L nie jest potrzebny do komunikacji, zależy to jednak od zamontowanego systemu.
O cabo L não é necessitado de forma geral, mas sim, para comunicação, de acordo com o sistema montado.
Cablul L nu este necesar la modul general, ci în functie de sistemul pentru comunicatie montat.
L-провод (не всегда, а в зависимости от установленной системы) используется для связи.
L-ledningen är inte alltid nödvändig för kommunikation, utan endast beroende på vilket system som är inbyggt.
L-Kablosu genelde kullanılmaz, ancak takılı olan sisteme göre iletişim için gereklidir.
Az L-vezeték nem általános, hanem a beépített rendszernek megfelelően szükséges a kommunikációhoz.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 | (15) | 4(/5) | 16


VW

VW VENTO ab 93
VW VENTO，93年以后
VW VENTO od 93
VW VENTO fra 93
VW VENTO from 93
VW VENTO desde 93
VW VENTO à partir de 93
VW VENTO alkaen 93
VW VENTO από 93
VW VENTO dal 93
VW VENTO from 93
VW VENTO vanaf 93
VW VENTO fra 93
VW VENTO od 93
VW VENTO a partir de 93
VW VENTO începând cu 93
VW VENTO с 93
VW VENTO fr o m 93
VW VENTO, 93'ten itibaren
VW VENTO 93-tól

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Die L-Leitung wird nicht generell, sondern je nach verbautem System für die Kommunikation benötigt.
在各种情况下都不需要导线，但是对于通讯就具体系统可能需要导线。
Požadavek připojení vedení L pro komunikaci neplatí obecně, ale specificky podle zabudovaného systému.
L-ledningen behøves ikke generelt, men kun til kommunikationen alt efter anvendt system.
The L lead is not needed in all cases, but it can be required for communication depending on the system installed.
El cable L no se necesita en general para la comunicación, sino de acuerdo al sistema instalado.
La conduite L n'est pas nécessaire en général mais en fonction du système monté pour la communication.
L-johtoa ei tarvita tiedonsiirtoa varten aina, vaan ainoastaan järjestelmästä riippuen.
Το καλώδιο L δεν χρειάζεται γενικά, αλλά ανάλογα με το εγκατεστημένο σύστημα για την επικοινωνία.
Il cavo L non è generalmente necessario per la comunicazione, essendolo solamente a seconda del sistema installato.
The L lead is not needed in all cases, but it can be required for communication depending on the system installed.
De L-leiding wordt niet algemeen, maar afhankelijk van het gemonteerdesysteem voor de communicatie gebruikt.
Generelt sett trenger man ikke L-ledningen, det er avhengig av hva det monterte systemet trenger for kommunikasjon.
Generalnie przewód L nie jest potrzebny do komunikacji, zależy to jednak od zamontowanego systemu.
O cabo L não é necessitado de forma geral, mas sim, para comunicação, de acordo com o sistema montado.
Cablul L nu este necesar la modul general, ci în functie de sistemul pentru comunicatie montat.
L-провод (не всегда, а в зависимости от установленной системы) используется для связи.
L-ledningen är inte alltid nödvändig för kommunikation, utan endast beroende på vilket system som är inbyggt.
L-Kablosu genelde kullanılmaz, ancak takılı olan sisteme göre iletişim için gereklidir.
Az L-vezeték nem általános, hanem a beépített rendszernek megfelelően szükséges a kommunikációhoz.

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Die L-Leitung wird nicht generell, sondern je nach verbautem System für die Kommunikation benötigt.
在各种情况下都不需要导线，但是对于通讯就具体系统可能需要导线。
Požadavek připojení vedení L pro komunikaci neplatí obecně, ale specificky podle zabudovaného systému.
L-ledningen behøves ikke generelt, men kun til kommunikationen alt efter anvendt system.
The L lead is not needed in all cases, but it can be required for communication depending on the system installed.
El cable L no se necesita en general para la comunicación, sino de acuerdo al sistema instalado.
La conduite L n'est pas nécessaire en général mais en fonction du système monté pour la communication.
L-johtoa ei tarvita tiedonsiirtoa varten aina, vaan ainoastaan järjestelmästä riippuen.
Το καλώδιο L δεν χρειάζεται γενικά, αλλά ανάλογα με το εγκατεστημένο σύστημα για την επικοινωνία.
Il cavo L non è generalmente necessario per la comunicazione, essendolo solamente a seconda del sistema installato.
The L lead is not needed in all cases, but it can be required for communication depending on the system installed.
De L-leiding wordt niet algemeen, maar afhankelijk van het gemonteerdesysteem voor de communicatie gebruikt.
Generelt sett trenger man ikke L-ledningen, det er avhengig av hva det monterte systemet trenger for kommunikasjon.
Generalnie przewód L nie jest potrzebny do komunikacji, zależy to jednak od zamontowanego systemu.
O cabo L não é necessitado de forma geral, mas sim, para comunicação, de acordo com o sistema montado.
Cablul L nu este necesar la modul general, ci în functie de sistemul pentru comunicatie montat.
L-провод (не всегда, а в зависимости от установленной системы) используется для связи.
L-ledningen är inte alltid nödvändig för kommunikation, utan endast beroende på vilket system som är inbyggt.
L-Kablosu genelde kullanılmaz, ancak takılı olan sisteme göre iletişim için gereklidir.
Az L-vezeték nem általános, hanem a beépített rendszernek megfelelően szükséges a kommunikációhoz.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 | (15) | 4(/5) | 16


VW

VW GOLF IV
VW GOLF IV
VW GOLF IV
VW GOLF IV
VW GOLF IV
VW GOLF IV
VW GOLF IV
VW GOLF IV
VW GOLF IV
VW GOLF IV
VW GOLF IV
VW GOLF IV
VW GOLF IV
VW GOLF IV
VW GOLF IV
VW GOLF IV
VW GOLF IV
VW GOLF IV
VW GOLF IV
VW GOLF IV

Abdeckung unterhalb des Aschenbechers entfernen, der Diagnosestecker befindet sich dahinter.
拆除前面的烟灰缸。诊断插座位于烟灰缸下面。
Odstraňte kryt pod popelníkem, diagnostická zásuvka se nachází za ním.
Afdækning under askebægeret fjernes, diagnosestikket befinder sig bagved.
Remove front ashtray. The diagnostic socket is under the ashtray.
Extraer el cenicero delantero; la toma de enchufe se encuentra bajo el cenicero.
Oter le recouvrement au-dessous du cendrier, la prise de diagnostic est située derrière.
Irrota tuhkakupin alapuolella oleva suojus, jonka alla diagnoosipistoke sijaitsee.
Αφαιρέστε το κάλυμμα κάτω από το σταχτοδοχείο, το φις διάγνωσης βρίσκεται πίσω από αυτό.
Togliere il portacenere anteriore; la presa di diagnosi si trova sotto il portacenere.
灰皿下部のカバーを取り外します。診断ソケットはその奥にあります。
Afdekking onder het asbakje verwijderen, de diagnosestekker bevindt zichdaar achter
Fjern deksel nedenfor askebegeret, diagnosepluggen befinner seg bak denne.
Zdjąć przednią popielniczkę, wtyczka znajduje się pod popielniczką
Remover a cobertura situada abaixo do cinzeiro, o conector de diagnose encontra-se abaixo deste.
Se înlãturã capacul de sub scrumierã. Stecãrul de diagnosticare se aflã în spatele acestuia.
Снять крышку под пепельницей, под ней находится диагностический разъем.
Ta bort täckplåten under askkoppen, diagnosuttaget sitter under den.
Küllüğünün altındaki muhafazayı çıkartın, arıza teşhis fişi bunun altındadır.
A hamutartó alatti borítást eltávolítani, mögötte található a diagnosztikai csatlakozó

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


VW

VW BORA
VW BORA
VW BORA
VW BORA
VW BORA
VW BORA
VW BORA
VW BORA
VW BORA
VW BORA
VW BORA
VW BORA
VW BORA
VW BORA
VW BORA
VW BORA
VW BORA
VW BORA
VW BORA
VW BORA

Abdeckung unterhalb des Aschenbechers entfernen, der Diagnosestecker befindet sich dahinter.
拆除前面的烟灰缸。诊断插座位于烟灰缸下面。
Odstraňte kryt pod popelníkem, diagnostická zásuvka se nachází za ním.
Afdækning under askebægeret fjernes, diagnosestikket befinder sig bagved.
Remove front ashtray. The diagnostic socket is under the ashtray.
Extraer el cenicero delantero; la toma de enchufe se encuentra bajo el cenicero.
Oter le recouvrement au-dessous du cendrier, la prise de diagnostic est située derrière.
Irrota tuhkakupin alapuolella oleva suojus, jonka alla diagnoosipistoke sijaitsee.
Αφαιρέστε το κάλυμμα κάτω από το σταχτοδοχείο, το φις διάγνωσης βρίσκεται πίσω από αυτό.
Togliere il portacenere anteriore; la presa di diagnosi si trova sotto il portacenere.
灰皿下部のカバーを取り外します。診断ソケットはその奥にあります。
Afdekking onder het asbakje verwijderen, de diagnosestekker bevindt zichdaar achter
Fjern deksel nedenfor askebegeret, diagnosepluggen befinner seg bak denne.
Zdjąć przednią popielniczkę, wtyczka znajduje się pod popielniczką
Remover a cobertura situada abaixo do cinzeiro, o conector de diagnose encontra-se abaixo deste.
Se înlãturã capacul de sub scrumierã. Stecãrul de diagnosticare se aflã în spatele acestuia.
Снять крышку под пепельницей, под ней находится диагностический разъем.
Ta bort täckplåten under askkoppen, diagnosuttaget sitter under den.
Küllüğünün altındaki muhafazayı çıkartın, arıza teşhis fişi bunun altındadır.
A hamutartó alatti borítást eltávolítani, mögötte található a diagnosztikai csatlakozó

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


VW

VW JETTA bis 92
VW JETTA，92年以前
VW JETTA do 92
VW JETTA til 92
VW JETTA to 92
VW JETTA hasta 92
VW JETTA jusqu'à 92
VW JETTA 92 saakka
VW JETTA έως 92
VW JETTA fino al 92
VW JETTA to 92
VW JETTA tot 92
VW JETTA til 92
VW JETTA do 92
VW JETTA até 92
VW JETTA pânã la 92
VW JETTA до 92
VW JETTA till 92
VW JETTA, 92'ye kadar
VW JETTA 92-ig

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 5 | 4 | 2 | 3


VW

VW KOMBI ab 98
VW KOMBI，98年以后
VW KOMBI od 98
VW KOMBI fra 98
VW KOMBI from 98
VW KOMBI desde 98
VW KOMBI à partir de 98
VW KOMBI alkaen 98
VW KOMBI από 98
VW KOMBI dal 98
VW KOMBI from 98
VW KOMBI vanaf 98
VW KOMBI fra 98
VW KOMBI od 98
VW KOMBI a partir de 98
VW KOMBI începând cu 98
VW KOMBI с 98
VW KOMBI fr o m 98
VW KOMBI, 98'ten itibaren
VW KOMBI 98-tól

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


VW

VW LT bis 02.95 (Blinkcode)
VW LT，95年2月以前 (闪光码)
VW LT do 02.95 (blikací kód)
VW LT til 02.95 (Blinkkode)
VW LT to 02.95 (blink code)
VW LT hasta 02/95 (código intermitente)
VW LT jusqu'à 02.95 (code clignotant)
VW LT 02.95 saakka (vilkkukoodi)
VW LT έως 02.95 (Κωδ. αναβοσβησίματος)
VW LT fino al 02.95 (codice lampeggiante)
VW LT to 02.95 (blink code)
VW LT tot 02.95 (knippercode)
VW LT til 02.95 (Blinkcode)
VW LT do 02.95 (kody błyskowe)
VW LT até 02.95 (Código intermitente)
VW LT pânã la 02.95 (cod semnalizare)
VW LT до 02.95 (световой код)
VW LT till 02.95 (blinkkod)
VW LT, 02.95'e kadar (sinyal kodu)
VW LT 95.02-ig (villogókód)

Die Adaption ist mit herstellerspezifischer Leitung nicht möglich!
无法使用制造商的导线进行适配。
Připojení pomocí vedení specifického pro výrobce není možné!
Adaptionen er ikke mulig med fabriksspecifik ledning!
Adaptation with manufacturer-specific lead not possible!
¡La adaptación no es posible con cable específico del fabricante!
L'adaptation n'est pas possible avec un câble spécifique du constructeur!
Liitäntä ei ole mahdollista merkkikohtaista johtoa käyttäen!
Αδύνατη η προσαρμογή με τον ειδικό αγωγό κατασκευαστή!
L'adattamento non è possibile con il cavo specifico per il costruttore.
Adaptation with manufacturer-specific lead not possible!
De adaptie is met de fabrikantspecifieke leiding niet mogelijk
Adapsjonen ikke mulig med produsentens ledning!
Adaptacja za pomocą przewodu dedykowanego przez producenta nie jest możliwa!
Impossível a adaptação com linha específica do fabricante!
Adaptarea nu este posibilã cu cablul specific constructorului!
Адаптация с помощью специального провода изготовителя невозможна!
Adaption med tillverkarspecifik ledning ej möjlig!
Üreticiye özel kablolarla adaptasyon mümkün değildir!
Az adaptáció a gyártóspecifikus vezetékkel nem lehetséges!

Die Adaption ist mit herstellerspezifischer Leitung nicht möglich!
无法使用制造商的导线进行适配。
Připojení pomocí vedení specifického pro výrobce není možné!
Adaptionen er ikke mulig med fabriksspecifik ledning!
Adaptation with manufacturer-specific lead not possible!
¡La adaptación no es posible con cable específico del fabricante!
L'adaptation n'est pas possible avec un câble spécifique du constructeur!
Liitäntä ei ole mahdollista merkkikohtaista johtoa käyttäen!
Αδύνατη η προσαρμογή με τον ειδικό αγωγό κατασκευαστή!
L'adattamento non è possibile con il cavo specifico per il costruttore.
Adaptation with manufacturer-specific lead not possible!
De adaptie is met de fabrikantspecifieke leiding niet mogelijk
Adapsjonen ikke mulig med produsentens ledning!
Adaptacja za pomocą przewodu dedykowanego przez producenta nie jest możliwa!
Impossível a adaptação com linha específica do fabricante!
Adaptarea nu este posibilã cu cablul specific constructorului!
Адаптация с помощью специального провода изготовителя невозможна!
Adaption med tillverkarspecifik ledning ej möjlig!
Üreticiye özel kablolarla adaptasyon mümkün değildir!
Az adaptáció a gyártóspecifikus vezetékkel nem lehetséges!

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 4 |  | 2 | 3


VW

VW LT 03.95-97
VW LT 03.95-97
VW LT 03.95-97
VW LT 03.95-97
VW LT 03.95-97
VW LT 03.95-97
VW LT 03.95-97
VW LT 03.95-97
VW LT 03.95-97
VW LT 03.95-97
VW LT 03.95-97
VW LT 03.95-97
VW LT 03.95-97
VW LT 03.95-97
VW LT 03.95-97
VW LT 03.95-97
VW LT 03.95-97
VW LT 03.95-97
VW LT 03.95-97
VW LT 03.95-97

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
 | -- | -- |  |  | 5 | 4 | 2 | 3


VW

VW LT ab 97
VW LT，97年以后
VW LT od 97
VW LT fra 97
VW LT from 97
VW LT desde 97
VW LT à partir de 97
VW LT alkaen 97
VW LT από 97
VW LT dal 97
VW LT from 97
VW LT vanaf 97
VW LT fra 97
VW LT od 97
VW LT a partir de 97
VW LT începând cu 97
VW LT с 97
VW LT fr o m 97
VW LT , 97'ye kadar
VW LT 97-től

Eine Hilfe bei der Adaption stellen die folgenden Adapter dar:
- 14-polig, für Nutzfahrzeuge (MB-Bestellnummer 6511 0140 99)
- 38-polig, für Pkw (MB-Bestellnummer 140 589 14 63 00)
The following adapters are helpful when performing the adaptation:
- 14-pin, for commercial vehicles (MB part number 6511 0140 99)
- 38-pin, for passenger cars (MB part number 140 589 14 63 00)
V nápovědě pro připojení jsou znázorněny tyto adaptéry:
- 14pinový, pro užitková vozidla (obj. číslo MB 6511 0140 99)
- 38pinový, pro osobní vozidla (obj. číslo MB 140 589 14 63 00)
Følgende adaptere er en hjælp ved adaptionen:
- 14-polet, til erhvervskøretøjer (MB-bestillingsnummer 6511 0140 99)
- 38-polet, til personbiler (MB-bestillingsnummer 140 589 14 63 00)
The following adapters are helpful when performing the adaptation:
- 14-pin, for commercial vehicles (MB part number 6511 0140 99)
- 38-pin, for passenger cars (MB part number 140 589 14 63 00)
Los siguientes adaptadores son de ayuda para la adaptación:
- de 14 polos, para vehículos industriales (No de pedido MB 6511 0140 99)
- de 38 polos, para turismos (No de pedido MB 140 589 14 63 00)
Les adaptateurs suivants servent d'aide à l'adaptation:
- 14 pôles, pour véhicules utilitaires (N° de commande MB 6511 0140 99)
- 38 pôles, pour voitures de tourisme (N° de commande MB 140 589 14 63 00)
Liitännän helpottamiseksi on saatavilla seuraavat adapterit:
-14-napainen, hyötyajoneuvoille (MB-tilausnumero 6511 0140 99)
-38-napainen, henkilöautoille (MB-tilausnumero 140 589 14 63 00)
The following adapters are helpful when performing the adaptation:
- 14-pin, for commercial vehicles (MB part number 6511 0140 99)
- 38-pin, for passenger cars (MB part number 140 589 14 63 00)
Per l'adattamento si possono utilizzare i seguenti adattatori:
- a 14 poli, per veicoli commerciali (n. categorico MB 6511 0140 99)
- a 38 poli, per autocarri (n. categorico MB 140 589 14 63 00)
The following adapters are helpful when performing the adaptation:
- 14-pin, for commercial vehicles (MB part number 6511 0140 99)
- 38-pin, for passenger cars (MB part number 140 589 14 63 00)
The following adapters are helpful when performing the adaptation:
- 14-pin, for commercial vehicles (MB part number 6511 0140 99)
- 38-pin, for passenger cars (MB part number 140 589 14 63 00)
The following adapters are helpful when performing the adaptation:
- 14-pin, for commercial vehicles (MB part number 6511 0140 99)
- 38-pin, for passenger cars (MB part number 140 589 14 63 00)
Podczas adaptacji pomocnę sa następujące adaptery:
- 14-stykowy, dla samochodów ciężarowych (nr katalogowy MB 6511 0140 99)
- 38-stykowy, dla samoch. osobowych (nr katalogowy MB 140 589 14 63 00)
Os seguintes adaptadores fornecem ajuda para a adaptação:
- 14 pólos para veículos utilitários (código para encomenda, todos os modelos 6511 0140 99)
- de 38 pólos para veículos de passeio (código para encomenda, todos os modelos 140 589 14 63 00)
The following adapters are helpful when performing the adaptation:
- 14-pin, for commercial vehicles (MB part number 6511 0140 99)
- 38-pin, for passenger cars (MB part number 140 589 14 63 00)
The following adapters are helpful when performing the adaptation:
- 14-pin, for commercial vehicles (MB part number 6511 0140 99)
- 38-pin, for passenger cars (MB part number 140 589 14 63 00)
Vid adaption är följande adapter till hjälp:
- 14-polig, för nyttofordon (MB-best.nummer 6511 0140 99)
- 38-polig, för personbilar (MB-best.nummer 140 589 14 63 00)
The following adapters are helpful when performing the adaptation:
- 14-pin, for commercial vehicles (MB part number 6511 0140 99)
- 38-pin, for passenger cars (MB part number 140 589 14 63 00)
The following adapters are helpful when performing the adaptation:
- 14-pin, for commercial vehicles (MB part number 6511 0140 99)
- 38-pin, for passenger cars (MB part number 140 589 14 63 00)
Zusätzliche Pins (über die Diagnosefunktionalität hinaus)
其它针（不用于诊断功能）
Přídavné piny (nad rámec diagnostických funkcí)
Yderligere pins (udfra diagnosefunktionaliteten)
Additional pins (other than for diagnostic function)
Pins adicionales (más allá de la funcionalidad de diagnóstico)
Broches supplémentaires (au-delà de la fonctionnalité du diagnostic)
Lisänavat (diagnoositoimintojen ulkopuoliset)
Πρόσθετες επαφές (πέρα από τις λειτουργίες διάγνωσης)
Pin supplementari (esclusa la funzionalità di diagnosi)
Additional pins (other than for diagnostic function)
Extra pins ( boven de diagnosefunctionaliteit uit)
Tilleggspin (utover diagnosefunksjonaliteten)
Dodatkowe piny (oprócz funkcjonalności diagnozowania)
Pinos adicionais (além da funcionalidade da diagnose)
Pin-uri suplimentare (peste functionalitatea diagnosticãrii)
Дополнительные выводы (не входящие в объем функций диагностики)
Extra stift (utöver diagnosfunktionen)
İlave Pin'ler (arıza teşhis fonksiyonun dışında)
kiegészítő érintkező (..................kifelé)

Pin 针 Pin Pin Pin pin Broche Napa Eπαφή Pin Pin pin Pin pin Pino Pin Вывод Pin Pin érintk. | Beschreibung 说明 Popis Beskrivelse Description Descripción Description Kuvaus Περιγραφή Descrizione Description Beschrijving Beskrivelse Opis Descrição Descriere Описание Beskrivning Açıklama Leírás
5 | Drehzahl 速度 Otáčky Omdrejningstal Speed Número de revoluciones Régime Pyörintänopeus Στροφές. Numero di giri 回転数 Toerental Turtall Obroty Número de rotações Turatie Число оборотов Varvtal Devir sayısı Fordulatszám

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Motorsteuerung 发动机控制系统 Řízení motoru Motorstyring Engine control Mando del motor Commande moteur Moottorin ohjaus Μονάδα ελέγxου κινητήρα. Comando motore エンジンマネージメント Motorsturing Motorstyring Sterowanie silnika Comando do motor Comandã motor Управление мотором Motorstyrning Motor kumandası Motorvezérlés | -- | -- |  |  | 14 |  | 1 | 3
ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS/ABD ABS; ABS/ABD ABS; ABS/ABD ABS; ABS/ABD | -- | -- |  |  | 13 |  | 1 | 3
Diebstahlwarnanlage 防盗设备 Alarm Tyverialarmanlæg Anti-theft device Instalación de alarma antirrobo Protection antivol Varashälytin Αντικλεπτική προστασiα. Impianto antifurto 盗難防止装置 Anti-Diefstal-Systeem Tyverialarm Zabezpiecz.przed kradzieżą/alarm Sistema de alarme anti-roubo Instalatie avertizare efractie(furt) Система противоугонн. сигнализации Stöldvarningssystem Hırsız uyarı ünitesi Lopásgátló | -- | -- |  |  | 7 |  | 1 | 3
Airbag 气囊 Airbag Airbag Airbag Airbag Airbag Airbag Αερόσακος. Airbag エアバッグ Airbag Airbag Airbag Airbag Airbag Подушка безопасн. Airbag Airbag Légzsák | -- | -- |  |  | 8 |  | 1 | 3
Getriebesteuerung 变速机构 Řízení převodovky Gearstyring Gear control Regulación del cambio Commande de boîte de vitesses Vaihteiston ohjaus Μονάδα ελέγxου σασμάν. Comando del cambio ミッションコントロール Versnellingsbakstur. Girstyring Sterowanie skrzyni biegu Comando cx. de vel. Comandã cutie de viteze Управ. коробкой передач Växelstyrning Vites kumandası Váltóvezérlés | -- | -- |  |  | 9 |  | 1 | 3
ADR ADR ADR ADR ADR ADR ADR ADR ADR ADR ADR ADR ADR ADR ADR ADR ADR ADR ADR ADR | -- | -- |  |  | 10 |  | 1 | 3
Zusatzheizung 补充加热器 Přídavné topení Ekstraopvarmning Supplementary heater Calefacción suplementaria Chauffage additionnel Lisälämmitin Πρόσθετη θέρμανση Riscaldamento supplementare 補助ヒーター Extra verwarming Tilleggsoppvarming Podgrzewanie dodatkowe Aquecimento suplementar Instalatie suplimentarã de încãlzire Дополнительный обогрев Extravärme İlave kalorifer Kiegészítő-fűtés | -- | -- |  |  | 11 |  | 1 | 3
FTCO FTCO FTCO FTCO FTCO FTCO FTCO FTCO FTCO FTCO FTCO FTCO FTCO FTCO FTCO FTCO FTCO FTCO FTCO FTCO | -- | -- |  |  | 12 |  | 1 | 3


VW

VW LUPO
VW LUPO
VW LUPO
VW LUPO
VW LUPO
VW LUPO
VW LUPO
VW LUPO
VW LUPO
VW LUPO
VW LUPO
VW LUPO
VW LUPO
VW LUPO
VW LUPO
VW LUPO
VW LUPO
VW LUPO
VW LUPO
VW LUPO

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


VW

VW POLO ab 10.99
VW POLO，99年10月以后
VW POLO od 10.99
VW POLO fra 10.99
VW POLO from 10.99
VW POLO desde 10/99
VW POLO à partir de 10.99
VW POLO alkaen 10.99
VW POLO από 10.99
VW POLO dal 10.99
VW POLO from 10.99
VW POLO vanaf 10.99
VW POLO fra 10.99
VW POLO od 10.99
VW POLO a partir de 10.99
VW POLO începând cu 10.99
VW POLO с 10.99
VW POLO fr o m 10.99
VW POLO, 10.99'a kadar
VW POLO 99.10-től

Um den Diagnosestecker freizulegen muss der vordere Aschenbecher (vor dem Schalthebel) entfernt werden.
要想进入诊断塞，前烟灰缸（在换挡杆的前面）必须先拆掉。
Aby se diagnostická zásuvka odkryla, musí se odstranit přední popelník (před řadicí pákou).
For at komme til diagnosestikket, skal det forreste askebæger (foran gearstangen) fjernes.
To access the diagnosis plug, the front ashtray (in front of shift lever) must be removed.
Para dejar al descubierto el enchufe de diagnóstico, debe retirarse el cenicero delantero (delante de la palanca de cambios).
Pour dégager la fiche de diagnostic, le cendrier à l'avant (devant le levier de vitesses) doit être enlevé.
Jotta pääset käsiksi diagnoosipistokkeeseen, irrota etummainen tuhkakuppi (vaihdevalitsimen edessä).
Για να αποκαλυφθεί το φίς διάγνωσης, πρέπει να αφαιρεθεί το μπροστινό σταχτοδοχείο (μπροστά από το λεβιέ ταχυτήτων).
Per scoprire la spina di diagnosi occorre rimuovere il posacenere anteriore (davanti alla leva del cambio).
診断コネクターを露出させるには、前席の灰皿(シフトレバーの前)を取り外してください。
Om de diagnosestekker vrij te maken moet de voorste asbak (voor de schakelhendel) verwijderd worden
For å få tilgang til diagnosepluggen må askebeger foran (før girspak) fjernes.
Aby uzyskać dostęp do wtyczki, trzeba usunąć przednią popielniczkę (przed dźwignią zmiany biegów).
Para pôr a descoberto o conector de diagnose deve ser removido o cinzeiro dianteiro (diante da alavanca de embraiagem).
Pentru a elibera stecãrul de diagnosticare va trebui sã se demonteze scrumiera din fatã (din fata manetei schimbãtorului de vitezã).
Для обеспечения доступа к диагностическому разъему необходимо снять переднюю пепельницу (перед рычагом переключения передач).
För att frilägga diagnosuttaget måste den främre askkoppen (framför växelspaken) avlägsnas.
Galaxy >|05.2000: deki Diyagnoz fişinin bulunduğu yer ile
ilgili açıklama:
Diyagnoz fişine ulaşabilmek için vites kolunun önündeki
kül tabağının çıkarılması gerekir.
Megjegyzés a Galaxy >|05.2000 diagnosztikai csatlakozó
beépítési helyéről:
A diagnosztikai csatlakozó szabaddá tételéhez az első
hamutartót (a váltókar elött) el kell távolítani.

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


VW

VW NEW BEETLE
VW NEW BEETLE
VW NEW BEETLE
VW NEW BEETLE
VW NEW BEETLE
VW NEW BEETLE
VW NEW BEETLE
VW NEW BEETLE
VW NEW BEETLE
VW NEW BEETLE
VW NEW BEETLE
VW NEW BEETLE
VW NEW BEETLE
VW NEW BEETLE
VW NEW BEETLE
VW NEW BEETLE
VW NEW BEETLE
VW NEW BEETLE
VW NEW BEETLE
VW NEW BEETLE

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


VW

VW PASSAT bis 03.89 (Blinkcode)
VW PASSAT，89年3月以前 (闪光码)
VW PASSAT do 03.89 (blikací kód)
VW PASSAT til 03.89 (Blinkkode)
VW PASSAT to 03.89 (blink code)
VW PASSAT hasta 03/89 (código intermitente)
VW PASSAT jusqu'à 03.89 (code clignotant)
VW PASSAT 03.89 saakka (vilkkukoodi)
VW PASSAT έως 03.89 (Κωδ. αναβοσβησίματος)
VW PASSAT fino al 03.89 (codice lampeggiante)
VW PASSAT to 03.89 (blink code)
VW PASSAT tot 03.89 (Blinkcode)
VW PASSAT til 03.89 (Blinkcode)
VW PASSAT do 03.89 (kody błyskowe)
VW PASSAT até 03.89 (Código intermitente)
VW PASSAT pânã la 03.89 (cod semnalizare)
VW PASSAT до 03.89 (световой код)
VW PASSAT till 03.89 (blinkkod)
VW PASSAT, 03.89'a kadar (sinyal kodu)
VW PASSAT 89.03-ig (villogókód)

Die Adaption ist mit herstellerspezifischer Leitung nicht möglich!
无法使用制造商的导线进行适配。
Připojení pomocí vedení specifického pro výrobce není možné!
Adaptionen er ikke mulig med fabriksspecifik ledning!
Adaptation with manufacturer-specific lead not possible!
¡La adaptación no es posible con cable específico del fabricante!
L'adaptation n'est pas possible avec un câble spécifique du constructeur!
Liitäntä ei ole mahdollista merkkikohtaista johtoa käyttäen!
Αδύνατη η προσαρμογή με τον ειδικό αγωγό κατασκευαστή!
L'adattamento non è possibile con il cavo specifico per il costruttore.
Adaptation with manufacturer-specific lead not possible!
De adaptie is met de fabrikantspecifieke leiding niet mogelijk
Adapsjonen ikke mulig med produsentens ledning!
Adaptacja za pomocą przewodu dedykowanego przez producenta nie jest możliwa!
Impossível a adaptação com linha específica do fabricante!
Adaptarea nu este posibilã cu cablul specific constructorului!
Адаптация с помощью специального провода изготовителя невозможна!
Adaption med tillverkarspecifik ledning ej möjlig!
Üreticiye özel kablolarla adaptasyon mümkün değildir!
Az adaptáció a gyártóspecifikus vezetékkel nem lehetséges!

Die Adaption ist mit herstellerspezifischer Leitung nicht möglich!
无法使用制造商的导线进行适配。
Připojení pomocí vedení specifického pro výrobce není možné!
Adaptionen er ikke mulig med fabriksspecifik ledning!
Adaptation with manufacturer-specific lead not possible!
¡La adaptación no es posible con cable específico del fabricante!
L'adaptation n'est pas possible avec un câble spécifique du constructeur!
Liitäntä ei ole mahdollista merkkikohtaista johtoa käyttäen!
Αδύνατη η προσαρμογή με τον ειδικό αγωγό κατασκευαστή!
L'adattamento non è possibile con il cavo specifico per il costruttore.
Adaptation with manufacturer-specific lead not possible!
De adaptie is met de fabrikantspecifieke leiding niet mogelijk
Adapsjonen ikke mulig med produsentens ledning!
Adaptacja za pomocą przewodu dedykowanego przez producenta nie jest możliwa!
Impossível a adaptação com linha específica do fabricante!
Adaptarea nu este posibilã cu cablul specific constructorului!
Адаптация с помощью специального провода изготовителя невозможна!
Adaption med tillverkarspecifik ledning ej möjlig!
Üreticiye özel kablolarla adaptasyon mümkün değildir!
Az adaptáció a gyártóspecifikus vezetékkel nem lehetséges!

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 1 |  | B- | +B


VW

VW PASSAT 04.89-92 (Blinkcode)
VW PASSAT 04.89-92 (闪光码)
VW PASSAT 04.89-92 (blikací kód)
VW PASSAT 04.89-92 (Blinkkode)
VW PASSAT 04.89-92 (blink code)
VW PASSAT 04.89-92 (código intermitente)
VW PASSAT 04.89-92 (code de clignotant)
VW PASSAT 04.89-92 (vilkkukoodi)
VW PASSAT 04.89-92 (Κωδ. αναβοσβησίματος)
VW PASSAT 04.89-92 (codice lampeggiante)
VW PASSAT 1989 年 4 月-1992 年(点滅コード)
VW PASSAT 04.89-92 (knippercode)
VW PASSAT 04.89-92 (Blinkcode)
VW PASSAT 04.89-92 (kody błyskowe)
VW PASSAT 04.89-92 (Código intermitente)
VW PASSAT 04.89-92 (cod semnalizare)
VW PASSAT 04.89-92 (Мигающий код)
VW PASSAT 04.89-92 (blinkkod)
VW PASSAT 04.89-92 (sinyal kodu)
VW PASSAT 89.04-92 (villogókód)

Die Adaption ist mit herstellerspezifischer Leitung nicht möglich!
无法使用制造商的导线进行适配。
Připojení pomocí vedení specifického pro výrobce není možné!
Adaptionen er ikke mulig med fabriksspecifik ledning!
Adaptation with manufacturer-specific lead not possible!
¡La adaptación no es posible con cable específico del fabricante!
L'adaptation n'est pas possible avec un câble spécifique du constructeur!
Liitäntä ei ole mahdollista merkkikohtaista johtoa käyttäen!
Αδύνατη η προσαρμογή με τον ειδικό αγωγό κατασκευαστή!
L'adattamento non è possibile con il cavo specifico per il costruttore.
Adaptation with manufacturer-specific lead not possible!
De adaptie is met de fabrikantspecifieke leiding niet mogelijk
Adapsjonen ikke mulig med produsentens ledning!
Adaptacja za pomocą przewodu dedykowanego przez producenta nie jest możliwa!
Impossível a adaptação com linha específica do fabricante!
Adaptarea nu este posibilã cu cablul specific constructorului!
Адаптация с помощью специального провода изготовителя невозможна!
Adaption med tillverkarspecifik ledning ej möjlig!
Üreticiye özel kablolarla adaptasyon mümkün değildir!
Az adaptáció a gyártóspecifikus vezetékkel nem lehetséges!

Die Adaption ist mit herstellerspezifischer Leitung nicht möglich!
无法使用制造商的导线进行适配。
Připojení pomocí vedení specifického pro výrobce není možné!
Adaptionen er ikke mulig med fabriksspecifik ledning!
Adaptation with manufacturer-specific lead not possible!
¡La adaptación no es posible con cable específico del fabricante!
L'adaptation n'est pas possible avec un câble spécifique du constructeur!
Liitäntä ei ole mahdollista merkkikohtaista johtoa käyttäen!
Αδύνατη η προσαρμογή με τον ειδικό αγωγό κατασκευαστή!
L'adattamento non è possibile con il cavo specifico per il costruttore.
Adaptation with manufacturer-specific lead not possible!
De adaptie is met de fabrikantspecifieke leiding niet mogelijk
Adapsjonen ikke mulig med produsentens ledning!
Adaptacja za pomocą przewodu dedykowanego przez producenta nie jest możliwa!
Impossível a adaptação com linha específica do fabricante!
Adaptarea nu este posibilã cu cablul specific constructorului!
Адаптация с помощью специального провода изготовителя невозможна!
Adaption med tillverkarspecifik ledning ej möjlig!
Üreticiye özel kablolarla adaptasyon mümkün değildir!
Az adaptáció a gyártóspecifikus vezetékkel nem lehetséges!

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 5 | 4 | 2 | 3


VW

VW PASSAT bis 92
VW PASSAT，92年以前
VW PASSAT do 92
VW PASSAT til 92
VW PASSAT to 92
VW PASSAT hasta 92
VW PASSAT jusqu'à 92
VW PASSAT 92 saakka
VW PASSAT έως 92
VW PASSAT fino al 92
VW PASSAT to 92
VW PASSAT tot 92
VW PASSAT til 92
VW PASSAT do 92
VW PASSAT até 92
VW PASSAT pânã la 92
VW PASSAT до 92
VW PASSAT till 92
VW PASSAT, 92'ye kadar
VW PASSAT 92-ig

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 5 | 4 | 2 | 3


VW

VW PASSAT ab 96
VW PASSAT，96年以后
VW PASSAT od 96
VW PASSAT fra 96
VW PASSAT from 96
VW PASSAT desde 96
VW PASSAT à partir de 96
VW PASSAT alkaen 96
VW PASSAT από 96
VW PASSAT dal 96
VW PASSAT from 96
VW PASSAT vanaf 96
VW PASSAT fra 96
VW PASSAT od 96
VW PASSAT a partir de 96
VW PASSAT începând cu 96
VW PASSAT с 96
VW PASSAT fr o m 96
VW PASSAT, 96'dan itibaren
VW PASSAT 96-tól

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


VW

VW PASSAT 97-2000
VW PASSAT 97-2000
VW PASSAT 97-2000
VW PASSAT 97-2000
VW PASSAT 97-2000
VW PASSAT 97-2000
VW PASSAT 97-2000
VW PASSAT 97-2000
VW PASSAT 97-2000
VW PASSAT 97-2000
VW PASSAT 97-2000
VW PASSAT 97-2000
VW PASSAT 97-2000
VW PASSAT 97-2000
VW PASSAT 97-2000
VW PASSAT 97-2000
VW PASSAT 97-2000
VW PASSAT 97-2000
VW PASSAT 97-2000
VW PASSAT 97-2000

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


VW

VW POLO 90-94
VW POLO 90-94
VW POLO 90-94
VW POLO 90-94
VW POLO 90-94
VW POLO 90-94
VW POLO 90-94
VW POLO 90-94
VW POLO 90-94
VW POLO 90-94
VW POLO 90-94
VW POLO 90-94
VW POLO 90-94
VW POLO 90-94
VW POLO 90-94
VW POLO 90-94
VW POLO 90-94
VW POLO 90-94
VW POLO 90-94
VW POLO 90-94

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 5 | 4 | 2 | 3


VW

VW POLO 95-09.99
VW POLO 95-09.99
VW POLO 95-09.99
VW POLO 95-09.99
VW POLO 95-09.99
VW POLO 95-09.99
VW POLO 95-09.99
VW POLO 95-09.99
VW POLO 95-09.99
VW POLO 95-09.99
VW POLO 95-09.99
VW POLO 95-09.99
VW POLO 95-09.99
VW POLO 95-09.99
VW POLO 95-09.99
VW POLO 95-09.99
VW POLO 95-09.99
VW POLO 95-09.99
VW POLO 95-09.99
VW POLO 95-09.99

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


VW

VW SANTANA ab 97
VW SANTANA，97年以后
VW SANTANA od 97
VW SANTANA fra 97
VW SANTANA from 97
VW SANTANA desde 97
VW SANTANA à partir de 97
VW SANTANA alkaen 97
VW SANTANA από 97
VW SANTANA dal 97
VW SANTANA from 97
VW SANTANA vanaf 97
VW SANTANA fra 97
VW SANTANA od 97
VW SANTANA a partir de 97
VW SANTANA începând cu 97
VW SANTANA с 97
VW SANTANA fr o m 97
VW SANTANA, 97'den itibaren
VW SANTANA 97-től

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


VW

VW QUANTUM ab 97
VW QUANTUM，97年以后
VW QUANTUM od 97
VW QUANTUM fra 97
VW QUANTUM from 97
VW QUANTUM desde 97
VW QUANTUM à partir de 97
VW QUANTUM alkaen 97
VW QUANTUM από 97
VW QUANTUM dal 97
VW QUANTUM from 97
VW QUANTUM vanaf 97
VW QUANTUM fra 97
VW QUANTUM od 97
VW QUANTUM a partir de 97
VW QUANTUM începând cu 97
VW QUANTUM с 97
VW QUANTUM fr o m 97
VW QUANTUM, 97'den itibaren
VW QUANTUM 97-től

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


VW

VW SAVEIRO ab 97
VW SAVEIRO，97年以后
VW SAVEIRO od 97
VW SAVEIRO fra 97
VW SAVEIRO from 97
VW SAVEIRO desde 97
VW SAVEIRO à partir de 97
VW SAVEIRO alkaen 97
VW SAVEIRO από 97
VW SAVEIRO dal 97
VW SAVEIRO from 97
VW SAVEIRO vanaf 97
VW SAVEIRO fra 97
VW SAVEIRO od 97
VW SAVEIRO a partir de 97
VW SAVEIRO începând cu 97
VW SAVEIRO с 97
VW SAVEIRO fr o m 97
VW SAVEIRO, 97'den itibaren
VW SAVEIRO 97-től

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


VW

VW SHARAN bis 05.2000
VW SHARAN，2000年5月以前
VW SHARAN do 05.2000
VW SHARAN til 05.2000
VW SHARAN to 05.2000
VW SHARAN hasta 05/2000
VW SHARAN jusqu'à 05.2000
VW SHARAN 05.2000 saakka
VW SHARAN έως 05.2000
VW SHARAN fino al 05.2000
VW SHARAN to 05.2000
VW SHARAN tot 05.2000
VW SHARAN til 05.2000
VW SHARAN do 05.2000
VW SHARAN até 05.2000
VW SHARAN pânã la 05.2000
VW SHARAN до 05.2000
VW SHARAN till 05.2000
VW SHARAN, 05.2000'e kadar
VW SHARAN 2000.05-ig

Um den Diagnosestecker freizulegen muss der vordere Aschenbecher (vor dem Schalthebel) entfernt werden.
要想进入诊断塞，前烟灰缸（在换挡杆的前面）必须先拆掉。
Aby se diagnostická zásuvka odkryla, musí se odstranit přední popelník (před řadicí pákou).
For at komme til diagnosestikket, skal det forreste askebæger (foran gearstangen) fjernes.
To access the diagnosis plug, the front ashtray (in front of shift lever) must be removed.
Para dejar al descubierto el enchufe de diagnóstico, debe retirarse el cenicero delantero (delante de la palanca de cambios).
Pour dégager la fiche de diagnostic, le cendrier à l'avant (devant le levier de vitesses) doit être enlevé.
Jotta pääset käsiksi diagnoosipistokkeeseen, irrota etummainen tuhkakuppi (vaihdevalitsimen edessä).
Για να αποκαλυφθεί το φίς διάγνωσης, πρέπει να αφαιρεθεί το μπροστινό σταχτοδοχείο (μπροστά από το λεβιέ ταχυτήτων).
Per scoprire la spina di diagnosi occorre rimuovere il posacenere anteriore (davanti alla leva del cambio).
診断コネクターを露出させるには、前席の灰皿(シフトレバーの前)を取り外してください。
Om de diagnosestekker vrij te maken moet de voorste asbak (voor de schakelhendel) verwijderd worden
For å få tilgang til diagnosepluggen må askebeger foran (før girspak) fjernes.
Aby uzyskać dostęp do wtyczki, trzeba usunąć przednią popielniczkę (przed dźwignią zmiany biegów).
Para pôr a descoberto o conector de diagnose deve ser removido o cinzeiro dianteiro (diante da alavanca de embraiagem).
Pentru a elibera stecãrul de diagnosticare va trebui sã se demonteze scrumiera din fatã (din fata manetei schimbãtorului de vitezã).
Для обеспечения доступа к диагностическому разъему необходимо снять переднюю пепельницу (перед рычагом переключения передач).
För att frilägga diagnosuttaget måste den främre askkoppen (framför växelspaken) avlägsnas.
Galaxy >|05.2000: deki Diyagnoz fişinin bulunduğu yer ile
ilgili açıklama:
Diyagnoz fişine ulaşabilmek için vites kolunun önündeki
kül tabağının çıkarılması gerekir.
Megjegyzés a Galaxy >|05.2000 diagnosztikai csatlakozó
beépítési helyéről:
A diagnosztikai csatlakozó szabaddá tételéhez az első
hamutartót (a váltókar elött) el kell távolítani.

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


VW

VW SHARAN ab 06.2000
VW SHARAN，2000年6月以后
VW SHARAN od 06.2000
VW SHARAN fra 06.2000
VW SHARAN from 06.2000
VW SHARAN desde 06/2000
VW SHARAN à partir de 06.2000
VW SHARAN alkaen 06.2000
VW SHARAN από 06.2000
VW SHARAN dal 06.2000
VW SHARAN from 06.2000
VW SHARAN vanaf 06.2000
VW SHARAN fra 06.2000
VW SHARAN od 06.2000
VW SHARAN a partir de 06.2000
VW SHARAN începând cu 06.2000
VW SHARAN с 06.2000
VW SHARAN fr o m 06.2000
VW SHARAN, 06.2000'den itibaren
VW SHARAN 2000.06-tól

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


VW

VW TRANSPORTER 91-96
VW TRANSPORTER 91-96
VW TRANSPORTER 91-96
VW TRANSPORTER 91-96
VW TRANSPORTER 91-96
VW TRANSPORTER 91-96
VW TRANSPORTER 91-96
VW TRANSPORTER 91-96
VW TRANSPORTER 91-96
VW TRANSPORTER 91-96
VW TRANSPORTER 91-96
VW TRANSPORTER 91-96
VW TRANSPORTER 91-96
VW TRANSPORTER 91-96
VW TRANSPORTER 91-96
VW TRANSPORTER 91-96
VW TRANSPORTER 91-96
VW TRANSPORTER 91-96
VW TRANSPORTER 91-96
VW TRANSPORTER 91-96

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 5 | 4 | 2 | 3


VW

VW TRANSPORTER 96-97
VW TRANSPORTER 96-97
VW TRANSPORTER 96-97
VW TRANSPORTER 96-97
VW TRANSPORTER 96-97
VW TRANSPORTER 96-97
VW TRANSPORTER 96-97
VW TRANSPORTER 96-97
VW TRANSPORTER 96-97
VW TRANSPORTER 96-97
VW TRANSPORTER 96-97
VW TRANSPORTER 96-97
VW TRANSPORTER 96-97
VW TRANSPORTER 96-97
VW TRANSPORTER 96-97
VW TRANSPORTER 96-97
VW TRANSPORTER 96-97
VW TRANSPORTER 96-97
VW TRANSPORTER 96-97
VW TRANSPORTER 96-97

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


VW

VW TRANSPORTER ab 98
VW TRANSPORTER，98年以后
VW TRANSPORTER od 98
VW TRANSPORTER fra 98
VW TRANSPORTER from 98
VW TRANSPORTER desde 98
VW TRANSPORTER à partir de 98
VW TRANSPORTER alkaen 98
VW TRANSPORTER από 98
VW TRANSPORTER dal 98
VW TRANSPORTER from 98
VW TRANSPORTER vanaf 98
VW TRANSPORTER fra 98
VW TRANSPORTER od 98
VW TRANSPORTER a partir de 98
VW TRANSPORTER începând cu 98
VW TRANSPORTER с 98
VW TRANSPORTER fr o m 98
VW TRANSPORTER, 98'ten itibaren
VW TRANSPORTER 98-tól

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


VW

VW GOL ab 95
VW GOL，95年以后
VW GOL od 95
VW GOL fra 95
VW GOL from 95
VW GOL desde 95
VW GOL à partir de 95
VW GOL alkaen 95
VW GOL από 95
VW GOL dal 95
VW GOL from 95
VW GOL vanaf 95
VW GOL fra 95
VW GOL od 95
VW GOL a partir de 95
VW GOL începând cu 95
VW GOL с 95
VW GOL fr o m 95
VW GOL, 95'ten itibaren
VW GOL 95-től

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 1 | 2 | 3 | B+


VW

VW PARATI ab 95
VW PARATI，95年以后
VW PARATI od 95
VW PARATI fra 95
VW PARATI from 95
VW PARATI desde 95
VW PARATI à partir de 95
VW PARATI alkaen 95
VW PARATI από 95
VW PARATI da 95
VW PARATI from 95
VW PARATI vanaf 95
VW PARATI fra 95
VW PARATI od 95
VW PARATI a partir de 95
VW PARATI începând cu 95
VW PARATI с 95
VW PARATI fr o m 95
VW PARATI, 95'ten itibaren
VW PARATI 95-től

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 1 | 2 | 3 | B+


VW

VW LOGUS (Blinkcode)
VW LOGUS (闪光码)
VW LOGUS (blikací kód)
VW LOGUS (Blinkkode)
VW LOGUS (blink code)
VW LOGUS (código intermitente)
VW LOGUS (code de clignotant)
VW LOGUS (vilkkukoodi)
VW LOGUS (Κωδ. αναβοσβησίματος)
VW LOGUS (codice lampeggiante)
VW LOGUS(点滅コード)
VW LOGUS (knippercode)
VW LOGUS (Blinkcode)
VW LOGUS (kody błyskowe)
VW LOGUS (Código intermitente)
VW LOGUS (cod semnalizare)
VW LOGUS (Мигающий код)
VW LOGUS (blinkkod)
VW LOGUS (sinyal kodu)
VW LOGUS (villogókód)

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 2 |  | B- | B+


VW

VW POINTER (Blinkcode)
VW POINTER (闪光码)
VW POINTER (blikací kód)
VW POINTER (Blinkkode)
VW POINTER (blink code)
VW POINTER (código intermitente)
VW POINTER (code de clignotant)
VW POINTER (vilkkukoodi)
VW POINTER (Κωδ. αναβοσβησίματος)
VW POINTER (codice lampeggiante)
VW POINTER(点滅コード)
VW POINTER (knippercode)
VW POINTER (Blinkcode)
VW POINTER (kody błyskowe)
VW POINTER (Código intermitente)
VW POINTER (cod semnalizare)
VW POINTER (Мигающий код)
VW POINTER (blinkkod)
VW POINTER (sinyal kodu)
VW POINTER (villogókód)

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 2 |  | B- | B+


VW

VW SANTANA bis 96 (Blinkcode)
VW SANTANA，96年以前 (闪光码)
VW SANTANA do 96 (blikací kód)
VW SANTANA til 96 (Blinkkode)
VW SANTANA to 96 (blink code)
VW SANTANA hasta 96 (código intermitente)
VW SANTANA jusqu'à 96 (code clignotant)
VW SANTANA 96 saakka (vilkkukoodi)
VW SANTANA έως 96 (Κωδ. αναβοσβησίματος)
VW SANTANA fino al 96 (codice lampeggiante)
VW SANTANA to 96 (blink code)
VW SANTANA tot 96 (knippercode)
VW SANTANA til 96 (Blinkcode)
VW SANTANA do 96 (kody błyskowe)
VW SANTANA até 96 (Código intermitente)
VW SANTANA pânã la 96 (cod semnalizare)
VW SANTANA до 96 (световой код)
VW SANTANA till 96 (blinkkod)
VW SANTANA, 96'ya kadar (sinyal kodu)
VW SANTANA 96-ig (villogókód)

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 2 |  | B- | B+


VW

VW QUANTUM bis 96 (Blinkcode)
VW QUANTUM，96年以前 (闪光码)
VW QUANTUM do 96 (blikací kód)
VW QUANTUM til 96 (Blinkkode)
VW QUANTUM to 96 (blink code)
VW QUANTUM hasta 96 (código intermitente)
VW QUANTUM jusqu'à 96 (code clignotant)
VW QUANTUM 96 saakka (vilkkukoodi)
VW QUANTUM έως 96 (Κωδ. αναβοσβησίματος)
VW QUANTUM fino al 96 (codice lampeggiante)
VW QUANTUM to 96 (blink code)
VW QUANTUM tot 96 (knippercode)
VW QUANTUM til 96 (Blinkcode)
VW QUANTUM do 96 (kody błyskowe)
VW QUANTUM até 96 (Código intermitente)
VW QUANTUM pânã la 96 (cod semnalizare)
VW QUANTUM до 96 (световой код)
VW QUANTUM till 96 (blinkkod)
VW QUANTUM, 96'ya kadar (sinyal kodu)
VW QUANTUM 96-ig (villogókód)

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Blinkcode 闪光代码 Blikácí kód Blinkkode Blink code Código intermitente Code clignotant Vilkkukoodi Κωδ.αναβοσβησiματος Codice lampeggiante 点滅コード Knippercode Blinkekode Kod błyskowy Código intermitente Cod de semnalizare Мигающий код Blinkkod Sinyal kodu Villogókód | -- | -- |  |  | 2 |  | B- | B+


VW

VW SANTANA ab 95
VW SANTANA，95年以后
VW SANTANA od 95
VW SANTANA fra 95
VW SANTANA from 95
VW SANTANA desde 95
VW SANTANA à partir de 95
VW SANTANA alkaen 95
VW SANTANA από 95
VW SANTANA dal 95
VW SANTANA from 95
VW SANTANA vanaf 95
VW SANTANA fra 95
VW SANTANA od 95
VW SANTANA a partir de 95
VW SANTANA începând cu 95
VW SANTANA с 95
VW SANTANA fr o m 95
VW SANTANA, 95'ten itibaren
VW SANTANA 95-tól

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 1 | 2 | 3 | B+


VW

VW QUANTUM ab 95
VW QUANTUM ，95年以后
VW QUANTUM od 95
VW QUANTUM fra 95
VW QUANTUM from 95
VW QUANTUM desde 95
VW QUANTUM à partir de 95
VW QUANTUM alkaen 95
VW QUANTUM από 95
VW QUANTUM dal 95
VW QUANTUM from 95
VW QUANTUM vanaf 95
VW QUANTUM fra 95
VW QUANTUM od 95
VW QUANTUM a partir de 95
VW QUANTUM începând cu 95
VW QUANTUM с 95
VW QUANTUM fr o m 95
VW QUANTUM, 95'ten itibaren
VW QUANTUM 95-től

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS ABS Сист.антибл.торм.ABS ABS ABS ABS | -- | -- |  |  | 1 | 2 | 3 | B+


VW

VW PASSAT ab 2001
VW PASSAT，2001年以后
VW PASSAT od 2001
VW PASSAT fra 2001
VW PASSAT from 2001
VW PASSAT desde 2001
VW PASSAT à partir de 2001
VW PASSAT alkaen 2001
VW PASSAT από 2001
VW PASSAT dal 2001
VW PASSAT from 2001
VW PASSAT vanaf 2001
VW PASSAT fra 2001
VW PASSAT od 2001
VW PASSAT a partir de 2001
VW PASSAT începând cu 2001
VW PASSAT с 2001
VW PASSAT fr o m 2001
VW PASSAT, 2001'den itibaren
VW PASSAT 2001-től

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


VW

Zusatzinformation PSG 5
其它信息，PSG 5
Dodatečné informace o PSG 5
Yderligere information PSG 5
Additional information, PSG 5
información adicional PSG 5
Information supplémentaire PSG 5
Lisäinformaatio PSG 5
Πρόσθετη πληροφορία PSG 5
Informazione supplementare PSG 5
Additional information, PSG 5
Extra informatie PSG 5
tilleggsinformasjon PSG 5
Dodatkowe informacje PSG 5
Informação adicional aparelho de comando da bomba 5
Informatii suplimentare PSG 5
Дополнительная информация о PSG 5
Extra information om PSG 5
İlave bilgi PSG 5
PSG 5 kiegészítő információk

Das Pumpensteuergerät PSG 5 ist direkt an die Einspritzpumpe angebaut. Die Diagnose des Pumpensteuergerät erfolgt über den Zwischenadapter 0 986 612 447, dieser wird zwischen das Pumpensteuergerät und das Motorsteuergerät (EDC) geschaltet. Dazu muss die Verbindung zwischen den beiden Steuergeräten kurzfristig unterbrochen werden.
Der Zwischenadapter wird mit Hilfe einer Universal-Adapterleitung mit dem Tester verbunden. (Die in der Adaptionstabelle angegebenen Pins beziehen sich auf den Zwischenadapter.)
PSG5泵控制单元直接安装在喷油泵上。PSG5泵控制单元的诊断是通过
中间适配器0 986 612 447进行的，它连在泵控制单元（PSG5）和发动机控制单元（EDC）
之间。这需要在两控制单元之间快速的中断连接。
中间适配器被用一通用导线连到测试仪上。（自适应电缆中的引角与中间适配器相对应）
Řídicí jednotka čerpadla PSG 5 je namontována přímo na vstřikovacím čerpadle. Diagnostika řídicí jednotky čerpadla se provádí s použitím vloženého adaptéru 0 986 612 447, který se zapojí mezi řídicí jednotku čerpadla a řídicí jednotku motoru (EDC). K tomu musí být krátkodobě přerušeno propojení mezi oběma řídicími jednotkami.
Vložený adaptér se připojí pomocí univerzálního vedení k testeru. (Piny uvedené v přiřazovací tabulce se vztahují na vložený adaptér.)
Pumpestyreenheden PSG5 er monteret direkte på indsprøjtningspumpen. Pumpestyreenhedens diagnose udføres med mellemadapter 0 986 612 447, denne indkobles mellem pumpestyreenheden og motorstyreenheden (EDC). Hertil skal forbindelsen mellem begge styreenheder kortvarigt afbrydes.
Mellemadapteren forbindes med testeren ved hjælp af en Universal-adapter- ledning. (de i adaptionstabellen angivne Pins har relation til mellemadapteren).
The PSG5 pump control unit is mounted directly on the injection pump. Diagnosis of the pump control unit is performed via the intermediate adapter 0 986 612 447, which is connected between the pump control unit and engine control unit (EDC). This requires briefly breaking the connection between the two control units.
The intermediate adapter is connected to the tester with a universal lead. (The pins specified in the adaptation table refer to the intermediate adapter.)
La unidad de control de bomba PSG5 está montada directamente sobre la bomba de inyección. El diagnóstico de la unidad de control de labomba se realiza mediante el adaptador intermedio 0 986 612 447, el cual se conecta entre la unidad de control de la bomba y la unidad decontrol del motor (EDC). Para ello, debe interrumpirse brevemente la conexión entre las dos unidades de control.
El adaptador intermedio se conecta al tester mediante un cable universal (los pins indicados en la tabla de adaptación se refieren al adaptadorintermedio).
Le calculateur de la pompe PSG5 est monté directement sur la pompe d'injection. Le diagnostic du calculateur de la pompe est assuré par l'adaptateur intermédiaire 0 986 612 447, celui-ci est monté entre le calculateur de la pompe et le calculateur du moteur (EDC). Pour cela, la connexion entre les deux calculateurs doit être interrompue pendant une courte durée.
L'adaptateur intermédiaire est connecté à l'appareil de contrôle à l'aide de la conduite d'adaptation universelle. (Les broches indiquées dans le tableau d'adaptation se rapportent à l'adaptateur intermédiaire.)
Pumppuohjainlaite PSG 5 on asennettu suoraan ruiskutuspumppuun. Pumppuohjainlaitteen diagnoosiin tarvitaan väliadapteri
0 986 612 447, joka liitetään pumppuohjainlaitteen ja moottoriohjainlaitteen (EDC) väliin.
Liittämistä varten ohjainlaitteiden välinen yhteys on hetkeksi katkaistava.
Väliadapteri liitetään testeriin yleismallisen adapterijohdon avulla. (Adapteritaulukossa annetut navat viittaavat väliadapteriin.)
Η μονάδα ελέγχου αντλίας PSG 5 τοποθετείται απευθείας στην αντλία ψεκασμού. Η διάγνωση μονάδας ελέγχου γίνεται μέσω του ενδιάμεσου αντάπτορα 0 986 612 447, ο οποίος λειτουργεί μεταξύ της μονάδας ελέγχου αντλίας και της μονάδας ελέγχου κινητήρα (EDC). Για αυτό πρέπει να διακοπεί για λίγο η σύνδεση μεταξύ των δύο αυτών μονάδων ελέγχου.
Ο ενδιάμεσος αντάπτορας συνδέεται με τη συσκευή διάγνωσης μέ τη βοήθεια του καλωδίου αντάπτορα γενικής χρήσης. (Οι επαφές που αναφέρονται στον πίνακα προσαρμογής σχετίζονται με τον ενδιάμεσο αντάπτορα.)
La centralina pompa PSG 5 è montata direttamente sulla pompa di iniezione. La diagnosi della centralina pompa avviene tramite l'adattatore intermedio 0 986 612 447, che va collegato tra la centralina pompa e la centralina motore (EDC). A tale scopo occorre interrompere per breve tempo il collegamento fra le due centraline.
L'adattatore intermedio va collegato al tester con l'ausilio di un cavo adattatore universale (i pin indicati nella tabella di adattamento si riferiscono all'adattatore intermedio).
ポンプ コントロール ユニット PSG5 のアダプション
に関する注意事項:
ポンプ コントロール ユニット PSG5 は直接
インジェクションポンプに取り付けられています。
ポンプ コントロール ユニット PSG5 の診断は、ポンプ
コントロール ユニット(PSG5)とエンジン コントロール
ユニット（EDC）の間にある中間アダプター
0 986 612 447 を介して行われます。
診断にあたっては、両方のコントロール
ユニット間の接続を短時間、遮断する必要があります。
中間アダプターは、ユニバーサル ケーブル
により、テスターと接続しています。
De pomp-ECU PSG5 is direkt op de inspuitpomp gemonteerd. De diagnose van de
pomp-ECU vindtplaats via de tussenadapter 0 986 612 447, deze word tussen de
pomp-ECU en de motor-ECU (EDC)geschakeld. Daarvoor moet de verbinding tussen de
beide ECU's kortstondig onderbroken worden.
De tussenadapter wordt met behulp van een universele adapterleiding met de tester verbonden. (De inde adaptietabel aangegeven pins hebbenbetrekking op de tussenadapter)
Pumpestyreenheten PSG5 er montert direkte på innsprøytningspumpen. For diagnose av pumpestyreenheten brukes mellomadapteren 0 986 612 447 som koples mellom pumpestyreenheten og motorstyreenheten (EDC). Dertil må forbindelsen mellom disse to enhetene brytes kortvarig. Mellomadapteren forbindes med testeren med en universal-adapterkabel. (Pinn-oppføringer i adapsjonstabellen gjelder mellomadapteren.)
Sterownik pompy PSG5 jest zamontowany bezpośrednio na pompie wtryskowej.Diagnoza sterownika PSG5 odbywa się poprzez adapter przejściowy 0 986 612447, włączany pomiędzy sterownik pompy (PSG5) a sterownik silnika (EDC). W tym celu należy przejściowo rozłączyć połączenie między oboma sterownikami. Połączyć adapter z testerem za pomocą przewodu uniwersalnego. (Piny podane w tabeli adaptacji odnoszą się do adaptera przejściowego).
A unidade de comando das bombas PSG5 encontra-se instalada directamente na bomba injectora. Adiagnose da unidade de comando das bombas ocorre através do adaptador intermediário 0 986 612447, que é comutado entre a unidade de comando das bombas (PSG5) e a unidade de comando domotor (ECD). Para tal, deve ser interrompida brevemente a ligação entre as duas unidades decomando.
O adaptador intermediário é ligado ao aparelho de teste com ajuda de um cabo adaptador universal.(Os pinos indicados na tabela de adaptação referem-se ao adaptador intermediário.)
Unitatea de comandã PSG5 pentru pompe este montatã direct la pompa de injectie. Diagnosticarea unitãtii de comandã pentru pompe se realizeazã cu ajutorul adaptorului intermediar 0 986 612 447. Acesta va fi conectat între unitatea de comandã pentru pompe si unitatea de comandã pentru motor (EDC). Pentru aceasta va trebui întreruptã pentru scurt timp legãtura între aceste douã aparate.
Adaptorul intermediar va fi legat la tester cu ajutorul unui cablu universal. (Pin-ii indicati în tabelul de adaptare se referã la adaptorul intermediar.)
Блок управления насоса PSG 5 установлен непосредственно на ТНВД. Диагностика блока управления насоса осуществляется с использованием промежуточного адаптера 0 986 612 447, который подключается между блоком управления насоса и блоком управления двигателя (EDC). Для этого надо на некоторое время прервать соединение между обоими блоками управления.
Промежуточный адаптер соединяется с тестером с помощью универсального адаптерного провода. (Выводы, указанные в таблице адаптации, относятся к промежуточному адаптеру.)
Pumpstyrdonet PSG5 är monterat direkt vid insprutningspumpen. Diagnosen av pumpstyrdonet utförs via mellanadaptern 0 986 612 447, som kopplas mellan pumpstyrdonet och motorstyrdonet (EDC). För detta ändamål måste förbindelsen mellan de båda styrdonen avbrytas kort tid. Mellanadaptern ansluts till testern med en universalkabel. (De i adaptionstabellen angivna stiften gäller för mellanadaptern).
Pompa kumanda ünitesi PSG 5 doğrudan enjeksiyon pompasına monte edilmiştir. Pompa kumanda ünitesinin arıza teşhisi 0 986 612 447 ara adaptörü ile yapılır, bu ara adaptörü pompa kumanda ünitesi ile motor kumanda ünitesi (EDC) arasına bağlanır. Bunun için kısa süreli olarak iki kumanda ünitesinin bağlantısı kesilmelidir.
Ara adaptörü universal adaptör kablosu yardımıyla test cihazı ile bağlanır. (Adaptasyon tablosu üzerinde belirtilen Pin'ler ara adaptörüne aittir.)
A PSG 5 szivattyú-vezérlőegység közvetlenül a befecskendezőszivattyúra van építve. A szivattyú-vezérlőegység diagnosztikája a 0 986 612 447számú közbenső adapteren keresztül történik, ezt a szivattyú-vezérlőegység és a motor-vezérlőegység (EDC) közé kell bekötni. Ehhez mindkét vezérlőegység összeköttetését rövid időre meg kell szakítani.
A közbenső adapter az UNI-adaptervezetékkel lesz a teszterhez csatlakoztatva. (Az adaptációs táblázatban megadott érintkezők a közbenső adapter érintkezői.)

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose Pumpensteuergerät PSG 5 Diagnosis PSG 5 pump control unit Řídicí jednotka čerpadla PSG 5 Diagnose pumpestyreenhed PSG 5 Diagnosis PSG 5 pump control unit Diagnóstico unidad de control de la bomba PSG 5 Diagnostic calculateur pompe PSG 5 Pumppuohjainlaite PSG 5 Μονάδα ελέγχου αντλίας PSG 5 Diagnosi centralina pompa PSG 5 PSG 5 Pomp-ECU PSG 5 pumpestyreenhet PSG 5 Sterownik pompy PSG 5 Aparelho de comando da bomba PSG 5 Aparat de comandã pompã PSG 5 Блок управления насоса PSG 5 Pumpstyrdon PSG 5 Pompa kumanda ünitesi PSG 5 PSG 5 szivattyú-vezérlőegység | -- | -- |  |  | 9 |  | 6 | 7


VW

Zusatzinformation OBD (CARB)
其它信息，OBD (CARB)
Dodatečné informace o OBD (CARB)
Yderligere information OBD (CARB)
Additional information, OBD (CARB)
información adicional OBD (CARB)
Information supplémentaire OBD (CARB)
Lisäinformaatio OBD (CARB)
Πρόσθετη πληροφορία OBD (CARB)
Informazione supplementare OBD (CARB)
Additional information, OBD (CARB)
Extra informatie OBD (CARB)
Tilleggsinformasjon OBD (CARB)
Dodatkowe informacje OBD (CARB)
Informação adicional OBD (CARB)
Informatii suplimentare OBD (CARB)
Дополнительная информация по OBD (CARB)
Extra information om OBD (CARB)
İlave bilgiler OBD (CARB)
OBD (CARB) kiegészítő információk

Der genaue Einbauort des Diagnosesteckers ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
诊断插头的准确位置取决于车型或根据检修资料。
Přesné umístění diagnostické zásuvky je třeba převzít z informací o modelu nebo ze servisních podkladů.
Den nøjagtige placering af diagnosestikket findes i den tilsvarende modelanmærkning eller i service-litteraturen.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
El sitio exacto de montaje del enchufe de diagnóstico se encuentra en el registro del modelo ó en la información técnica de servicio.
Se référer à l'enregistrement du modèle correspondant ou au carnet de service pour connaître le lieu de montage précis de la fiche de diagnostic.
Diagnoosipistokkeen tarkan sijainnin löydät mallikohtaisista tiedoista tai korjausohjeista (SIS).
Το ακριβές σημείο τοποθέτησης του φις διάγνωσης αναφέρεται στη σχετική καταχώρηση του μοντέλου ή
στα έντυπα Service.
L'esatto punto di montaggio del connettore di diagnosi va desunto dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The exact location of the diagnostic plug can be determined from the entry for the model or from the service documentation.
De preciese inbouwpositie van de diagnosestekker is bij de betreffendemodelbeschrijving of in de servicedocumentatie te vinden.
Nøyaktig monteringssted til diagnosepluggen finner du i omtale til respektive modell eller i service-dokumentasjonen.
Dokładna lokalizacja wtyczki diagnostycnej jest podana w dokumentacji serwisowej.
O local de montagem exacto do conector de diagnose deverá ser deduzido do respectivo registo do modelo ou da documentação de assistência.
Locul exact de montare al stecãrului de diagnosticare se va deduce din mentionãrile corespunzãtoare modelului sau din documentatia de service.
Точное место расположения диагностического разъема указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Diagnosuttagets placering framgår av motsvarande modelluppgift eller av servicehandboken.
Arıza teşhis soketinin tam montaj konumunu ilgili model kayıtlarında veya servis belgelerinde bulabilirsiniz.
A diagnosztikai csatlakozó pontos beépítési helye a modell leírásánál található vagy javítási utasításból kell venni.
Nebenstehende Abbildung zeigt die Belegung des OBD(CARB)-Diagnosesteckers, wie sie in der Norm festgelegt wurde. Jeder Fahrzeughersteller hat darüber hinaus die Möglichkeit, weitere Pins des Steckers für die Diagnose unterschiedlicher Systeme zu nutzen. Es ist nicht gewährleistet, dass sich jeder Fahrzeughersteller in allen Punkten genau an die Norm hält. Daher sind teilweise Abweichungen zu der hier beschriebenen Pinbelegung möglich. Die herstellerspezifische Pinbelegung ist dem entsprechenden Modelleintrag oder den Service-Unterlagen zu entnehmen.
附图所示为OBD (CARB) 诊断插头的插针分配。每一个车辆制造商都可以选择附加插针用于诊断各种不同的系统。不能保证每一个制造商在各方面都遵守同一标准。因此插针分配会与在此所述的分配不同。制造商规定的插针分配请根据具体的车型和维修资料决定。
Na vedlejším obrázku je obsazení diagnostické zásuvky OBD(CARB), jak bylo stanoveno normou. Každý výrobce vozidel má kromě toho možnost, využít další piny konektoru k diagnostice různých systémů. Není zaručeno, že se každý výrobce vozidel bude přesně držet normy ve všech bodech. Z toho důvodu jsou možné určité odchylky od zde popsaného obsazení pinů. Obsazení pinů specifické pro výrobce je třeba převzít z příslušných informací o vozidle nebo ze servisních podkladů.
Hosstående billede viser bestykningen af OBD(CARB)-diagnosestikket, som det er blevet fastlagt efter normen. Hver bilfabrik har derudover muligheden for at benytte stikkets andre Pins til diagnose af forskellige systemer. Det er ikke med garanti, at alle bilfabrikker overholder normen på alle punkter. Derfor er delvise afvigelser fra den her beskrevne Pin-bestykning mulig. Den fabriks- specificerede Pinbsstykning findes i den tilsvarende modelanmærkning eller i sercice-litteraturen.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
La ilustración de al lado muestra la ocupación del enchufe de diagnóstico OBD(CARB), como fué definida en la norma. Cada fabricante devehículos tiene, además, la posibilidad de utilizar polos adicionales del enchufe para el diagnóstico de diferentes sistemas. No se garantizaque cada fabricante de vehículos cumpla exactamente la norma en todos los puntos. Por ello, en parte, es posible encontrar desviaciones conrespecto a la ocupación de polos descrita aquí. La ocupación de polos específica del fabricante se encuentra en el registro del modelo o en ladocumentación técnica de servicio.
L'illustration ci-contre représente l'affectation de la fiche de diagnostic OBD(CARB) telle qu'elle a été définie selon les normes. Chaque constructeur automobile a cependant la possiblité d'utiliser d'autres broches de la fiche pour établir le diagnostic des différents systèmes. Il impossible de garantir que chaque constructeur automobile respecte la norme sur tous les points. C'est pourquoi, il peut exister en partie des différences par rapport à l'affectation des broches décrite ici. Se reporter à l'enregistrement du modèle correspondant ou au carnet de service pour connaître l'affectation des broches spécifique du constructeur.
Viereisessä kuvassa on esitetty ODB (CARB)-diagnoosipistokkeen normin mukainen napajärjestys. Jokainen autonvalmistaja saa lisäksi käyttää diagnoosipistokkeen muita napoja haluamallaan tavalla eri järjestelmiä varten. Aina ei kuitenkaan ole varmaa, että autonvalmistaja on noudattanut normia tarkasti. Siksi saattaa olla, että napajärjestyksessä on poikkeamia tässä esitettyyn verrattuna. Merkkikohtainen napajärjestys löytyy mallikohtaisista tiedoista tai (SIS)-korjausohjeista.
Στη διπλανή εικόνα εμφανίζεται η διάταξη των φις διάγνωσης OBD(CARB), όπως έχει καθοριστεί στο πρότυπο. Κάθε κατασκευαστής οχήματος έχει τη δυνατότητα να χρησιμοποιήσει και άλλα φις για τη διάγνωση
διαφόρων συστημάτων. Δεν εξασφαλίζεται η ακριβής τήρηση του προτύπου σε όλα τα σημεία για κάθε κατασκευαστή οχημάτων. Έτσι είναι πιθανές κάποιες αποκλίσεις από τη διάταξη των φις που περιγράφεται εδώ. Η διάταξη των φις ανάλογα με τον κατασκευαστή αναφέρεται στη σχετική καταχώρηση του μοντέλου ή στα έντυπα Service.
L'illustrazione qui accanto indica la configurazione del connettore di diagnosi OBD (CARB), così come è stata stabilita nella normativa. Ogni costruttore di veicoli ha inoltre la possibilità di utilizzare altri pin del connettore per la diagnosi di sistemi differenti. Non si assicura che ciascun costruttore di veicoli si attenga esattamente a tutti i punti della normativa. Sono perciò possibili parziali variazioni rispetto alla configurazione dei pin qui descritta. La configurazione dei pin specifica per il costruttore va desunta dalla voce del modello corrispondente, oppure dalla documentazione di manutenzione.
The adjacent figure shows the pin assignments of the OBD (CARB) diagnostic plug as specified by the standard. Each vehicle manufacturer also has the option of using additional pins of the plug for diagnosing various systems. There is no guarantee that each manufacturer will adhere to the standard in every respect. Therefore, some deviations from the pin assignments described here are possible. The manufacturer-specific pin assignments can be determined from the entry for the model or from the service documentation.
Naaststaande afbeeldingen tonen de bezetting van de OBD(CARB)-diagnosestekker,zoals dit in de norm zijn vastgelegd. Iederevoertuigfabrikant heeft daarnaast de mogelijkheid de andere pins van destekker voor de diagnose van verschillende systemen te gebruiken. Het isniet gegarandeerd dat iedere autofabrikant zich op alle punten precies aande norm houdt. Daarom zijn er gedeeltelijke afwijkingen van de hierbeschreven pinbezetting mogelijk. De voertuigspecifieke pinbezetting is teontlenen aande betreffende modelbeschrijving of servicedocumentatie.
Dette bildet viser kobling på OBD (CARB)-diagnosepluggen, slik den er fastsatt i normen. Hver bilprodusent har imidlertid mulighet å bruke andre pinner for diagnosen av forskjellige system. Det garanteres ikke at hver bilprodusent overholder normen helt. Derfor er det mulig at det finnes avvik fra beskrevet pinnfordeling. Produsentens pinnfordeling finnes i anmerkninger til respektiv modell eller i service-dokumentasjon.
Pokazany obok rysunek przedstawia przyporządkowanie wtyczki diagnostycznej OBD(CARB), zgodne z normą. Jednak każdy producent może do diagnostyki różnych systemów wykorzystać dalsze styki we wtyczce. Nie ma więc gwarancji, że producenci pojazdów trzymają się dokładnie normy. Dlatego mogą istnieć odstępstwa od opisanego tutaj przyporządkowania styków. Określone przez producenta przypisanie styków jest podawane w dokumentacji serwisowej.
A figura ao lado mostra a ocupação do conector de diagnose OBD(CARB), de acordo com a determinação da norma. Além disso, cada fabricante de veículo ainda tem a possibilidade de usar outros pinos do conector para a diagnose de diversos sistemas. Não é garantido, de que cada fabricante de veículos se mantém, em todos os itens, exactamente à norma. Por isso podem haver desvios parciais da ocupação dos pinos aqui descrita. A ocupação dos pinos específica do fabricante pode ser deduzida do respectivo registo do modelo ou da documentação de assistência.
Imaginea alãturatã aratã ocuparea stecãrului de diagnosticare OBD(CARB), asa cum aceasta este stabilitã de cãtre normã. Fiecare constructor de autovehicul are însã posibilitatea de a folosi alte pin-uri ale stecãrului pentru diagnosticarea diverselor sisteme. Nu se asigurã faptul cã fiecare constructor de autovehicule respectã exact aceastã normã în toate punctele sale. Din acest motiv pot exista cazuri în care apar abateri fatã de ocuparea pin-ilor descrisã aici. Ocuparea pin-ilor specificã constructorului poate fi aflatã din mentiunile corespunzãtoare modelului sau din documentatia de service.
На приведенном здесь рисунке показано расположение выводов диагностического разъема OBD (CARB) в соответствии со стандартом. Каждый изготовитель автомобилей имеет кроме того возможность использования других выводов разъема для диагностики различных систем. Тем самым не обеспечивается точное соблюдение изготовителями автомобилей всех пунктов стандарта. Поэтому возможны отклонения от описанного здесь расположения выводов. Расположение выводов у конкретных изготовителей указано в соответствующем пункте
для конкретной модели или в сервисной документации.
Bredvidstående bild visar OBD(CARB)-diagnosuttagets i normen bestämda beläggning.Varje biltillverkare har dessutom möjlighet att använda ytterligare stift i uttaget för diagnos av olika system.Det är inte säkert att alla biltillverkare rättar sig exakt efter normen. Därför är avvikelser från den här visade stiftbeläggningen möjliga. Den tillverkarspecifika stiftbeläggningen framgår av motsvarande modelluppgift eller av servicehandboken.
Yan taraftaki resim OBD(CARB) arıza teşhis soketinin normda (standartta) tespit edildiği gibi yerleşimini göstermektedir. Her araç üreticisi bunun dışnda soketin başka Pin'lerini çeşitli sistemlerin arıza teşhisi için değerlendirme hakkına sahiptir. Her araç üreticisinin her noktada tam olarak norma (standarda) uyum sağladığı garanti edilemez. Bu nedenle bazen burada açıklanan Pin yerleşiminden sapmalar mümkündür. Üreticiye özel Pin yerleşimini ilgili model kayıtlarından ve servis belgelerinden bulabilirsiniz.
Az itt látható kép mutatja az OBD(CARB)-diagnosztikai csatlakozó lábkiosztását, ha az a szabványnak megfelelő. Minden járműgyártónak lehetősége van ezen kívül, a különböző rendszerek diagnosztizálásához további érintkezőket használni. Nem garantálható, hogy minden járműgyártó minden pontban betartja a szabványt. Ezért részben lehetnek eltérések az itt leírt lábkiosztástól. A gyártóspecifikus lábkiosztás a modell leírásánál található vagy javítási utasításból kell venni.

Systeme, die das SAE-Protokoll unterstützen, können nur mit der für SAE vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
Die CAN-Diagnose ist nur mit KTS520/550/650 möglich.
对于支持SAE协议的系统只能使用OBD适配器导线进行测试。（ISO系统也可使
用该导线进行测试）。
CAN诊断只能使用KTS520/550/650进行测试。
Systémy podporující protokol SAE lze testovat jen s použitím adaptérového vedení OBD určeného pro normu SAE. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Diagnostika CAN je možná jen pomocí KTS520/550/650.
Systemer, der understøtter SAE-protokollen, kan kun kontrolleres med den af SAE forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
CAN-diagnosen er kun mulig med KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Los sistemas que apoyan el protocolo SAE pueden comprobarse sólo con el cable adaptador OBD previsto para SAE (con este cable sepueden comprobar, igualmente, sistemas ISO).
El diagnóstico CAN sólo es posible con KTS520/550/650.
Les systèmes qui assistent le protocole SAE peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue pour SAE. (Cette conduite permet également de contrôler les systèmes ISO).
Le diagnostic CAN n'est possible qu'avec KTS520/550/650.
Järjestelmät, jotka käyttävät SAE-protokollaa, voidaan tarkastaa vain OBD-adapterijohtoa tai OBD-kytkentäsovitinta käyttäen.
Näillä johdoilla voidaan tarkastaa myös ISO-protokollan mukaiset järjestelmät.
CAN-diagnoosi on mahdollista vain KTS520/550/650:lla.
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για το SAE. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
Διάγνωση CAN είναι δυνατή μόνο με συσκευές KTS520/550/650.
I sistemi che supportano il protocollo SAE possono essere controllati solamente con il cavo adattatore OBD previsto per SAE (con questo cavo è possibile controllare anche i sistemi ISO).
La diagnosi CAN è possibile solamente con KTS520/550/650.
Systems supporting the SAE protocol can be tested only with the OBD adapter lead intended for SAE. (ISO systems can also be tested with this lead.)
CAN diagnosis is possible only with the KTS520/550/650.
Systemen, die het SAE-protocol ondersteunen, kunnen UITSLUITEND met eenvoor SAE voorgeschreven OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
De CAN-diagnose is alleen met de KTS520/550/650 mogelijk.
System som støtter SAE-protokollen kan kun testes med den spesielle OBD-adapterkabelen for SAE (også ISO-system lar seg teste med denne kabelen). CAN-diagnosen er kun mulig med KTS520/550/650.
Systemy pracujące według protokołu SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla SAE (przy pomocy tego adaptera można sprawdzać także systemy ISO).Diagnoza CAN jest tylko możliwa za pomocą KTS520/550/650.
Os sistemas que apoiam o protocolo SAE, só podem ser testados com o cabo adaptador OBD previsto para SAE. (Com este cabo também podem ser testados sistemas ISO.)
A diagnose CAN só é possível com KTS520/550/650.
Sistemele care sprijinã protocolul SAE pot fi verificate numai cu cablul adaptor OBD prevãzut pentru SAE. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Diagnosticarea CAN este posibilã numai cu KTS520/550/650.
Системы, поддерживающие протокол SAE, могут быть проверены только с помощью
предусмотренного для SAE адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
Дигностика с использованием CAN возможна только с помощью KTS520/550/650.
System, som stöder SAE-protokollet, kan endast testas med den för SAE avsedda OBD-adapterkabeln.(Med denna kabel kan även ISO-system testas.) CAN-diagnosen kan endast göras med KTS520/550/650.
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol
edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.) CAN arıza teşhisi sadece KTS520/550/650 ile mümkündür.
Az SAE-protokoll szerinti rendszereket csak az SAE-nek megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)
A CAN-diagnosztika csak a KTS520/550/650-nel lehetséges.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

Systeme, die das SAE-Protokoll oder CAN unterstützen, können nur mit der dafür vorgesehenen OBD-Adapterleitung geprüft werden. (Mit dieser Leitung können ISO-Systeme ebenfalls geprüft werden.)
对于支持SAE协议或CAN的系统只能使用OBD适配器导线进行测试。（ISO系统也可使用该导线进行测试）。
Systémy podporující protokol SAE nebo CAN lze testovat jen s použitím k tomu určeného adaptérového vedení OBD. (Pomocí tohoto vedení lze testovat rovněž systémy ISO.)
Systemer, der understøtter SAE-protokollen eller CAN, kan kun kontrolleres med den dertil forudsatte OBD-adapterledning. (med denne ledning kan ligeledes kontrolleres ISO-systemer).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Los sistemas que apoyan el protocolo SAE ó CAN pueden comprobarse sólo con el cable adaptador OBD previsto para ello (con este cablese pueden comprobar, igualmente, sistemas ISO).
Les systèmes qui assistent le protocole SAE ou CAN peuvent être contrôlés uniquement avec la conduite d'adaptation OBD prévue. (Cette conduite permet également de contrôler les systèmes ISO).
Järjestelmissä, jotka käyttävät SAE- tai CAN-protokollaa, on itsediagnoosin lukemisessa käytettävä vain tähän tarkoitettua OBD-adapterijohtoa tai OBD-kytkentäsovitinta. (Näillä johdoilla voit lukea myös ISO-protokollan mukaiset järjestelmät.)
Ο έλεγχος σε συστήματα που υποστηρίζουν πρωτόκολλα διάγνωσης SAE ή CAN, γίνεται μόνο με το καλώδιο αντάπτορα OBD που προβλέπεται για αυτά. (Με αυτό το καλώδιο ελέγχονται επίσης συστήματα ISO).
I sistemi che supportano il protocollo SAE o CAN possono essere controllati solamente con il cavo adattatore OBD appositamente previsto (con questo cavo è possibile controllare anche i sistemi ISO).
Systems supporting the SAE protocol or CAN can be tested only with the OBD adapter lead intended for this purpose. (ISO systems can also be tested with this lead.)
Systemen, die het SAE-protocol of CAN ondersteunen, kunnen UITSLUITENDmet een daarvoor ontwikkelde OBD-adapterleiding getest worden. (Met dezeleiding kunnen ISO-systemen eveneens getest worden)
System som støtter SAE-protokollen eller CAN kan kun testes med den spesielle OBD-adapterkabelen (også ISO-system lar seg teste med denne kabelen).
Systemy zgodne z CAN lub protokołem SAE można sprawdzać tylko przy pomocy przewodu-adaptera OBD przewidzianego dla tych systemów (przy pomocy tego adaptera można sprawdzać także systemy ISO).
Os sistemas que apoiam o protocolo SAE ou CAN, só podem ser testados com o cabo adaptador OBD previsto para tal.(Através deste cabo também podem ser testados sistemas ISO.)
Sistemele care sprijinã protocolul SAE sau CAN pot fi verificate numai cu cablul adaptor OBD prevãzut în acest sens. (Cu acest cablu se pot verifica, de semenea, si sisteme ISO.)
Системы, поддерживающие протокол SAE или CAN, могут быть проверены только с помощью предусмотренного для этого адаптерного провода OBD. (С помощью этого провода могут быть
проверены также системы ISO).
System, som stöder SAE-protokollet eller CAN, kan endast testas med den därför avsedda OBD-adapterkabeln. (Med denna kabel kan även ISO-system testas.)
SAE protokolünü veya CAN'yi destekleyen sistemler, sadece bunun için öngörülen OBD adaptör kablosuyla kontrol edilebilir. (Bu kabloyla ISO sistemleri de kontrol edilebilir.)
Az SAE-protokoll vagy a CAN szerinti rendszereket csak az arra megfelelő OBD-adaptervezetékkel lehet vizsgálni. (Ugyanakkor ezzel a vezetékkel az ISO-rendszerek is vizsgálhatók.)

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
ISO-Diagnose (abgasrelevante Systeme) ISO诊断（尾气排放相关系统） Diagnostika ISO (systémy ovlivňující emise) ISO-diagnose (Udstødningsrelevante systemer) ISO diagnosis (exhaust-emissions-relevant systems) Diagnóstico ISO (sistemas relevantes de escape) Diagnostic IOS (systèmes inhérents aux gaz) ISO-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση ISO (συστήματα σχετικά με τα καυσαέρια) Diagnosi ISO (sist. rilevanti per i gas di scar.) ISO diagnosis (exhaust-emissions-relevant systems) ISO-diagnose (uitlaatgas relevante systemen) ISO-diagnose (avgassrelaterte system) Diagnoza ISO (systemy odpowiedzialne za spaliny) Diagnose ISO (sistemas relevantes gás de escape) Diagnosticare ISO (sist.relevante pt. gazele esp.) Диагностика по ISO (важные для выпуска ОГ системы) ISO-diagnos (avgasrelevanta system) ISO-Arıza teşhisi (egzoz gazı sistemleri) ISO-Diagnosztika (kipufogógáz-releváns rendszerek) |  |  |  |  | 7 | 15 | 4/5 | 16
SAE-Diagnose (abgasrelevante Systeme) SAE诊断（尾气排放相关系统） Diagnostika SAE (systémy ovlivňující emise) SAE-diagnose (udstødningsrelevante systemer) SAE diagnosis (exhaust-emissions-relevant systems) Diagnóstico SAE (sistemas relevantes de escape) Diagnostic SAE (systèmes inhérents aux gaz) SAE-diagnoosi (päästöihin vaikutt. järjestelmät) Διάγνωση SAE (συστήματα σχετικά με τα καυσαέρια) Diagnosi SAE (sist. rilevanti per i gas di scar.) SAE diagnosis (exhaust-emissions-relevant systems) SAE-diagnose (uitlaatgasrelevante systemen) SAE-diagnose (avgassrelevante system) Diagnoza SAE (systemy odpowiedzialne za spaliny) Diagnose SAE (sistemas relevantes gás de escape) Diagnosticare SAE (sist.relevante pt. gazele esp.) Диагностика по SAE (важные для выпуска ОГ системы) SAE-diagnos (avgasrelevanta system) SAE-Arıza teşhisi (egzoz gazı sistemleri) SAE-Diagnosztika (kipufogógáz-releváns rendszerek) | 2 | 10 |  |  |  |  | 4/5 | 16


VW

VW JETTA 5V 98-2001 (PRC)
VW JETTA 5V 98-2001 (PRC)
VW JETTA 5V 98-2001 (Čína)
VW JETTA 5V 98-2001 (PRC)
VW JETTA 5V 98-2001 (PRC)
VW JETTA 5V 98-2001 (PRC)
VW JETTA 5V 98-2001 (PRC)
VW JETTA 5V 98-2001 (PRC)
VW JETTA 5V 98-2001 (PRC)
VW JETTA 5V 98-2001 (PRC)
VW JETTA 5V 98-2001 (PRC)
VW JETTA 5V 98-2001 (PRC)
VW JETTA 5V 98-2001 (PRC)
VW JETTA 5V 98-2001 (PRC)
VW JETTA 5V 98-2001 (PRC)
VW JETTA 5V 98-2001 (PRC)
VW JETTA 5V 98-2001 (PRC)
VW JETTA 5V 98-2001 (PRC)
VW JETTA 5V 98-2001 (PRC)
VW JETTA 5V 98-2001 (PRC)

Abdeckung entfernen, der Diagnosestecker befindet sich auf der rechten Seite im Sicherungskasten.
Remove the cover. The diagnostic plug can be found on the right side in the fuse box.
Odstraňte kryt, diagnostická zásuvka se nachází na pravé straně v pojistkové skříňce.
Afdækningen fjernes, diagnosestikket er placeret på den højre side i sikringsboksen.
Remove the cover. The diagnostic plug can be found on the right side in the fuse box.
Retirar la cubierta, el enchufe de diagnóstico se encuentra al lado derecho, en la caja de fusibles.
Oter le recouvrement, la fiche de diagnostic est située sur le côté droit dans la boîte à fusibles.
Poista suojus, pistoke löytyy sulakerasian oikeasta reunasta.
Remove the cover. The diagnostic plug can be found on the right side in the fuse box.
Rimuovere la copertura, la spina di diagnosi si trova sul lato destro, dentro il portafusibili.
Remove the cover. The diagnostic plug can be found on the right side in the fuse box.
Remove the cover. The diagnostic plug can be found on the right side in the fuse box.
Remove the cover. The diagnostic plug can be found on the right side in the fuse box.
Usunąć pokrywę, gniazdo diagnostyczne znajduje się z prawej strony w skrzynce bezpieczników.
Remover a cobertura, o conector de diagnose encontra-se no lado direito, na caixa de fusíveis.
Remove the cover. The diagnostic plug can be found on the right side in the fuse box.
Remove the cover. The diagnostic plug can be found on the right side in the fuse box.
Ta av skyddet, diagnosuttaget sitter på höger sida i säkringslådan.
Remove the cover. The diagnostic plug can be found on the right side in the fuse box.
Remove the cover. The diagnostic plug can be found on the right side in the fuse box.

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


VW

VW PASSAT ab 99 (PRC)
VW PASSAT from 99 (PRC)
VW PASSAT od 99 (Čína)
VW PASSAT fra 99 (PRC)
VW PASSAT from 99 (PRC)
VW PASSAT a partir del 99 (PRC)
VW PASSAT à partir de 99 (PRC)
VW PASSAT 99 alkaen (PRC)
VW PASSAT from 99 (PRC)
VW PASSAT dal 99 (PRC)
VW PASSAT from 99 (PRC)
VW PASSAT from 99 (PRC)
VW PASSAT from 99 (PRC)
VW PASSAT od 99 (PRC - wersja na Chiny)
VW PASSAT a partir de 99 (PRC)
VW PASSAT from 99 (PRC)
VW PASSAT from 99 (PRC)
VW PASSAT fr o m 99 (PRC)
VW PASSAT from 99 (PRC)
VW PASSAT from 99 (PRC)

Der Diagnosestecker befindet sich neben dem Schalthebel unter einer kleinen Abdeckung.
The diagnostic plug can be found next to the gearshift lever, under a small cover.
Diagnostická zásuvka se nachází vedle řadicí páky pod malým krytem.
Diagnosestikket befinder sig ved siden af gearstangen under en lille afdækning.
The diagnostic plug can be found next to the gearshift lever, under a small cover.
El enchufe de diagnóstico se encuentra al lado de la palanca de cambios, debajo de una cubierta pequeña.
La fiche de diagnostic est situées à proximité du levier de vitesses sous un petit recouvrement.
Diagnoosipistoke sijaitsee vaihdekepin lähellä pienen suojuksen alla.
The diagnostic plug can be found next to the gearshift lever, under a small cover.
La spina di diagnosi si trova vicino alla leva del cambio, sotto una piccola copertura.
The diagnostic plug can be found next to the gearshift lever, under a small cover.
The diagnostic plug can be found next to the gearshift lever, under a small cover.
The diagnostic plug can be found next to the gearshift lever, under a small cover.
Gniazdo diagnostyczne znajduje się obok dźwigni zmiany biegów pod małą pokrywą.
O conector de diagnose encontra-se ao lado da alavanca de comutação, sob uma pequena cobertura.
The diagnostic plug can be found next to the gearshift lever, under a small cover.
The diagnostic plug can be found next to the gearshift lever, under a small cover.
Diagnosuttaget sitter bredvid växelspaken under ett litet skydd.
The diagnostic plug can be found next to the gearshift lever, under a small cover.
The diagnostic plug can be found next to the gearshift lever, under a small cover.

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


VW

VW SANTANA ab 97 (PRC)
VW SANTANA from 97 (PRC)
VW SANTANA od 97 (Čína)
VW SANTANA fra 97 (PRC)
VW SANTANA from 97 (PRC)
VW SANTANA a partir del 97 (PRC)
VW SANTANA à partir de 97 (PRC)
VW SANTANA 97 alkaen (PRC)
VW SANTANA from 97 (PRC)
VW SANTANA dal 97 (PRC)
VW SANTANA from 97 (PRC)
VW SANTANA from 97 (PRC)
VW SANTANA from 97 (PRC)
VW SANTANA od 97 (PRC - wersja na Chiny)
VW SANTANA a partir de 97 (PRC)
VW SANTANA from 97 (PRC)
VW SANTANA from 97 (PRC)
VW SANTANA fr o m 97 (PRC)
VW SANTANA from 97 (PRC)
VW SANTANA from 97 (PRC)

Abdeckung am Schalthebel entfernen, der Diagnosestecker befindet sich vor dem Schalthebel.
Remove the cover at the gearshift lever. The diagnostic plug can be found in front of the gearshift lever.
Odstraňte kryt u řadicí páky, diagnostická zásuvka se nachází před řadicí pákou.
Afdækningen på gearstangen fjernes, diagnosestikket er placeret foran gearstangen.
Remove the cover at the gearshift lever. The diagnostic plug can be found in front of the gearshift lever.
Retire la cubierta de la palanca de cambios, el enchufe de diagnóstico se encuentra frente a la palanca de cambios.
Oter le recouvrement du levier de vitesses, la fiche de diagnostic est située devant le levier.
Poista suojus vaihdekepin ympäriltä, diagnoosipistoke sijaitsee vaihdekepin etupuolella.
Remove the cover at the gearshift lever. The diagnostic plug can be found in front of the gearshift lever.
Rimuovere la copertura sulla leva del cambio, la spina di diagnosi si trova davanti alla leva.
Remove the cover at the gearshift lever. The diagnostic plug can be found in front of the gearshift lever.
Remove the cover at the gearshift lever. The diagnostic plug can be found in front of the gearshift lever.
Remove the cover at the gearshift lever. The diagnostic plug can be found in front of the gearshift lever.
Usunąć pokrywę przy dźwigni zmiany biegów, gniazdo diagnostyczne znajduje się przed dźwignią.
Remover a cobertura na alavanca de comutação, o conector de diagnose encontra-se diante da alavanca.
Remove the cover at the gearshift lever. The diagnostic plug can be found in front of the gearshift lever.
Remove the cover at the gearshift lever. The diagnostic plug can be found in front of the gearshift lever.
Ta av skyddet vid växelspaken, diagnosuttaget sitter framför växelspaken.
Remove the cover at the gearshift lever. The diagnostic plug can be found in front of the gearshift lever.
Remove the cover at the gearshift lever. The diagnostic plug can be found in front of the gearshift lever.

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


VW

VW SANTANA 2000 ab 97 (PRC)
VW SANTANA 2000 from 97 (PRC)
VW SANTANA 2000 od 97 (Čína)
VW SANTANA 2000 fra 97 (PRC)
VW SANTANA 2000 from 97 (PRC)
VW SANTANA 2000 a partir del 97 (PRC)
VW SANTANA 2000 à partir de 97 (PRC)
VW SANTANA 2000 vm 97 alkaen (PRC)
VW SANTANA 2000 from 97 (PRC)
VW SANTANA 2000 dal 97 (PRC)
VW SANTANA 2000 from 97 (PRC)
VW SANTANA 2000 from 97 (PRC)
VW SANTANA 2000 from 97 (PRC)
VW SANTANA 2000 od 97 (PRC)
VW SANTANA 2000 a partir de 97 (PRC)
VW SANTANA 2000 from 97 (PRC)
VW SANTANA 2000 from 97 (PRC)
VW SANTANA 2000 fr o m 97 (PRC)
VW SANTANA 2000 from 97 (PRC)
VW SANTANA 2000 from 97 (PRC)

Abdeckung am Schalthebel entfernen, der Diagnosestecker befindet sich vor dem Schalthebel.
Remove the cover at the gearshift lever. The diagnostic plug can be found in front of the gearshift lever.
Odstraňte kryt u řadicí páky, diagnostická zásuvka se nachází před řadicí pákou.
Afdækningen på gearstangen fjernes, diagnosestikket er placeret foran gearstangen.
Remove the cover at the gearshift lever. The diagnostic plug can be found in front of the gearshift lever.
Retire la cubierta de la palanca de cambios, el enchufe de diagnóstico se encuentra frente a la palanca de cambios.
Oter le recouvrement du levier de vitesses, la fiche de diagnostic est située devant le levier.
Poista suojus vaihdekepin ympäriltä, diagnoosipistoke sijaitsee vaihdekepin etupuolella.
Remove the cover at the gearshift lever. The diagnostic plug can be found in front of the gearshift lever.
Rimuovere la copertura sulla leva del cambio, la spina di diagnosi si trova davanti alla leva.
Remove the cover at the gearshift lever. The diagnostic plug can be found in front of the gearshift lever.
Remove the cover at the gearshift lever. The diagnostic plug can be found in front of the gearshift lever.
Remove the cover at the gearshift lever. The diagnostic plug can be found in front of the gearshift lever.
Usunąć pokrywę przy dźwigni zmiany biegów, gniazdo diagnostyczne znajduje się przed dźwignią.
Remover a cobertura na alavanca de comutação, o conector de diagnose encontra-se diante da alavanca.
Remove the cover at the gearshift lever. The diagnostic plug can be found in front of the gearshift lever.
Remove the cover at the gearshift lever. The diagnostic plug can be found in front of the gearshift lever.
Ta av skyddet vid växelspaken, diagnosuttaget sitter framför växelspaken.
Remove the cover at the gearshift lever. The diagnostic plug can be found in front of the gearshift lever.
Remove the cover at the gearshift lever. The diagnostic plug can be found in front of the gearshift lever.

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


VW

VW SANTANA 2000 AT ab 2002 (PRC)
VW SANTANA 2000 AT from 2002 (PRC)
VW SANTANA 2000 AT od 2002 (Čína)
VW SANTANA 2000 AT fra 2002 (PRC)
VW SANTANA 2000 AT from 2002 (PRC)
VW SANTANA 2000 AT a partir del 2002 (PRC)
VW SANTANA 2000 AT à partir de 2002 (PRC)
VW SANTANA 2000 AT vm 2002 alkaen (PRC)
VW SANTANA 2000 AT from 2002 (PRC)
VW SANTANA 2000 AT dal 2002 (PRC)
VW SANTANA 2000 AT from 2002 (PRC)
VW SANTANA 2000 AT from 2002 (PRC)
VW SANTANA 2000 AT from 2002 (PRC)
VW SANTANA 2000 AT od 2002 (PRC)
VW SANTANA 2000 AT a partir de 2002 (PRC)
VW SANTANA 2000 AT from 2002 (PRC)
VW SANTANA 2000 AT from 2002 (PRC)
VW SANTANA 2000 AT fr o m 2002 (PRC)
VW SANTANA 2000 AT from 2002 (PRC)
VW SANTANA 2000 AT from 2002 (PRC)

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


VW

VW POLO ab 04.2002 (PRC)
VW POLO ab 04.2002 (PRC)
VW POLO ab 04.2002 (PRC)
VW Polo fra 04.2002 (PRC)
VW POLO ab 04.2002 (PRC)
VW POLO ab 04.2002 (PRC)
VW POLO ab 04.2002 (PRC)
VW POLO ab 04.2002 (PRC)
VW POLO ab 04.2002 (PRC)
VW POLO ab 04.2002 (PRC)
VW POLO ab 04.2002 (PRC)
VW POLO ab 04.2002 (PRC)
VW POLO ab 04.2002 (PRC)
VW POLO ab 04.2002 (PRC)
VW POLO ab 04.2002 (PRC)
VW POLO ab 04.2002 (PRC)
VW POLO ab 04.2002 (PRC)
VW POLO ab 04.2002 (PRC)
VW POLO ab 04.2002 (PRC)
VW POLO ab 04.2002 (PRC)

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


VW

VW JETTA 1.6L 2V ab 10.99 (PRC)
VW JETTA 1.6L 2V ab 10.99 (PRC)
VW JETTA 1.6L 2V ab 10.99 (PRC)
VW JETTA 1.6L 2V fra 10.99 (PRC)
VW JETTA 1.6L 2V ab 10.99 (PRC)
VW JETTA 1.6L 2V ab 10.99 (PRC)
VW JETTA 1.6L 2V ab 10.99 (PRC)
VW JETTA 1.6L 2V ab 10.99 (PRC)
VW JETTA 1.6L 2V ab 10.99 (PRC)
VW JETTA 1.6L 2V ab 10.99 (PRC)
VW JETTA 1.6L 2V ab 10.99 (PRC)
VW JETTA 1.6L 2V ab 10.99 (PRC)
VW JETTA 1.6L 2V ab 10.99 (PRC)
VW JETTA 1.6L 2V ab 10.99 (PRC)
VW JETTA 1.6L 2V ab 10.99 (PRC)
VW JETTA 1.6L 2V ab 10.99 (PRC)
VW JETTA 1.6L 2V ab 10.99 (PRC)
VW JETTA 1.6L 2V ab 10.99 (PRC)
VW JETTA 1.6L 2V ab 10.99 (PRC)
VW JETTA 1.6L 2V ab 10.99 (PRC)

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


VW

VW BORA ab 08.2001 (PRC)
VW BORA ab 08.2001 (PRC)
VW BORA ab 08.2001 (PRC)
VW BORA fra 08.2001 (PRC)
VW BORA ab 08.2001 (PRC)
VW BORA ab 08.2001 (PRC)
VW BORA ab 08.2001 (PRC)
VW BORA ab 08.2001 (PRC)
VW BORA ab 08.2001 (PRC)
VW BORA ab 08.2001 (PRC)
VW BORA ab 08.2001 (PRC)
VW BORA ab 08.2001 (PRC)
VW BORA ab 08.2001 (PRC)
VW BORA ab 08.2001 (PRC)
VW BORA ab 08.2001 (PRC)
VW BORA ab 08.2001 (PRC)
VW BORA ab 08.2001 (PRC)
VW BORA ab 08.2001 (PRC)
VW BORA ab 08.2001 (PRC)
VW BORA ab 08.2001 (PRC)

Kleine rechteckige Abdeckung in der Mittelkonsole entfernen, der Diagnosestecker befindet sich dahinter.
Remove the small rectangle cover at the center console, the diagnostic socket can be found behind.
Remove the small rectangle cover at the center console, the diagnostic socket can be found behind.
Små firkantede dæksler i midterkonsollen fjernes, diagnosestikket
findes nedenunder.
Remove the small rectangle cover at the center console, the diagnostic socket can be found behind.
Remove the small rectangle cover at the center console, the diagnostic socket can be found behind.
Remove the small rectangle cover at the center console, the diagnostic socket can be found behind.
Remove the small rectangle cover at the center console, the diagnostic socket can be found behind.
Remove the small rectangle cover at the center console, the diagnostic socket can be found behind.
Remove the small rectangle cover at the center console, the diagnostic socket can be found behind.
Remove the small rectangle cover at the center console, the diagnostic socket can be found behind.
Remove the small rectangle cover at the center console, the diagnostic socket can be found behind.
Remove the small rectangle cover at the center console, the diagnostic socket can be found behind.
Remove the small rectangle cover at the center console, the diagnostic socket can be found behind.
Remove the small rectangle cover at the center console, the diagnostic socket can be found behind.
Remove the small rectangle cover at the center console, the diagnostic socket can be found behind.
Remove the small rectangle cover at the center console, the diagnostic socket can be found behind.
Remove the small rectangle cover at the center console, the diagnostic socket can be found behind.
Remove the small rectangle cover at the center console, the diagnostic socket can be found behind.
Remove the small rectangle cover at the center console, the diagnostic socket can be found behind.

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


VW

VW PHAETON
VW PHAETON
VW PHAETON
VW PHAETON
VW PHAETON
VW PHAETON
VW PHAETON
VW PHAETON
VW PHAETON
VW PHAETON
VW PHAETON
VW PHAETON
VW PHAETON
VW PHAETON
VW PHAETON
VW PHAETON
VW PHAETON
VW PHAETON
VW PHAETON
VW PHAETON

Der Diagnosestecker befindet sich neben dem Hebel der Fuss-Feststellbremse.
Der Diagnosestecker befindet sich neben dem Hebel der Fuss-Feststellbremse.
Der Diagnosestecker befindet sich neben dem Hebel der Fuss-Feststellbremse.
Diagnosestikket er placeret ved siden af armen til den fod-betjente håndbremse
Der Diagnosestecker befindet sich neben dem Hebel der Fuss-Feststellbremse.
Der Diagnosestecker befindet sich neben dem Hebel der Fuss-Feststellbremse.
Der Diagnosestecker befindet sich neben dem Hebel der Fuss-Feststellbremse.
Der Diagnosestecker befindet sich neben dem Hebel der Fuss-Feststellbremse.
Der Diagnosestecker befindet sich neben dem Hebel der Fuss-Feststellbremse.
Der Diagnosestecker befindet sich neben dem Hebel der Fuss-Feststellbremse.
Der Diagnosestecker befindet sich neben dem Hebel der Fuss-Feststellbremse.
Der Diagnosestecker befindet sich neben dem Hebel der Fuss-Feststellbremse.
Der Diagnosestecker befindet sich neben dem Hebel der Fuss-Feststellbremse.
Der Diagnosestecker befindet sich neben dem Hebel der Fuss-Feststellbremse.
Der Diagnosestecker befindet sich neben dem Hebel der Fuss-Feststellbremse.
Der Diagnosestecker befindet sich neben dem Hebel der Fuss-Feststellbremse.
Der Diagnosestecker befindet sich neben dem Hebel der Fuss-Feststellbremse.
Der Diagnosestecker befindet sich neben dem Hebel der Fuss-Feststellbremse.
Der Diagnosestecker befindet sich neben dem Hebel der Fuss-Feststellbremse.
Der Diagnosestecker befindet sich neben dem Hebel der Fuss-Feststellbremse.

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

Der CARB-Multiplexer ermöglicht die Diagnose an verschiedenen Pins des Diagnosesteckers, ohne dass dabei umgesteckt werden muss.
Über die KTS-Software kann der Multiplexer konfiguriert werden, es kann der gewünschte Pin für die Diagnose über die K-Leitung ausgewählt werden. Wird keine benutzerdefinierte Einstellung vorgenommen, erfolgt die Diagnose über K-Leitung auf Pin 7 und L-Leitung auf Pin 15.
Die SAE-Diagnose sowie die Diagnose über die CAN-Schnittstelle erfolgen über die in den Normen festgelegten Pins (Pin 2 und 10 bzw. Pin 6 und 14). Hierfür ist keine Konfiguration durch den Anwender erforderlich.
Weitere Informationen siehe "Wichtiges zur Marke" oder "Wichtiges" (F4).
使用CARB多路复用器，可以在各种诊断插头的插针上进行诊断，无需重新连接。
多路复用器可以通过KTS软件进行配置，并使用K线选择所需的诊断插针。如果没有用户定义的设置，可以通过K线连接到针7，L线连接到针15进行诊断。
SAE诊断以及通过CAN接口的诊断可以使用标准规定的插针进行（针2和针10，或针6和针15）。在这种情况下不需要用户进行配置。
详细信息，请参见“重要产品信息”或“重要信息”（F4）。
Multipexer CARB umožňuje diagnostiku na různých pinech diagnostického konektoru, aniž by by k tomu muselo být prováděno jejich přepojování.
Prostřednictvím softwaru KTS může být multiplexer konfigurován tak, že lze zvolit požadovaný pin, jímž se bude komunikovat pomocí vedení K. Pokud není provedeno nastavení definované uživatelem, probíhá diagnostika prostřednictvím vedení K na pinu 7 a vedení L na pinu 15.
Diagnostika SAE a rovněž diagnostika prostřednictvím rozhraní CAN probíhá s použitím normou stanovených pinů (pin 2 a 10 resp. pin 6 a 14). Díky tomu není vyžadována žádná konfigurace se strany uživatele.
Další informace viz "Důležité info značek" nebo "Důležité info" (F4).
CARB-Multiplexen gør diagnosen mulig på diagnosestikkets forskellige Pins, uden at der skal omstilles.
Multiplexen kan konfigureres over KTS-softwaren, der kan vælges den ønskede Pin til diagnosen over K-ledningen. Foretages ingen brugerdefineret indstilling, sker diagnosen over K-ledning på Pin 7 og L-ledning på Pin 15.
SAE-diagnosen samt diagnosen over CAN-dataporten sker over de i normerne fastlagte Pins (Pin 2 og 10 resp. Pin 6 og 14). Hertil kræves ingen konfiguration af brugeren.
Yderligere informationer se "Vigtigt til mærket" eller "Vigtigt" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
Le multiplexeur CARB permet le diagnostic sur différentes broches de la fiche de diagnostic sans avoir à changer de fiche.
Le multiplexeur peut être configuré par le logiciel KTS, il est possible de sélectionner la broche souhaitée pour le diagnostic par la conduite K.
Lorsqu'il n'est pas procédé à un réglage défini par l'utisateur, le diagnostic est effectué par la conduite K sur broche 7 et la conduite L sur broche 15.
Le diagnostic SAE ainsi que le diagnostic par l'interface CAN sont assurés par les broches définies dans les normes (broche 2 et 10 soit broche 6 et 14).
Aucune configuration est ici nécessaire de la part de l'utilisateur.
Pour de plus amples informations, cf. "Points importants sur la marque" ou "Points importants" (F4).
OBD-kytkentäsovitin mahdollistaa diagnoosipistokkeen eri napojen diagnoosin ilman että liittämistä tarvitsee testin aikana muuttaa.
KTS-ohjelmiston avulla voit muuttaa kytkentäsovittimen asetuksia; voit valita mistä navasta diagnoosi tehdään K-johdon avulla. Jos et muuta asetuksia, diagnoosi tehdään K-johdon avulla navasta 7 ja L-johdon avulla navasta 15.
SAE-diagnoosi sekä diagnoosi CAN-porttiliitännän kautta tehdään normissa määritettyjen napojen kautta (napa 2 ja 10 tai napa 6 ja 14). Tätä varten käyttäjän ei tarvitse tehdä asetusmuutoksia. Lisätietoja löydät kohdasta "Tärkeää merkistä" tai "Tärkeää" (F4).
Ο πολυπλέκτης CARB επιτρέπει τη διάγνωση σε διάφορες επαφές του φις διάγνωσης, χωρίς να χρειάζεται διασύνδεση.
Η διαμόρφωση του πολυπλέκτη γίνεται μέσω του λογισμικού KTS, ενώ μέσω του καλωδίου K γίνεται επιλογή της επιθυμητής επαφής για τη διάγνωση. Αν δεν γίνει κάποια ρύθμιση από το χρήστη, η διάγνωση γίνεται μέσω του καλωδίου K στην επαφή 7 και του καλωδίου L στην επαφή 15.
Η διάγνωση SAE όπως και η διάγνωση μέσω της διασύνδεσης CAN εκτελούνται μέσω των επαφών που καθορίζονται στα πρότυπα (επαφή 2 και 10 ή επαφή 6 και 14). Εδώ δεν χρειάζεται να γίνει διαμόρφωση από το χρήστη.
Για περισσότερες πληροφορίες βλ. "Σημαντικό για τη μάρκα" ή "Σημαντικό" (F4).
Il multiplexer CARB consente la diagnosi su differenti pin del connettore di diagnosi, senza che in questa fase sia necessario cambiare innesto.
Tramite il software KTS è possibile configurare il multiplexer; tramite il cavo K è possibile scegliere il pin desiderato per la diagnosi. Se non viene eseguita alcuna impostazione definita dell'utente, la diagnosi avviene tramite cavo K sul pin 7, e tramite cavo L sul pin 15.
La diagnosi SAE e la diagnosi tramite interfaccia CAN avvengono tramite i pin stabiliti dalle normative (pin 2 e 10, oppure pin 6 e 14). Non è perciò richiesta alcuna configurazione da parte dell'utente.
Per ulteriori informazioni vedere "Avvertenze importanti sulla marca", oppure "Avvertenze importanti" (F4).
The CARB multiplexer enables diagnosis at various pins of the diagnostic plug without requiring re-connections.
The multiplexer can be configured via the KTS software, and the desired pin for the diagnosis can be selected using the K lead. If no user-defined setting is undertaken, diagnosis is performed via the K lead to pin 7 and L lead to pin 15.
The SAE diagnosis and that via the CAN interface are performed via the pins specified in the standards (pins 2 and 10, or 6 and 15, respectively). No configuration by the user is required in this case.
For additional information, see "Important make info" or "Important info" (F4).
De CARB-multiplexer maakt de diagnose aan verschillende pins van dediagnosestekker mogelijk, zonder dat er omgestoken behoeft te worden.
Via de KTS-software kan de multiplexer geconfigureerd worden, daarmeekan degewenste pin voor de diagnose via de K-leiding geselecteerdworden. Als door de gebruiker geen specifieke instelling wordt uitgevoerddan vindt de diagnose via de K-leiding op pin 7 en de L-leiding op pin 15plaats.
De SAE-diagnose alsmede de diagnose via de CAN-interface vindt plaatsvia de norm vastgelegde pins ( pin 2 en 10 resp. pin 6 en 14). Hiervoor isgeen configuratie door de gebruiker nodig.
Zie voor verdere informatie " Belangrijk per merk" of "Belangrijk" (F4)
CARB-multiplexeren tillater diagnose av forskjellige pinner i diagnosepluggen uten at man må omkoble.
Via KTS-programvaren kan man konfigurere multiplexeren, pinn man ønsker for diagnosen velges via K-lednigen. Hvis man ikke endrer til brukerdefinerte innstillinger gjøres diagnosen via K-ledningen på pinn 7 og L-ledningen via pinn 15.
SAE-diagnose og diagnose via CAN-grensesnitt gjøres via pinn som er fastsatt i normene (pinn 2 og 10 resp. pinn 6 og 14). For dette trenger man ingen konfigurasjon.
Mer info se "Viktig til merke" eller "Viktig" (F4).
Multiplekser CARB umożliwia diagnostykę z różnych styków wtyczki diagnostycznej, bez konieczności przepinania przy tym wtyków. Multiplekser może być konfigurowany za pomocą oprogramowania KTS, można wybierać żądane styki do diagnozowania poprzez przewód L. Jeżeli użytkownik nie dokonana konfiguracji, to diagnoza będzie się odbywała poprzez przewód K na styk 7 i przewód L na styk 15. Diagnostyka SAE i diagnostyka przez interfejs CAN odbywają się poprzez styki określone normą (pin 2 i 10lub pin 6 i 14). Do tego nie jest potrzebne konfigurowanie przez użytkownika. Dalsze informacje, patrz "Uwagi na temat marki" lub "Ważne" (F4).
O Multiplexer CARB possibilita a diagnose em diversos pinos do conector de diagnose, sem ter que mudar as conexões.
O Multiplexer pode ser configurado através do software KTS, o pino desejado para a diagnose pode ser seleccionado através do cabo K.Se não for realizado nenhum ajuste conforme utilizador, a diagnose ocorre através do cabo K no pino 7 e cabo L no pino 15.
Tanto a diagnose SAE como a diagnose através das interfaces CAN, ocorrem através dos pinos determinados pela norma (pino 2 e 10 resp. pino 6 e 14). Aqui não há necessidade de uma configuração pelo utilizador.
Mais informações ver "Observações importantes sobre a marca" ou "Observações importantes" (F4).
CARB-Multiplexer oferã posibilitatea de a efectua o diagnosticare la diferiti pin-i ai stecãrului de diagnosticare,fãrã a fi nevoie de o reconectare a cablului.
Multiplexer-ul poate fi configurat prin intermediul software-ului KTS, existând posibilitatea de a selecta pin-ul dorit pentru diagnosticare prin cablul K. În cazul în care se va executa o reglare definitã de utilizator,diagnosticarea se va realiza prin intermediul cablului K la pin 7 cablul L la pin 15.
Diagnosticarea SAE si diagnosticarea prin interfata CAN se realizeazã prin pin-urile stabilite de norme (pin 2 si 10, respectiv pin 6 si 14). Într-un astfel de caz nu este nevoie de o configurare din partea utilizatorului.
Informatii suplimentare vezi "Important pentru marcã" sau "Important" (F4).
Мультиплексор CARB позволяет проводить диагностику на различных выводах диагностического разъема без дополнительных переключений.
С помощью программного обеспечения KTS можно сконфигурировать мультиплексор, а также выбрать нужный вывод для диагностики с помощью K-провода. Если не была выполнена специальная настройка, то диагностика проводится с помощью K-провода через вывод 7 и с помощью L-провода через вывод 15.
Диагностика по SAE и диагностика с помощью интерфейса CAN проводятся через установленные в стандартах выводы (вывод 2 и 10 или вывод 6 и 14). Для этого специальная конфигурация не требуется.
Дальнейшую информацию см. в главе "Важная информация о марке" или "Важная информация" (F4).
CARB-multiplexern medger diagnos på olika stift i diagnosuttaget utan att behöva kopplas om.
Multiplexern kan konfigureras via KTS-programvaran och önskat stift för diagnosen kan väljas via K-ledningen. Om ingen användardefinierad inställning görs, sker diagnosen via K-ledningen på stift 7och L-ledningen på stift 15. SAE-diagnosen liksom diagnosen via CAN-gränssnittet sker på de i normerna bestämda stiften (stift 2 och 10 resp stift 6 och 14). För detta är ingen konfiguration genom användaren nödvändig.
Se även "Viktigt rörande märket" eller "Viktigt" (F4).
CARB-Multiplexer arıza teşhisinin, arıza teşhis soketinin çeşitli Pin'lerinde farklı yere takma zorunluluğu olmadan mümkün kılar. KTS yazılımı üzerinden Multipexer'in konfigürasyonu yapılabilir, K-kablosu üzerinden arıza teşhisi için istenilen Pin kullanılabilir. Kullanıcıya özel bir ayarlama yapılmazsa, arıza teşhisi K-kablosu üzerinden Pin / ve L-kablosu üzerinden Pin 15'te gerçekleştirilir. SAE arıza teşhisi ve CAN ara birimi üzerinden arıza teşhisi normlar tarafından belirlenen Pin'ler üzerinden yapılır (Pin 2 ve Pin 10 veya Pin 6 ve Pin 14). Bunun için kullanıcı tarafında bir konfigürasyona gerek yoktur. Bu konuyla ilgili daha ayrıntılı bilgiler için ''Marka ile ilgli önemli hususlar'' veya ''Önemli hususlar'' bölümlerine bakınız (F4).
A CARB-multiplexerrel lehetséges a diagnosztika, a diagnosztikai csatlakozó különböző érintkezőiről, azok "átdugaszolása" nélkül.
A KTS-szoftverrel a multiplexer konfigurálható, vagyis ki lehet választani a diagnosztikához szükséges érintkezőt a K-vezetékhez. A felhasználó által definiált beállítás nem lehetséges, a K-vezeték a 7-es érintkezőre és az L-vezeték a 15-ös érintkezőre lesz kapcsolva.
Az SAE-diagnosztika továbbá a CAN-csatolón keresztül végrehajtott diagnosztika a szabványban rögzített (a 2-es és 10-es ill. a 6-os és 14-es) érintkezőkön keresztül történik. A felhasználó által történő konfigurálás nem szükséges.
További információk a "Fontos a márkához" ill. a "Fontos" (F4) menüben található.

und
和
a
og
and
y
et
ja
και
e
および
en
og
oraz
e
si
и
och
ve
és

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Alle 全部 Vše Alle All Todos Tous Kaikki Ολα Tutti All Alle Alle Wszystkie Todos Toate Все Alla Tümü Mind | -- | -- |  |  | 7 |  | 4(/5) | 16


目录

VW BORA
VW BORA ab 08.2001 (PRC)
VW CADDY
VW CADDY PICKUP
VW CORRADO 08.91-92
VW CORRADO，91年7月以前 (闪光码)
VW CORRADO，93年以后
VW GOL，95年以后
VW GOL，97年以后
VW GOLF 84-92 (闪光码)
VW GOLF IV
VW GOLF，92年以前
VW GOLF，93年以后
VW JETTA 1.6L 2V ab 10.99 (PRC)
VW JETTA 5V 98-2001 (PRC)
VW JETTA 84-92 (闪光码)
VW JETTA，92年以前
VW KOMBI，98年以后
VW LOGUS (闪光码)
VW LT 03.95-97
VW LT，95年2月以前 (闪光码)
VW LT，97年以后
VW LUPO
VW NEW BEETLE
VW PARATI，95年以后
VW PARATI，97年以后
VW PASSAT 04.89-92 (闪光码)
VW PASSAT 97-2000
VW PASSAT from 99 (PRC)
VW PASSAT，2001年以后
VW PASSAT，89年3月以前 (闪光码)
VW PASSAT，92年以前
VW PASSAT，96年以后
VW PHAETON
VW POINTER (闪光码)
VW POLO 90-94
VW POLO 95-09.99
VW POLO ab 04.2002 (PRC)
VW POLO CLASSIC
VW POLO，99年10月以后
VW QUANTUM ，95年以后
VW QUANTUM，96年以前 (闪光码)
VW QUANTUM，97年以后
VW SANTANA 2000 AT from 2002 (PRC)
VW SANTANA 2000 from 97 (PRC)
VW SANTANA from 97 (PRC)
VW SANTANA，95年以后
VW SANTANA，96年以前 (闪光码)
VW SANTANA，97年以后
VW SAVEIRO，97年以后
VW SHARAN，2000年5月以前
VW SHARAN，2000年6月以后
VW TRANSPORTER 91-96
VW TRANSPORTER 96-97
VW TRANSPORTER，98年以后
VW VENTO，93年以后
其它信息，OBD (CARB)
其它信息，PSG 5


Obsah

Dodatečné informace o OBD (CARB)
Dodatečné informace o PSG 5
VW BORA
VW BORA ab 08.2001 (PRC)
VW CADDY
VW CADDY PICKUP
VW CORRADO 08.91-92
VW CORRADO do 07.91 (blikací kód)
VW CORRADO od 93
VW GOL od 95
VW GOL od 97
VW GOLF 84-92 (blikací kód)
VW GOLF do 92
VW GOLF IV
VW JETTA 1.6L 2V ab 10.99 (PRC)
VW JETTA 5V 98-2001 (Čína)
VW JETTA 84-92 (blikací kód)
VW JETTA do 92
VW KOMBI od 98
VW LOGUS (blikací kód)
VW LT 03.95-97
VW LT do 02.95 (blikací kód)
VW LT od 97
VW LUPO
VW NEW BEETLE
VW PARATI od 95
VW PARATI od 97
VW PASSAT 04.89-92 (blikací kód)
VW PASSAT 97-2000
VW PASSAT do 03.89 (blikací kód)
VW PASSAT do 92
VW PASSAT od 2001
VW PASSAT od 96
VW PASSAT od 99 (Čína)
VW PHAETON
VW POINTER (blikací kód)
VW POLO 90-94
VW POLO 95-09.99
VW POLO ab 04.2002 (PRC)
VW POLO CLASSIC
VW POLO od 10.99
VW QUANTUM do 96 (blikací kód)
VW QUANTUM od 95
VW QUANTUM od 97
VW SANTANA 2000 AT od 2002 (Čína)
VW SANTANA 2000 od 97 (Čína)
VW SANTANA do 96 (blikací kód)
VW SANTANA od 95
VW SANTANA od 97
VW SANTANA od 97 (Čína)
VW SAVEIRO od 97
VW SHARAN do 05.2000
VW SHARAN od 06.2000
VW TRANSPORTER 91-96
VW TRANSPORTER 96-97
VW TRANSPORTER od 98
VW VENTO od 93
VW VENTO od 93


Inhalt

VW BORA
VW BORA ab 08.2001 (PRC)
VW CADDY
VW CADDY PICKUP
VW CORRADO 08.91-92
VW CORRADO ab 93
VW CORRADO bis 07.91 (Blinkcode)
VW GOL ab 95
VW GOL ab 97
VW GOLF 84-92 (Blinkcode)
VW GOLF ab 93
VW GOLF bis 92
VW GOLF IV
VW JETTA 1.6L 2V ab 10.99 (PRC)
VW JETTA 5V 98-2001 (PRC)
VW JETTA 84-92 (Blinkcode)
VW JETTA bis 92
VW KOMBI ab 98
VW LOGUS (Blinkcode)
VW LT 03.95-97
VW LT ab 97
VW LT bis 02.95 (Blinkcode)
VW LUPO
VW NEW BEETLE
VW PARATI ab 95
VW PARATI ab 97
VW PASSAT 04.89-92 (Blinkcode)
VW PASSAT 97-2000
VW PASSAT ab 2001
VW PASSAT ab 96
VW PASSAT ab 99 (PRC)
VW PASSAT bis 03.89 (Blinkcode)
VW PASSAT bis 92
VW PHAETON
VW POINTER (Blinkcode)
VW POLO 90-94
VW POLO 95-09.99
VW POLO ab 04.2002 (PRC)
VW POLO ab 10.99
VW POLO CLASSIC
VW QUANTUM ab 95
VW QUANTUM ab 97
VW QUANTUM bis 96 (Blinkcode)
VW SANTANA 2000 ab 97 (PRC)
VW SANTANA 2000 AT ab 2002 (PRC)
VW SANTANA ab 95
VW SANTANA ab 97
VW SANTANA ab 97 (PRC)
VW SANTANA bis 96 (Blinkcode)
VW SAVEIRO ab 97
VW SHARAN ab 06.2000
VW SHARAN bis 05.2000
VW TRANSPORTER 91-96
VW TRANSPORTER 96-97
VW TRANSPORTER ab 98
VW VENTO ab 93
Zusatzinformation OBD (CARB)
Zusatzinformation PSG 5


Indhold

VW BORA
VW BORA fra 08.2001 (PRC)
VW CADDY
VW CADDY PICKUP
VW CORRADO 08.91-92
VW CORRADO fra 93
VW CORRADO til 07.91 (Blinkkode)
VW GOL fra 95
VW GOL fra 97
VW GOLF 84-92 (Blinkkode)
VW GOLF fra 93
VW GOLF IV
VW GOLF til 92
VW JETTA 1.6L 2V fra 10.99 (PRC)
VW JETTA 5V 98-2001 (PRC)
VW JETTA 84-92 (Blinkkode)
VW JETTA til 92
VW KOMBI fra 98
VW LOGUS (Blinkkode)
VW LT 03.95-97
VW LT fra 97
VW LT til 02.95 (Blinkkode)
VW LUPO
VW NEW BEETLE
VW PARATI fra 95
VW PARATI fra 97
VW PASSAT 04.89-92 (Blinkkode)
VW PASSAT 97-2000
VW PASSAT fra 2001
VW PASSAT fra 96
VW PASSAT fra 99 (PRC)
VW PASSAT til 03.89 (Blinkkode)
VW PASSAT til 92
VW PHAETON
VW POINTER (Blinkkode)
VW POLO 90-94
VW POLO 95-09.99
VW POLO CLASSIC
VW Polo fra 04.2002 (PRC)
VW POLO fra 10.99
VW QUANTUM fra 95
VW QUANTUM fra 97
VW QUANTUM til 96 (Blinkkode)
VW SANTANA 2000 AT fra 2002 (PRC)
VW SANTANA 2000 fra 97 (PRC)
VW SANTANA fra 95
VW SANTANA fra 97
VW SANTANA fra 97 (PRC)
VW SANTANA til 96 (Blinkkode)
VW SAVEIRO fra 97
VW SHARAN fra 06.2000
VW SHARAN til 05.2000
VW TRANSPORTER 91-96
VW TRANSPORTER 96-97
VW TRANSPORTER fra 98
VW VENTO fra 93
Yderligere information OBD (CARB)
Yderligere information PSG 5


Contents

Additional information, OBD (CARB)
Additional information, PSG 5
VW BORA
VW BORA ab 08.2001 (PRC)
VW CADDY
VW CADDY PICKUP
VW CORRADO 08.91-92
VW CORRADO from 93
VW CORRADO to 07.91 (blink code)
VW GOL from 95
VW GOL from 97
VW GOLF 84-92 (blink code)
VW GOLF from 93
VW GOLF IV
VW GOLF to 92
VW JETTA 1.6L 2V ab 10.99 (PRC)
VW JETTA 5V 98-2001 (PRC)
VW JETTA 84-92 (blink code)
VW JETTA to 92
VW KOMBI from 98
VW LOGUS (blink code)
VW LT 03.95-97
VW LT from 97
VW LT to 02.95 (blink code)
VW LUPO
VW NEW BEETLE
VW PARATI from 95
VW PARATI from 97
VW PASSAT 04.89-92 (blink code)
VW PASSAT 97-2000
VW PASSAT from 2001
VW PASSAT from 96
VW PASSAT from 99 (PRC)
VW PASSAT to 03.89 (blink code)
VW PASSAT to 92
VW PHAETON
VW POINTER (blink code)
VW POLO 90-94
VW POLO 95-09.99
VW POLO ab 04.2002 (PRC)
VW POLO CLASSIC
VW POLO from 10.99
VW QUANTUM from 95
VW QUANTUM from 97
VW QUANTUM to 96 (blink code)
VW SANTANA 2000 AT from 2002 (PRC)
VW SANTANA 2000 from 97 (PRC)
VW SANTANA from 95
VW SANTANA from 97
VW SANTANA from 97 (PRC)
VW SANTANA to 96 (blink code)
VW SAVEIRO from 97
VW SHARAN from 06.2000
VW SHARAN to 05.2000
VW TRANSPORTER 91-96
VW TRANSPORTER 96-97
VW TRANSPORTER from 98
VW VENTO from 93


Contenido

información adicional OBD (CARB)
información adicional PSG 5
VW BORA
VW BORA ab 08.2001 (PRC)
VW CADDY
VW CADDY PICKUP
VW CORRADO 08.91-92
VW CORRADO desde 93
VW CORRADO hasta 07/91 (código intermitente)
VW GOL desde 95
VW GOL desde 97
VW GOLF 84-92 (código intermitente)
VW GOLF desde 93
VW GOLF hasta 92
VW GOLF IV
VW JETTA 1.6L 2V ab 10.99 (PRC)
VW JETTA 5V 98-2001 (PRC)
VW JETTA 84-92 (código intermitente)
VW JETTA hasta 92
VW KOMBI desde 98
VW LOGUS (código intermitente)
VW LT 03.95-97
VW LT desde 97
VW LT hasta 02/95 (código intermitente)
VW LUPO
VW NEW BEETLE
VW PARATI desde 95
VW PARATI desde 97
VW PASSAT 04.89-92 (código intermitente)
VW PASSAT 97-2000
VW PASSAT a partir del 99 (PRC)
VW PASSAT desde 2001
VW PASSAT desde 96
VW PASSAT hasta 03/89 (código intermitente)
VW PASSAT hasta 92
VW PHAETON
VW POINTER (código intermitente)
VW POLO 90-94
VW POLO 95-09.99
VW POLO ab 04.2002 (PRC)
VW POLO CLASSIC
VW POLO desde 10/99
VW QUANTUM desde 95
VW QUANTUM desde 97
VW QUANTUM hasta 96 (código intermitente)
VW SANTANA 2000 a partir del 97 (PRC)
VW SANTANA 2000 AT a partir del 2002 (PRC)
VW SANTANA a partir del 97 (PRC)
VW SANTANA desde 95
VW SANTANA desde 97
VW SANTANA hasta 96 (código intermitente)
VW SAVEIRO desde 97
VW SHARAN desde 06/2000
VW SHARAN hasta 05/2000
VW TRANSPORTER 91-96
VW TRANSPORTER 96-97
VW TRANSPORTER desde 98
VW VENTO desde 93


Sisältö

Lisäinformaatio OBD (CARB)
Lisäinformaatio PSG 5
VW BORA
VW BORA ab 08.2001 (PRC)
VW CADDY
VW CADDY PICKUP
VW CORRADO 07.91 saakka (vilkkukoodi)
VW CORRADO 08.91-92
VW CORRADO alkaen 93
VW GOL alkaen 95
VW GOL alkaen 97
VW GOLF 84-92 (vilkkukoodi)
VW GOLF 92 saakka
VW GOLF alkaen 93
VW GOLF IV
VW JETTA 1.6L 2V ab 10.99 (PRC)
VW JETTA 5V 98-2001 (PRC)
VW JETTA 84-92 (vilkkukoodi)
VW JETTA 92 saakka
VW KOMBI alkaen 98
VW LOGUS (vilkkukoodi)
VW LT 02.95 saakka (vilkkukoodi)
VW LT 03.95-97
VW LT alkaen 97
VW LUPO
VW NEW BEETLE
VW PARATI alkaen 95
VW PARATI alkaen 97
VW PASSAT 03.89 saakka (vilkkukoodi)
VW PASSAT 04.89-92 (vilkkukoodi)
VW PASSAT 92 saakka
VW PASSAT 97-2000
VW PASSAT 99 alkaen (PRC)
VW PASSAT alkaen 2001
VW PASSAT alkaen 96
VW PHAETON
VW POINTER (vilkkukoodi)
VW POLO 90-94
VW POLO 95-09.99
VW POLO ab 04.2002 (PRC)
VW POLO alkaen 10.99
VW POLO CLASSIC
VW QUANTUM 96 saakka (vilkkukoodi)
VW QUANTUM alkaen 95
VW QUANTUM alkaen 97
VW SANTANA 2000 AT vm 2002 alkaen (PRC)
VW SANTANA 2000 vm 97 alkaen (PRC)
VW SANTANA 96 saakka (vilkkukoodi)
VW SANTANA 97 alkaen (PRC)
VW SANTANA alkaen 95
VW SANTANA alkaen 97
VW SAVEIRO alkaen 97
VW SHARAN 05.2000 saakka
VW SHARAN alkaen 06.2000
VW TRANSPORTER 91-96
VW TRANSPORTER 96-97
VW TRANSPORTER alkaen 98
VW VENTO alkaen 93


Sommaire

Information supplémentaire OBD (CARB)
Information supplémentaire PSG 5
VW BORA
VW BORA ab 08.2001 (PRC)
VW CADDY
VW CADDY PICKUP
VW CORRADO 08.91-92
VW CORRADO à partir de 93
VW CORRADO jusqu'à 07.91 (code clignotant)
VW GOL à partir de 95
VW GOL à partir de 97
VW GOLF 84-92 (code de clignotant)
VW GOLF à partir de 93
VW GOLF IV
VW GOLF jusqu'à 92
VW JETTA 1.6L 2V ab 10.99 (PRC)
VW JETTA 5V 98-2001 (PRC)
VW JETTA 84-92 (code de clignotant)
VW JETTA jusqu'à 92
VW KOMBI à partir de 98
VW LOGUS (code de clignotant)
VW LT 03.95-97
VW LT à partir de 97
VW LT jusqu'à 02.95 (code clignotant)
VW LUPO
VW NEW BEETLE
VW PARATI à partir de 95
VW PARATI à partir de 97
VW PASSAT 04.89-92 (code de clignotant)
VW PASSAT 97-2000
VW PASSAT à partir de 2001
VW PASSAT à partir de 96
VW PASSAT à partir de 99 (PRC)
VW PASSAT jusqu'à 03.89 (code clignotant)
VW PASSAT jusqu'à 92
VW PHAETON
VW POINTER (code de clignotant)
VW POLO 90-94
VW POLO 95-09.99
VW POLO à partir de 10.99
VW POLO ab 04.2002 (PRC)
VW POLO CLASSIC
VW QUANTUM à partir de 95
VW QUANTUM à partir de 97
VW QUANTUM jusqu'à 96 (code clignotant)
VW SANTANA 2000 à partir de 97 (PRC)
VW SANTANA 2000 AT à partir de 2002 (PRC)
VW SANTANA à partir de 95
VW SANTANA à partir de 97
VW SANTANA à partir de 97 (PRC)
VW SANTANA jusqu'à 96 (code clignotant)
VW SAVEIRO à partir de 97
VW SHARAN à partir de 06.2000
VW SHARAN jusqu'à 05.2000
VW TRANSPORTER 91-96
VW TRANSPORTER 96-97
VW TRANSPORTER à partir de 98
VW VENTO à partir de 93


Περιεχόμενο

VW BORA
VW BORA ab 08.2001 (PRC)
VW CADDY
VW CADDY PICKUP
VW CORRADO 08.91-92
VW CORRADO από 93
VW CORRADO έως 07.91 (Κωδ. αναβοσβησίματος)
VW GOL από 95
VW GOL από 97
VW GOLF 84-92 (Κωδ. αναβοσβησίματος)
VW GOLF IV
VW GOLF από 93
VW GOLF έως 92
VW JETTA 1.6L 2V ab 10.99 (PRC)
VW JETTA 5V 98-2001 (PRC)
VW JETTA 84-92 (Κωδ. αναβοσβησίματος)
VW JETTA έως 92
VW KOMBI από 98
VW LOGUS (Κωδ. αναβοσβησίματος)
VW LT 03.95-97
VW LT από 97
VW LT έως 02.95 (Κωδ. αναβοσβησίματος)
VW LUPO
VW NEW BEETLE
VW PARATI από 95
VW PARATI από 97
VW PASSAT 04.89-92 (Κωδ. αναβοσβησίματος)
VW PASSAT 97-2000
VW PASSAT from 99 (PRC)
VW PASSAT από 2001
VW PASSAT από 96
VW PASSAT έως 03.89 (Κωδ. αναβοσβησίματος)
VW PASSAT έως 92
VW PHAETON
VW POINTER (Κωδ. αναβοσβησίματος)
VW POLO 90-94
VW POLO 95-09.99
VW POLO ab 04.2002 (PRC)
VW POLO CLASSIC
VW POLO από 10.99
VW QUANTUM από 95
VW QUANTUM από 97
VW QUANTUM έως 96 (Κωδ. αναβοσβησίματος)
VW SANTANA 2000 AT from 2002 (PRC)
VW SANTANA 2000 from 97 (PRC)
VW SANTANA from 97 (PRC)
VW SANTANA από 95
VW SANTANA από 97
VW SANTANA έως 96 (Κωδ. αναβοσβησίματος)
VW SAVEIRO από 97
VW SHARAN από 06.2000
VW SHARAN έως 05.2000
VW TRANSPORTER 91-96
VW TRANSPORTER 96-97
VW TRANSPORTER από 98
VW VENTO από 93
Πρόσθετη πληροφορία OBD (CARB)
Πρόσθετη πληροφορία PSG 5


Contenuto

Informazione supplementare OBD (CARB)
Informazione supplementare PSG 5
VW BORA
VW BORA ab 08.2001 (PRC)
VW CADDY
VW CADDY PICKUP
VW CORRADO 08.91-92
VW CORRADO dal 93
VW CORRADO fino al 07.91 (codice lampeggiante)
VW GOL dal 95
VW GOL dal 97
VW GOLF 84-92 (codice lampeggiante)
VW GOLF dal 93
VW GOLF fino al 92
VW GOLF IV
VW JETTA 1.6L 2V ab 10.99 (PRC)
VW JETTA 5V 98-2001 (PRC)
VW JETTA 84-92 (codice lampeggiante)
VW JETTA fino al 92
VW KOMBI dal 98
VW LOGUS (codice lampeggiante)
VW LT 03.95-97
VW LT dal 97
VW LT fino al 02.95 (codice lampeggiante)
VW LUPO
VW NEW BEETLE
VW PARATI da 95
VW PARATI dal 97
VW PASSAT 04.89-92 (codice lampeggiante)
VW PASSAT 97-2000
VW PASSAT dal 2001
VW PASSAT dal 96
VW PASSAT dal 99 (PRC)
VW PASSAT fino al 03.89 (codice lampeggiante)
VW PASSAT fino al 92
VW PHAETON
VW POINTER (codice lampeggiante)
VW POLO 90-94
VW POLO 95-09.99
VW POLO ab 04.2002 (PRC)
VW POLO CLASSIC
VW POLO dal 10.99
VW QUANTUM dal 95
VW QUANTUM dal 97
VW QUANTUM fino al 96 (codice lampeggiante)
VW SANTANA 2000 AT dal 2002 (PRC)
VW SANTANA 2000 dal 97 (PRC)
VW SANTANA dal 95
VW SANTANA dal 97
VW SANTANA dal 97 (PRC)
VW SANTANA fino al 96 (codice lampeggiante)
VW SAVEIRO dal 97
VW SHARAN dal 06.2000
VW SHARAN fino al 05.2000
VW TRANSPORTER 91-96
VW TRANSPORTER 96-97
VW TRANSPORTER dal 98
VW VENTO dal 93


内容

Additional information, OBD (CARB)
Additional information, PSG 5
VW BORA
VW BORA ab 08.2001 (PRC)
VW CADDY
VW CADDY PICKUP
VW CORRADO 08.91-92
VW CORRADO from 93
VW CORRADO to 07.91 (blink code)
VW GOL from 95
VW GOL from 97
VW GOLF 1984 年-1992 年(点滅コード)
VW GOLF from 93
VW GOLF IV
VW GOLF to 92
VW JETTA 1.6L 2V ab 10.99 (PRC)
VW JETTA 1984 年-1992 年(点滅コード)
VW JETTA 5V 98-2001 (PRC)
VW JETTA to 92
VW KOMBI from 98
VW LOGUS(点滅コード)
VW LT 03.95-97
VW LT from 97
VW LT to 02.95 (blink code)
VW LUPO
VW NEW BEETLE
VW PARATI from 95
VW PARATI from 97
VW PASSAT 1989 年 4 月-1992 年(点滅コード)
VW PASSAT 97-2000
VW PASSAT from 2001
VW PASSAT from 96
VW PASSAT from 99 (PRC)
VW PASSAT to 03.89 (blink code)
VW PASSAT to 92
VW PHAETON
VW POINTER(点滅コード)
VW POLO 90-94
VW POLO 95-09.99
VW POLO ab 04.2002 (PRC)
VW POLO CLASSIC
VW POLO from 10.99
VW QUANTUM from 95
VW QUANTUM from 97
VW QUANTUM to 96 (blink code)
VW SANTANA 2000 AT from 2002 (PRC)
VW SANTANA 2000 from 97 (PRC)
VW SANTANA from 95
VW SANTANA from 97
VW SANTANA from 97 (PRC)
VW SANTANA to 96 (blink code)
VW SAVEIRO from 97
VW SHARAN from 06.2000
VW SHARAN to 05.2000
VW TRANSPORTER 91-96
VW TRANSPORTER 96-97
VW TRANSPORTER from 98
VW VENTO from 93


Inhoud

Extra informatie OBD (CARB)
Extra informatie PSG 5
VW BORA
VW BORA ab 08.2001 (PRC)
VW CADDY
VW CADDY PICKUP
VW CORRADO 08.91-92
VW CORRADO tot 07.91 (knippercode)
VW CORRADO vanaf 93
VW GOL vanaf 95
VW GOL vanaf 97
VW GOLF 84-92 (knippercode)
VW GOLF IV
VW GOLF tot 92
VW GOLF vanaf 93
VW JETTA 1.6L 2V ab 10.99 (PRC)
VW JETTA 5V 98-2001 (PRC)
VW JETTA 84-92 (knippercode)
VW JETTA tot 92
VW KOMBI vanaf 98
VW LOGUS (knippercode)
VW LT 03.95-97
VW LT tot 02.95 (knippercode)
VW LT vanaf 97
VW LUPO
VW NEW BEETLE
VW PARATI vanaf 95
VW PARATI vanaf 97
VW PASSAT 04.89-92 (knippercode)
VW PASSAT 97-2000
VW PASSAT from 99 (PRC)
VW PASSAT tot 03.89 (Blinkcode)
VW PASSAT tot 92
VW PASSAT vanaf 2001
VW PASSAT vanaf 96
VW PHAETON
VW POINTER (knippercode)
VW POLO 90-94
VW POLO 95-09.99
VW POLO ab 04.2002 (PRC)
VW POLO CLASSIC
VW POLO vanaf 10.99
VW QUANTUM tot 96 (knippercode)
VW QUANTUM vanaf 95
VW QUANTUM vanaf 97
VW SANTANA 2000 AT from 2002 (PRC)
VW SANTANA 2000 from 97 (PRC)
VW SANTANA from 97 (PRC)
VW SANTANA tot 96 (knippercode)
VW SANTANA vanaf 95
VW SANTANA vanaf 97
VW SAVEIRO vanaf 97
VW SHARAN tot 05.2000
VW SHARAN vanaf 06.2000
VW TRANSPORTER 91-96
VW TRANSPORTER 96-97
VW TRANSPORTER vanaf 98
VW VENTO vanaf 93


Innhold

Tilleggsinformasjon OBD (CARB)
tilleggsinformasjon PSG 5
VW BORA
VW BORA ab 08.2001 (PRC)
VW CADDY
VW CADDY PICKUP
VW CORRADO 08.91-92
VW CORRADO fra 93
VW CORRADO til 07.91 (Blinkcode)
VW GOL fra 95
VW GOL fra 97
VW GOLF 84-92 (Blinkcode)
VW GOLF fra 93
VW GOLF IV
VW GOLF til 92
VW JETTA 1.6L 2V ab 10.99 (PRC)
VW JETTA 5V 98-2001 (PRC)
VW JETTA 84-92 (Blinkcode)
VW JETTA til 92
VW KOMBI fra 98
VW LOGUS (Blinkcode)
VW LT 03.95-97
VW LT fra 97
VW LT til 02.95 (Blinkcode)
VW LUPO
VW NEW BEETLE
VW PARATI fra 95
VW PARATI fra 97
VW PASSAT 04.89-92 (Blinkcode)
VW PASSAT 97-2000
VW PASSAT fra 2001
VW PASSAT fra 96
VW PASSAT from 99 (PRC)
VW PASSAT til 03.89 (Blinkcode)
VW PASSAT til 92
VW PHAETON
VW POINTER (Blinkcode)
VW POLO 90-94
VW POLO 95-09.99
VW POLO ab 04.2002 (PRC)
VW POLO CLASSIC
VW POLO fra 10.99
VW QUANTUM fra 95
VW QUANTUM fra 97
VW QUANTUM til 96 (Blinkcode)
VW SANTANA 2000 AT from 2002 (PRC)
VW SANTANA 2000 from 97 (PRC)
VW SANTANA fra 95
VW SANTANA fra 97
VW SANTANA from 97 (PRC)
VW SANTANA til 96 (Blinkcode)
VW SAVEIRO fra 97
VW SHARAN fra 06.2000
VW SHARAN til 05.2000
VW TRANSPORTER 91-96
VW TRANSPORTER 96-97
VW TRANSPORTER fra 98
VW VENTO fra 93


Zawartość

Dodatkowe informacje OBD (CARB)
Dodatkowe informacje PSG 5
VW BORA
VW BORA ab 08.2001 (PRC)
VW CADDY
VW CADDY PICKUP
VW CORRADO 08.91-92
VW CORRADO do 07.91 (kody błyskowe)
VW CORRADO od 93
VW GOL od 95
VW GOL od 97
VW GOLF 84-92 (kody błyskowe)
VW GOLF do 92
VW GOLF IV
VW GOLF od 93
VW JETTA 1.6L 2V ab 10.99 (PRC)
VW JETTA 5V 98-2001 (PRC)
VW JETTA 84-92 (kody błyskowe)
VW JETTA do 92
VW KOMBI od 98
VW LOGUS (kody błyskowe)
VW LT 03.95-97
VW LT do 02.95 (kody błyskowe)
VW LT od 97
VW LUPO
VW NEW BEETLE
VW PARATI od 95
VW PARATI od 97
VW PASSAT 04.89-92 (kody błyskowe)
VW PASSAT 97-2000
VW PASSAT do 03.89 (kody błyskowe)
VW PASSAT do 92
VW PASSAT od 2001
VW PASSAT od 96
VW PASSAT od 99 (PRC - wersja na Chiny)
VW PHAETON
VW POINTER (kody błyskowe)
VW POLO 90-94
VW POLO 95-09.99
VW POLO ab 04.2002 (PRC)
VW POLO CLASSIC
VW POLO od 10.99
VW QUANTUM do 96 (kody błyskowe)
VW QUANTUM od 95
VW QUANTUM od 97
VW SANTANA 2000 AT od 2002 (PRC)
VW SANTANA 2000 od 97 (PRC)
VW SANTANA do 96 (kody błyskowe)
VW SANTANA od 95
VW SANTANA od 97
VW SANTANA od 97 (PRC - wersja na Chiny)
VW SAVEIRO od 97
VW SHARAN do 05.2000
VW SHARAN od 06.2000
VW TRANSPORTER 91-96
VW TRANSPORTER 96-97
VW TRANSPORTER od 98
VW VENTO od 93


Conteúdo

Informação adicional aparelho de comando da bomba 5
Informação adicional OBD (CARB)
VW BORA
VW BORA ab 08.2001 (PRC)
VW CADDY
VW CADDY PICKUP
VW CORRADO 08.91-92
VW CORRADO a partir de 93
VW CORRADO até 07.91 (Código intermitente)
VW GOL a partir de 95
VW GOL a partir de 97
VW GOLF 84-92 (Código intermitente)
VW GOLF a partir de 93
VW GOLF até 92
VW GOLF IV
VW JETTA 1.6L 2V ab 10.99 (PRC)
VW JETTA 5V 98-2001 (PRC)
VW JETTA 84-92 (Código intermitente)
VW JETTA até 92
VW KOMBI a partir de 98
VW LOGUS (Código intermitente)
VW LT 03.95-97
VW LT a partir de 97
VW LT até 02.95 (Código intermitente)
VW LUPO
VW NEW BEETLE
VW PARATI a partir de 95
VW PARATI a partir de 97
VW PASSAT 04.89-92 (Código intermitente)
VW PASSAT 97-2000
VW PASSAT a partir de 2001
VW PASSAT a partir de 96
VW PASSAT a partir de 99 (PRC)
VW PASSAT até 03.89 (Código intermitente)
VW PASSAT até 92
VW PHAETON
VW POINTER (Código intermitente)
VW POLO 90-94
VW POLO 95-09.99
VW POLO a partir de 10.99
VW POLO ab 04.2002 (PRC)
VW POLO CLASSIC
VW QUANTUM a partir de 95
VW QUANTUM a partir de 97
VW QUANTUM até 96 (Código intermitente)
VW SANTANA 2000 a partir de 97 (PRC)
VW SANTANA 2000 AT a partir de 2002 (PRC)
VW SANTANA a partir de 95
VW SANTANA a partir de 97
VW SANTANA a partir de 97 (PRC)
VW SANTANA até 96 (Código intermitente)
VW SAVEIRO a partir de 97
VW SHARAN a partir de 06.2000
VW SHARAN até 05.2000
VW TRANSPORTER 91-96
VW TRANSPORTER 96-97
VW TRANSPORTER a partir de 98
VW VENTO a partir de 93


Continut

Informatii suplimentare OBD (CARB)
Informatii suplimentare PSG 5
VW BORA
VW BORA ab 08.2001 (PRC)
VW CADDY
VW CADDY PICKUP
VW CORRADO 08.91-92
VW CORRADO începând cu 93
VW CORRADO pânã la 07.91 (cod semnalizare)
VW GOL începând cu 95
VW GOL începând cu 97
VW GOLF 84-92 (cod semnalizare)
VW GOLF începând cu 93
VW GOLF IV
VW GOLF pânã la 92
VW JETTA 1.6L 2V ab 10.99 (PRC)
VW JETTA 5V 98-2001 (PRC)
VW JETTA 84-92 (cod semnalizare)
VW JETTA pânã la 92
VW KOMBI începând cu 98
VW LOGUS (cod semnalizare)
VW LT 03.95-97
VW LT începând cu 97
VW LT pânã la 02.95 (cod semnalizare)
VW LUPO
VW NEW BEETLE
VW PARATI începând cu 95
VW PARATI începând cu 97
VW PASSAT 04.89-92 (cod semnalizare)
VW PASSAT 97-2000
VW PASSAT from 99 (PRC)
VW PASSAT începând cu 2001
VW PASSAT începând cu 96
VW PASSAT pânã la 03.89 (cod semnalizare)
VW PASSAT pânã la 92
VW PHAETON
VW POINTER (cod semnalizare)
VW POLO 90-94
VW POLO 95-09.99
VW POLO ab 04.2002 (PRC)
VW POLO CLASSIC
VW POLO începând cu 10.99
VW QUANTUM începând cu 95
VW QUANTUM începând cu 97
VW QUANTUM pânã la 96 (cod semnalizare)
VW SANTANA 2000 AT from 2002 (PRC)
VW SANTANA 2000 from 97 (PRC)
VW SANTANA from 97 (PRC)
VW SANTANA începând cu 95
VW SANTANA începând cu 97
VW SANTANA pânã la 96 (cod semnalizare)
VW SAVEIRO începând cu 97
VW SHARAN începând cu 06.2000
VW SHARAN pânã la 05.2000
VW TRANSPORTER 91-96
VW TRANSPORTER 96-97
VW TRANSPORTER începând cu 98
VW VENTO începând cu 93


содержание

VW BORA
VW BORA ab 08.2001 (PRC)
VW CADDY
VW CADDY PICKUP
VW CORRADO 08.91-92
VW CORRADO до 07.91 (световой код)
VW CORRADO с 93
VW GOL с 95
VW GOL с 97
VW GOLF 84-92 (Мигающий код)
VW GOLF IV
VW GOLF до 92
VW GOLF с 93
VW JETTA 1.6L 2V ab 10.99 (PRC)
VW JETTA 5V 98-2001 (PRC)
VW JETTA 84-92 (Мигающий код)
VW JETTA до 92
VW KOMBI с 98
VW LOGUS (Мигающий код)
VW LT 03.95-97
VW LT до 02.95 (световой код)
VW LT с 97
VW LUPO
VW NEW BEETLE
VW PARATI с 95
VW PARATI с 97
VW PASSAT 04.89-92 (Мигающий код)
VW PASSAT 97-2000
VW PASSAT from 99 (PRC)
VW PASSAT до 03.89 (световой код)
VW PASSAT до 92
VW PASSAT с 2001
VW PASSAT с 96
VW PHAETON
VW POINTER (Мигающий код)
VW POLO 90-94
VW POLO 95-09.99
VW POLO ab 04.2002 (PRC)
VW POLO CLASSIC
VW POLO с 10.99
VW QUANTUM до 96 (световой код)
VW QUANTUM с 95
VW QUANTUM с 97
VW SANTANA 2000 AT from 2002 (PRC)
VW SANTANA 2000 from 97 (PRC)
VW SANTANA from 97 (PRC)
VW SANTANA до 96 (световой код)
VW SANTANA с 95
VW SANTANA с 97
VW SAVEIRO с 97
VW SHARAN до 05.2000
VW SHARAN с 06.2000
VW TRANSPORTER 91-96
VW TRANSPORTER 96-97
VW TRANSPORTER с 98
VW VENTO с 93
Дополнительная информация о PSG 5
Дополнительная информация по OBD (CARB)


Innehåll

Extra information om OBD (CARB)
Extra information om PSG 5
VW BORA
VW BORA ab 08.2001 (PRC)
VW CADDY
VW CADDY PICKUP
VW CORRADO 08.91-92
VW CORRADO fr o m 93
VW CORRADO till 07.91 (blinkkod)
VW GOL fr o m 95
VW GOL fr o m 97
VW GOLF 84-92 (blinkkod)
VW GOLF fr o m 93
VW GOLF IV
VW GOLF till 92
VW JETTA 1.6L 2V ab 10.99 (PRC)
VW JETTA 5V 98-2001 (PRC)
VW JETTA 84-92 (blinkkod)
VW JETTA till 92
VW KOMBI fr o m 98
VW LOGUS (blinkkod)
VW LT 03.95-97
VW LT fr o m 97
VW LT till 02.95 (blinkkod)
VW LUPO
VW NEW BEETLE
VW PARATI fr o m 95
VW PARATI fr o m 97
VW PASSAT 04.89-92 (blinkkod)
VW PASSAT 97-2000
VW PASSAT fr o m 2001
VW PASSAT fr o m 96
VW PASSAT fr o m 99 (PRC)
VW PASSAT till 03.89 (blinkkod)
VW PASSAT till 92
VW PHAETON
VW POINTER (blinkkod)
VW POLO 90-94
VW POLO 95-09.99
VW POLO ab 04.2002 (PRC)
VW POLO CLASSIC
VW POLO fr o m 10.99
VW QUANTUM fr o m 95
VW QUANTUM fr o m 97
VW QUANTUM till 96 (blinkkod)
VW SANTANA 2000 AT fr o m 2002 (PRC)
VW SANTANA 2000 fr o m 97 (PRC)
VW SANTANA fr o m 95
VW SANTANA fr o m 97
VW SANTANA fr o m 97 (PRC)
VW SANTANA till 96 (blinkkod)
VW SAVEIRO fr o m 97
VW SHARAN fr o m 06.2000
VW SHARAN till 05.2000
VW TRANSPORTER 91-96
VW TRANSPORTER 96-97
VW TRANSPORTER fr o m 98
VW VENTO fr o m 93


İçerik

İlave bilgi PSG 5
İlave bilgiler OBD (CARB)
VW BORA
VW BORA ab 08.2001 (PRC)
VW CADDY
VW CADDY PICKUP
VW CORRADO 08.91-92
VW CORRADO, 07.91'e kadar (sinyal kodu)
VW CORRADO, 93'ten itibaren
VW GOL , 97'den itibaren
VW GOL, 95'ten itibaren
VW GOLF 84-92 (sinyal kodu)
VW GOLF IV
VW GOLF, 92'ye kadar
VW GOLF, 93'e kadar
VW JETTA 1.6L 2V ab 10.99 (PRC)
VW JETTA 5V 98-2001 (PRC)
VW JETTA 84-92 (sinyal kodu)
VW JETTA, 92'ye kadar
VW KOMBI, 98'ten itibaren
VW LOGUS (sinyal kodu)
VW LT , 97'ye kadar
VW LT 03.95-97
VW LT, 02.95'e kadar (sinyal kodu)
VW LUPO
VW NEW BEETLE
VW PARATI ,97'den itibaren
VW PARATI, 95'ten itibaren
VW PASSAT 04.89-92 (sinyal kodu)
VW PASSAT 97-2000
VW PASSAT from 99 (PRC)
VW PASSAT, 03.89'a kadar (sinyal kodu)
VW PASSAT, 2001'den itibaren
VW PASSAT, 92'ye kadar
VW PASSAT, 96'dan itibaren
VW PHAETON
VW POINTER (sinyal kodu)
VW POLO 90-94
VW POLO 95-09.99
VW POLO ab 04.2002 (PRC)
VW POLO CLASSIC
VW POLO, 10.99'a kadar
VW QUANTUM, 95'ten itibaren
VW QUANTUM, 96'ya kadar (sinyal kodu)
VW QUANTUM, 97'den itibaren
VW SANTANA 2000 AT from 2002 (PRC)
VW SANTANA 2000 from 97 (PRC)
VW SANTANA from 97 (PRC)
VW SANTANA, 95'ten itibaren
VW SANTANA, 96'ya kadar (sinyal kodu)
VW SANTANA, 97'den itibaren
VW SAVEIRO, 97'den itibaren
VW SHARAN, 05.2000'e kadar
VW SHARAN, 06.2000'den itibaren
VW TRANSPORTER 91-96
VW TRANSPORTER 96-97
VW TRANSPORTER, 98'ten itibaren
VW VENTO, 93'ten itibaren


Tartalom

OBD (CARB) kiegészítő információk
PSG 5 kiegészítő információk
VW BORA
VW BORA ab 08.2001 (PRC)
VW CADDY
VW CADDY PICKUP
VW CORRADO 08.91-92
VW CORRADO 91.07-ig (villogókód)
VW CORRADO 93-tól
VW GOL 95-től
VW GOL 97-tól
VW GOLF 84-92 (villogókód)
VW GOLF 92-ig
VW GOLF 93-tól
VW GOLF IV
VW JETTA 1.6L 2V ab 10.99 (PRC)
VW JETTA 5V 98-2001 (PRC)
VW JETTA 84-92 (villogókód)
VW JETTA 92-ig
VW KOMBI 98-tól
VW LOGUS (villogókód)
VW LT 03.95-97
VW LT 95.02-ig (villogókód)
VW LT 97-től
VW LUPO
VW NEW BEETLE
VW PARATI 95-től
VW PARATI 97-től
VW PASSAT 2001-től
VW PASSAT 89.03-ig (villogókód)
VW PASSAT 89.04-92 (villogókód)
VW PASSAT 92-ig
VW PASSAT 96-tól
VW PASSAT 97-2000
VW PASSAT from 99 (PRC)
VW PHAETON
VW POINTER (villogókód)
VW POLO 90-94
VW POLO 95-09.99
VW POLO 99.10-től
VW POLO ab 04.2002 (PRC)
VW POLO CLASSIC
VW QUANTUM 95-től
VW QUANTUM 96-ig (villogókód)
VW QUANTUM 97-től
VW SANTANA 2000 AT from 2002 (PRC)
VW SANTANA 2000 from 97 (PRC)
VW SANTANA 95-tól
VW SANTANA 96-ig (villogókód)
VW SANTANA 97-től
VW SANTANA from 97 (PRC)
VW SAVEIRO 97-től
VW SHARAN 2000.05-ig
VW SHARAN 2000.06-tól
VW TRANSPORTER 91-96
VW TRANSPORTER 96-97
VW TRANSPORTER 98-tól
VW VENTO 93-tól


VW
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


XIAN
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


YUGO

YUGO 60 I.E.
YUGO 60 I.E.
YUGO 60 I.E.
YUGO 60 I.E.
YUGO 60 I.E.
YUGO 60 I.E.
YUGO 60 I.E.
YUGO 60 I.E.
YUGO 60 I.E.
YUGO 60 I.E.
YUGO 60 I.E.
YUGO 60 I.E.
YUGO 60 I.E.
YUGO 60 I.E.
YUGO 60 I.E.
YUGO 60 I.E.
YUGO 60 I.E.
YUGO 60 I.E.
YUGO 60 I.E.
YUGO 60 I.E.

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | B | A | D | C


YUGO

YUGO 65 I.E.
YUGO 65 I.E.
YUGO 65 I.E.
YUGO 65 I.E.
YUGO 65 I.E.
YUGO 65 I.E.
YUGO 65 I.E.
YUGO 65 I.E.
YUGO 65 I.E.
YUGO 65 I.E.
YUGO 65 I.E.
YUGO 65 I.E.
YUGO 65 I.E.
YUGO 65 I.E.
YUGO 65 I.E.
YUGO 65 I.E.
YUGO 65 I.E.
YUGO 65 I.E.
YUGO 65 I.E.
YUGO 65 I.E.

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | B | A | D | C


YUGO

YUGO CABRIO I.E.
YUGO CABRIO I.E.
YUGO CABRIO I.E.
YUGO CABRIO I.E.
YUGO CABRIO I.E.
YUGO CABRIO I.E.
YUGO CABRIO I.E.
YUGO CABRIO I.E.
YUGO CABRIO I.E.
YUGO CABRIO I.E.
YUGO CABRIO I.E.
YUGO CABRIO I.E.
YUGO CABRIO I.E.
YUGO CABRIO I.E.
YUGO CABRIO I.E.
YUGO CABRIO I.E.
YUGO CABRIO I.E.
YUGO CABRIO I.E.
YUGO CABRIO I.E.
YUGO CABRIO I.E.

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | B | A | D | C


YUGO

YUGO FLORIDA 1.3L
YUGO FLORIDA 1.3L
YUGO FLORIDA 1.3L
YUGO FLORIDA 1.3L
YUGO FLORIDA 1.3L
YUGO FLORIDA 1.3L
YUGO FLORIDA 1.3L
YUGO FLORIDA 1.3L
YUGO FLORIDA 1.3L
YUGO FLORIDA 1.3L
YUGO FLORIDA 1.3L
YUGO FLORIDA 1.3L
YUGO FLORIDA 1.3L
YUGO FLORIDA 1.3L
YUGO FLORIDA 1.3L
YUGO FLORIDA 1.3L
YUGO FLORIDA 1.3L
YUGO FLORIDA 1.3L
YUGO FLORIDA 1.3L
YUGO FLORIDA 1.3L

oder
或
nebo
eller
or
ó
ou
tai
ή
oppure
または
of
eller
lub
ou
sau
или
eller
veya
vagy

System / Steuergerät 系统/控制总成 Systém/řídicí jednotka System / Styreenhed System / CU Sistema / unidad de control Système / calculateur Järjestelmä / ohjainlaite Σύστημα/Μονάδα ελέγχου Sistema / Centralina System / CU Systeem/ECU System / styreenhet System / sterownik Sistema / unidade de comando Sistem / aparat de comandã Система / блок управления System / Styrdon Sistem / Kumanda ünitesi Rendszer / Vezérlőegység | Bus+ | Bus- | UNI2 | UNI1 | K | L | - | +
-- | bl/gn 蓝/绿 mo/ze blå/grøn blu/grn azul/ver ble/ver sin/vihr Μπ/Πράσ blu/ver blu/grn bl/gr blå/grø nieb/zie az/ve alb./ver син/зел bl/gn mv/yş kék/zöld | bl/ge 蓝/黄 mo/žl blå/gul blu/yel azul/am ble/jau sin/kelt Μπλ/Κίτρ blu/gia blu/yel bl/ge blå/gul nieb/żół az/am alb./gal син/желт bl/gu mv/sr kék/sárg | bl/ws 蓝/白 mo/bí blå/hvid blu/wht azul/bla ble/blc sin/valk Μπλ/Ασπ blu/bia blu/wht bl/wit blå/hvit nieb/bia az/br alb./alb син/бел bl/vi mv/by kék/feh. | blau 蓝 modrý blå blue azul bleu sininen Μπλέ blu blue blauw blå niebies. azul albastru синий blå mavi kék | grün 绿 zelený grøn green verde vert vihreä Πράσινο verde green groen grønn zielony verde verde зеленый grön yeşil zöld | gelb 黄 žlutý gul yellow amarillo jaune kelt. Κίτρινο giallo yellow geel gul żółty amarelo galben желтый gul sarı gárga | schwarz 黑 černý sort black negro noir musta Μαύρο nero black zwart sort czarny preto negru черный svart siyah fekete | rot 红 červený rød red rojo rouge punainen Κόκκινο rosso red rood rød czerwony vermelho rosu красный röd kırmızı vörös
Diagnose 诊断 Diagnostika Diagnose Diagnosis Diagnóstico Diagnostic Diagnoosi Διάγνωση Diagnosi Diagnosis Diagnose Diagnose Diagnostyka Diagnose Diagnosticare Диагностика Diagnos Arıza teşhisi Diagnosztika | -- | -- |  |  | B | A | D | C


目录

YUGO 60 I.E.
YUGO 65 I.E.
YUGO CABRIO I.E.
YUGO FLORIDA 1.3L


Obsah

YUGO 60 I.E.
YUGO 65 I.E.
YUGO CABRIO I.E.
YUGO FLORIDA 1.3L


Inhalt

YUGO 60 I.E.
YUGO 65 I.E.
YUGO CABRIO I.E.
YUGO FLORIDA 1.3L


Indhold

YUGO 60 I.E.
YUGO 65 I.E.
YUGO CABRIO I.E.
YUGO FLORIDA 1.3L


Contents

YUGO 60 I.E.
YUGO 65 I.E.
YUGO CABRIO I.E.
YUGO FLORIDA 1.3L


Contenido

YUGO 60 I.E.
YUGO 65 I.E.
YUGO CABRIO I.E.
YUGO FLORIDA 1.3L


Sisältö

YUGO 60 I.E.
YUGO 65 I.E.
YUGO CABRIO I.E.
YUGO FLORIDA 1.3L


Sommaire

YUGO 60 I.E.
YUGO 65 I.E.
YUGO CABRIO I.E.
YUGO FLORIDA 1.3L


Περιεχόμενο

YUGO 60 I.E.
YUGO 65 I.E.
YUGO CABRIO I.E.
YUGO FLORIDA 1.3L


Contenuto

YUGO 60 I.E.
YUGO 65 I.E.
YUGO CABRIO I.E.
YUGO FLORIDA 1.3L


内容

YUGO 60 I.E.
YUGO 65 I.E.
YUGO CABRIO I.E.
YUGO FLORIDA 1.3L


Inhoud

YUGO 60 I.E.
YUGO 65 I.E.
YUGO CABRIO I.E.
YUGO FLORIDA 1.3L


Innhold

YUGO 60 I.E.
YUGO 65 I.E.
YUGO CABRIO I.E.
YUGO FLORIDA 1.3L


Zawartość

YUGO 60 I.E.
YUGO 65 I.E.
YUGO CABRIO I.E.
YUGO FLORIDA 1.3L


Conteúdo

YUGO 60 I.E.
YUGO 65 I.E.
YUGO CABRIO I.E.
YUGO FLORIDA 1.3L


Continut

YUGO 60 I.E.
YUGO 65 I.E.
YUGO CABRIO I.E.
YUGO FLORIDA 1.3L


содержание

YUGO 60 I.E.
YUGO 65 I.E.
YUGO CABRIO I.E.
YUGO FLORIDA 1.3L


Innehåll

YUGO 60 I.E.
YUGO 65 I.E.
YUGO CABRIO I.E.
YUGO FLORIDA 1.3L


İçerik

YUGO 60 I.E.
YUGO 65 I.E.
YUGO CABRIO I.E.
YUGO FLORIDA 1.3L


Tartalom

YUGO 60 I.E.
YUGO 65 I.E.
YUGO CABRIO I.E.
YUGO FLORIDA 1.3L


YUGO
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat


YULON
Zurück
返回
Zpět
Tilbage
Return
Atrás
Retour
Takais.
Πiσω
Ritorno
戻る
Terug
Tilbake
Powrót
Voltar
Înapoi
Назад
Tillbaka
Geri
Vissza
Drucken
打印
Tisk
Printe
Print
Imprimir
Imprimer
Tulosta
Εκτύπωση
Stampare
印刷
Printen
Trykke
Drukowanie
Imprimir
Imprimare
Печать
Skriv ut
Yazdırma
Nyomtat